Ромен Гари - Обещание на рассвете

1 Ромен Гари

Часть Первая

Глава I

Ну вот и все. Я лежу на пустынном пляже БигСур, на том же месте, где и упал. Все растворяется в нежной морской дымке, на горизонте ни паруса; на скале напротив тысячи птиц, на другой - семейство тюленей: самоотверженный папаша неутомимо выныривает из волн с рыбой в пасти, поблескивая на солнце. Иногда крачки садятся так близко, что я замираю и давняя мечта просыпается и волнует меня: еще немного, и они усядутся мне на голову, приникнут к рукам и шее, покроют меня совершенно... В свои сорок четыре года я все еще мечтаю о какойто первозданной неясности. Я так долго лежал не шевелясь, что пеликаны с бакланами окружили меня плотным кольцом, а волны даже принесли тюленя к моим ногам. Морской лев долго глядел на меня, вытянувшись на плавниках, прежде чем уйти обратно в Океан[1]. Я улыбнулся ему, но он остался серьезен и немного печален, как будто бы знал.
Мать пять часов ехала на такси, чтобы проститься со мной в день мобилизации в Салон-деПровансе, где я служил тогда сержантоминструктором летной школы.
Такси было старым, полуразвалившимся «рено»: одно время мы являлись совладельцами автомобиля сначала наполовину, а затем на четверть его коммерческой эксплуатации. Вот уже несколько лет, как такси стало собственностью исключительно шофера Ринальди, бывшего компаньона. Однако мама продолжала считать, что попрежнему имеет некоторое моральное право на машину, и поскольку Ринальди был добр, застенчив и впечатлителен, то она слегка злоупотребляла его добротой. Вот и на этот раз она заставила его ехать из Ниццы в Салонде-Прованс - за триста километров - и, конечно же, бесплатно. Еще долго после войны милый Ринальди, почесывая совершенно седую голову, вспоминал с чуть досадливым восхищением, как мама его «мобилизовала»:
- Она просто села в машину и сказала: «В СалондеПрованс, прощаться с моим сыном». Я пытался отказаться: туда и обратно ехать часов десять. Но ваша матушка обозвала меня «плохим французом», пригрозила позвать полицию и арестовать за уклонение от мобилизации. Она расположилась с кучей свертков, предназначавшихся для вас - колбаса, ветчина, банки варенья, - и твердила, что ее сын - герой, что она едет еще раз обнять вас и нечего тут спорить. Потом она расплакалась. Ведь она всегда плакала, как ребенок. И когда после стольких лет доброго знакомства я увидел, как она тихо плачет у меня в такси, с видом побитой собаки, - прошу прощения, господин Ромен, вы отлично знаете, какой она была, - я не смог отказать ей. Я сказал: «Хорошо, мы едем, но вы заплатите за бензин - из принципа». Ваша матушка всегда считала, что имеет право на такси, видите ли, потому, что семь лет назад была моей компаньонкой. Но это все пустяки. Поверьте, она так любила вас и сделала бы для вас все, что угодно.
Я увидел маму, когда она выходила из такси, остановившегося возле столовой, с тростью в руке и с «Голуаз блё»** во рту. Не обращая внимания на насмешливые взгляды солдат, она театральным жестом раскрыла мне объятия, ожидая, что сын бросится к ней по старой доброй традиции.
Я же направился к ней развязной походкой, слегка ссутулившись, надвинув на глаза фуражку и засунув руки в карманы кожаной куртки (которая играла решающую роль при вербовке призывников в авиацию), раздраженный и растерянный от этого совершенно недопустимого вторжения матери в мужскую компанию, где я наконецто обрел репутацию «стойкого», «верного» и «бывалого».
Я обнял ее с наигранной холодностью и хитрыми маневрами тщетно пытался завести за такси, подальше от зрителей. Но, любуясь мной, мать отступила на шаг и вдруг, просияв, прижав руку к сердцу и громко шмыгнув носом (что всегда у нее было признаком наивысшего удовлетворения), воскликнула с сильным русским акцентом так, что слышно стало всем:
- Гинемер![2] Ты станешь вторым Гинемером! Вот увидишь, твоя мать всегда права! Кровь бросилась мне в лицо, вокруг захохотали, но она, замахнувшись тростью в сторону
веселящейся солдатни, столпившейся у столовой, вдохновенно провозгласила:
- Ты станешь героем, генералом, Габриэле Д'Аннунцио, посланником Франции - все эти негодяи еще не знают, кто ты!
Думаю, никогда еще сын не ненавидел так свою мать, как я в эту минуту. Но пока я яростным шепотом пытался объяснить ей, что она непоправимо компрометирует меня перед лицом всех Военновоздушных сил, и одновременно старался увлечь за машину, ее лицо вдруг приняло беззащитное выражение, губы задрожали, и я в который раз услышал невыносимую фразу, давно ставшую классической в наших отношениях:
- Что же, ты стыдишься своей старой матери?
В одно мгновение вся мишура моей мнимой мужественности, чванства, холодности, которой я так старательно прикрывался, слетела с меня. Я нежно обнял ее за плечи одной рукой, тогда как другой, свободной, сделал едва уловимый жест в сторону своих товарищей; тот самый выразительный жест - сложив кольцом большой и средний пальцы и ритмично помахивая рукой, - смысл которого, как я узнал впоследствии, понятен всем солдатам мира с той только разницей, что в Англии требуется два пальца там, где довольно и одного; в романских странах это вопрос темперамента.
Утих смех, исчезли насмешливые взгляды. Я обнял ее за плечи и думал о сражениях, которые я развяжу ради нее, об обещании, что я дал себе на рассвете своей юности: воздать ей должное, придать смысл ее жертве и однажды вернуться домой победителем в споре за господство над миром с теми, чью власть и жестокость я так хорошо почувствовал с первых шагов.
Даже сегодня, более двадцати лет спустя, когда все уже сказано и я тихо лежу на пляже БигСур, на берегу Океана, где только тюлени подают голос, тревожа глубокую тишину моря, да иногда проплывают киты, пуская фонтанчики, жалкие и смехотворные по сравнению с необъятностью Вселенной, - даже сегодня, когда все кажется бессмысленным, мне стоит только поднять голову, чтобы увидеть когорту врагов, склонившихся надо мной в ожидании какоголибо знака поражения или покорности с моей стороны.
Я был еще маленьким, когда мать впервые рассказала мне о них; задолго до Белоснежки, Кота в сапогах, семи гномов и феи Карабоссы они обступили меня плотным кольцом и никогда уже не покидали. Мать указывала на каждого из них, бормоча их имена и крепко прижимая меня к себе. Тогда я еще не понимал, но уже предчувствовал, что когданибудь ради нее брошу им вызов; с каждым годом я все яснее различал их лица, с каждым ударом, который они наносили нам, я чувствовал, как крепнет во мне дух непокорства. Сегодня, под конец своей жизни, я все еще четко вижу их лица в сумерках БигСура и различаю их голоса, которые не в силах заглушить даже шум Океана; их имена сами собой просятся с языка, и мои стареющие глаза вновь обретают зоркость восьмилетнего ребенка, чтобы встретить их лицом к лицу.
Главный из них - Тотош (Тото ж), бог глупости, с красным обезьяньим задом и головой интеллектуала, приверженец абстрактных построений. В 1940 году он был любимчиком и доктринером немцев, сегодня Тотош все чаще находит себе убежище в точных науках, и его частенько можно видеть склонившимся над плечом наших ученых; при каждом ядерном взрыве его тень все выше вырастает над землей; его любимая шутка - придать глупости видимость гениальности и привлекать к себе гениев, чтобы уничтожить человечество.
Затем Мерзавка - богиня абсолютных истин, этакая казачка, попирающая груду трупов, с хлыстом в руке, в меховой шапке, надвинутой на глаза, и с хохочущей гримасой. Это наша старая госпожа и хозяйка, она так давно распоряжается нашей судьбой, что стала богатой и почитаемой. Всякий раз, когда она убивает, мучит или подавляет во имя абсолютных истин - религиозных, политических или моральных, - половина человечества в умилении лижет ей сапоги; это ее очень забавляет, ведь онато отлично знает, что абсолютных истин не существует, что они - только средство, чтобы вести нас к рабству. И даже сейчас, сквозь опаловую дымку БигСура, поверх лая тюленей и крика бакланов, эхо ее торжествующего смеха доносится до меня из далекого далека, и даже голос моего брата Океана не в силах заглушить его.
Есть еще Филожь - богиня подлости, предрассудков, ненависти. Это она, высунувшись из каморки привратника при входе в мир людей, кричит: «Грязный американец, грязный араб, грязный еврей, грязный русский, грязный китаец, грязный негр!» Это она - блестящий организатор масс, войн, самосуда, преследований, ловкий диалектик и мать всех идеологических формаций, великий инквизитор и вдохновитель «священных» войн. Несмотря на свою паршивую шерсть, голову гиены и кривые короткие лапы, она ухитрилась стать одной из самых сильных и влиятельных богинь; ее можно встретить в любом лагере. Она - ловкая владычица нашей земли, оспаривающая у нас право на обладание ею.
Есть и другие боги, более таинственные и темные, более коварные и замаскированные, которых трудно узнать; когорты их многочисленны, и у них много союзников среди нас. Матушка все про них знала и часто рассказывала мне о них шепотом, обнимая меня в окутанной вечерним сумраком детской. Постепенно они и для меня стали более реальными и видимыми, чем самые привычные предметы, а их гигантские тени и по сей день склоняются надо мной. Стоит только поднять голову, и я вижу их сверкающие доспехи и копья, устремленные на меня в лучах солнца.
Сегодня мы старые враги, и я хочу здесь рассказать о своей борьбе с ними. Любимой их игрушкой была моя мать. Еще в юности я дал себе слово избавить ее от этого рабства. И рос в ожидании дня, когда смогу наконец сдернуть паутину, опутавшую мир, и явить всем лик мудрости и сострадания. Я так хотел оспорить у этих абсурдных и опьяненных властью богов право господства над миром и вернуть Землю тем, кто питает ее мужеством и любовью.

Глава II

Думаю, мне было лет тринадцать, когда я впервые почувствовал свое призвание.
В то время я учился в Ницце, в четвертом классе лицея, а мама открыла сувенирный киоск в отеле «Негреско», предлагая товары фирменных магазинов; каждый проданный шарф, пояс или блузка давали ей десять процентов комиссионных. Иногда она слегка повышала цены и разницу забирала себе. Целыми днями она поджидала случайных покупателей, нервно куря бесчисленные «Голуаз»: хлеб наш насущный полностью зависел тогда от этой ненадежной торговли.
Вот уже тринадцать лет одна, без мужа, без любовника, она отчаянно боролась, чтобы заработать на жизнь: на масло, обувь, одежду, квартиру, бифштекс на обед, тот самый бифштекс, который ежедневно торжественно подавался мне на тарелке как символ ее победы над судьбой. По возвращении из лицея меня ждал бифштекс: пока я ел, мать стояла и умиротворенно смотрела на меня, как собака, выкармливающая своих щенков.
Сама она к нему не притрагивалась, уверяя, что любит только овощи, а мясо и жиры ей строго противопоказаны.
Однажды, выйдя изза стола, я пошел на кухню выпить стакан воды.
Мать сидела на табурете, держа на коленях сковородку изпод моего бифштекса. Она старательно вытирала сальное дно кусочками хлеба, которые затем жадно проглатывала. Так я узнал истинную причину ее вегетарианства.
Застыв на месте, я с ужасом смотрел на плохо спрятанную под салфеткой посуду и на испуганно и виновато улыбавшуюся мать, потом разрыдался и убежал.
В конце улицы Шекспира, на которой мы в то время жили, была крутая железнодорожная насыпь; тудато я и побежал прятаться. Мысль броситься под поезд и разом отделаться от своего стыда и беспомощности пронеслась у меня в голове, но почти тотчас же отчаянное желание изменить мир и когданибудь сложить его к ногам матери - счастливый, справедливый, достойный ее - вдруг прожгло мое сердце, и этот огонь я пронес через всю жизнь. Зарывшись лицом в ладони, я отдался своему горю, но слезы, так часто приносившие мне облегчение, на этот раз не утешили меня. Непереносимое, болезненное чувство обездоленности, беспомощности охватило меня; по мере того как я рос, это детское чувство обездоленности и смутная устремленность к неведомому не только не прошли, но и росли вместе со мной и понемногу сделались потребностью, которую уже не в силах были утолить ни женщины, ни искусство.
Рыдая в траве, я вдруг увидел мать, появившуюся над насыпью. Не знаю, как она догадалась, где я: сюда никто никогда не ходил. Она нагнулась, чтобы пройти под проволокой, и стала спускаться ко мне; ее седые волосы наполнились небом и светом. Подойдя, она уселась рядом со мной, держа в руке свою неизменную «Голуаз».
Не плачь.
Оставь меня.
Не плачь. Прости, я сделала тебе больно. Теперь ты мужчина.
Оставь меня, говорю!
Прошел поезд, а мне показалось, что это горе так стучит у меня в висках.
- Это больше не повторится.
Я немного успокоился. Мы сидели на насыпи, положив руки на колени и глядя вдаль. Неподалеку - коза, привязанная к стволу мимозы. Мимоза была в цвету, небо синеесинее, и солнце пекло. Мне вдруг показалось, что мир преображается. Это была первая зрелая мысль, которую я запомнил.
Мать протянула мне пачку «Голуаз».
Хочешь сигарету?
Нет.
Она старалась держаться со мной как с мужчиной. Возможно, она торопилась. Ей был уже пятьдесят один год. Тяжелый возраст, когда единственная опора в жизни - ребенок.
- Ты писал сегодня?
Уже более года я «писал». Я измарал своими поэмами много школьных тетрадей. Стараясь придать им видимость опубликованных, я переписывал их печатными буквами.
Да, я начал большую философскую поэму о странствии и переселении душ. Она одобрительно кивнула.
А в лицее?
Мне поставили ноль по математике. Мама задумалась.
Они тебя не понимают, - сказала она.
Я был того же мнения. Упорство, с каким преподаватели естественных наук ставили мне нули, говорило об их крайнем невежестве.
- Они еще пожалеют об этом, - сказала она. - Твое имя когданибудь будет выгравировано золотыми буквами на стенах лицея. Завтра же я пойду и скажу им...
Я вздрогнул.
Мама, я запрещаю тебе! Ты опять сделаешь меня посмешищем.
Я прочитаю им твои новые поэмы. Я была великой актрисой и умею читать стихи. Ты станешь Д'Аннунцио! Виктором Гюго, лауреатом Нобелевской премии!
Мама, я запрещаю тебе ходить туда.
Она меня не слушала. Ее взгляд устремился в пространство, а на губах блуждала одновременно наивная и счастливая улыбка, и в мареве будущего она уже видела своего сына зрелым мужчиной, медленно поднимающимся по ступеням Пантеона, - в парадной форме, увенчанного славой и осыпаемого почестями.
- Все женщины будут у твоих ног, - категорически заключила она, помахав в воздухе сигаретой.
Поезд, 12.50 из Вентимильи, проплыл в облаке дыма. Пассажиры у окон, должно быть, недоумевали, что именно седая дама и заплаканный мальчик так внимательно рассматривают в облаках.
Матушка вдруг забеспокоилась.
- Надо выбрать псевдоним, - убежденно сказала она. - Великий французский писатель не может иметь русское имя. Если бы ты был скрипачомвиртуозом, оно звучало бы, но для титана французской литературы это не годится...
«Титан французской литературы» полностью согласился и на этот раз. Вот уже полгода я часами просиживал в поисках псевдонимов, каллиграфически выводя их красными чернилами в особой тетради. Сегодня утром я остановил свой выбор на Юбере де ля Валле, но через полчаса поддался ностальгическому очарованию Ромена де Ронсево. Мое подлинное имя Ромен меня вполне устраивало. Но, увы, уже есть Ромен Роллан, а я ни с кем не был расположен делить славу. Все это было очень трудно. Парадокс с псевдонимом в том и заключается, что вы никогда не сможете выразить в нем всего, о чем мечтаете в глубине души. Я уже смутно предчувствовал, что для самовыражения в литературе псевдонима мало, а надо еще писать книги.
- Если бы ты был скрипачомвиртуозом, фамилия Касев вполне звучала бы, - вздохнув, повторила мать.

История со «скрипачомвиртуозом» обернулась для нее крупным разочарованием, и я чувствовал себя страшно виноватым. Это было недоразумение, которое мамочка отказывалась понимать. Многого ожидая от меня, мать искала чудесный кратчайший путь, который бы привел нас с ней к «славе и поклонению толпы». Она всегда употребляла штампы, но это происходило не от банальности ее мышления, а под влиянием общества того времени, его ценностей и эталонов - среди банальностей немало окончательно сложившихся формулировок, часто отражающих действительный порядок вещей и конформизм общества. Итак, она сначала тешила себя надеждой, что я стану чудоребенком вроде Яши Хейфеца и Иегуди Менухина: они в то время были в апогее своей юной славы. Мама всегда мечтала стать великой актрисой; едва мне исполнилось семь лет, как в одном из магазинов Вильно мне по случаю была куплена скрипка. В Восточной Польше мы оказались тогда проездом, и меня торжественно отвели к усталому человеку с длинными волосами в черном, которого мать почтительным шепотом называла маэстро. Вскоре я смело стал ходить к нему один, дважды в неделю, со скрипкой в футляре цвета охры, покрытым внутри фиолетовым бархатом. Помню, как маэстро глубоко изумлялся всякий раз, когда я начинал играть, и с криком «Айяйяй!» зажимал уши обеими руками; эта картина до сих пор стоит у меня перед глазами. Думаю, этот человек бесконечно страдал от отсутствия мировой гармонии в этом подлом мире, от той самой дисгармонии, в создании которой мне довелось сыграть выдающуюся роль за три недели моих уроков. В конце третьей недели он внезапно вырвал у меня смычок и скрипку, сказал, что поговорит с мамой, и выпроводил меня. Я так никогда и не узнал, что он сказал матери, но она долго вздыхала, глядя на меня с упреком и порой прижимая к себе в порыве жалости.
Главная мечта испарилась.

Глава III

В то время мать изготовляла фасонные шляпы. Поначалу клиентура набиралась по почте: рассылали по адресам написанные от руки проспекты, где сообщалось, что «на досуге бывшая директриса крупного парижского салона мод изготовляет на дому фасонные шляпы для узкого и избранного круга». В 1929 году, вскоре после нашего приезда в Ниццу, она пыталась продолжить это дело, сняв две комнаты на улице Шекспира, но, чтобы стронуться с места, требовалось время, поэтому дело так и не пошло. В результате с утра она работала педикюршей в дамской парикмахерской, а днем оказывала те же услуги породистым собакам в заведении на улице Виктуар. Позже мать торговала бижутерией на комиссионных началах в киосках пятизвездных отелей, предлагала «фамильные драгоценности», ходя из дома в дом, была совладелицей овощного прилавка на рынке Буффа, конторы по продаже недвижимого имущества - короче, я никогда ни в чем не нуждался, в полдень меня всегда ждал бифштекс, и никто в Ницце никогда не видел меня плохо одетым или обутым. Я так страдал, не оправдав ее надежд на музыкальную карьеру, что и по сей день не могу слышать имени Менухина или Хейфеца без того, чтобы угрызения совести не шевельнулись в моем сердце. Через тридцать лет, став Генеральным консулом Франции в ЛосАнджелесе, я награждал орденом Почетного легиона Яшу Хейфеца, проживавшего в моем округе. Пришпилив крест к груди скрипача и произнеся традиционную речь: «Господин Яша Хейфец, от имени Президента Республики и в силу возложенных на нас полномочий мы вручаем вам Большой крест Почетного легиона», я, вдруг подняв глаза к небу, громко и отчетливо произнес:
Ну что ж, мне с этим не повезло! Маэстро слегка удивился:
Простите, господин Генеральный консул?
Я поспешно расцеловал его в обе щеки, чтобы закончить церемонию как полагалось.
Я чувствовал, что сильно огорчил мать, не оправдав ее надежд на музыку, она ни разу больше об этом не вспоминала, а ей, признаться, частенько недоставало такта, так что подобная сдержанность, бесспорно, говорила о скрытом и глубоком разочаровании. Не реализовав своих артистических амбиций, она рассчитывала воплотить их во мне. Я, со своей стороны, решил сделать все возможное, чтобы она прославилась и снискала признание как актриса моими стараниями, и после долгого колебания между живописью, сценой, пением и балетом я наконец остановил свой выбор на литературе, которая казалась мне последним пристанищем для всех, кто не знает, куда податься.
Итак, эпизод со скрипкой больше нами не упоминался, и был выбран новый путь, чтобы вести нас к славе.
Трижды в неделю я покорно брал свои шелковые бальные тапочки и в сопровождении матери ходил в студию Саши Жиглова, где два часа кряду добросовестно поднимал ногу у станка, в то время как она, сидя в уголке, восторженно улыбалась, часто всплескивала руками и восклицала:
- Нижинский! Нижинский! Ты станешь Нижинским! Я знаю что говорю!
Затем она провожала меня в раздевалку и тревожно озиралась по сторонам, пока я переодевался, потому что, по ее мнению, у Саши Жиглова были «дурные наклонности». Эти опасения вскоре подтвердились - однажды, когда я принимал душ, Саша Жиглов подкрался ко мне на цыпочках и, как я подумал по простоте души, хотел укусить меня, отчего я дико заорал.
Я до сих пор помню, как несчастный Жиглов несся по гимназии от преследовавшей его разъяренной матери, потрясавшей тростью, - так закончилась моя карьера великого танцовщика. В то время в Вильно были еще две школы танцев, но мать, наученная горьким опытом, больше не рисковала. Мысль, что ее сын станет чураться женщин, была ей невыносима. Едва мне исполнилось восемь лет, как она стала описывать мне мои будущие «победы», рисуя вздохи и взгляды, записки и клятвы; рука, которую тайком пожимают на террасе, утопающей в лунном свете, я в белой форме гвардейского офицера, далекие звуки вальса, шепот и заклинания... Она сидела потупив взгляд, чуть виновато и удивительно молодо улыбаясь, переадресуя мне восторги и восхваления, которые, без сомнения, заслуживала ее былая красота; возможно, воспоминания о прошлом не покидали матушку. Небрежно облокотившись на ее плечо, я с интересом слушал, прикидываясь беззаботным, и рассеянно слизывал варенье с бутерброда. Я был слишком мал, чтобы понимать, что тем самым она пыталась бежать своего одиночества, нуждаясь в нежности и любви.
Итак, отказавшись от балета и скрипки и не надеясь стать «новым Эйнштейном», будучи полным нулем в математике, на этот раз я сам попытался выявить в себе скрытый талант, который позволил бы реализоваться артистическим наклонностям моей матери.
Вот уже несколько месяцев, как я взял себе за правило баловаться красками, которые были приобретены для школьных занятий.
Я часами просиживал за мольбертом, пьянея от красного, желтого, зеленого и синего цветов. Однажды, когда мне было десять лет, учитель рисования зашел к моей матери, чтобы поделиться с ней своим мнением: «У вашего сына, сударыня, талант к рисованию, которым не следует пренебрегать».
Такое откровение произвело на маму совершенно неожиданное действие. Вероятно, бедняжка верила легендам и буржуазным предрассудкам начала века - так или иначе, живопись и разбитая жизнь всегда соединялись в ее уме.
Повидимому, она много слышала о трагической судьбе ВанГога и Гогена и была напугана. Помню, с каким страхом на лице она вошла в мою комнату, в полном отчаянии села передо мной, глядя с беспокойством и немой мольбой. Должно быть, образы «богемы», художников, обреченных на пьянство, нищету и чахотку, вереницей пронеслись у нее в уме. Она подытожила все это красноречивой и, право, недалекой от истины фразой:
- Если ты действительно талантлив, то они заморят тебя голодом.
Не знаю, кого именно она имела в виду, говоря «они». Видимо, она и сама не знала. Но с этого дня мне было буквально запрещено прикасаться к краскам. Отказываясь видеть в этом простое детское увлечение, как это, вероятно, и было на самом деле, ее фантазия сразу же бросалась в крайности, и поскольку в ее воображении я выглядел не иначе как героем, то на этот раз я представлялся ей героем попранным. Моя коробка акварельных красок приобрела досадную способность исчезать, и, когда мне наконец удавалось прибрать ее к рукам и приняться за дело, мать выходила из комнаты, затем стремительно возвращалась и кружила вокруг меня как встревоженный зверь, с ужасом глядя на мою кисть. Так продолжалось до тех пор, пока мне наконец не надоело и я раз и навсегда не оставил в покое краски.
Я долго дулся на нее, да и теперь мне иногда кажется, что я упустил свой шанс.
Итак, несмотря ни на что, испытывая какуюто смутную, но настоятельную в этом потребность, я с двенадцати лет начал писать, бомбардируя литературные журналы поэмами, рассказами и пятиактными трагедиями, написанными александрийским стихом.
Литература не вызывала у матери таких суеверных страхов, как живопись, - она была к ней довольно благосклонна, как к светской даме, принимаемой в лучших домах: Гёте был осыпан почестями, Толстой был графом, Виктор Гюго - Президентом Республики (не знаю, откуда она это взяла, но упорно на этом настаивала). Иногда она внезапно хмурилась:
- Ты должен следить за своим здоровьем, остерегаться венерических болезней. Ги де Мопассан умер сумасшедшим, Гейне - паралитиком...
Она встревожилась и минуту молча курила, сидя на насыпи. Занятия литературой явно таили в себе опасности.
Это начинается с прыщика, - сказала она.
Я знаю.
Обещай мне, что будешь осторожен.
Обещаю.
Мои романы в то время ограничивались страстными взглядами, которые я бросал под юбки Мариетты, нашей служанки, когда она взбиралась на приставную лесенку.
- Может быть, тебе лучше пораньше жениться на хорошей и милой девушке, - сказала мать с явным отвращением.
Но я отлично знал, что она ждала от меня совсем другого. По ее мнению, меня ожидали самые красивые женщины мира, прославленные балерины, примадонны, Рашели, Дузе и Гарбо. Меня это устраивало. Вот если бы проклятая лесенка была немного повыше или, еще лучше, если бы Мариетта догадалась, как важно мне начать карьеру прямо сейчас... Мне было тринадцать с половиной лет, а счастье - рукой подать.
Так вот, отказавшись от музыки, балета и живописи, мы остановили свой выбор на литературе, несмотря на угрозу венерической болезни. Теперь для осуществления наших надежд нам оставалось только выбрать псевдоним, достойный шедевров, которых ждал от нас мир. Целыми днями я просиживал в своей комнате, переводя бумагу и пытаясь найти необычайный псевдоним. Мать часто заглядывала ко мне, чтобы справиться о моем вдохновении. Мысль, что часы, убитые на этот титанический труд, с большей пользой могли быть потрачены на написание самих шедевров, никогда не приходила нам в голову.
- Ну как?
Я брал листок бумаги и знакомил ее с результатами своей литературной работы за день. Я попрежнему был недоволен своими поисками. Ни одно имя, каким бы красивым и звучным оно ни было, не отражало всего того, что я хотел совершить для нее.
- Александр Наталь. Арман де ля Торр. Терраль. Васко де ля Фернай.
В том же духе страницы и страницы. После каждого списка имен мы переглядывались и качали головами. Это было не то, совсем не то. В глубине души мы прекрасно понимали, какие имена нам нужны, к сожалению, все они уже были разобраны. Гёте было занято, Шекспир тоже, равно как и Виктор Гюго. И, однако, именно таким, как они, я хотел бы стать для нее, именно это я и хотел бы ей подарить. Часто, сидя за столом в коротких штанишках и глядя на нее, я думал, что мир слишком тесен, чтобы вместить всю мою любовь.
- Надо чтонибудь в духе Габриеле Д'Аннунцио, - сказала мама. - Он заставил страшно страдать Дузе.
Это было сказано с оттенком уважения и восхищения. Матери казалось вполне естественным, что великие люди заставляют страдать женщин, и она надеялась, что здесь я тоже покажу себя с лучшей стороны. Она придавала огромное значение моим успехам у женщин -вероятно, видя в этом залог удачи в жизни. У нее это неразрывно связывалось с официальными почестями, орденами, парадной формой, шампанским, приемами в посольстве, и когда она рассказывала мне о Вронском и Анне Карениной, то смотрела на меня с гордостью, гладила по голове и шумно вздыхала, улыбаясь от наивного предвкушения. Быть может, подсознательно эта прекрасная, но безмерно одинокая женщина испытывала потребность физического и чувственного реванша, который должен был взять ее сын. Во всяком случае, проходив целый день с чемоданчиком по отелям и домам богатых англичан и представляясь обедневшей русской аристократкой, вынужденной продавать последние «фамильные драгоценности», - драгоценности предоставляли ей лавочники, платившие десять процентов комиссионных, -и проведя унизительный и тяжелый день, тем более унизительный, что в течение месяца ей редко удавалось заключить хотя бы одну сделку, она едва успевала снять свое серое пальто и шляпу и закурить сигарету, как со счастливой улыбкой уже усаживалась против мальчишки в коротких штанишках, который, сознавая свою беспомощность чтолибо сделать для нее, целыми днями ломал голову в поисках достаточно красивого, достаточно громкого и многообещающего псевдонима, способного выразить все то, что происходило в его душе, чтобы он звонко и чисто прозвучал для его матери, чтобы в нем слышались отголоски будущей славы, которую он намеревался сложить к ее ногам.
Ролан де Шантеклер, Ромен де Мизор...
Может, лучше выбрать имя без частицы, вдруг опять будет революция, - говорила мать.
Один за другим я зачитывал списки звучных и напыщенных псевдонимов, в которых пытался отразить все, что чувствовал, все, чем хотел ее одарить. Она слушала внимательно и чуть настороженно, а я прекрасно понимал, что ни одно из этих имен ее не удовлетворяет, ни одно не достаточно хорошо для меня. Быть может, она просто пыталась придать мне мужества и уверенности в себе на будущее. Ведь она знала, как я страдал от своего малолетства, от бессилия помочь ей, и, наверное, чувствовала, с какой тревогой я смотрел ей вслед каждое утро, стоя на балконе и глядя, как она удаляется по улице Шекспира с тростью, сигаретой и чемоданчиком, полным «фамильных драгоценностей». При этом каждый из нас думал, найдется ли на этот раз покупатель на брошку, часы или золотую табакерку.
- Ролан Кампеадор, Ален Бризар, Юбер де Лонпре, Ромен Кортес.
Я прекрасно видел по ее глазам, что это все не то, и всерьез спрашивал себя, смогу ли я когданибудь угодить ей. Значительно позже, впервые услышав по радио имя генерала де Голля в день его исторического обращения к французам, я в первую очередь разозлился на себя, что не додумался до такого красивого имени пятнадцать лет назад: Шарль де Голль -наверняка это имя понравилось бы моей матери, особенно если бы я пропустил в нем одно «л» и тем превратил бы его в королевское - Charles deG aule, - Карл Галльский...
Жизнь полна упущенных возможностей.

Глава IV

Материнская нежность, окружавшая меня в то время, возымела неожиданный и чрезвычайно счастливый результат.
Когда дела шли хорошо и продажа очередной «фамильной драгоценности» гарантировала матери хотя бы месяц относительного материального спокойствия, то ее первой заботой было сходить к парикмахеру. Потом она шла слушать цыганский оркестр на террасе отеля «Руаяль» и нанимала прислугу, в чьи обязанности входила уборка квартиры - мытье полов всегда внушало матери ужас; однажды в ее отсутствие я попробовал сам натереть паркет, и, когда она застала меня с тряпкой на четвереньках, ее рот скривился в гримасу, по щекам покатились слезы, и мне пришлось битый час успокаивать ее, объясняя, что в демократической стране такие мелкие работы по хозяйству вполне почетны и не умаляют человеческого достоинства.
Мариетта, девица с огромными лукавыми глазами, с сильными и крепкими ногами, обладала сенсационным задом, который я постоянно видел в классе вместо лица учителя математики. Это чарующее видение и приковывало мое внимание к его физиономии. Раскрыв рот, я не сводил с него глаз на протяжении всего урока - само собой, не слыша ни слова из того, что он говорил. И когда учитель, повернувшись к нам спиной, начинал чертить на доске алгебраические знаки, то, с трудом переведя на нее зачарованный взгляд, я тут же видел, как предмет моей мечты вырисовывался на черном фоне - с тех пор черный цвет действовал на меня самым счастливым образом. Когда учитель, польщенный моим гипнотическим вниманием, вдруг задавал мне вопрос, то я, встрепенувшись, одурело вращал глазами, посылая заднице Мариетты взгляд неясного упрека, и только раздраженный голос господина Валю заставлял меня наконец вернуться на землю.
- Не понимаю! - восклицал он. - Из всех учеников вы производите впечатление самого внимательного; можно сказать, что порой ваш взгляд буквально прикован к моим губам, и тем не менее вы гдето на Луне!
Это была правда.
Не мог же я объяснить этому милейшему человеку, что мне так отчетливо представлялось вместо его лица.
Короче, роль Мариетты в моей жизни возрастала - это начиналось с утра и длилось более-менее целый день. Когда эта средиземноморская богиня появлялась на горизонте, мое сердце галопом неслось ей навстречу, и я замирал на кровати от избытка чувств. Наконец я понял, что и Мариетта наблюдала за мной с некоторым любопытством. Она часто оборачивалась ко мне, уперев руки в бока, мечтательно улыбалась, пристально глядя на меня, вздыхала, качала головой и однажды сказала:
- Конечно же, ваша мать любит вас. В ваше отсутствие она только о вас и говорит. Тут тебе и всякие приключения, ожидающие вас, и прекрасные дамы, которые будут любить вас, и пятое, и десятое... Это начинает на меня действовать.
Я поморщился. Меньше всего мне сейчас хотелось думать о матери. Лежа поперек кровати в очень неудобной позе с согнутыми в коленях ногами, торчавшими изпод одеяла, и опершись головой о стену, я боялся шелохнуться.
- Да она говорит о вас, как о прекрасном принце! Мой Ромушка такой, мой Ромушка сякой. Я понимаю, это все потому, что вы ей сын, но в конце концов меня начинает разбирать любопытство...
Голос Мариетты действовал на меня необычайно. Вопервых, он не был похож на другие голоса. Казалось, он шел не из горла. Не знаю, откуда он возникал. Во всяком случае, он не доходил до моих ушей. Все это было очень странно.
- Но что же в вас такого особенного?
С минуту поглядев на меня, она вздохнула и принялась тереть паркет. Оцепенев с ног до головы, я лежал как бревно. Мы молчали. Временами Мариетта поворачивала голову в мою сторону, вздыхала и вновь принималась тереть паркет. У меня разрывалось сердце при виде столь страшной потери времени. Я понимал, что надо чтото делать, но был буквально пригвожден к месту. Мариетта закончила и ушла. С ее уходом во мне чтото оборвалось. У меня было такое чувство, будто я погубил свою жизнь. Ролан де Шантеклер, Артемис Кохинор и Юбер де ля РошРуж рыдали что есть мочи и терли кулаками глаза. Тогда я еще не знал знаменитой поговорки: «Чего хочет женщина, того хочет Бог». Мариетта продолжала бросать на меня странные взгляды; ее женское любопытство и какаято темная зависть были, видимо, вызваны трогательными рассказами матери, рисовавшей ей картины моего триумфального будущего. Чудо наконец свершилось. Я до сих пор помню ее лукавое лицо, склонившееся надо мной, и хрипловатый голос, доносившийся до меня, в то время как я парил гдето в иных мирах, в полной невесомости, а она теребила меня за щеку:
- Эй, не надо ей говорить. Я не смогла устоять. Я понимаю, что она тебе мать, но до чего же прекрасная любовь. Даже завидно... В твоей жизни никогда не будет женщины, которая любила бы тебя так, как она. Это уж точно.
Она была права. Но тогда я еще не понимал этого. Я почувствовал это только к сорока годам. Плохо и рано быть так сильно любимым в юности, это развивает дурные привычки. Вы думаете, что это пришло. Верите, что любовь ожидает вас гдето, стоит только ее найти. Вы полагаетесь на нее. Ищете, надеетесь, ждете. Вместе с материнской любовью на заре вашей юности вам дается обещание, которое жизнь никогда не выполняет. Поэтому до конца своих дней вы вынуждены есть всухомятку. Позже всякий раз, когда женщина сжимает вас в объятиях, вы понимаете, что это не то. Вы постоянно будете возвращаться на могилу своей матери, воя как покинутый пес. Никогда больше, никогда, никогда! Восхитительные руки обнимают вас, и нежнейшие губы шепчут о любви, но выто знаете. Вы слишком рано прильнули к источнику и выпили его до дна. Когда вас вновь охватывает жажда, вы вольны бросаться куда угодно, источник иссяк - остались только миражи. С первым лучом зари вы познали истинную любовь, оставившую в вас глубокий след. Повсюду с вами яд сравнения, и вы томитесь всю жизнь в ожидании того, что уже получили.

Глава V

Я не говорю, что надо помешать матерям любить своих малышей. Но уверен, что было бы лучше, если бы они любили когонибудь еще. Будь у моей матери любовник, я не проводил бы свою жизнь, умирая от жажды у каждого фонтана. На свою беду, я знаю себе цену.

История с Мариеттой закончилась самым неожиданным образом. Однажды утром, демонстративно отправившись в лицей с ранцем под мышкой, я галопом примчался обратно, чтобы встретить свою красавицу, которая приходила к нам в половине девятого. В свою очередь мама, взяв чемоданчик, поехала в Канны, надеясь сбыть «фамильные драгоценности» англичанам из отеля «Мартинес». Нам явно ничто не угрожало, но злой рок, со свойственным ему свинством, устроил забастовку водителей автобусов - и мать вернулась домой. Едва открыв дверь, она услышала стоны и, решив, что я умираю от приступа аппендицита - боязнь аппендицита преследовала ее неотступно, - бросилась ко мне на помощь. Только что успокоившись, я пребывал в состоянии блаженства и почти полной безучастности, которое является одним из самых крупных достижений в этом мире. В свои тринадцать с половиной лет я чувствовал, что моя жизнь полностью удалась, что я выполнил свое предназначение, и, пребывая среди богов, невозмутимо созерцал свои пальцы на ноге - единственное напоминание о земле, которую я когдато посетил. Это был момент наивысшего философского спокойствия, к которому моя душа, склонная к воспарению и безмятежности, всегда стремилась в дни мечтательное юности; момент, когда пессимистические и грустные доктрины о превратностях судьбы и несовершенстве человека рушатся, как жалкие измышления, перед очевидностью красоты жизни, лучезарной в своей полноте, мудрости и величайшем блаженстве. Находясь в эйфории, я воспринял приход матери как явление разбушевавшейся стихии - милостиво. Я любезно улыбнулся ей. Реакция Мариетты была несколько иной. Пронзительно вскрикнув, она вскочила с кровати. Затем последовала довольно любопытная сцена, которую я наблюдал с большим интересом с высоты своего Олимпа. Мать, все еще держа в руке трость, быстро оценила весь размах катастрофы и, подняв руку, мгновенно перешла к действию. С ужасающей точностью трость обрушилась на физиономию моего учителя математики. Мариетта взвыла и попыталась защитить столь привлекательную часть своей особы. В комнате поднялся страшный шум, перекрывавшийся старинным русским словом курва со всей трагической силой, на которую был способен только голос моей матери. Должен признаться, моя мать бранилась превосходно: несколькими меткими словами ее поэтическиностальгическая натура мастерски воссоздавала атмосферу «На дне» Горького или «Бурлаков на Волге», в зависимости от обстоятельств. Довольно было пустяка, чтобы эта изысканная седовласая дама, внушавшая такое доверие покупателям «фамильных драгоценностей», вдруг принималась воскрешать перед ошарашенной аудиторией всю Святую Русь пьяных кучеров, мужиков и фельдфебелей; у нее, бесспорно, был великий дар воссоздания прошлого голосом и жестами, и подобные сцены наглядно подтверждали, что в молодости она и вправду была великой актрисой, о чем часто любила упоминать.
Однако мне так никогда и не удалось до конца убедиться в этом. Конечно же, я знал, что моя мать была «драматической актрисой», - с какой гордостью она всю жизнь говорила об этом! - я помню себя в возрасте пяти или шести лет на заснеженных просторах, куда нас забрасывали ее случайные театральные турне, или в санях с унылыми бубенцами, на которых мы возвращались с какогонибудь промозглого завода, где она «играла Чехова» перед рабочими, или в какойнибудь казарме «декламировала поэмы» перед солдатами и матросами революции. Еще я хорошо помню, как в московском театре, сидя на полу в ее тесной гримерной, забавлялся разноцветными лоскутками, пытаясь подобрать их по всем правилам гармонии, - моя первая попытка художественного самовыражения. Я даже запомнил название пьесы, в которой она в то время играла: «Собака садовника». Мои первые детские воспоминания - театральные декорации, приятный запах дерева и краски, пустая сцена с бутафорским лесом, по которому я пробираюсь с опаской и вдруг в ужасе застываю перед зияющим черным залом. Я до сих пор помню склонявшиеся надо мной улыбающиеся, мертвеннобледные, размалеванные лица с белыми и черными кругами под глазами, странно одетых мужчин и женщин, державших меня на коленях, пока мать играла на сцене; помню также советского матроса, посадившего меня к себе на плечи, чтобы я лучше видел мать, игравшую Розу в «Гибели надежды». Я даже помню ее сценическое имя - это были первые слова, которые я самостоятельно выучился читать на дверях ее гримерной: Нина Борисовская. Похоже, что в узком театральном кругу 19191920 годов ее реноме было довольно прочным. Однако Иван Мозжухин, известный киноактер, знавший мою мать в начале ее театральной карьеры, отзывался о ней весьма уклончиво. Уставившись на меня своими блеклыми глазами изпод бровей Калиостро на террасе «Гранд Блё», куда он приглашал меня всякий раз, когда снимался в Ницце, чтобы посмотреть, «каким я стал», он говорил: «Вашей матери следовало закончить консерваторию; к сожалению, жизнь сложилась так, что ей не удалось раскрыть свой талант. К тому же, молодой человек, после вашего рождения ее уже ничто, кроме вас, не интересовало». Еще я знал, что она дочь евреячасовщика из Курска и некогда была очень хороша собой; ушла из дома в возрасте шестнадцати лет, вышла замуж, развелась, вновь вышла замуж, опять развелась, а потом - щека, прильнувшая к моей щеке, певучий голос, который шептал, говорил, пел, смеялся - беззаботный смех, редкий по своей веселости, которого с тех пор я томительно жду и напрасно ищу повсюду; аромат ландыша, темные волосы, волнами спадающие мне на лицо, и удивительные истории о моей будущей стране, рассказываемые шепотом. Не знаю, следовало ли ей кончать консерваторию, но талант у нее, бесспорно, был. Она рассказывала мне о Франции с искусством восточных сказочников и до того убедительно, что я до сих пор не могу отделаться от этого наваждения. Даже сегодня меня иногда тянет во Францию, в эту загадочную страну, о которой я так много слышал, но не видал и никогда не увижу, так как Франция в лирических и вдохновенных рассказах моей матери с раннего детства стала для меня сказочным мифом, далеким от реальности, чемто вроде поэтического шедевра, абсолютно недоступного и недосягаемого для простого смертного. Она прекрасно говорила пофранцузски, правда, с сильным русским акцентом, который до сих пор чувствуется и у меня, но пожелала оставить в тайне, когда, как и благодаря кому выучила его. «Я была в Париже и в Ницце» - это все, чего мне удалось от нее добиться. В промозглой театральной гримерной, в квартире, которую мы делили с тремя другими актерскими семьями и где вместе с нами жила еще молодая в то время Анеля, моя няня, а после в товарных вагонах, уносящих нас вместе с тифом на Запад, она становилась передо мной на колени, терла мои застывшие руки и продолжала рассказывать о далекой стране, где исполняются самые невероятные мечты, где все равны и свободны, артисты приняты в лучших домах, а Виктор Гюго был Президентом Республики; запах камфарного ожерелья, надетого мне на шею - вернейшее средство от вшей, - ударял в нос; я стану великим скрипачом, выдающимся актером, непревзойденным поэтом, французским Габриеле Д'Аннунцио, Нижинским, Эмилем Золя; у польской границы, в Лиде, мы попали в карантин; я брел по колено в снегу, одной рукой держась за руку матери, в другой неся ночной горшок, с которым не хотел расставаться еще с Москвы и который стал другом: я очень легко привязываюсь; мне обрили голову; лежа на соломенном тюфяке и глядя вдаль, она в красках рисовала мое радужное будущее; борясь со сном, я широко раскрывал глаза, силясь увидеть то же, что она: рыцаря Баярда, Даму с камелиями; там во всех магазинах есть масло и сахар; Наполеон Бонапарт, Сара Бернар - наконец я засыпал, положив голову на ее плечо и прижимая к себе ночной горшок. Позже, значительно позже, прожив пятнадцать лет в Ницце и ежедневно сталкиваясь с французской реальностью, с морщинами на лице и совершенно седая, постаревшая - я не скрываю этого, - но так ничего и не понявшая, не заметившая, она все с той же доверчивой улыбкой продолжала говорить об этой удивительной стране, образ которой прихватила с собой вместе с другими пожитками. Я же, воспитанный в этом воображаемом музее доблести и благородства, но не обладая удивительным даром своей матери видеть мир в радужном свете своей души, поначалу долгое время с ужасом смотрел по сторонам и пытался протереть глаза, а повзрослев, бросил миру отчаянный и гордый вызов, чтобы сделать его достойным наивной мечты своей матери, которую я так нежно любил.
Да, у моей матери был талант, который оказал влияние на всю мою жизнь.
А с другой стороны - роковой Агров с бульвара Гамбетты, омерзительный одесский торговец, грязный, жирный, обрюзглый, который както сказал мне, когда мы отказались платить ему ежемесячно десять процентов от прибыли с денег, взятых у него взаймы, чтобы стать пайщиками такси «рено»: «Твоя мать разыгрывает из себя светскую даму, но я знавал ее, когда она пела в кабаках и армейских кафешантанах. Я не обижаюсь. Такая женщина не может оскорбить почтенного коммерсанта». В то время мне было всего четырнадцать лет, и я еще не мог заступиться за свою мать, хотя страстно того желал, поэтому я ограничился парой звонких пощечин, отвешенных почтенному коммерсанту, что и положило начало моей долгой и блистательной карьере раздатчика пощечин и снискало мне славу на весь квартал. В самом деле, с этого дня мать, очарованная моим подвигом, взяла за правило жаловаться мне всякий раз, когда чувствовала себя оскорбленной, даже если бывала не права, заканчивая свой рассказ рефреном: «Он думает, что меня некому защитить, поэтому можно оскорблять безнаказанно. Как он ошибается! Поди дай ему пару пощечин». Я знал, что почти всегда оскорбление было мнимым, ей повсюду мерещились оскорбления, и часто она первая оскорбляла людей без всякого повода, под влиянием своих взвинченных нервов. Но я ни разу не спасовал. Я был в ужасе от этих сцен, нескончаемые пощечины внушали мне отвращение, были невыносимы, но я исполнял свой долг. Вот уже четырнадцать лет, как моя мать жила и боролась в одиночку, и ей очень хотелось, чтобы ее «защищали», чтобы рядом был мужчина. Я набирался храбрости, подавляя стыд, и отправлялся к несчастному ювелиру, мяснику, табачнику или антиквару, о котором шла речь. Дрожа, входил в лавку «заинтересованного» лица, становился перед ним как истукан, сжимал кулаки и говорил дрожащим от возмущения голосом - возмущение, отдававшее дурным вкусом, было вызвано сыновней любовью: «Сударь, вы оскорбили мою мать, получите!» - после чего отвешивал горемыке пощечину. Скоро я снискал славу хулигана с бульвара Гамбетты, но никто не догадывался, какой ужас внушали мне эти сцены и как и страдал от унижения. Пару раз, зная, что она была не права, я пробовал протестовать, и тогда старая дама опускалась передо мной на стул с таким видом, будто у нее подкосились ноги от такой неблагодарности, ее глаза наполнялись слезами, и она смотрела на меня с ужасом, выглядя несчастной и беспомощной.
Тогда я молча вставал и шел драться. Я не могу оставаться безучастным при виде людей, абсолютно не понимающих комизма ситуации, в которой они оказались. Мне тяжко видеть брошенного человека или собаку, а в таких случаях у моей матери был исключительный дар изображать трагичность их положения. Настолько сильный, что едва Агров кончил говорить, как схлопотал пощечину, на что он просто ответил: «Хулиган. И неудивительно, чего еще ждать от отпрыска шарлатанки и авантюриста». Так неожиданно раскрылась тайна моего происхождения, которая, впрочем, не произвела на меня никакого впечатления, так как я не придавал значения тому, кем я мог бы быть или не быть в переходный период, зная, что мне обещаны головокружительные вершины, с которых на мою мать посыплются лавры, в счет репараций. Ибо я всегда знал о своей миссии и смирился с ней; таинственная, но справедливая сила, вершившая человеческими судьбами, бросила меня на чашу жизненных весов, чтобы восстановить равновесие ценой самопожертвования. Я верил в скрытую логику добра, притаившегося в самых темных уголках мира. Верил в справедливость. При виде растерянного лица матери я чувствовал, как крепнет в моей груди необычайная уверенность в своем будущем. В самые тяжкие минуты войны я презирал опасность, чувствуя себя неуязвимым. Со мной ничего не могло случиться, потому что я был ее happy end. В той системе мер и весов, которую человек тщетно пытается навязать миру, я рассматривал себя как ее победу. Эта уверенность возникла у меня не на пустом месте. Повидимому, в ней как в зеркале отразилась вера моей матери, кровно передавшаяся мне по наследству, сделавшая меня ее единственной надеждой и смыслом жизни. Помнится, мне было лет восемь, когда ее грандиозная мечта о моем будущем вызвала скандал, комизм и ужас которого я не забыл до сих пор.

Глава VI

В Польше мы ненадолго остановились в Вильно, «проездом», как любила заметить мать, ожидая отъезда во Францию, где мне предстояло «вырасти, выучиться и стать человеком». Она зарабатывала на жизнь, изготовляя дамские шляпы. Нашу квартиру переоборудовали в «крупный салон парижских мод» и наняли шляпницу. Ловкая подделка этикеток вводила в заблуждение клиенток, полагавших, что шляпы изготовляются известным в то время парижским модельером Полем Пуаре*. Еще молодая, с огромными зелеными глазами, озаренными безудержной материнской волей, которую нельзя было ни сломить, ни поколебать, она без устали ходила из дома в дом со своими картонками. Я оставался дома с Анелей, которая вот уже год как повсюду следовала за нами от самой Москвы. Мы были на грани катастрофы, последние «фамильные драгоценности» - на этот раз подлинные - давно были проданы; в Вильно было страшно холодно, и снежные сугробы все выше поднимались вдоль грязносерых стен. Шляпы шли плохо. Вечером, возвращаясь домой, она нередко сталкивалась с хозяином квартиры, поджидавшим ее на лестнице и грозившим вышвырнуть нас на улицу, если в течение суток не будет уплачено за квартиру. И обычно за квартиру бывало уплачено. Каким образом, мне никогда не узнать. Но мы всегда платили в срок, у нас всегда горел огонь в камине, и я хорошо помню, какой гордостью и триумфом светились ее глаза, когда она целовала меня. Мы оказались тогда буквально на дне - я не говорю «пропасти», потому что с тех пор я понял, что у нее нет дна и можно всю жизнь устанавливать рекорды погружения, так никогда и не исчерпав ее глубин. Возвращаясь из своих странствий по заснеженному городу, мать ставила в угол шляпные коробки, садилась, закуривала сигарету и смотрела на меня, радостно улыбаясь.
Что случилось, мама?
Ничего. Поди поцелуй меня.
Я целовал ее в обе щеки, от которых веяло холодом. Прижимая меня к себе и пристально глядя поверх моего плеча, она загадочно улыбалась чемуто вдали. Потом говорила:
- Ты станешь французским посланником.
Я абсолютно не понимал, что это значит, но не возражал. Мне не было тогда и восьми, но я уже решил для себя, что сделаю все, что она захочет.
- Хорошо, - беззаботно соглашался я.
Сидевшая у камина Анеля смотрела на меня с уважением. Мама вытирала счастливые слезы и сжимала меня в объятиях.
- У тебя будет автомобиль.
В десятиградусный мороз она целый день пешком ходила по городу.
- Только надо набраться терпения.
В камине трещал огонь. Снежная завеса за окном окутывала мир тишиной, которую лишь изредка нарушал отдаленный звон бубенцов. Склонив голову, Анеля вышивала последнюю за этот день шляпную этикетку Поль Пуаре[3], Париж. Теперь лицо моей матери было спокойным и счастливым, с него исчезли даже следы усталости; она мысленно перенеслась я сказочную страну, и помимо своей воли я поворачивал голову по направлению ее взгляда, силясь увидеть страну торжествующей справедливости и вознагражденных матерей. Мать рассказывала мне о Франции, как другим детям рассказывают о Белоснежке и Коте в сапогах, и, несмотря на все мои старания, мне так и не удалось до конца отделаться от феерического наваждения героической и доблестной Франции. Видимо, я один из немногих, кто остался верен «сказке кормилицы».
К сожалению, моя мать была не из тех женщин, что лелеют свою мечту в одиночестве. Она тотчас же с пафосом оповещала о ней, трубила, разносила ее повсюду, как правило сопровождая это лавой и пеплом.
Соседи не любили ее. Хотя у мелких буржуа Вильно и не было повода для зависти, постоянные хождения этой иностранки тудасюда с чемоданами и картонками вызывали недоверие, и очень скоро о них стало известно польской полиции, которая в ту пору была подозрительно настроена по отношению к русским беженцам. Мою мать обвинили в хранении краденого. Ей ничего не стоило разубедить клеветников, но стыд, обида и возмущение, как всегда, привели се в ярость. Прорыдав несколько часов кряду среди разбросанных шляп - дамские шляпки навсегда остались моей маленькой слабостью, - она схватила меня за руку и, заявив, что «они не знают, с кем имеют дело», потащила меня вон, на лестничную площадку. Затем последовала мучительная сцена, которую я запомнил на всю жизнь.
Звоня и стуча в каждую дверь, она просила соседей выйти на лестничную площадку. Обменявшись с ними взаимными оскорблениями - здесь мать всегда одерживала верх, - она прижала меня к себе и, обращаясь к собравшимся, заявила гордо и во всеуслышание - ее голос все еще звучит у меня в ушах:
- Грязные буржуазные твари! Вы не знаете, с кем имеете честь! Мой сын станет француз ским посланником, кавалером ордена Почетного легиона, великим актером драмы, Ибсеном, Габриеле Д'Аннунцио! Он...
Она запнулась, подыскивая самую верную характеристику наивысшей удачи в жизни, надеясь сразить их наповал:
- Он будет одеваться полондонски!
Громкий смех «буржуазных тварей» до сих пор стоит у меня в ушах. Я краснею даже сейчас, вспоминая его, вижу насмешливые, злобные и презрительные лица - они не вызывают у меня отвращения: это обычные лица людей. Может быть, для ясности стоит заметить, что сегодня я Генеральный консул Франции, участник движения Сопротивления, кавалер ордена Почетного легиона, и если я и не стал ни Ибсеном, ни Д'Аннунцио, то все же не грех было попробовать.

1 Следующая страница


Обещание на рассвете 2

И поверьте, одеваюсь полондонски. Я ненавижу английский крой, но у меня нет выбора.
Думаю, никакое событие не сыграло такой решающей роли в моей жизни, как этот раскат смеха на лестнице старого виленского дома номер 16 по улице Большая Погулянка. Всем, чего я достиг, я обязан ему как в хорошем, так и в плохом; этот смех стал частицей меня самого.
Прижав меня к себе, мать стояла посреди этого гвалта с высоко поднятой головой, не испытывая ни неловкости, ни унижения. Она знала.
В свои без малого восемь лет я обладал обостренным чувством юмора, ощущал всю нелепость ситуации, и этим я немало обязан своей матери. С годами я постепенно научился, что называется, ронять брюки на глазах у всех, не испытывая при этом ни малейшего стеснения. Это важный момент в воспитании человека доброй воли. Я давно уже не боюсь показаться смешным; теперьто я знаю, что человек никогда не бывает смешон.
Но за те несколько минут, что мы стояли на лестнице, подвергаясь насмешкам, поношению и оскорблениям, моя грудь превратилась в клетку, из которой отчаянно рвался наружу охваченный стыдом и паникой зверь.
В то время во дворе нашего дома был дровяной склад, в глубине которого я любил прятаться и где чувствовал себя в полной безопасности; когда после ловких акробатических трюков -поленницы доходили до второго этажа - мне удавалось проскользнуть внутрь и отгородиться со всех сторон мокрыми и пахучими дровяными стенами, то, совершенно счастливый и недосягаемый, я проводил там долгие часы со своими любимыми игрушками. Родители запрещали детям подходить к этому зыбкому и грозному сооружению: одно смещенное полено или случайный толчок мог привести к крушению всей дровяной пирамиды. Протискиваясь по узким коридорам этого мирка, я добился большой ловкости и чувствовал себя там полным хозяином; один неверный жест мог вызвать обвал, но мне здесь было хорошо - как дома. Осторожно перекладывая поленья, я построил галереи, потайные ходы, тайники - целый надежный и дружеский мир, выгодно отличающийся от реального, в который я проскальзывал как хорек и, затаившись, сидел там, несмотря на сырость, потихоньку пропитывавшую мне штаны и холодившую спину. Я точно знал, какие поленья надо было вытащить, чтобы открыть проход, и, проскользнув внутрь, старательно пристраивал их на место, чтобы чувствовать себя в большей безопасности.
В тот день я помчался в свои дровяные владения, как только это позволили приличия, то есть когда мое бегство не производило впечатления, что я оставляю тою мать один на один с врагом; мы до конца выстояли на площадке и покинули ее последними.
Быстро отыскав свои потайные галереи и пристроив поленья одно за другим на прежние места, я оказался в центре сооружения с пяти - или шестиметровым защитным слоем над головой и уже там, окруженный этим панцирем и в полной уверенности, что никто меня не видит, разразился рыданиями. Плакал я долго. Потом внимательно осмотрел поленья над головой и вокруг себя, чтобы выбрать самые подходящие, которые следовало выдернуть, чтобы покончить со всем разом, чтобы эта крепость обрушилась на меня и освободила от всех бед. Я с благодарностью дотронулся до каждого из них. До сих пор помню это утешительное и дружеское прикосновение, свой сопливый нос и спокойствие, вдруг охватившее меня при мысли, что меня никогда больше не смогут унизить и сделать несчастным. Задача заключалась в том, чтобы одновременно толкнуть поленья спиной и ногами.
Я приготовился.
Как вдруг вспомнил о забытом в кармане пироге с маком, который я стянул сегодня утром в нашей кондитерской, когда продавец занимался с покупателями. Я съел пирог. Потом принял нужное положение и, глубоко вздохнув, приготовился к толчку.
Меня спас кот.
Его мордочка внезапно появилась изза поленьев прямо перед моим носом, и с минуту мы удивленно смотрели друг на друга. Это был страшно плешивый и паршивый кот цвета апельсинового мармелада, с драными ушами и с такой усатой, преступной и хитрой мордой, какая бывает только у старых котов с богатым жизненным опытом.
Внимательно посмотрев на меня, он принялся лизать мне лицо. Я не питал иллюзий относительно побуждений, подвигших его на проявление такой симпатии - крошки от пирога с маком, смешавшись со слезами, прилипли к моим щекам и подбородку. Лаская меня, он имел свою цель. Но мне было все равно. Я замер от наслаждения, чувствуя его теплый и шероховатый язык, закрыл глаза и отдался ласке - позже, как и тогда, я не пытался понять, что, собственно, скрывалось за знаками внимания, которые мне оказывали. Главное, что рядом была его дружелюбная мордочка и теплый язык, касавшийся моего лица и лизавший меня с такой нежностью и сочувствием. Мне было этого довольно для счастья.
Когда излияния кота кончились, мне стало лучше. Жизнь дарила мне надежду и дружбу, которыми не следует пренебрегать. Мурлыча, кот терся о мое лицо. Я стал ему вторить, и так мы наперебой мурлыкали с ним какоето время. Я извлек из кармана крошки от пирога и угостил его. Задрав хвост, он благодарно прильнул к моему носу. Потом куснул меня за ухо. Короче, жизнь стоила того, чтобы жить. Через пять минут я выбрался из своего убежища и, насвистывая и засунув руки в карманы, отправился домой; кот шел за мной по пятам.
С тех пор я понял, что в жизни всегда не худо иметь при себе немного крошек от пирога, если хочешь быть бескорыстно любимым.
Само собой разумеется, что слова французский посланник еще долгие месяцы преследовали меня, и когда наконец кондитер Мишка застал меня на месте преступления с огромным куском макового пирога, то для констатации того, что дипломатическая неприкосновенность не распространяется на хорошо известную часть моей особы, собрался весь двор.

Глава VII

Драматическая огласка моего будущего величия, сделанная моей матерью перед жильцами дома 16 по Большой Погулянке, вызвала смех не у всех присутствовавших.
Среди них был некий господин Пекельный - что попольски означает «из адского пекла». Не знаю, при каких обстоятельствах предки этого милейшего человека получили столь необычную фамилию, но я впервые видел, чтобы фамилия настолько не вязалась с носившим ее человеком. Господин Пекельный был похож на грустную, педантически чистую и озабоченную мышь; у него был до того скромный, неприметный и отсутствующий вид, какой, наверное, бывает у человека, принужденного в силу обстоятельств и вопреки всему оторваться от земли. Это была впечатлительная натура, и уверенность, с которой моя мать пророчествовала, по библейской традиции положив руку мне на голову, глубоко взволновала его. Всякий раз, встречаясь со мной на лестнице, он останавливался и серьезно, с уважением смотрел на меня. Пару раз он даже решился потрепать меня по щеке, после чего подарил мне две дюжины солдатиков и картонную крепость. Он даже пригласил меня к себе и щедро угостил конфетами и рахатлукумом. Пока я объедался - никогда не знаешь, что будет завтра, - маленький человек сидел передо мной, поглаживая порыжевшую от табака бороденку. И вот наконец последовала трогательная просьба, крик души, признание в необузданной и тайно глодавшей его амбиции, таившейся в тихой мышиной груди:
- Когда ты станешь...
Он застенчиво огляделся по сторонам, вероятно сознавая свою наивность, но не в силах совладать с собой.
- Когда ты станешь... всем тем, о чем говорила твоя мать...
Я внимательно смотрел на него. Коробка рахатлукума была едва начата. Инстинктивно я чувствовал, что имел на нее право только благодаря ослепительному будущему, которое мне пророчила мать.
Я стану французским посланником, - с апломбом ответил я.
Бери еще рахатлукум, - сказал господин Пекельный, пододвигая ко мне коробку. Я взял. Он тихо кашлянул.
- Матери чувствуют такие вещи, - сказал он. - Может, ты и вправду станешь известным. И далее будешь писать книги или в газетах...
Он наклонился ко мне и положил руку мне на колено. Понизил голос:
- Так вот! Когда ты будешь встречаться с влиятельными и выдающимися людьми, пообе щай, что скажешь им...
Внезапно дерзкий огонь честолюбия блеснул в глазах мыши.
- Обещай, что скажешь им: в Вильно, на улице Большая Погулянка, в доме шестнадцать, жил господин Пекельный...
Его умоляющий взгляд встретился с моим. Его рука лежала у меня на колене. Серьезно глядя на него, я ел рахатлукум.
В конце войны в Англии, куда я прибыл четырьмя годами раньше, чтобы продолжать борьбу, Ее Величество Елизавета, мать ныне здравствующей королевы, производила смотр нашей эскадрильи в ХартфордБридже. Вместе с экипажем я стоял навытяжку у нашего самолета. Королева остановилась прямо передо мной и с обворожительной улыбкой, снискавшей ей заслуженную популярность, спросила, откуда я родом. Я тактично ответил: «Из Ниццы», чтобы не путать Ее Всемилостивейшее Величество. Но вдруг... Это было сильнее меня. Будто наяву, мне представился маленький человек, который волновался и жестикулировал, топал ногой и рвал волосы из своей бороденки, тщась напомнить о себе. Я попробовал сдержаться, но слова сами собой слетели с языка, и, решившись осуществить безумную мечту человекамыши, я громко и внятно сказал королеве:
- В Вильно, в доме шестнадцать по улице Большая Погулянка, жил такой господин Пе-кельный...
Ее Величество грациозно кивнула и продолжила смотр. Командир эскадрильи «Лоррен», милейший Анри де Ранкур, ядовито посмотрел на меня.
Ну что ж, я отработал свой рахатлукум.
Добрейшая виленская мышь давно закончила свою жизнь в кремационных печах нацистов, как и многие миллионы других евреев Европы. Однако я добросовестно продолжаю выполнять свое обещание при встречах с великими мира сего. На трибунах ООН и во французском посольстве в Лондоне, в Федеральном Дворце в Берне и на Елисейских полях, перед Шарлем де Голлем и Вышинским, перед высокими сановниками и сильными мира сего я никогда не забывал упомянуть о маленьком человеке и, выступая по многим каналам американского телевидения, неоднократно сообщал десяткам миллионов телезрителей, что в доме 16 по улице Большая Погулянка, в Вильно, некогда жил господин Пекельный, отдавший Богу душу.
Но, в конце концов, что сделано, то сделано, и кости маленького человека, переработанные после сжигания на мыло, долгое время служили утолению чистоплотности немцев.
Я попрежнему люблю рахатлукум. Но мать всегда хотела видеть во мне лорда Байрона, Гарибальди, Д'Аннунцио, д'Артаньяна, Робин Гуда и Ричарда Львиное Сердце одновременно, и поэтому мне приходится следить за своей фигурой. Я не смог совершить всех подвигов, которых она ждала от меня, но всетаки мне удалось не нагулять слишком большого живота. Ежедневно я делаю зарядку и дважды в неделю бегаю. Я бегаю, бегаю, о, как я бегаю! Кроме того, я занимаюсь фехтованием, стреляю из лука и из пистолета, прыгаю в высоту, переворачиваясь в воздухе, упражняюсь с гантелями и жонглирую тремя мячами. Конечно же, в сорок пять лет верить всему, о чем вам говорила мама, немного наивно, но я ничего не могу с собой поделать. Мне не удалось переделать мир, победить глупость и злобу, вернуть людям достоинство и справедливость, но все же в 1932 году в Ницце я выиграл турнир по пингпонгу и до сих пор каждое утро делаю по двенадцать отжиманий, следовательно, мне еще рано отчаиваться.

Глава VIII

Вскоре наши дела пошли лучше. «Парижские модели» имели большой успех, и, не справляясь с заказами, мы наняли еще одну работницу. Мама уже не ходила по домам, теперь клиентки сами хлынули в наш салон. И наконец настал день, когда она поместила в газетах объявление о том, что в дальнейшем по «особой договоренности с господином Полем Пуаре» фирма будет проводить демонстрации не только шляп, но и платьев при непосредственном участии самого патрона. При входе была вывешена табличка «Ма1зоп ЫоиуеПе, Наи1е Сои1иге <1е Рапз»*, выгравированная золотом. Моя мать никогда не делала чегото наполовину. Такому удачному началу явно недоставало вычурности, великолепия, йеиз xm тасЫпа**, чтобы победить окончательно и бесповоротно. Задумчиво сидя в салоне на розовом диванчике, с потухшей сигаретой во рту и положив ногу на ногу, она строила смелый план, вдохновенно глядя вдаль, и малопомалу ее лицо приобретало столь знакомое мне выражение, одновременно сочетавшее в себе коварство, торжество и наивность. Свернувшись в кресле напротив нее, я держал в руке пирог с маком, на этот раз доставшийся мне законным путем. Иногда я поворачивал голову по направлению ее взгляда, но ничего там не видел. Глядя, как мама строит планы, я присутствовал при захватывающем и волнующем спектакле. Я забывал про свой пирог и раскрыв рот следил за ней, полный гордости и восхищения.
Признаться, даже для такого маленького городка, как Вильно, этой ни литовской, ни польской, ни русской провинции, где в то время еще не было фотографии, хитрость, придуманная моей матерью, была чересчур смелой и могла в который раз обречь нас на скитания по большим дорогам вместе со всеми нашими манатками.
Вскоре «модницам» Вильно были разосланы приглашения на торжественное открытие Полем Пуаре, специально прибывшим из Парижа, «Нового дома парижских моделей» на улице Большая Погулянка, 16, в четыре часа пополудни.
Как я уже говорил, когда мать принимала решения, она всегда шла до конца и даже чуть дальше. В назначенный день, когда в нашей квартире собралась толпа толстых разряженных дам, она не стала объявлять, что, дескать, Поля Пуаре задержали дела и он приносит свои извинения. Такие мелкие хитрости были не в ее натуре. Решив произвести эффект, она предъявила самого Поля Пуаре.
Во времена своей «театральной карьеры» в России она знавала одного бездарного, отчаявшегося французского актерашансонье, вечно разъезжавшего с периферийными турне, некоего Алекса Губернатиса. Теперь он прозябал в какомто варшавском театре, изготовляя парики для спектаклей, и сдавил не один череп в тисках своих амбиций, перейдя с ежедневной бутылки коньяка на бутылку водки. Моя мать выслала ему железнодорожный билет, и через восемь дней Алекс Губернатис представлял в «Новом доме моделей»[4] великого законодателя парижской моды Поля Пуаре. Здесь он превзошел самого себя. В немыслимой шотландской накидке, в страшно узких брюках в мелкую клетку, обтягивавших его впалые ягодицы, когда он наклонялся, чтобы поцеловать руку даме, в галстуке в стиле Лавальер, повязанным под резко выдававшимся кадыком, развалясь в кресле и вытянув свои непомерно длинные ноги посреди салона, он держал в руке бокал игристого вина и гнусавым голосом повествовал о великолепии и восторгах парижской жизни, упоминая знаменитостей двадцатилетней давности, и, как вдохновенный Паганини, время от времени нервно теребил свою шевелюру. К несчастью, ближе к вечеру на него подействовало игристое, и, попросив тишины, он принялся декламировать собранию второй акт «Орленка»*, после чего природа взяла свое, и он страшно визгливым голосом затянул песенку из репертуара кафешантана, любопытный и загадочный припев которой я помню до сих пор: «А! ты этого хотела, ты этого хотела, ты этого хотела - ты получила, что хотела, моя куколка!» Отбивая при этом такт каблуками и щелкая костлявыми пальцами, он лукаво поглядывал на жену дирижера городского оркестра, и мать предусмотрительно увела его в комнату Анели, где его положили спать, заперев на два оборота. В тот же вечер он в своей шотландской накидке и с оскорбленной душой артиста, пылко протестуя против такой неблагодарности и безразличия к таланту, которым наградило его небо, был посажен в варшавский поезд. В костюме черного бархата я присутствовал на торжественном открытии, пожирая глазами великолепного господина Губернатиса, а через двадцать пять лет вывел его в персонаже Саши Дарлингтона в своем романе «Большая раздевалка».
Мне кажется, что мать задумала это мошенничество не только ради рекламы. Она испытывала потребность в чуде. Всю жизнь ждала какогото божественного проявления, мановения волшебной палочки, которое поразило бы неверующих и насмешников и восстановило бы справедливость для обездоленных. За несколько недель до открытия нашего салона она сидела, вдохновенно и зачарованно глядя вдаль, и теперь я знаю, чего она ждала. Ей представлялось, как господин Поль Пуаре появляется перед собравшимися клиентками, поднимает руку, требуя тишины, и, указывая на нее собранию, долго хвалит вкус, талант и артистизм своей единственной представительницы в Вильно. При этом она хорошо знала, что чудеса случаются редко и у неба есть другие заботы. И, виновато улыбаясь, слегка подстроила чудо, предвосхищая тем самым перст судьбы, - однако в этом скорее виновата жизнь, чем моя мать.
Во всяком случае, мошенничество не было замечено, и открытие «Нового дома парижских моделей» прошло блестяще. Сразу же после этого у нас стали одеваться все богатые горожанки. Как из рога изобилия потекли деньги. Квартиру украсили мягкие ковры, а я послушно сидел в кресле, объедаясь рахатлукумом и глядя, как раздеваются прекрасные дамы. Мать настаивала, чтобы я при этом присутствовал, разодетый в шелка и бархат; меня представляли дамам, подводили к окну и просили закатить глаза к свету, чтобы клиентки должным образом оценили их голубизну; меня гладили по голове, спрашивали, сколько мне лет, восторгались мной, в то время как я, слизывая сахарную пудру с лукума, с интересом вникал в тонкости строения женского тела.
Еще я помню одну виленскую оперную певицу по фамилии или под псевдонимом мадемуазель Ля Рар. В то время мне было чуть больше восьми лет.
Мать с модисткой вышли из салона, чтобы в последний раз подогнать «парижскую модель», оставив меня один на один с очень раздетой мадемуазель Ля Рар. Продолжая лизать свой рахатлукум, я рассматривал ее по частям. Должно быть, чтото в моем взгляде показалось мадемуазель Ля Рар фамильярным, так как она порывисто схватила платье и прикрылась им. Поскольку я продолжал ее рассматривать, то она спряталась за зеркалом туалетного столика. Рассердившись, я обошел столик и встал как истукан перед мадемуазель Ля Рар, расставив ноги, выпятив живот и мечтательно облизывая свой рахатлукум. Вернувшись, мать застала нас в ледяном молчании стоящими друг против друга.
Помню, как, выведя меня из салона, она сжала меня в объятиях и с такой гордостью поцеловала, как будто я уже начал оправдывать возлагавшиеся на меня надежды.
К сожалению, с этого дня мне запретили появляться в салоне. Я часто говорю себе, что при некоторой ловкости и меньшей откровенности во взгляде можно было бы выиграть по крайней мере еще полгода.

Глава IX

Все посыпалось на нас золотым дождем. Мне наняли гувернанткуфранцуженку и стали одевать в элегантные бархатные костюмы с кружевными и шелковыми жабо, а в непогоду меня наряжали в изумительную беличью шубку, украшенную снаружи сотней сереньких хвостиков, вызывавших веселье прохожих. Мне давали уроки хорошего тона, учили целовать руку дамам, приветствуя их чемто вроде нырка вперед и щелкая при этом каблуками, и преподносить им цветы. На этих двух моментах - целовании руки и цветах мать особенно настаивала.
- Ты ничего не добьешься без этого, - загадочно говорила она.
Пару раз в неделю, когда видные клиентки посещали наш салон, гувернантка, предварительно причесав и напомадив меня, сменив носки и тщательно завязав огромное шелковое жабо под моим подбородком, предоставляла мне возможность совершить свой выход в свет.
Я шел от дамы к даме, склоняясь в поклоне, щелкая каблуками, целуя руки и закатывая глаза как можно выше к свету, как учила меня мама. Дамы вежливо восторгались, и те, которые бывали особенно тронуты, как правило, получали значительную скидку в цене на «последние парижские модели». Я же, стремясь доставить удовольствие той, которую так любил, закатывал глаза к свету при каждом удобном случае, даже не дожидаясь, когда меня об этом попросят, и для собственного удовольствия шевелил ушами - маленький талант, секрет которого я недавно узнал у своих товарищей по двору. После этого, вновь поцеловав руки дамам, поклонившись, щелкнув каблуками, я весело мчался к дровяному складу, где, нахлобучив бумажную треуголку и вооружившись палкой, защищал ЭльзасЛотарингию, шел на Берлин и завоевывал мир вплоть до полдника.
Перед сном мама часто заходила в мою комнату. Наклоняясь ко мне, она грустно улыбалась. Потом просила:
- Посмотри на меня...
Я смотрел. Она долго стояла, склонившись надо мной. Потом целовала и прижимала к себе. Я чувствовал ее слезы на своих щеках. Наконец я усомнился: в том, что в моих глазах было чтото загадочное и что я - причина ее тревожных слез. Кончилось тем, что я спросил об этом Анелю. Как только наши дела пошли лучше, Анеля была произведена в ранг «директрисы заведения» и получала щедрое вознаграждение.. Она ненавидела мою гувернантку, разлучившую меня: с ней, и делала все возможное, чтобы отравить «мамзели» жизнь.
- Анеля, почему мама, плачет, когда смотрит мне в глаза?
Анеля смутилась. Она жила с нами с моего рождения, и мало было такого, чего бы она не знала.
Это изза их цвета.
Но почему? Что в них такого? Анеля вздохнула.
Они заставляют ее мечтать, - неопределенно ответила она.
Прошло много лет, прежде чем я понял. В то время матери было уже шестьдесят, а мне двадцать четыре, но ее взгляд с бесконечной тоской часто искал мои глаза, и я прекрасно понимал, что при этом она вздыхала не обо мне. Пусть ее смотрит. Да простит меня Бог, что уже в зрелом возрасте мне както раз снова пришлось поднять глаза к свету и долго оставаться так, чтобы облегчить ее воспоминания: я всегда делал для нее все, что мог.
Ничто не упускалось в моем воспитании, чтобы вырастить меня светским человеком. Мать сама учила меня танцевать польку и вальс - единственные танцы, которые она знала.
После ухода клиентов зал весело освещался, ковер свертывался, на стол ставился граммофон и мама садилась в недавно купленное кресло в стиле Людовика XVI. Я подходил к ней, кланялся, брал ее под руку, и - раздватри! раздватри! - мы пускались по паркету под неодобрительные взгляды Анели.
- Держись прямо! Следи за темпом! Выше подбородок, и с приятной улыбкой смело смотри на даму!
Я поднимал подбородок, очаровательно улыбался и - раздватри! раздватри! - несся вскачь по зеркальному паркету. Затем я провожал мать до ее кресла, целовал ей руку и кланялся, а она, обмахиваясь веером, благодарила меня грациозным кивком головы. Порой, пытаясь отдышаться, она убежденно говорила:
- Ты выиграешь на скачках.
Вероятно, она уже видела, как я, в белой форме гвардейского офицера, беру некий барьер под обезумевшим от любви взглядом Анны Карениной. В порывах ее воображения было что-то романтически старомодное; наверное, она пыталась таким образом воссоздать вокруг себя мир, о котором имела представление из русских романов до 1900 года, на котором для нее заканчивалась настоящая литература.
Трижды в неделю мать брала меня за руку и водили в манеж лейтенанта Свердловского, где он собственноручно посвящал меня в таинства верховой гады, фехтования и стрельбы из пистолета. Это был высокий худощавый человек моложавого вида с костлявым лицом и огромными седыми усами на манер Лиотэ[5]. В свои восемь лет я, конечно же, был самым юным его учеником и с трудом поднимал огромный пистолет, который он мне протягивал. После получаса фехтования, получаса стрельбы, получаса верховой езды - гимнастика и дыхательные упражнения. Мама сидела в уголке, куря сигарету и одобрительно наблюдая за моими успехами.
Лейтенант Свердловский, говоривший замогильным голосом и, похоже, не знавший в жизни других страстей, кроме как «брать на мушку» и «целиться в сердце», восхищался мамой безгранично. Наше прибытие на стенд всегда вызывало проявление симпатии. Я вставал перед барьером рядом с другими стрелками - офицерами запаса, генералами в отставке, элегантными праздными молодыми людьми, клал руку на бедро, опирал тяжелый пистолет на руку лейтенанта, набирал воздуха, задерживал дыхание, стрелял. После этого маме показывали мишень. Она осматривала маленькую дырочку, сравнивала результат с предыдущим сеансом и одобрительно сопела. После особо удачного выстрела она прятала мишень в сумку и несла ее домой. Часто она говорила мне:
- Ты будешь меня защищать, верно? Еще немного, и...
Она делала неопределенный и широкий жест, русский жест. При этом лейтенант Свердловский поглаживал свои длинные негнущиеся усы, целовал маме руку, щелкал каблуками и говорил:
- Мы сделаем из него кавалера.
Он сам учил меня фехтованию и таскал в дальние загородные походы с рюкзаком за плечами. Кроме того, мне давали уроки латинского и немецкого - английский в то время не был в моде или же рассматривался матерью как коммерческая надобность мелких людишек. Еще я разучивал шимми и фокстрот с некой мадемуазель Глэдис, а когда у мамы был прием, меня часто будили, одевали, тащили в салон и просили прочесть басни Лафонтена, после чего, должным образом закатив глаза к люстре, поцеловав руки дамам, щелкнув одной ногой о другую, я получал разрешение удалиться. При такой программе у меня не было времени ходить в школу; впрочем, занятия на польском, а не на французском, на наш взгляд, абсолютно не представляли интереса. Но я брал уроки математики, истории, географии и литературы у преподавателей, имена и лица которых стерлись из моей памяти так же, как и предметы, которые они мне преподавали. Иногда мама заявляла:
- Сегодня мы идем в кино.
И вечером, выряженный в свою беличью шубку или, в случае теплой погоды, в белый плащ и матросскую шапочку, я шагал по деревянным тротуарам города, ведя мать под руку. Она ревностно следила за моими манерами. Я постоянно должен был открывать перед ней дверь и держать ее распахнутой, пока она проходила. Однажды в Варшаве, выходя из трамвая, и вспомнил, что дам следует пропускать вперед, и галантно посторонился перед ней. Мать немедленно устроила мне сцену на глазах у двадцати пассажиров, столпившихся сзади: до моего сведения было доведено, что кавалер должен спуститься первым и подать руку даме. А от привычки целовать руку я не могу отделаться до сих пор. В Америке это постоянно приводит к недоразумениям. В девяти случаях из десяти, когда после недолгой мускульной борьбы мне удается поднести к губам руку американки, она бросает мне удивленное «Thank you!», или же, приняв это за знак особого внимания, в волнении вырывает руку, или, что еще более мучительно, особенно если дама в зрелом возрасте, награждает меня слегка игривой улыбкой. Подитека объясните им, что я просто поступаю так, как учила меня мать.
Не знаю, фильм ли, который мы смотрели, или взволнованность моей матери после сеанса оставили во мне такое странное и неизгладимое воспоминание. Я до сих пор чувствую на себе пристальный взгляд главного героя в черной черкеске и меховой шапке, который глядел на меня с экрана своими светлоголубыми глазами изпод разлетающихся крыльями бровей, в то время как пианист в зале наигрывал ностальгическую и прихрамывающую мелодию. Выйдя из кинотеатра, мы шли по пустынному городу, держась за руки. Время от времени мама до боли сжимала мне руку. Тогда я оборачивался к ней и видел, что она плачет. Дома она помогла мне раздеться и, сев у моей кровати, попросила:
- Посмотри на меня...
Я поднял глаза к лампе. Она долго сидела, склонившись надо мной, потом с загадочной улыбкой триумфа, гордости и обладания притянула меня к себе и сжала в объятиях. Вскоре после нашего похода в кино в городе давали костюмированный бал для детей высшего общества. Само собой разумеется, я был приглашен; в то время мать была законодательницей местной моды и с нами очень считались. Как только мы получили приглашение, все ателье целиком переключилось на изготовление моего костюма.
Стоит ли говорить, что на балу я был в черкеске, в меховой шапке, с кинжалом, с патронташем. ..

Глава X

Однажды мне будто с неба упал неожиданный подарок: детский велосипед, как раз по моему росту. Имя загадочного благодетеля мне не открыли, и все мои вопросы остались без ответа. Анеля, долго рассматривавшая велосипед, только сказала злобно:
- Это издалека.
Мать долго спорила с Анелей, принять ли подарок или вернуть его отправителю. Мне не разрешили при этом присутствовать, но с сжимавшимся от страха сердцем и обливаясь потом при мысли, что чудесная машина может от меня ускользнуть, я приоткрыл дверь салона и уловил обрывки загадочного разговора:
- Мы в нем больше не нуждаемся.
Это было сказано Анелей, строго. Мама плакала, сидя в углу. Анеля прибавила:
- Он слишком поздно о нас вспомнил.
Потом умоляющий голос матери - странно, у нее не было привычки умолять, - немного робкий:
Все же это мило с его стороны. После чего Анеля заключила:
Он мог бы вспомнить о нас пораньше.
Меня интересовало тогда только одно: останется ли у меня велосипед. Мать в конце концов разрешила. Она имела привычку окружать меня учителями: учитель каллиграфии -(Господи, сжалься над ним! Если бы бедняга увидел мой почерк, то перевернулся бы в гробу), учитель стилистики, учитель хорошего тона (здесь я тоже не проявил больших успехов: из его уроков я усвоил только одно - не оттопыривать мизинец, когда держишь чашку чая), учитель фехтования, стрельбы, верховой езды, гимнастики... Отец бы лучше справился с делом... Короче, получив велосипед, я тотчас приобрел и инструктора по езде на велосипеде и после нескольких падений и неприятностей гордо покатил по булыжным улицам Вильно в сопровождении грустного и долговязого молодого человека в соломенной шляпе - знаменитого спортсмена квартала. Мне категорически запрещалось кататься одному.
Однажды утром, возвращаясь с прогулки с моим инструктором, я увидел небольшую толпу у нашего подъезда, обалдело глазевшую на желтый автомобиль с открытым верхом, стоявший у ворот. За рулем сидел шофер в ливрее. Я разинул рот, выпучил глаза и остолбенел при виде такого чуда. Автомобили были еще довольно редки на улицах Вильно. Мой товарищ помладше, сын сапожника, шепнул мне почтительно: «Это к вам». Бросив велосипед, я помчался домой.
Дверь мне открыла Анеля и, ни слова не говоря, схватила за руку и потащила в комнату. Здесь она стала тщательно приводить меня в порядок. Ателье мод пришло ей на помощь, и все девушки под руководством Анели принялись меня тереть, мылить, мыть, душить, одевать, раздевать, снова одевать, обувать, причесывать и помадить с таким усердием, какого мне никогда больше не довелось испытать и какого тем не менее я постоянно жду от тех, кто меня окружает. Часто, возвращаясь со службы, я закуриваю сигару, сажусь в кресло и жду, что ктонибудь придет позаботиться обо мне. Я напрасно жду. Напрасно утешаю себя мыслью, что в наше время ни один трон не может быть прочен: маленький принц во мне продолжает удивляться. В конце концов я встаю и иду принять ванну. Я вынужден сам разуться и раздеться. Некому даже потереть мне спину. Я взрослый и непонятый человек.
Более получаса возились со мной Анеля, Мария, Стефка и Галинка. Затем меня, с пылающими и распухшими от щеток ушами, с огромным белым шелковым бантом на шее, в белой рубашке, в голубых брюках, в туфлях с белоголубыми бантами, ввели в гостиную.
Гость сидел в кресле, вытянув ноги. Меня поразил его странный взгляд - серьезный и пристальный и как будто звериный - изпод бровей, придававших его глазам чтото крылатое. Чуть ироническая улыбка блуждала на его сжатых губах. Я видел его в кино два или три раза и тотчас же узнал. Он долго и холодно, с нескрываемым любопытством рассматривал меня. Я очень волновался, мои уши гудели и горели, я чихал, утопая в парах одеколона, и смутно чувствовал, что происходит чтото важное, но не знал что. Моя светская жизнь тогда только начиналась. Короче, совершенно одурев и потерявшись от приготовлений, предшествовавших моему появлению в салоне, смутившись от пристального взгляда и загадочной улыбки посетителя и, кроме того, от встретившей меня тишины и странного поведения матери, которую я никогда не видел такой бледной, натянутой, с застывшим как маска лицом, я совершил непоправимую ошибку. Как хорошо выдрессированный пес, который уже не может остановиться, не показав своего номера, я подошел к даме, сопровождавшей незнакомца, поклонился, щелкнул одной ногой о другую, поцеловал ей руку, а затем, подойдя к самому гостю, совершенно потерял педали и поцеловал руку и ему.
Моя оплошность имела счастливый результат. Ледяное молчание, царившее в зале, сразу же исчезло. Мать схватила меня на руки. Прекрасная рыжеволосая дама в платье абрикосового цвета тоже поцеловала меня. А гость, пока я плакал навзрыд, сознавая чудовищность своего промаха, усадил меня к себе на колени и предложил прокатиться на автомобиле, что мгновенно высушило мои слезы.
Потом я часто видел Ивана Мозжухина на Лазурном берегу в «Гранд Блё», где мы вместе пили кофе. Он был известной кинозвездой немого кино. С появлением звукового сильный русский акцент, от которого он даже не пытался избавиться, очень затруднил его карьеру, и потихоньку его забыли. Он часто брал меня статистом в свои фильмы, последний раз в 1935 или 1936 году, в фильм о контрабандистах и подводниках, где под конец он исчезал в облаке дыма на тонущем корабле, обстрелянном Гарри Бором[6]. Фильм назывался «Ничего». Мне платили пятьдесят франков в день, целое состояние. Я должен был смотреть на море, облокотившись на борт. Это была самая лучшая роль в моей жизни.
Мозжухин умер в начале войны, забытый и нищий. Он до конца сохранил свой удивительный взгляд и то естественное достоинство, которое было ему свойственно: молчаливое, немного высокомерное, ироничное и сдержанноразочарованное.
Я часто договариваюсь с фильмотеками, чтобы мне показали его старые фильмы.
Он всегда играет в них романтических героев и благородных авантюристов: спасает империи, побеждает на шпагах и пистолетах, гарцует в белой форме гвардейского офицера, похищает прекрасных пленниц, не дрогнув, выдерживает пытку на службе государя, все женщины умирают от любви к нему... Выходя оттуда, я содрогаюсь при мысли о том, чего ждала от меня мать. Впрочем, каждое утро я продолжаю делать гимнастику, чтобы поддержать форму.
В тот же вечер наш гость уехал, сделав великодушный жест по отношению к нам. Целых восемь дней «паккард» канареечного цвета и шофер в ливрее оставались в нашем распоряжении. Погода стояла прекрасная, и желание оставить тряские мостовые города и поехать кататься в литовские леса напрашивалось само собой.
Но моя мать была не из тех женщин, которые теряют голову и пьянеют с приближением весны. Она всегда чувствовала момент, чтобы взять реванш и поставить на место своих врагов. Поэтому она воспользовалась автомобилем исключительно в этих целях. Каждое утро к одиннадцати часам мать наряжала меня в самые лучшие костюмы - сама она одевалась с образцовой скромностью, - шофер открывал дверцу, мы садились в машину, и на протяжении двух часов автомобиль с открытым верхом медленно ездил по городу, доставляя нас во все людные места, где собиралось «хорошее общество»: в кафе «Рудники», в ботанический сад, - и моя мать никогда не упускала случая раскланяться, снисходительно улыбаясь, с теми, кто ее плохо принимал, оскорблял или же держался свысока в то время, когда она ходила по домам со своими картонками.
Восьмилетним детям, дочитавшим мою повесть до этой страницы и, подобно мне, пережившим раньше времени самую большую любовь в своей жизни, я хотел бы дать несколько практических советов. Мне кажется, что все они, как и я, страдают от холода и часами греются на солнышке, надеясь обрести хоть частицу тепла, которое когдато испытали. Кроме этого, рекомендую им длительное пребывание в тропиках. Не следует пренебрегать и хорошо растопленным камином; немалую помощь может оказать и алкоголь. Я также советую им последовать примеру одного восьмилетнего мальчика, моего знакомого, тоже единственного сына, который является французским посланником в одной из стран. Он заказал себе пижаму, матрас и одеяло с электрическим подогревом. Попробуйте. Я не говорю, что это заставит вас забыть материнскую любовь, но это помогает.
Видимо, настало время откровенно обсудить один деликатный вопрос с риском шокировать некоторых читателей и прослыть сыномизвращенцем среди приверженцев модных психоаналитических школ. Я никогда не питал порочных чувств по отношению к своей матери. Я знаю, что мой отказ смотреть правде прямо в глаза сейчас же вызовет улыбку у посвященных, так как никто не может поручиться за свое подсознание. Хочу также добавить, что, будучи невеждой, я все же почтительно отношусь к эдипову комплексу, открытие которого прославило Запад наряду с нефтью Сахары и, бесспорно, явилось плодотворнейшим исследованием природных богатств человеческих недр. Скажу больше: помня о своем азиатском происхождении и желая оказаться достойным развитого европейского сообщества, которое так великодушно приняло меня, я часто пытался думать о своей матери под углом зрения либидо[7], чтобы дать выход своему комплексу, в наличии которого я не позволял себе сомневаться, и продемонстрировать его в ярком свете культуры, стремясь главным образом доказать, что я не из робкого десятка и что если европейской цивилизации потребуются духовные наставники, то она может полностью на меня рассчитывать. Но все безуспешно. Тем не менее я твердо знаю, что среди моих татарских предков были быстрые всадники, которые, если их репутация соответствует действительности, не останавливались ни перед насилием, ни перед кровосмесительством, ни перед любым другим из наших табу. Здесь, не надеясь оправдаться, я все же хочу объясниться. Мне действительно ни разу не пришло в голову физически пожелать свою мать, но причина этому не кровные узы, а скорее то, что она была уже пожилой женщиной, а у меня сексуальный акт всегда ассоциировался с молодостью и свежестью. Признаться, изза своей восточной крови я всегда был восприимчив к обаянию юности, и с годами эта склонность, как ни грустно признаваться в этом, только усиливалась во мне, что, как известно, является почти всеобщей закономерностью у азиатских сатрапов.
Итак, мне кажется, что я питал к своей матери, которую никогда не знал молодой, исключительно платонические и сердечные чувства. Будучи не глупее других, я понимаю, что такое утверждение не преминет быть истолковано должным образом, то есть наоборот, изворотливыми паразитами и душегубами, коими являются три четверти современных психотерапевтов.
Эти умники доходчиво объяснили мне, что если вас слишком сильно тянет к женщинам, то на самом деле вы - тайный гомосексуалист; если интимный контакт с мужчиной вызывает у вас отвращение, - признаться ли, что это мой случай? - то вы в зачатке любитель этого, и наконец, следуя и дальше их железной логике, если контакт с трупом глубоко отвратителен вам, то подсознательно вы склонны к некрофилии и, будь вы мужчина или женщина, вас одинаково и неудержимо влечет эта окоченевшая красота. В наше время психоанализ, как и все идеи, приобретает нелепую тоталитарную форму, пытаясь заключить вас в оковы своих собственных извращений. Он заполонил умы маниакальными идеями, ловко завуалировав их семантическим жаргоном, который выработал собственные методы анализа и привлекает клиентуру методом запугивания и психологического шантажа, подобно американским рэкетирам, навязывающим вам свою протекцию. Я с удовольствием предоставляю шарлатанам и полоумным, управляющим нами в стольких областях, труд объяснить мои чувства к матери какойлибо психологической опухолью. Учитывая, чем стали свобода, братство и благороднейшие чаяния людей в их руках, я не вижу, почему бы простой сыновней любви не превратиться в их больном воображении в некую крайность.
Я тем легче примирюсь с их диагностикой, что никогда не рассматривал кровосмесительство с точки зрения смертного греха и вечного проклятия, как лживая мораль рассматривает сексуальные излишества, которые для меня занимают чрезвычайно скромное место на монументальной шкале человеческой деградации. Все неистовства кровосмесительства представляются мне более безобидными, чем ужас Хиросимы, Бухенвальда, военного трибунала, полицейского террора и пыток; в тысячу раз безобиднее, чем лейкемия и другие «приятные» последствия генетических исследований наших ученых. Никто никогда не заставит меня искать в сексуальных порывах людей критерий добра и зла. Мрачная физиономия какогонибудь выдающегося физика, рекомендующего цивилизованному миру продолжать ядерные взрывы, мне куда более ненавистна, чем мысль о том, что сын спит со своей матерью. На фоне интеллектуальных, научных и идеологических извращений двадцатого века сексуальные извращения находят в моем сердце самые нежные извинения. Женщина, занимающаяся проституцией за деньги, представляется мне сестрой милосердия и честной дарительницей хлеба насущного по сравнению с проституцией ученых, продающих свои мозги для разработки генетических ядов и атомного кошмара. По сравнению с душевными и умственными извращениями, в которые пускаются предатели рода человеческого, наши сексуальные измышления - включая продажные и кровосмесительные, - вокруг трех жалких сфинктеров, которыми наградила нас природа, выглядят ангельски невинно, как улыбка младенца.
И наконец, чтобы окончательно вырваться из этого круга, добавлю еще, что догадываюсь, насколько ловко мое желание свести к минимуму кровосмесительство может быть истолковано как уловка подсознания, стремящегося приручить все то, что одновременно внушает ужас и сладостно манит, и посему, трижды прокружившись под дорогой моему сердцу венский вальс, я возвращаюсь к своей смиренной любви.
Так как вряд ли стоит упоминать, что продолжать этот рассказ заставляет меня присущая каждому из нас благодарность и любовь; я любил свою мать не больше, не меньше, не иначе, чем любой из смертных.
Я попрежнему искренне верю, что мое юношеское стремление бросить мир к ее ногам было в общемто безличным, и - каждый может судить посвоему, прислушиваясь к голосу своего сердца, - какой бы сложной ни была природа связывавших нас уз, одно, по крайней мере, ясно мне теперь, когда я подвожу последний итог своей жизни: для меня речь шла скорее не о судьбе любимого человека, а об отчаянном желании торжественно осветить судьбу человека как такового.

Глава XI

Мне было около девяти лет, когда я впервые влюбился. Неистовая, всепоглощающая страсть, охватившая меня, полностью отравила мое существование и едва не стоила мне жизни.
Ей было восемь лет, и ее звали Валентиной. Я мог бы долго, до изнеможения, описывать ее и, будь у меня голос, никогда не перестал бы воспевать ее красоту и нежность. Это была хорошо сложенная светлоокая брюнетка в белом платье и с мячом в руках. Я столкнулся с ней на дровяном складе, в той его части, где начинались заросли крапивы, тянувшиеся до изгороди соседнего сада. Как описать волнение, охватившее меня? Помню только, что ноги у меня стали как ватные, а сердце застучало так сильно, что у меня потемнело в глазах. Твердо решив раз и навсегда обворожить ее, чтобы в ее жизни не осталось места для другого мужчины, я поступил так, как учила меня мать, и, небрежно облокотившись о поленницу, закатил глаза к свету, надеясь покорить ее. Но Валентина была не из впечатлительных натур. Я долго глядел на солнце, пока по моему лицу не покатились слезы, но злодейка все это время продолжала играть в мяч, не проявляя ко мне ни малейшего интереса. У меня глаза вылезали из орбит, все вокруг подернулось огнем и пламенем, а Валентина даже не посмотрела в мою сторону. Вконец растерявшись от ее безразличия, в то время как многие прекрасные дамы в салоне моей матери приходили в восторг от голубизны моих глаз, почти ослепший и, так сказать, разом растративший весь запас горючего, я вытер слезы и, безоговорочно капитулировав, протянул ей три зеленых яблока, только что украденных в саду. Она взяла их и сообщила мне как бы между прочим:
- Янек съел ради меня всю свою коллекцию марок.
Так начались мои мучения. Считая с этого дня, я съел для Валентины несколько пригоршней земляных червей, множество бабочек, килограмм вишен с косточками, мышь, а в завершение я вправе утверждать, что в свои девять лет, то есть будучи намного моложе Каза-новы, я попал в число прославленных любовников всех времен, совершив геройский поступок, которому, насколько мне известно, не было равных, - ради своей возлюбленной я съел галошу.
Здесь я должен сделать оговорку.
Как известно, мужчины чересчур хвастливы, когда заходит речь об их любовных подвигах. Послушать их, так их подвиги не знают границ, и они не щадят вас, вдаваясь в детали.
Поэтому можете мне не верить, но ради своей возлюбленной я съел также японский веер, десять метров бечевки, килограмм вишневых косточек - правда, Валентина облегчила мне дело, поедая ягоды и протягивая мне косточки, - и трех красных рыбок, которых мы выловили в аквариуме ее учителя музыки.
Боже мой, чего только не заставляли меня глотать женщины, но я в жизни не встречал такой ненасытной натуры. Это была Мессалина и Теодора Византийская, вместе взятые. Можно сказать, что пройдя через все испытания, я знал все о любви. Мое ученичество закончилось. С тех пор я только продолжал в том же Духе.
Моей прелестной Мессалине было всего восемь лет, но ее требования превосходили все, что довелось мне узнать за свою долгую жизнь. Она бежала впереди меня по двору, тыча пальцем на кучу листьев, песка или на старую пробку, и я безоговорочно подчинялся ей. Мало того, я был чертовски рад, что комуто нужен. Однажды она принялась собирать букет ромашек, а я с ужасом смотрел, как он рос у нее в руках, - но под ее неусыпным взором (она знала уже, что в таких случаях мужчины стараются схитрить), в котором напрасно старался уловить хотя бы каплю восхищения, я съел и ромашки. Без малейшего намека на уважение или благодарность она умчалась от меня вприпрыжку, чтобы вскоре вернуться с несколькими улитками, которых и протянула мне на ладошке. Я покорно съел улиток вместе с раковинами.
В то время детям еще не раскрывали тайн секса, и я свято верил, что это и есть настоящая любовь. Возможно, я был прав.
Но самое грустное во всем этом заключалось в том, что мне никак не удавалось произвести на нее впечатление. Едва я покончил с улитками, как она небрежно заявила мне:
- Юзек съел ради меня десять пауков и остановился только потому, что мама позвала нас пить чай.
Я вздрогнул. Стоило только отвернуться, как она обманывала меня с моим лучшим другом. Но это я тоже проглотил. Такова сила привычки.
Можно тебя поцеловать?
Да. Только не слюнявь мне щеку, я этого не люблю.
Я целовал ее, стараясь не обслюнявить щеку. Стоя на коленях в зарослях крапивы, я целовал и целовал ее. Она рассеянно крутила серсо на пальце. История моей жизни.
Сколько уже?
Восемьдесят семь. Можно я дойду до тысячи?
А тысяча - это сколько?
Не знаю. Можно тебя в плечо поцеловать?
Можно.
Я целовал ее в плечо. Но это было не то. Я смутно чувствовал, что за этим скрывалось чтото еще, чтото главное, что ускользало от меня. Мое сердце сильно билось, и я целовал ее в нос, в волосы, в шею, а мне все больше и больше чегото не хватало; я понимал, что этого недостаточно, что надо было идти дальше, значительно дальше, и в конце концов, потеряв голову от любви и исступления, я сел на траву и снял галошу.
- Хочешь, я ее съем?
Хочет ли она! Ха! Конечно же хочет, ну же! Это была настоящая маленькая женщина.
Она положила серсо на землю и села на корточки. Мне показалось, что в ее глазах мелькнуло уважение. Большего я и не просил. Я взял перочинный нож и отрезал от галоши первый кусочек. Она внимательно следила за мной.
- Ты будешь есть ее сырой? -Да.
Я проглотил один кусочек, затем другой. Наконецто ее глаза сияли от восхищения, и я чувствовал себя мужчиной. И был прав. Я прошел через ученичество. Я отрезал кусочек побольше, слегка отдуваясь между глотками, и продолжал в том же духе довольно долго, пока на лбу у меня не выступил холодный пот. Но я не остановился и после этого и, стиснув зубы и пересиливая тошноту, собрался с силами, чтобы не спасовать; с тех пор мне нередко приходилось поступать как настоящему мужчине.
Мне стало очень плохо, и меня забрали в больницу. Когда меня несли на носилках «скорой помощи», мама рыдала, Анеля выла, а девушки из ателье охали. Я очень гордился собой.
Через двадцать лет детская любовь вдохновила меня на написание моего первого романа «Европейское воспитание», а также на некоторые эпизоды в «Большой раздевалке».
Еще долго после этого, странствуя по свету, я возил с собой надрезанную ножом детскую галошу. В двадцать пять, в тридцать, в сорок лет галоша всегда была при мне, стоило только протянуть руку. И любой момент я был готов приняться за нее, чтобы вновь показать себя с лучшей стороны. Но этого не понадобилось. Жизнь не повторяется дважды. В конце концов я гдето потерял ее.
Наша связь с Валентиной длилась около года и совершенно преобразила меня. Мне постоянно приходилось бороться с соперниками, утверждая и доказывая свое превосходство, ходить на руках, воровать в лавочках, всюду драться и давать сдачи. Наибольшие мучения доставлял мне один мальчишка, не помню, как его звали, который жонглировал пятью яблоками, - и бывали моменты, когда, сидя на камне посреди разбросанных яблок и понурив голову после долгих часов бесплодных усилий, я думал, что жизнь не стоила того, чтобы жить. Все же я перебарывал себя и до сих пор могу жонглировать тремя яблоками. Часто, став лицом к Океану и бескрайнему горизонту на утесе БигСур, я выставляю одну ногу вперед и исполняю этот номер, чтобы доказать, что я чегото стою.
Зимой, катаясь с гор на санках, я вывихнул себе плечо, прыгнув с пятиметровой высоты в сугроб на глазах у Валентины только потому, что не мог спуститься с горы, стоя на санках, как этот сорванец Ян. Как же я ненавидел и до сих пор ненавижу этого Яна! Я так никогда и не узнал, что же, собственно, было между ним и Валентиной, и даже сейчас стараюсь не думать об этом, но он был почти на год старше меня, ему вотвот должно было исполниться десять, он лучше меня знал женщин и превосходил меня во всем. У него была преступная кошачья физиономия, он был невероятно ловок и метко плевал с пяти метров.
Он пронзительно свистел, засунув два пальца в рот, чему я так никогда и не научился, и по силе свиста с ним могли сравниться только мой друг дипломат Хайме де Кастро и графиня Нелли де Вогюэ. Благодаря Валентине я понял, что материнская любовь и ласка, окружавшие меня дома, не имели ничего общего с тем, что ждало меня впереди, а еще - что ни одно завоевание не бывает прочным и окончательным, а нуждается в постоянном сохранении и упрочении. Ян, со свойственной ему грубостью, прозвал меня «голубеньким», и, чтобы избавиться от этого прозвища, казавшегося мне очень обидным, хотя я никогда бы не смог объяснить почему, мне пришлось с удвоенной силой доказывать свою смелость и мужество, и очень скоро я нагнал страх на торговцев всего квартала. Признаюсь без хвастовства, что я выбил больше оконных стекол, украл больше фиников и халвы и позвонил в большее число квартир, чем любой другой мальчишка с нашего двора; еще я научился с легкостью рисковать своей жизнью, что потом мне очень пригодилось на войне, когда такие вещи признавались и поощрялись официально.
Мне особенно запомнилась «смертельная игра», которой мы с Яном частенько развлекались, сидя на краешке подоконника пятого этажа и вызывая восхищение наших товарищей.
Не важно, что Валентины при этом не было, дуэль шла изза нее, и никто из нас в этом не сомневался.
Суть игры была предельно простой, но по сравнению с ней знаменитая «русская рулетка» казалась милой школьной забавой.
Мы поднимались на лестничную площадку последнего этажа и открывали окно, выходившее во двор; затем усаживались на самый краешек подоконника, свесив вниз ноги. Цинковый карниз за окном был не шире двадцати сантиметров. Игра заключалась в том, чтобы внезапным, но точным ударом так толкнуть партнера в спину, чтобы он съехал с подоконника на узкий карниз и остался на нем сидеть.

Предыдущая страница 2 Следующая страница


3 Ромен Гари

В эту смертельно опасную игру мы играли бессчетное множество раз.
Как только между нами возникал спор или без всякой видимой причины, в припадке враждебности, молча бросив друг другу вызов, мы поднимались на пятый этаж «поиграть».
На редкость рискованный и в то же время лояльный характер этой дуэли заключался, повидимому, в том, что вы полностью полагались на благородство своего злейшего врага, так как один неверный или злонамеренный удар обрекал вашего партнера на верную смерть пятью этажами ниже.
Я и сейчас ощущаю холодок металлического карниза, на котором сидел, свесив вниз ноги, и руки своего соперника, приготовившиеся толкнуть.
Сегодня Ян - видный деятель компартии Польши. Десять лет назад мы встретились с ним в Париже на официальном приеме в польском посольстве. Я сразу же узнал его. Удивительно, как мало изменился этот мальчишка. В свои тридцать пять лет он остался таким же тощим и бледным, сохранив свою кошачью походку и злой и насмешливый взгляд. Учитывая, что мы встретились там как представители двух соответствующих стран, мы держались учтиво и вежливо. Имя Валентины при этом не упоминалось. Выпив водки, он стал вспоминать о своей борьбе в Сопротивлении, я в нескольких словах рассказал о своей службе в авиации. Мы выпили еще по стаканчику.
Меня пытали в гестапо, - сказал он.
Я был трижды ранен, - ответил я.
Мы переглянулись. После чего, по обоюдному согласию, поставили стаканы и устремились на лестницу. Поднявшись на третий этаж, он распахнул передо мною окно: в конце концов, мы были в польском посольстве и я был гостем. Я было уже приготовился лезть в окно, когда жена посла, очаровательная и достойная самых прекрасных поэм о любви пани, неожиданно появилась из зала. Я тут же вытащил ногу из окна и любезно поклонился ей. Она взяла нас под руки и повела в буфет.
Иногда я с любопытством думаю: что бы сообщила мировая пресса, обнаружив на тротуаре в самый разгар «холодной войны» крупного польского партработника или французского дипломата, выброшенного из окна польского посольства в Париже?

Глава XII

Двор дома 16 по улице Большая Погулянка казался мне огромной ареной, на которой я осваивал ремесло гладиатора, готовясь к будущим сражениям. Проникнув туда через старые ворота, вы видели посреди двора огромную кучу кирпича - остатки завода боеприпасов, взорванного партизанами во время патриотических боев между литовской и польской армиями; чуть дальше - уже упоминавшийся дровяной склад и огромный пустырь, поросший крапивой, где я одерживал самые доблестные победы в своей жизни. Дальше, за высокой изгородью, тянулись сады. Во двор выходили дома, стоявшие по двум соседним улицам. Справа были сараи, в которые я часто забирался по крыше, раздвинув доски. Жильцы хранили там мебель; они были забиты сундуками и чемоданами, которые я благоговейно открывал, предварительно сбив замки. Вместе с запахом нафталина от них веяло загадочной жизнью старомодных и потрепанных вещей. Кик зачарованный, я часами просиживал посреди найденных сокровищ, разбросанных по полу будто после кораблекрушения. Каждая шляпа, ботинок или шкатулка с пуговицами и медалями говорили о таинственном и неизведанном мире, о мире других людей. Боа из перьев, фальшивая бижутерия, театральные костюмы: шапочка тореадора, цилиндр, пожелтевшая невзрачная балетная пачка, выщербленные зеркала, ил которых, казалось, глядели на меня тысячи зазеркальных лиц, фрак, кружевные панталоны, разорванные мантильи, мундир царской армии с красными, черными и белыми орденскими лентами, альбомы фотографий, открытки, куклы, деревянные лошадки - обыкновенный хлам, который человечество оставляет после себя как отголосок своего жалкого и несуразного существования. Сидя на сырой земле, холодившей мне зад, я предавался мечтам, разглядывая старые атласы, сломанные часы, черные полумаски, предметы гигиены, букетики фиалок из тафты, вечерние туалеты и старые перчатки, запечатлевшие форму носивших их рук.
Однажды, вскарабкавшись на крышу и отодвинув доску, чтобы спуститься в свое королевство, я увидел посреди сокровищ - между фраком, боа и деревянным манекеном - очень занятную парочку. Я ни минуты не сомневался в истинной природе феномена, который мне довелось наблюдать, хотя впервые присутствовал при увеселениях такого рода. Я целомудренно пристроил доску на место, оставив достаточную для наблюдения щелочку. Это были кондитер Мишка и Антония, служанка из нашего дома. Я был впервые во многом обстоятельно осведомлен, а также и удивлен. То, что эти двое там выделывали, далеко превосходило те наивные представления, что были в ходу у моих сверстников. Несколько раз я чуть не сорвался с крыши, пытаясь разобраться в том, что происходило. Потом, когда я рассказал об этом своим товарищам, они хором обозвали меня лгуном, а более терпимые объяснили мне, что, глядя сверху вниз, я, должно быть, все видел наоборот и потому не так понял. Но ято отлично все видел и убежденно и яростно отстаивал свое мнение. В конце концов мы установили дежурство на крыше сарая, вооружившись польским флагом, похищенным у консьержки. Было условлено: как только любовники появятся, дежурный станет размахивать флагом, подавая сигнал всей братии собираться на наблюдательный пункт. Когда наш дозорный - им оказался малыш Марек Лука, хромой мальчуган с пшеничными волосами, - впервые увидел, что происходит, то был настолько потрясен представившимся зрелищем, что, ко всеобщему отчаянию, забыл про флаг. Зато он слово в слово повторил мое описание этого странного процесса и сделал это с такой красноречивой мимикой и жаром, сгорая от нетерпения поделиться увиденным, что в припадке реализма глубоко прокусил себе палец, тем самым сильно упрочив мой авторитет во дворе. Мы долго совещались, пытаясь разобраться в мотивах столь странного поведения, и в конце концов сам же Марек выдвинул гипотезу, показавшуюся нам наиболее правдоподобной:
- Может быть, они не знают, как за это взяться, и потому ищут со всех сторон?
На следующий день нести караул выпало сыну аптекаря. Было три часа пополудни, когда мальчишки, игравшие во дворе и сидевшие по домам, плюща нос у окна, не веря своим глазам, увидели, как польский флаг развернулся и торжествующе зареял над крышей сарая. Через несколько секунд шестеро или семеро сорвиголов вихрем промчались к месту сбора. Тихонько отодвинув доску, мы все получили доступ к уроку большого воспитательного значения. На этот раз кондитер Мишка превзошел самого себя; наверное, его великодушная натура почувствовала присутствие шести ангельских головок, склонившихся над его трудами. Я всегда любил кондитерские изделия, но с тех пор я стал иначе смотреть на пирожные. Этот кондитер был великим мастером. Понс, Румпельмайер и знаменитый Лурс из Варшавы могут снять перед ним шляпу. Конечно же, в столь юном возрасте мы не имели возможности сравнивать, но теперь, после стольких путешествий, увиденного и услышанного, внимательно прислушиваясь к мнению тех, кому довелось отведать лучшее американское мороженое и печенье знаменитого Флориана из Венеции, насладиться венскими струделями и сахертортами и лично посетив чайные салоны двух континентов, я попрежнему утверждаю, что Мишка, бесспорно, был великим кондитером. В тот день он преподал нам урок высокого морального значения, сделав нас скромными людьми, которые никогда больше не станут претендовать на право изобретения пороха. Если бы вместо того чтобы обосноваться в маленьком забытом городке Восточной Европы, Мишка открыл кондитерскую в Париже, то сегодня он был бы богатым, известным и почитаемым. Первые красавицы Парижа пришли бы отведать его пирожных. В кондитерском деле ему не было равных, и мне искренне жаль, что его шедевры не прославились на весь мир. Не знаю, жив ли он - чтото подсказывает мне, что он умер молодым, - во всяком случае, я позволю себе здесь почтить память великого артиста и засвидетельствовать ему глубокое почтение скромного писателя.
Спектакль, на котором мы присутствовали, был настолько волнующим и порою тревожным, что самый младший из нас, Казик, не старше шести лет, испугался и заплакал. Признаться, было от чего, но мы ужасно боялись помешать кондитеру и выдать свое присутствие, и поэтому каждому из нас пришлось терять драгоценные минуты, по очереди зажимая рот дурачку и не давая ему кричать.
Когда вдохновение наконец оставило Мишку и на земле остались только смятый цилиндр, боа со сплющенными перьями и оцепеневший деревянный манекен, небольшая группка усталых и молчаливых мальчишек спустилась с крыши. В то время нам рассказывали историю одного мальчика, который лег на шпалы под проходящий поезд и был найден с совершенно седыми волосами. После истории с Мишкой ни у кого из нас не поседели волосы, и поэтому я считаю тот рассказ выдумкой. Спустившись с крыши, мы долго молчали, сосредоточенные и слегка подавленные, забыв о гримасах, веселых подколах и шутовстве, которые были нашими излюбленными формами общения. С серьезными лицами, собравшись в кружок посреди двора, мы смотрели друг на друга в странной и благоговейной тишине, как после выхода из святилища. Думаю, мы находились во власти почти сверхъестественного таинства и откровения, став свидетелями необычайной силы, которая таится в чреве мужчины; сами того не ведая, мы приняли свое первое религиозное причастие.
Малютка Казик был потрясен не меньше нас.
На следующее утро я нашел его сидящим на корточках за поленницей. Спустив штаны, он сосредоточенно рассматривал свой член, нахмурив брови и глубоко задумавшись. Время от времени он осторожно, двумя пальцами, дотрагивался до него и дергал вниз, оттопырив при этом мизинец именно так, как запрещал мне делать мой учитель хорошего тона, когда я держал в руке чашку чая. Подкравшись, я гукнул ему в ухо - его как ветром сдуло, и, как поднятый заяц, он пронесся по двору, двумя руками придерживая штаны.
Воспоминание о великом виртуозе своего дела навсегда осталось в моей памяти. Я часто думаю о нем. Недавно я смотрел фильм о Пикассо, в котором кисть мастера скользит по полотну в погоне за невозможным, и образ кондитера из Вильно неотступно стоял передо мной. Трудно быть артистом, не разбазарить свое вдохновение, верить в достижимость шедевра. Вечная борьба за обладание миром, жажда подвига, поиск стиля и совершенства, желание достичь вершины и навеки удержаться на ней, чтобы насладиться всем сполна, - я следил, как кисть художника упорствовала в погоне за абсолютом, и мне стало очень грустно при виде торса великого гладиатора, который, несмотря на предстоящие победы, был обречен на поражение.
Но еще труднее смириться. Как часто, начав карьеру художника, я, с пером в руке, сложившись пополам, оказывался подвешенным к летающей трапеции и, задрав ноги, опрокинувшись головой вниз, летел сквозь пространство, сжав зубы, напрягши мускулы, с потом на лбу, при последнем издыхании, на исходе сил и фантазии, за пределами самого себя, тогда как надо еще не забыть о стиле, создать видимость легкости, казаться непринужденным в момент наивысшего напряжения, приятно улыбаться, оттягивать спуск курка и неизбежное падение, продолжая полет, чтобы слово «конец» не прозвучало преждевременно изза нехватки дыхания, смелости и таланта; и, когда вы наконец возвращаетесь на землю, чудом не повредив ни одного члена, трапеция вновь возвращается к вам, перед вами опять нетронутая страница, и вам предстоит начать все сначала.
Стремление к совершенству, эта навязчивая погоня за шедеврами, несмотря на все музеи, которые я посетил, все прочитанные мной книги и мои собственные усилия на летающей трапеции, и по сей день остается для меня нераскрытой тайной, как и тридцать пять лет назад, когда, свесившись с крыши, я наблюдал за вдохновенным творчеством выдающегося кондитера.

Глава XIII

Пока я приобщался к искусству в саду и во дворе, моя мать вела систематический поиск, пытаясь обнаружить во мне самородок какогонибудь скрытого таланта. Поочередно отказавшись от скрипки и танцев и тем более не принимая в расчет живопись, мама решила давать мне уроки пения, приглашая лучших певцов местной оперы, в надежде выявить у меня задатки будущего Шаляпина, которого ждали овации на сценах оперных театров, утопающих в свете прожекторов, в пурпуре и золоте. К своему великому сожалению, сегодня, после тридцати лет раздумий, я вынужден наконец признать, что между мной и моими голосовыми связками существует полный мезальянс. У меня нет ни слуха, ни голоса. Не знаю, как это случилось, но это факт. Я вовсе не обладаю басом, который бы так мне подошел: по неясным соображениям мой голос достался вчерашнему Шаляпину и нынешнему Борису Христову. Это не единственное, но, пожалуй, самое крупное недоразумение в моей жизни. Я затрудняюсь сказать, в какой момент, в результате какой пагубной махинации произошел этот подлог, но так уж вышло, и тем, кто хочет услышать мой истинный голос, я советую купить пластинку Шаляпина. Вам довольно будет послушать Блоху Мусоргского - это вылитый я. Остается только представить меня на сцене произносящим басом: «Ха! Ха! Ха! Блоха!» - и, я уверен, вы согласитесь со мной. К сожалению, то, что я воспроизвожу горлом, когда, прижав руку к сердцу, выставив одну ногу вперед и откинув назад голову, предаюсь мощи своего голоса, постоянно вызывает у меня удивление и горечь. Это бы не имело никакого значения, не будь у меня призвания. Но, увы, оно у меня есть. Я никогда никому не говорил об этом, даже своей матери, но к чему и дальше скрывать? Настоящий Шаляпин - это я. Я - великий непонятый трагикбас, коим и останусь до конца. Помню, однажды, во время представления «Фауста» в «Метрополитенопера», в НьюЙорке, я сидел рядом с Рудольфом Бингом в его директорской ложе, скрестив руки, помефистофелевски сдвинув брови, с загадочной улыбкой на устах, в то время как дублер на сцене лез из кожи, выступая в моей роли, а я находил некоторую пикантность при мысли, что рядом со мной сидит крупнейший оперный импресарио мира и ни о чем не догадывается. Если в тот вечер Бинг поразился моему дьявольскому и загадочному виду, то здесь он найдет разгадку на все вопросы.
Моя мать страстно любила оперу, Шаляпин вызывал у нее молитвенный восторг, и я бесконечно виноват перед ней. Как часто в свои восемьдевять лет, должным образом интерпретировав адресованный мне нежный и мечтательный взгляд, я спасался бегством на дровяной склад и уже там, приняв подобающую позу и набрав воздуха, разражался воплем: «Ха! Ха! Ха! Блоха!», сотрясая все вокруг. Увы! Мой голос предпочел мне другого.
Никто, кроме меня, не молил о вокальном гении с таким жаром и с такими горючими слезами. Если бы мне выпала возможность хотя бы одинединственный раз предстать перед матерью - по праву расположившейся в собственной ложе в «Опера де Пари» или же просто в миланской «Ла Скала» - и перед ослепительным партнером в величественной роли Бориса Годунова, то, мне кажется, я смог бы придать смысл ее жизни, полной самопожертвования. Но этого не произошло. Единственным подвигом, который мне удалось для нее совершить, была моя победа на чемпионате по пингпонгу в 1932 году в Ницце. С тех пор я регулярно проигрывал.
Итак, уроки пения очень скоро прекратились. Один профессор даже коварно прозвал меня «чудоребенком», утверждая, что в жизни не встречал парня, настолько лишенного слуха и голоса.
Я часто ставлю «Блоху» Шаляпина и в волнении слушаю свой подлинный голос.
Вынужденная наконец смириться с моей очевидной заурядностью, мама, как и многие матери до нее, заключила, что у нее остался расчет только на дипломатию. Как только эта мысль засела у нее в голове, она заметно повеселела. Но поскольку мне всегда предназначалось все самое лучшее, то я должен был стать французским послом - на меньшее она не соглашалась.
Признаться, ее любовь и преклонение перед Францией всегда вызывали у меня крайнее удивление. Поймите меня правильно. Сам я всегда был изрядным франкофилом. Но я тут ни при чем - меня так воспитали. Попробуйтека сами: еще ребенком бродить по литовским лесам, слушая французские легенды; все время видеть незнакомую вам страну в глазах своей матери, постигать ее через улыбку и чарующий голос, а вечером, сидя у поющего камина, когда снежная пелена за окном обволакивает все тишиной, слушать Францию, которая преподносится вам в образе Кота в сапогах, широко раскрывать глаза перед каждой пастушкой и прислушиваться к их голосам, объявлять своим оловянным солдатикам, что с высоты пирамид на них смотрит сорокавековая цивилизация, носить бумажную треуголку, брать Бастилию, освобождать мир от чертополоха и крапивы с деревянной сабелькой в руках, учиться читать по басням Лафонтена, - и попробуйте потом, в зрелом возрасте, отделаться от всего этого. Даже долгая жизнь во Франции не поможет вам.
Стоит ли говорить, что однажды мое радужное представление о Франции столкнулось с грубой и неприглядной действительностью этой страны, но было уже поздно, слишком поздно: я сформировался.
За всю свою жизнь я встречал только двух людей с подобным отношением к Франции: свою мать и генерала де Голля. Они были абсолютно разными во всех отношениях, но когда 18 июня я услышал его обращение, то откликнулся не колеблясь, как на голос пожилой женщины, продававшей шляпы на улице Большая Погулянка, 16, в Вильно.
Когда мне исполнилось восемь лет, моя мать стала часто - особенно когда дела шли плохо, а они шли все хуже и хуже - приходить в мою комнату, садиться передо мной с измученным лицом, потерянным взглядом и подолгу с восхищением и безграничной гордостью смотреть на меня; потом она вставала, брала мою голову обеими руками, будто желая лучше рассмотреть каждую черту моего лица, и говорила мне:
- Ты станешь французским посланником, это говорит тебе твоя мать!
Странная, однако, вещь. Почему она не сделала меня Президентом Республики, пока была жива? Быть может, несмотря ни на что, она была скромнее, чем казалось. А может, она считала, что в кругу Анны Карениной и гвардейских офицеров Президент Республики выглядел бы недостаточно «светским», тогда как посол в полной парадной форме куда изысканней.
Я часто спасался бегством на душистый дровяной склад - в свое убежище, - думая обо всем, чего ждала от меня мать, и долго и тихо плакал: я не представлял, как вернуться обратно.
Потом, с тяжелым сердцем, я все же возвращался и выучивал еще одну басню Лафонтена - вот все, что я мог для нее сделать.
Не знаю, что за представления были у моей матери о карьере и дипломатах, но однажды она озабоченно вошла в мою комнату, села против меня и начала длинную речь о том, что я могу охарактеризовать только как «искусство делать дамам подарки».
- Помни: намного трогательней прийти самому с небольшим букетом в руках, чем при слать огромный букет с посыльным. Не доверяй женщинам, имеющим несколько шуб, они всегда будут ждать от тебя еще одной; не посещай их, если в этом нет крайней необходимо сти. Выбирай подарки разборчиво, думай о вкусах дамы, которой их даришь. Если она плохо воспитана, без склонности к литературе, подари ей красивую книгу. Если ты имеешь дело со скромной, образованной и серьезной женщиной, подари ей чтонибудь из роскоши: духи, платок. Прежде чем подарить какуюто вещь, вспомни о цвете глаз и волос. Мелкие безделушки, такие, как брошки, серьги, кольца, подбирай под цвет глаз, а платья, манто, шарфы - под цвет волос. Женщин с глазами в тон волосам одевать проще и к тому же дешевле. Но главное, главное...
Она с беспокойством посмотрела на меня и всплеснула руками:
- Главное, мой мальчик, главное, помни одно: никогда не бери денег у женщин. Никогда. Иначе я умру. Поклянись мне в этом. Поклянись головой своей матери...
Я поклялся. К этой мысли она возвращалась постоянно и с чрезвычайным волнением.
- Ты можешь принимать подарки, вещи, ручки, например, или бумажники, ты можешь принять даже «роллсройс», но деньги - никогда!
При этом не упускалось и мое светское воспитание. Мать читала мне вслух «Даму с камелиями», и иногда се глаза увлажнялись, голос прерывался и она вынуждена была остановиться. Теперьто я знаю, кого она видела в роли Армана. Среди других поучительных чтении, которые преподносились мне с неизменным милым русским акцентом, мне особенно запомнились господа Дерулед, Беранже и Виктор Гюго; она не ограничивалась просто чтением, но, верная своему прошлому «драматической актрисы», декламировала мне их с чувством и жестами, стоя под сверкающей люстрой посреди гостиной; особенно мне запомнилось некое «Ватерлоо, Ватерлоо, Ватерлоо - долина смерти», которое всерьез напугало меня: сидя на краешке стула, я слушал, как мать декламировала, став передо мной с книгой в руке и подняв другую руку кверху; спина моя холодела перед такой силой воссоздания прошлого. Широко раскрыв глаза и стиснув колени, я смотрел на долину смерти, и думаю, сам Наполеон был бы сильно потрясен, окажись он рядом.
Следующим важным моментом моего французского воспитания была, конечно же, «Марсельеза». Мы пели ее хором, глядя друг другу в глаза, мать - сидя за пианино, я - стоя напротив, прижав одну руку к сердцу, другую простерев к баррикадам. Когда мы доходили до слов «К оружию, граждане!» - мать с силой ударяла по клавишам, я угрожающе потрясал кулаком; а после «Пусть кровь презренная напоит наши пашни» она, обрушив последний удар на клавиатуру, застывала с руками, повисшими в воздухе, а я, топнув ногой, с решительным и непримиримым видом сжав кулаки и откинув назад голову, повторял ее жест, и мы замирали так на минуту, пока последние аккорды еще вибрировали в гостиной.

Глава XIV

Мои родители расстались почти сразу же после моего рождения, и всякий раз, когда я заговаривал об отце, хотя делал это не часто, мама с Анелей быстро переглядывались и тут же меняли тему беседы. Однако по обрывкам случайно подслушанных разговоров я понял, что за этим скрывалось чтото тягостное и мучительное, и впредь старался избегать этой темы.
Еще мне было хорошо известно, что человек, фамилию которого я носил, был женат, имел детей, много путешествовал и бывал в Америке. Мы несколько раз виделись; это был мужчина приятной наружности, с большими добрыми глазами и холеными руками. Со мной он всегда был мил и немного застенчив, и, когда он грустно смотрел на меня, как казалось мне, с оттенком легкого упрека, я всегда опускал глаза, и не знаю почему, но у меня возникало чувство, будто я сыграл с ним злую шутку.
В мою жизнь он понастоящему вошел только после своей смерти, но зато так, что я никогда этого не забуду. Мне было известно, что во время войны его как еврея казнили в газовой камере вместе с женой и двумя детьми, которым в то время было около пятнадцати и шестнадцати лет. Но только в 1956 году я узнал потрясающую подробность о его трагической гибели. Вернувшись из Боливии, где я был поверенным в делах, я поехал в Париж, чтобы получить Гонкуровскую премию за только что вышедший роман «Корни неба». Среди поздравительных писем мне попалось одно, уточнявшее подробности смерти человека, которого я так мало знал.
Он умер вовсе не в газовой камере, как мне говорили, а от ужаса, по пути на казнь, в нескольких шагах от входа.
Человек, написавший мне это письмо, был часовым у двери, приемщиком - не знаю, как его еще назвать и какой официальный пост он занимал.
В своем письме, вероятно чтобы успокоить меня, он писал, что мой отец не дошел до газовой камеры, упав замертво перед самым входом.
Я долго стоял с письмом в руках, потом вышел на лестницу, прислонился к перилам и не знаю как долго простоял там в своем лондонском костюме - поверенный в делах Франции, имеющий крест «За Освобождение», орденскую ленту Почетного легиона и Гонкуровскую премию.
Мне повезло: Альбер Камю как раз проходил мимо и, увидев меня в таком состоянии, затащил к себе в кабинет.
Человек, умерший такой смертью, до той поры был мне чужим, но с этого дня он навсегда стал моим отцом.
Я продолжал декламировать басни Лафонтена, поэмы Деруледа и Беранже и читать сочинение под названием «Поучительные рассказы из жизни замечательных людей», солидный том в синей обложке с золоченой гравюрой, изображавшей сцену кораблекрушения из «Поля и Виргинии». Моя мать обожала эту историю, находя ее особенно назидательной. Она часто перечитывала мне волнующий абзац, когда Виргиния предпочитает скорее утопиться, чем снять платье. Заканчивая чтение, она удовлетворенно сопела. Я внимательно слушал, хотя и тогда уже воспринимал это довольно скептически, считая, что Поль просто не умел взяться за дело.
Чтобы оказаться достойным своего блистательного будущего, мне предстояло также проштудировать толстый том под названием «Жизнь замечательных людей Франции», который мать сама читала мне вслух, и, воскресив в памяти очередной замечательный подвиг Пастера, Жанны д'Арк и Роланда де Ронсево[8], она подолгу с нежностью и надеждой смотрела на меня, положив книгу на колени. Только однажды ее русская душа возмутилась против неожиданных поправок, которые авторы вносили в историю. Так, они представили битву при Бородино как победу французов, и моя мать, прочитав этот параграф, минуту сидела растерянная и, закрыв книгу, возмущенно сказала:
- Неправда, Бородино было крупной русской победой. Не стоит преувеличивать.
И напротив, ничто не мешало мне восторгаться Жанной д'Арк и Пастером, Виктором Гюго и Святым Людовиком, КоролемСолнцем и Революцией - признаться, в этом безоговорочно превозносимом мире, каким была для моей матери Франция, ею все принималось с равным одобрением, и, кладя на одни весы головы МарииАнтуанетты и Робеспьера, Шарлотты Корде и Марата, Наполеона и герцога д'Ангена, она все преподносила мне с одинаково счастливой улыбкой.
Прошло много времени, прежде чем я отделался от этих романтических представлений и из сотни образов Франции выбрал тот, который казался мне наиболее привлекательным; неприятие дискриминации, отсутствие ненависти, злобы, злопамятности долгое время отличали меня от заурядного француза; только в зрелом возрасте мне удалось, наконец, отделаться от своего франкофильства, только гдето в 1935 году, особенно в разгар событий в Мюнхене, я почувствовал, как меня понемногу стали охватывать ярость, отчаяние, отвращение, вера, цинизм, надежда и желание все разнести, и я окончательно расстался со сказкой кормилицы ради родной и неприглядной действительности.
Кроме моральноэтической и интеллектуальной обработки, которой меня подвергали и от которой впоследствии мне так трудно было отделаться, ничто из того, что могло расширить кругозор светского человека, не упускалось в моем воспитании.
Как только в нашу провинцию приходил театральный поезд из Варшавы, тут же нанимался фиакр и мама, удивительно похорошевшая, улыбаясь изпод новой огромной шляпы, вела меня на спектакли «Веселая вдова», «Дама из ресторана "У Максима"» или очередной «Парижский канкан», и я, в шелковой рубашке, в костюме черного бархата, плюща нос театральным биноклем и разинув рот, смотрел на сцены из своей будущей жизни, когда, став блистательным дипломатом, буду пить шампанское из туфелек прекрасных дам в отдельных кабинетах или же когда правительство поручит мне обольстить жену наследного принца, чтобы помешать готовящемуся против нас военному альянсу.
Чтобы помочь мне свыкнуться с моим будущим, мама часто приносила от антикваров старые почтовые открытки с изображением высших сфер, которые меня ждали.
Так, я очень рано познакомился с интерьером ресторана «У Максима», и между нами было условлено, что при первой же возможности я свожу туда свою мать. Она придавала этому большое значение и любила вспоминать, как роскошно ужинала там, будучи в Париже еще до войны 1914 года.
Матушка отдавала предпочтение открыткам с видами военных парадов с красавцами офицерами верхом на коне, сабля наголо, а также со знаменитыми дипломатами в парадной форме и с выдающимися женщинами эпохи: Клео де Мерод, Сарой Бернар, Иветтой Гильбер - помню, как, рассматривая почтовую карточку с портретом какогото епископа в митре и в фиолетовом облачении, она одобрительно воскликнула: «Эти люди прекрасно одеваются», - и, конечно же, открытки с портретами «замечательных людей Франции», разумеется, за исключением тех, кто, посмертно прославившись, недостаточно преуспел при жизни. Так, например, открытка с портретом Орленка, непонятно как попавшая в альбом, вскоре была оттуда изъята лишь потому, что «он был болен чахоткой», - не знаю, боялась ли она угрозы заражения или же считала, что судьба римского императора недостойна подражания. Гениальные художники, жившие в нищете, проклятые поэты - в частности, Бодлер - и музыканты трагической судьбы тщательно изымались из коллекции, так как мама придерживалась известной английской поговорки: « Успех должен сопутствовать вам при жизни». Почтовые карточки, которые она чаще всего приносила домой и на которые я повсюду натыкался, изображали Виктора Гюго. Конечно же, она считала и Пушкина великим поэтом, но он погиб на дуэли в тридцать семь лет, в то время как Виктор Гюго прожил долгую и почтенную жизнь. Дома буквально из каждого угла на меня смотрел Виктор Гюго; где бы я ни находился, чем бы ни занимался, я постоянно чувствовал на себе его пристальный взгляд, бесспорно достойный лучшего зрелища. Из нашего скромного Пантеона пожелтевших открыток она категорически исключила Моцарта - «он умер молодым», Бодлера - «позже ты поймешь почему», Берлиоза, Бизе, Шопена - «они были неудачниками», - но странная вещь, несмотря на ее панический страх за меня перед болезнями, и особенно перед чахоткой и сифилисом, для Ги де Мопассана она сделала исключение и поместила его в альбом, правда не без некоторого смущения и колебания. Мать питала к нему большую слабость, и я всегда благодарил судьбу, что он не встретился с ней до моего рождения - похоже, мне крупно повезло.
Таким образом, открытка с портретом красавца Ги, в белой рубашке, с расправленными усами, попала в мою коллекцию и заняла почетное место рядом с юным Бонапартом и мадам Рекамье. Когда я листал альбом, мама наклонялась надо мной и тыкала пальцем в Мопассана. Она долго рассматривала его и, вздохнув, говорила:
- Женщины очень любили его.
Потом с горечью, очевидно безотносительно к теме, добавляла:
- Но тебе, наверное, лучше жениться на порядочной девушке из хорошей семьи. Вероятно, созерцание несчастного Ги в моем альбоме натолкнуло ее на мысль, что настало
время торжественно предупредить меня об опасностях, подстерегающих светского человека на его пути. Однажды мне было предложено сесть в фиакр, который доставил меня в омерзительное заведение под названием «Паноптикум», чтото вроде музея медицинских ужасов, восковые экспонаты которого предупреждали школьников о последствиях некоторых грехов. Признаться, я был должным образом потрясен. Все эти провалившиеся, изглоданные болезнью носы, которые попечители юношества при мертвящем освещении представили для размышлений школьникам, сильно напугали меня. Поскольку расплачиваться за эти гибельные радости, видимо, всегда приходится носом.
Строгое предупреждение, сделанное мне в этом зловещем месте, спасительно повлияло на мою впечатлительную натуру: всю жизнь я очень следил за своим носом. Я понял, что бокс -этот тот вид спорта, заниматься которым так настоятельно не рекомендует духовенство, чем и объясняется тот факт, что ринг - одно из редких мест, где я ни разу не рисковал за время своей карьеры чемпиона. Я всегда старался избегать свалок и потасовок и думаю, что здесь мои воспитатели могут быть мною довольны.
Теперь мой нос не то что прежде. Во время войны мне пришлось полностью переделать его в госпитале Королевских ВВС в результате страшной авиакатастрофы, но что из того, он попрежнему на своем месте, и я продолжаю вдыхать им воздух многих стран, и даже сейчас, лежа между небом и землей, как только мною овладевает старая потребность в дружбе и я вспоминаю о своем коте Мортиморе, похороненном в парке Челси, о котах Николае, Хэмфри, Гошо и о дворняге Гастоне, которые давно оставили меня, мне достаточно дотронуться до кончика своего носа, чтобы убедиться, что я не одинок и что он всегда готов составить мне компанию.

Глава XV

Кроме поучительных книг, рекомендованных матерью, я проглатывал все, что попадалось под руку, вернее, все, что мне удавалось незаметно стянуть у местных букинистов. Я тащил свою добычу в сарай и уже там, сидя прямо на земле, уносился в фантастический мир Вальтера Скотта, Карла Мая, Майн Рида и Арсена Люпена. Последний особенно мне нравился, и я изо всех сил старался скорчить язвительную, грозную и высокомерную гримасу, которой художник наделил героя книги, изображенного на обложке. Со свойственным детям даром подражания мне хорошо это удавалось, и даже сейчас я иногда замечаю в выражении своего лица смутное сходство с рисунком, который второразрядный художник поместил когдато на обложке дешевой книжки. Я очень любил Вальтера Скотта и до сих пор могу, вдруг растянувшись на кровати, пуститься в погоню за неким благородным идеалом, защищая вдов и спасая сирот, - вдовы, как правило, оказываются удивительными красотками и торопятся засвидетельствовать мне свою признательность, предварительно заперев сироток в соседней комнате. Другим излюбленным чтением был у меня «Остров сокровищ» Роберта Стивенсона - книга, оказавшая влияние на всю мою жизнь. Воображаемый деревянный сундук, набитый дублонами, рубинами, изумрудами и бирюзой - не знаю почему, но бриллианты никогда не привлекали меня, - доставляет мне постоянные мучения. Я продолжаю верить, что он где-то спрятан, стоит только поискать. Я попрежнему верю, попрежнему жду и терзаюсь при мысли, что он гдето там, знать бы только магическое заклинание, дорогу и место. Какие разочарования и горечь таятся в этой иллюзии, способны понять только матерые сновидцы. Меня всегда искушало предчувствие удивительной тайны, и я шел по земле с таким чувством, будто прохожу мимо зарытого сокровища. Когда я брожу по холмам СанФранциско, мало кто догадывается, что этот господин с седеющими волосами пребывает в поисках Сезама - Сезам, откройся! - что за его разочарованной ухмылкой скрывается ностальгия по волшебному слову, что он верит в чудо, в скрытый смысл, в формулу, ключ; я подолгу обшариваю взглядом небо и землю, вопрошаю, зову и жду. Мне легко удается скрывать это под любезной и учтивой миной: я стал осторожен, притворяюсь взрослым, но в глубине души попрежнему подстерегаю золотого скарабея и жду, когда птица усядется мне на плечо и заговорит, человеческим голосом, объяснив, наконец, почему и зачем. Однако мое первое знакомство с магией не было обескураживающим.
К магии меня приобщил мой друг, который был младше меня и которого мы прозвали Арбузом за его привычку смотреть на мир сквозь красный ломоть арбуза, в который он разом погружал и нос, и зубы - так, что изза него виднелись только два мечтательных глаза. Его родители держали фруктовую лавку, и он всегда появлялся из полуподвала, в котором они жили, с увесистой порцией своего излюбленного плода. У него была манера всем лицом зарываться в сочную мякоть, вызывая у нас слюнки; при этом его огромные внимательные глаза с интересом рассматривали нас сквозь предмет наших мечтаний. Арбузы были здесь самыми распространенными фруктами, но каждое лето в городе вспыхивало несколько случаев холеры, и родители категорически запрещали нам прикасаться к ним. Я глубоко убежден, что лишения, перенесенные в детстве, оставляют глубокий и неизгладимый след и никогда уже не будут восполнены; даже сейчас, в свои сорок четыре года, всякий раз, когда я зарываюсь лицом в арбуз, меня охватывает праведное чувство реванша и триумфа и мои глаза сами собой ищут поверх душистого ломтя лицо моего юного друга, желая доказать ему, что наконецто мы квиты и что я тоже коечего достиг в жизни. Я могу вволю объедаться своим любимым фруктом, однако к чему скрывать: в сердце у меня навсегда останется скорбная рана и все арбузы в мире никогда не заставят меня забыть о тех, которые не достались мне в восемь лет, когда больше всего этого хотелось, и что арбуз сам по себе постоянно будет искушать меня до конца моих дней, столь зримый, осязаемый и недоступный.
Арбуз оказал на меня существенное влияние не только своей манерой бросать нам вызов, упиваясь владычеством над миром. Он был моложе меня на год или на два, но я всегда был сильно подвержен влиянию младших. Взрослые никогда не производили на меня впечатления, и я никогда не принимал их в расчет, а мудрые советы, казалось, слетали с их губ, как мертвые листья с макушек величественных, но засохших деревьев. Правда умирает молодой. Зрелый опыт на самом деле заключается в умении «забывать», и безмятежность стариков с седыми бородами и благодушным взором представляется мне столь же малоубедительной, как кротость кастрированных котов, и, поскольку возраст начинает отмечать меня морщинами и усталостью, я стараюсь не обманывать самого себя, зная, что я жил и в конце концов умру.
Итак, именно Арбузик приобщил меня к магии. Помню, как я удивился, когда он сказал мне, что все мои желания могут исполниться, если умело взяться за дело. Для этого надо раздобыть бутылку и, предварительно написав в нее, поместить туда строго по порядку: кошачьи усы, крысиные хвосты, живых муравьев, уши летучей мыши, а также два десятка других дефицитных ингредиентов, о которых я уже напрочь забыл, и боюсь, что теперь мои желания уже никогда но сбудутся. Я немедленно бросился на поиски требуемых магических элементов. Мухи и муравьи были повсюду, дохлых кошек и крыс во дворе было предостаточно, летучие мыши прятались в сараях, а написать и бутылку не представляло труда. Но подите попробуйте загнать в бутылку живых муравьев! Их невозможно ни схватить, ни удержать, они мгновенно ускользают, едва вы их поймаете, пополняя число тех, которых еще предстоит поймать, и едва вам удается направить одного из них в сторону горлышка и вы принимаетесь за другого, как предыдущий уже на свободе, и приходится начинать все сначала. Настоящее занятие для Дон Жуана в аду. Однако настал момент, когда Арбузик, уставший наблюдать за моими усилиями и желавший как можно скорее получить обещанный пирог взамен магического рецепта, с нетерпением заявил, что талисман наполнен и готов к применению.
Мне оставалось только сформулировать желание.
Сидя на земле с зажатой между ног бутылкой, я осыпал свою мать драгоценностями, дарил ей желтые «паккарды» с шоферами в ливреях, строил для нее мраморные дворцы, где высшее общество Вильно принуждено было стоять перед ней на коленях. Но это было не то. Чегото все время не хватало. Эти жалкие крохи не отвечали проснувшейся во мне потребности в необычайном. Смутная и навязчивая, тираничная и неоформившаяся мечта шевельнулась во мне - безликий, бессодержательная, расплывчатая, - первое предчувствие смутного стремления к абсолютному обладанию, толкнувшее человечество на крупнейшие преступления и на создание музеев, поэм и империй; движущая сила его, возможно, заложена в наших генах как память и биологическая ностальгия, что мгновение хранит о вечности, от которой ему удалось оторваться. Вот так я столкнулся с абсолютом, отчего в коей душе, видимо, навсегда останется такой же глубокий след, как память об умершем. Мне было всего девять лет, но я не сомневался, что впервые ощутил объятия того, что спустя тридцать лет я назову «корни неба» в романе под таким же названием. Абсолют раскрылся мне через свою недоступность, и, уже испытывая сильную жажду, я не знал, у какого источника утолить ее. Вероятно, именно в тот день во мне родился художник; обращаясь к искусству, всегда оказывавшемуся крайне несостоятельным, человек вечно обманывал себя, пытаясь выдать за ответ то, что обречено остаться трагическим вопросом.
Мне кажется, что я все еще сижу посреди крапивы, в коротких штанишках, с магической бутылкой в руке. Я панически вопрошал свою фантазию, чувствуя, что мне отмерено жесткое время, но ничто не отвечало моему странному стремлению и не было достойно моей матери, моей любви к ней и того, что я хотел подарить ей. Вера в чудо с той поры не покидала меня. Сеанс магии кончился тем, что у меня задрожали губы, лицо скорчилось в гримасу, и я завыл - от злобы, страха и изумления.
С тех пор я сделал для себя вывод и, вместо того чтобы выть, пишу книги.
Впрочем, иногда мне хочется чегото конкретного и земного, но поскольку при мне уже нет бутылки, то не стоит об этом и говорить.
Я закопал свой талисман в сарае, положив сверху цилиндр, чтобы легко отыскать место, но после постигшего меня разочарования никогда больше к нему не обращался.

Глава XVI

Вскоре обстоятельства сложились так, что нам с матерью пришлось прибегнуть ко всем магическим силам, которые только были под рукой,
Все началось с того, что я заболел. Едва оправившись от скарлатины, я слег от нефрита, и крупнейшие врачи, столпившиеся у моего изголовья, заявили, что я обречен. За мою долгую жизнь меня часто признавали безнадежным, а однажды, после соборования, у моего тела установили почетный караул при полном параде, кинжалах и белых перчатках.
Когда я приходил в сознание, я очень пугался.
У меня было сильно развито чувство ответственности, и мысль оставить свою мать одну, без всякой поддержки, была мне невыносима. Я знал, чего она ждала от меня, и, лежа в постели и захлебываясь черной кровью, больше страдал от мысли, что уйду таким образом от ответственности, чем от своей воспаленной почки. Скоро мне должно было исполниться десять лет, и я мучительно сознавал себя неудачником. Я не стал ни Яшей Хейфецем, ни посланником, у меня не было ни слуха, ни голоса, и в довершение всего мне приходится так глупо умирать, не добившись ни малейшего успеха у женщин и даже не став французом. До сих пор я содрогаюсь при мысли, что мог тогда умереть, так и не выиграв чемпионата по пингпонгу в Ницце в 1932 году.
Думаю, мое решение не сдаваться сыграло решающую роль в предпринятой мною борьбе, чтобы остаться в живых. Каждый раз, когда страдальческое, постаревшее мамино лицо со впалыми щеками склонялось надо мной, я старался улыбнуться ей и сказать несколько связных слов, чтобы показать, что мне стало лучше и все не так плохо.
Я старался изо всех сил. Призвав на помощь д'Артаньяна и Арсена Люпена, я обращался к доктору пофранцузски, бормотал басни Лафонтена и с воображаемой саблей в руке бросался вперед - вперед! бей! бей! - разя противника, как учил лейтенант Свердловский. Лейтенант сам пришел навестить меня и долго сидел у моей кровати, положив свою огромную лапу мне на руку и жестоко теребя свои усы, и присутствие военного придало мне силы в моей борьбе. Сжимая пистолет, я пытался поднять руку и взять цель на мушку; я пел «Марсельезу», безошибочно называл дату рождения КороляСолнца, побеждал на скачках и даже имел наглость видеть себя на сцене в своем бархатном костюме с огромным жабо белого шелка под подбородком, играющим на скрипке перед зачарованной публикой, в то время как мама, плача, с благодарностью принимала цветы в своей ложе. В цилиндре и с моноклем, правда не без помощи Рультабиля, я спасал Францию от дьявольских планов кайзера, после чего тут же отправлялся в Лондон выручать подвески королевы и успевал вернуться к спектаклю, чтобы спеть Бориса Годунова в виленской Опере.
Всем хорошо известна история покладистого хамелеона. Его кладут на зеленый ковер, и он становится зеленым. Его перекладывают на красный ковер, и он становится красным. Потом на белый ковер, и он становится белым. На желтом - он желтый. Когда же его положили на шотландский ковер, бедняга хамелеон испустил дух. Со мной этого не случилось, но все же я был очень плох.
Все это время я храбро сражался, как и подобает французу, и выиграл битву.
Я часто выигрывал в своей жизни, но мне понадобилось много времени, прежде чем я понял, что можно выиграть битву, но нельзя выиграть войну. Для этого человеку необходима помощь со стороны, которой пока что неоткуда ждать.
Итак, я вправе утверждать, что дрался, следуя лучшим традициям своей страны, не думая о себе, только бы спасти вдову с сиротой.
Однако я чуть не умер и чуть было не предоставил другим заботу представлять Францию за границей.
Самое мучительное воспоминание осталось у меня от того момента, когда в присутствии троих врачей меня завернули в ледяную простыню, - этому эксперименту меня вторично подвергли в Дамаске в 1941 году, когда я пребывал в агонии после кишечного кровоизлияния, последовавшего за омерзительным тифом, и медицинский консилиум счел возможным вторично доставить мне это удовольствие.
Столь странное лечение не дало никакого результата, и было единогласно решено прооперировать мою почку. Но тут реакция моей матери оказалась достойной всего того, чего она ждала от меня. Она отказалась от операции. Она категорически и горячо протестовала против этого, несмотря на доводы крупнейшего немецкого нефролога, которого сама же выписала из Берлина за большие деньги.
Позже я узнал, что, по ее мнению, почки и сексуальная деятельность были взаимосвязаны. Напрасно врачи убеждали ее, что и после операции я смогу вести нормальную сексуальную жизнь; я уверен, что именно слово «нормальная» окончательно добило ее и утвердило в решении. Она прочила мне далеко не «нормальную» сексуальную жизнь. Бедная мамочка! Я не был достаточно любящим сыном.
Но мою почку не тронули, и немецкий специалист уехал поездом, посулив мне неминуемую смерть. Однако я не умер, несмотря на всех немецких специалистов, с которыми с тех пор мне довелось иметь дело.
Моя почка прошла. Как только спал жар, меня на носилках перенесли в отдельное купе поезда, который умчал нас в Бордигеру, в Италию, предоставив попечению щедрого средиземноморского солнца.
Первое знакомство с морем потрясло меня. Я тихо спал на своей кушетке, как вдруг пахнуло душистой свежестью. Это поезд остановился в Алассио и мать приоткрыла окно. Я приподнялся на локтях, а она, улыбаясь, следила за моим взглядом. Глядя в окно, я вдруг понял, что мы приехали. Передо мной было синее море, пляж, усыпанный галькой, с лежащими на боку рыбачьими лодками. Я смотрел на море. Со мной чтото сделалось. Не знаю что: безграничное спокойствие, чувство, что я вернулся. С тех пор море всегда было для меня простой, но достаточной метафизикой. Я не умею говорить о море. Знаю только, что оно разом освобождает меня от всех обязательств.
Пока я набирался сил под лимонными деревьями и мимозами Бордигеры, мать съездила ненадолго в Ниццу. Она хотела продать свой Дом моделей в Вильно и открыть аналогичный в Ницце. Ее практический ум подсказывал ей, что у меня все же было мало шансов стать французским посланником, живя в небольшом городишке Восточной Польши.
Но когда через шесть недель мы вернулись в Вильно, то стало ясно, что «Ма1зоп ЫоиуеПе» уже нельзя продать и тем более спасти. Моя болезнь разорила нас. В течение двухтрех месяцев ко мне приглашали лучших специалистов Европы, и моя мать была по уши в долгах. Да и до болезни, хотя ее Дом моделей на протяжении двух лет, бесспорно, считался первым в городе, его престиж был блистательнее, чем состояние дел, а наш образ жизни - не по средствам; предприятие существовало в порочном кругу жизни в кредит, и я постоянно, как рефрен, слышал русское слово вексель. К тому же не стоит забывать и необычайную экстравагантность моей матери, когда речь шла обо мне, окружавший меня впечатляющий табор учителей и тем паче ее решимость любой ценой поддерживать видимость благополучия, не давать распространяться слухам о том, что дело приходит в упадок, так как у клиентуры с ее капризным снобизмом при выборе ателье решающую роль играет успех: малейшие материальные трудности - и дамы надувают губки и обращаются в другое место или же пытаются выторговать у вас низкую цену, ускоряя тем самым наше банкротство. Моей матери это было хорошо известно, и она до конца боролась, пытаясь сохранить видимость благополучия. Ей легко удавалось внушить клиенткам мысль, что их «соглашаются принять» и даже «терпят», что в них совершенно не нуждаются, что им оказывают одолжение, принимая их заказы. Дамы ссорились между собой, стараясь привлечь ее внимание, никогда не торговались изза цены, боясь, что новое платье не поспеет к балу, к премьере, к празднику, - в то время как к моей матери ежемесячно приставали с ножом к горлу, требуя оплатить векселя, и ей приходилось занимать у ростовщиков, подписывать новые векселя, чтобы погасить старые, и при этом еще следить за современной модой, не давать опередить себя конкурентам, ломать комедию перед покупателями, терпеть бесконечные примерки дорогих клиенток, не показывая виду, что вы от них зависите, и присутствовать при «куплю - не куплю» этих дам с наигранной улыбкой, не подавая виду, что финал этого вальса сомнений является для вас вопросом жизни и смерти.
Часто во время особенно капризной примерки мать выходила из салона, приходила в мою комнату, садилась напротив и, улыбаясь, молча смотрела на меня, будто пытаясь набраться куража и сил у источника своей жизни. Она молча выкуривала сигарету, потом вставала и отправлялась на бой.
Поэтому неудивительно, что моя болезнь и два месяца нашего отсутствия, когда все дела были оставлены на попечение Анели, нанесли «Новому дому моделей» последний удар, от которого он уже не оправился. Вскоре после нашего возвращения в Вильно, после отчаянных усилий возобновить дело битва была окончательно проиграна и на радость нашим конкурентам нас объявили банкротами. На все имущество наложили арест, и я помню, как жирный и лысый поляк с усами, как у таракана, расхаживал по комнатам с портфелем под мышкой вместе с двумя своими помощниками, словно вышедшими из мира Гоголя, подолгу ощупывая висевшие в шкафах платья, кресла, поглаживая швейные машинки, ткани и ивовые манекены. Тем временем мать предусмотрительно спрятала от кредиторов и оценщиков свое главное сокровище - старинный серебряный сервиз, вывезенный из России, - редкую коллекционную вещь, стоимость которой, по ее мнению, была огромной; она никогда не решалась притронуться к этому кладу, каковой в некотором роде был моим наследством и на долгие годы должен был обеспечить наше существование во Франции, когда мы наконец обоснуемся там, и позволить мне «вырасти, выучиться и стать человеком».
Я впервые видел мать в отчаянии, видел, как она, поженски беззащитная и побежденная, повернулась ко мне, прося помощи и защиты. В то время мне было около десяти лет, то есть я уже готов был взять на себя эту роль. Я понимал, что сейчас главное - казаться невозмутимым, сильным, уверенным в себе, мужественным и непринужденным. Настал мой час предстать перед всеми в роли рыцаря, к которой так тщательно готовил меня лейтенант Свердловский. Оценщики завладели моим стеком и брюками для верховой езды, и мне ничего не оставалось, как встретить их в коротких штанишках и с голыми руками. С вызывающим видом я расхаживал у них под носом по квартире, из которой потихоньку выносили вещи. Встав как истукан перед шкафом или комодом, который поднимали сбиры, засунув руки в карманы и выпятив живот, я презрительно насвистывал, насмешливо глядя на их неловкие движения, эдакий настоящий мужчина, твердый как скала, способный защитить свою мать и плюнуть в них при малейшей провокации. Поза эта предназначалась не для оценщиков, а для моей матери, чтобы показать ей, что не следует волноваться, что у нее есть защитник, который вернет ей все это сторицею - и ковер, и столик с гнутыми ножками в стиле Людовика XVI, и люстру, и трюмо красного дерева. Похоже, мать успокоилась и, сидя в единственном оставшемся кресле, с восхищением следила за мной. Когда вынесли ковер, я принялся насвистывать танго и на голом паркете с воображаемой партнершей сделал несколько па того замысловатого танца, которому научила меня мадемуазель Глэдис. Я скользил по паркету, крепко сжимая талию невидимой партнерши, и насвистывал «Танго "Милонга", танго моей мечты», а мать, держа сигарету в руке, качала головой вправо и влево и отбивала такт, а когда понадобилось освободить кресло, она радостно вскочила, не сводя с меня глаз, в то время как я продолжал кружить по пыльному паркету, показывая, что я попрежнему здесь и что в конечном итоге ее главное сокровище уцелело.
Потом мы долго совещались, что нам делать и куда податься. Пока снимали люстру, мы, стоя посреди пустого салона, говорили пофранцузски, чтобы нас не поняли эти мерзавцы.
Не было и речи о том, чтобы оставаться в Вильно, где лучшие наши клиентки, раньше льстившие и умолявшие обслужить их в первую очередь, теперь задирали нос и отворачивались, встречаясь с матерью на улице, что с их стороны было вполне понятно - ведь они, как правило, были нам должны.
Я не помню имен этих благородных созданий, но надеюсь, что они еще живы и не успели спасти свои шкуры от коммунизма, который наверняка научил их некоторой человечности. Я не злопамятен и поэтому кончаю на этом.
Иногда я захожу в крупнейшие салоны парижских мод, устраиваюсь в уголке и смотрю парад моделей; друзья считают, что я втайне посещаю столь любезные моему сердцу утолки из слабости к красивым девочкам. Они ошибаются.
Я наведываюсь сюда, чтобы вспомнить о директрисе «Нового дома моделей».
Нам не хватало денег, чтобы обосноваться в Ницце, но мать не захотела продать свое драгоценное серебро, на котором зиждилось все мое будущее. С несколькими сотнями чудом уцелевших злотых мы решили сначала ехать в Варшаву, которая пусть на шаг, но приближала нас к цели. У матери там были друзья и родственники, но главным и решающим аргументом явилось другое.
- В Варшаве есть французский лицей, - заявила она, удовлетворенно шмыгнув носом.
Спорить было больше не о чем. Оставалось только собрать чемоданы, образно говоря, так как чемоданы у нас тоже уплыли, и, тщательно упаковав серебро, мы уложили его и уцелевшие пожитки по старой доброй традиции в мешок.
Анеля с нами не поехала. Она отправилась к своему жениху, железнодорожнику, жившему неподалеку от вокзала в снятом с колес вагоне. Там она и осталась после душераздирающей сцены прощания, когда, безудержно рыдая и бросаясь друг другу в объятия, мы наконец расставались и тут же вновь кидались друг к другу; с тех пор я никогда уже так горько не рыдал.
Я часто писал ей, надеясь узнать новости, но снятый с колес вагон - не слишком надежный адрес в этом бурном мире. Мне очень хотелось успокоить ее, сообщить, что я не заболел чахоткой, чего она больше всего боялась. Анеля была красивая пышная женщина с огромными карими глазами и длинными черными волосами, но с тех пор прошло тридцать три года.
Мы без сожаления покинули Вильно. Я нес в своей котомке басни Лафонтена, томик Арсена Люпена и «Жизнь замечательных людей Франции»; Анеле удалось спасти от погрома черкеску, которую я тоже заодно прихватил, но она уже была мне мала, и с тех пор я никогда больше не носил черкесок.

Глава XVII

В Варшаве, в меблированных комнатах, нам приходилось трудно. Ктото изза границы стал помогать моей матери, присылая деньги, благодаря которым мы и держались. Я ходил в школу, куда каждое утро во время переменки в десять часов утра мать приносила мне в термосе горячий шоколад и бутерброды с маслом. Чем только она не занималась ради того, чтобы выжить: выступала посредницей по продаже драгоценностей, скупала и перепродавала меха и антиквариат, и, повидимому, была первой, у кого возникла довольно скромная, но прибыльная идея: в объявлениях она уведомляла публику о скупке зубов, которые за неимением более подходящего термина я могу охарактеризовать как «зубы по случаю»; золотые и платиновые коронки мать выгодно перепродавала. Она рассматривала зубы под лупой, опускала их в специальную кислоту, чтобы убедиться, что они из благородного металла. Кроме того, она была управляющей домами, рекламным агентом и занималась тысячью разных дел, о которых я уже и не помню, но каждое утро, ровно в десять часов, она неизменно приходила с термосом горячего шоколада и бутербродами с маслом.
Однако и здесь нам пришлось пережить мучительный удар: в Варшаве я не смог поступить во французский лицей, обучение в котором стоило дорого и было нам не по карману. Поэтому целых два года я ходил в польскую школу и до сих пор бегло говорю и пишу попольски. Это очень красивый язык. Мицкевич навсегда остался одним из моих любимых поэтов, и я очень люблю Польшу, как, впрочем, и все французы.
В будни я ежедневно ездил на трамвае к милейшему человеку, Люсьену ДьёлёвёКолек, преподававшему мне мой родной язык.
Здесь я должен откровенно признаться. Я редко лгу, так как нахожу во лжи сладковатый привкус беспомощности: она отдаляет меня от цели. Но когда меня спрашивают, где я учился в Варшаве, то я всегда отвечаю: во французском лицее. Из принципа. Моя мать старалась изо всех сил, и я не хочу лишать ее лавров.
Однако не думайте, что я безучастно наблюдал за ее усилиями, не пытаясь прийти ей на помощь. После стольких неудач я, кажется, нашел свое истинное призвание. В Вильно, в пору знакомства с Валентиной, я начал жонглировать ради ее прекрасных глаз. С тех пор я продолжал упражняться, думая, главным образом, о своей матери и стараясь искупить отсутствие других талантов. В школе, на переменке, подхлестываемый восхищенными взорами товарищей, я жонглировал пятью и шестью апельсинами и гдето в глубине души питал безумную надежду дойти до седьмого и, возможно, как великий Растелли, до восьмого мяча, и кто знает, быть может, и до девятого и стать крупнейшим жонглером всех времен. Моя мать этого заслуживала, и поэтому все свободное время я тренировался.
Я жонглировал апельсинами, тарелками, бутылками, вениками - всем, что попадалось под руку; мое стремление к мастерству, к совершенству, к необычайному и неповторимому подвигу, короче, жажда первенства находила в этом скромную, но пылкую возможность самовыражения. Я чувствовал, что соприкасаюсь с необычайным, к чему стремился всей душой, а именно: достичь невозможного и сделать его явью. Это была моя первая сознательная попытка самовыражения, мое первое предчувствие возможности самоусовершенствования, и я целиком отдался этому. Я жонглировал в школе, на улице, поднимаясь по лестнице, входил, жонглируя, в нашу комнату и останавливался перед матерью с летающими в воздухе шестью апельсинами, вновь и вновь запуская и ловя их. К несчастью, и здесь, когда мне уже улыбалось блистательное будущее и я уже надеялся окружить свою мать роскошью, я в конце концов натолкнулся на грубый факт: мне не удавалось пойти дальше шестого мяча. Но я упорствовал. Боже мой, как я упорствовал! Порой я жонглировал по семьвосемь часов в день. Я смутно догадывался о важности и значимости этой игры, когда на карту ставилась вся моя жизнь, все мои надежды, я сам. Но как я ни старался, седьмой мяч не давался мне. Рекорд был недостижим, все время ускользал, попрежнему маня и оставаясь недоступным. Совершенство мне не давалось. Я напрягал всю свою волю, взывал к своей ловкости, быстроте реакции -запущенные вверх мячи возвращались с удивительной точностью, но как только я запускал седьмой мяч, вся пирамида рушилась, и я стоял потрясенный, не в силах ни смириться, ни отказаться от новой попытки. Я начинал все сначала. Но мне так никогда и не удалось поймать последний мяч. Никогда, никогда я не мог его поймать. Я пытался всю жизнь. Только на подступах к сорокалетию, после долгих странствий в мире чудес, мне понемногу открылась правда и я понял, что последний мяч не существует.
Это печальная истина, и не следует говорить об этом детям. Поэтому мою книгу нельзя давать кому попало.
Вот почему сейчас я уже не удивляюсь тому, что однажды Паганини бросил свою скрипку и долгие годы не притрагивался к ней, лежа с отсутствующим взглядом. Меня это не удивляет, он знал.
Когда я вижу, как величайший из нас - Мальро - жонглирует своими мячами, как мало кто жонглировал до него, мое сердце сжимается от трагедии, которая читается на его лице, несмотря на его блистательные успехи: последний мяч недоступен ему, и все его творчество преисполнено этой тревожной истины.
Однако пришло время сказать всю правду о сделке Фауста. Все нагло лгали по этому поводу, и больше всего и гениальнее всех - сам Гёте, чтобы, затуманив суть дела, скрыть жестокую правду. Скорее всего не нужно этого говорить, так как если я и не люблю чегото делать, так это лишать людей надежды. И все же истинная трагедия Фауста заключается не в том, что он продал душу дьяволу. Настоящая трагедия в том, что нет никакого дьявола, чтобы купить вашу душу. Просто нет покупателя. Никто не поможет вам поймать последний мяч, какую бы цену вы за это ни предлагали. Конечно же, есть масса шарлатанов, объявляющих себя покупателями, и я не говорю, что с ними нельзя договориться так, чтобы извлечь некоторую выгоду. Можно. Это принесет вам успех, деньги, поклонение толпы. Но все это напрасный труд, и будь вы Микеланджело, Гёте, Моцарт, Толстой, Достоевский или Мальро, вы все равно умрете с чувством, что всю жизнь были простым бакалейщиком.
После вышесказанного я, конечно же, продолжаю упорствовать.
Порой бывает, что я выхожу на склон над заливом СанФранциско и средь бела дня, на виду у всех, жонглирую тремя апельсинами - это все, что я теперь могу.
Это не вызов. Просто самоутверждение.
Я видел, как великий Растелли, одной ногой стоя на горлышке бутылки, крутил другой согнутой ногой два серсо, держа при этом на носу трость, на трости - шар, на шаре - стакан воды, и одновременно жонглировал семью шарами.
Мне казалось, что я наблюдал момент бесспорного самообладания, миг наивысшей победы человека над самим собой, но Растелли умер через несколько месяцев, в отчаянии уйдя с арены и так и не дойдя до восьмого шара, последнего, единственного, который имел для него смысл.
Думаю, если бы мне довелось склониться над умирающим, он бы толком объяснил мне все это и, учитывая, что в ту пору мне было только шестнадцать, помог бы избежать напрасных усилий и поражений.
Мне было бы очень жаль, если из всего вышесказанного вы заключили, что я был несчастлив. Это было бы прискорбной ошибкой. Я познал и до сих пор испытываю неслыханные радости. Так, например, я с детства люблю соленые огурцы - не корнишоны, а огурцы, настоящие, единственные и неповторимые, те, что зовутся огурцами в России. И всегда и всюду нахожу их. Я часто покупаю себе фунт огурцов, устраиваюсь гденибудь на солнышке, на берегу моря или прямо на тротуаре или скамейке, откусываю огурец и бываю счастлив. Я продолжаю сидеть на солнышке с умиротворенным сердцем, дружелюбно поглядывая на предметы и людей и понимая, что жизнь действительно стоит того, чтобы жить, что счастье существует, стоит только найти свое истинное призвание и с полным самопожертвованием посвятить себя человеку, которого любишь.
Мать взволнованно и благодарно наблюдала за моими усилиями, готовая в любой момент прийти мне на помощь. Когда мама возвращалась домой, таща под мышкой какойнибудь потрепанный ковер или купленную по случаю лампу, которую надеялась выгодно перепродать, и, входя в мою комнату, заставала меня в процессе жонглирования, она понимала мотивы моего ожесточения. Она садилась, смотрела, как я жонглирую, и предрекала мне:
- Ты станешь великим артистом! Это говорит тебе твоя мать.
Ее предсказание чуть было не сбылось. Наш класс решил поставить в школе спектакль, и после строгого отбора главную роль в драматической поэме Мицкевича «Конрад Валленрод» поручили мне, несмотря на сильный русский акцент, с которым я говорил попольски. На конкурсе я победил случайно.
По вечерам, закончив дела и приготовив ужин, мать заставляла меня репетировать часа два напролет. Она выучила мою роль наизусть и сначала сама проигрывала ее мне, чтобы настроить меня на нужную волну. Мама с чувством декламировала, после чего предлагала мне повторить текст, имитируя ее жесты, позы и интонации. Роль была на редкость драматичной, и к одиннадцати часам вечера выведенные из себя соседи начинали раздражаться и требовать тишины. Но моя мать была не из тех, кто идет на поводу, и в коридоре вспыхивали незабываемые сцены, когда, все еще находясь под впечатлением благородной трагической поэмы великого поэта, она превосходила самое себя в брани, оскорблениях и пламенных тирадах. Результат не заставил себя долго ждать, и за несколько дней до представления нам пришлось переехать декламировать в другое место. Мы поселились у родственницы моей матери, в квартире, принадлежавшей адвокату и его сестредантистке: сначала мы спали в приемной, потом в кабинете, и каждое утро нам приходилось освобождать место перед приходом клиентов и пациентов.
Наконец состоялся спектакль, и в этот вечер я одержал свою первую победу на подмостках. После спектакля мать, заплаканная и все еще потрясенная аплодисментами, повела меня в кондитерскую лакомиться пирожными. У нее осталась привычка держать меня за руку, когда мы шли по улице, и поскольку мне было уже одиннадцать с половиной лет, то я страшно неловко себя чувствовал. Я все время старался под какимнибудь благовидным предлогом незаметно высвободить свою руку и потом как бы забывал вернуть ее, но она вновь крепко брала меня за руку.
Днем улицы неподалеку от Познанской кишели проститутками. Особенно много их было на улице Хмельной, и мы с матерью были излюбленным зрелищем для этих славных девушек. Всякий раз, когда мы, держась за руки, проходили мимо них, они почтительно сторонились и отвешивали матери комплименты в мой адрес. Когда же я шел один, они часто останавливали меня, спрашивали о матери, интересовались, почему она не выходит замуж, дарили мне конфеты, а одна из них, рыжая, худенькая и малорослая, с колесообразными ногами, всегда целовала меня, после чего просила у меня платок и старательно вытирала мне щеку. Не знаю, каким образом на улице распространился слух, что я играю главную роль в школьном спектакле, подозреваю немного свою мать - во всяком случае, по пути в кондитерскую девушки окружили нас, взволнованно спрашивая, какой нам оказали прием. Моя мать не стала понапрасну скромничать, и после этого всякий раз, когда я проходил по Хмельной улице, на меня дождем сыпались подарки. Они дарили мне крестики, медальоны святых, четки, перочинные ножи, плитки шоколада и статуэтки Богоматери и часто затаскивали меня в расположенную неподалеку уютную колбасную, с восторгом глядя, как я объедаюсь солеными огурцами.
Наконец мы очутились в кондитерской, и, когда после пятого пирожного я начал слегка отдуваться, мать вкратце изложила мне свои планы на будущее. Наконецто у нас в руках есть чтото конкретное, талант налицо, путь намечен, и следует идти по нему дальше. Я стану великим артистом, женщины будут умирать от любви ко мне, у меня будет большой желтый автомобиль с откидным верхом и контракт с немецкой кинокомпанией ИРА[9]. На этот раз удача была в наших руках, мы были у цели. Еще одно пирожное мне, стакан чаю - матери: в день она выпивала пятнадцатьдвадцать стаканов чая. Я слушал ее - как бы это сказать? - я слушал ее сдержанно. Признаюсь без хвастовства, что успех не вскружил мне голову. Мне было всего лишь одиннадцать с половиной лет, но я уже решил, что стану умеренным и уравновешенным французом. В тот момент единственной конкретной вещью, которую я видел перед собой, были пирожные, и тут уж я не пропустил ни одного. И правильно сделал, так как моя грандиозная театральная и кинематографическая карьера так и не состоялась. Однако не грех было попробовать. Много месяцев подряд мать рассылала мои фотографии директорам всех варшавских театров, а также в Берлин, в UFA, с подробным описанием огромного театрального успеха, который я одержал в главной роли в «Конраде Валленроде». Она даже добилась для меня прослушивания у директора труппы «Театр Польски», изысканного и куртуазного господина, который вежливо слушал, пока я, выставив одну ногу вперед и подняв руку, изображая позу Руже де Лиля, поющего «Марсельезу», с энтузиазмом декламировал у него в кабинете бессмертные стихи польского барда с сильным русским акцентом. Я страшно волновался и, пытаясь скрыть это, завывал все громче; в кабинете присутствовало еще несколько человек, которые, казалось, были сильно поражены, и в этой атмосфере, явно лишенной теплоты, я, очевидно, не мог полностью раскрыть все свои возможности, так как феерический контракт мне не был предложен. Все же меня дослушали до конца, и, когда, приняв яду, как этого требовала роль, я в агонии свалился к ногам директора, корчась в страшных конвульсиях, а моя мать победоносно оглядела присутствующих, он помог мне подняться и, удостоверившись, что я не причинил себе никакого вреда, так быстро исчез, что я до сих пор удивляюсь, как это ему удалось и через какую дверь он вышел.
Только шестнадцать лет спустя я вторично поднялся на подмостки уже совсем перед другой публикой, среди которой самым любопытным зрителем был генерал де Голль. Это произошло в сердце Экваториальной Африки, в Банги, в УбангиШари, в 1941 году. Какоето время я находился там в составе одного из экипажей нашей эскадрильи. Неожиданно нам сообщили о визите генерала де Голля.
Мы решили дать спектакль в честь предводителя Свободной Франции и немедленно взялись за работу. Удивительно остроумное, по мнению его авторов, ревю тотчас же было написано. Пьеса была веселой, легкой и искрилась юмором, так как в то время, в 1941 году, мы терпели крупные поражения и нам очень хотелось продемонстрировать нашему главнокомандующему высокоморальный дух и неистовый задор.
Перед приездом генерала де Голля, чтобы отточить спектакль, мы устроили репетицию, которая прошла с обнадеживающим успехом. Публика оглушительно хлопала, и, хотя время от времени с дерева срывалось манго и падало какомунибудь зрителю на голову, все прошло хорошо.
Генерал приехал на следующее утро и вечером присутствовал на спектакле вместе с военачальниками и крупными политическими деятелями из своей свиты.
Это был полный провал - с тех пор я дал себе слово никогда, никогда больше не играть комедию и не петь шансонетки перед генералом де Голлем, какие бы драматические моменты ни переживала моя страна. Франция может просить у меня чего угодно, ко только не этого.
Признаться, идея нашей молодежи играть плутовские скетчи перед человеком, который один на один боролся с бурей, чья сила воли и мужество стали опорой и поддержкой стольких разуверившихся сердец, была не самой удачной.
Но я никогда бы не поверил, что одинединственный зритель, донельзя - корректный и молчаливый, способен ввергнуть актеров и всю публику целиком в такую атмосферу серьезности.
Генерал де Голль в белом кителе сидел в первом ряду, положив фуражку себе на колени, выпрямившись и скрестив руки.
Во время спектакля он ни разу не шевельнулся, не вздрогнул и ничем не выдал своей реакции.

Предыдущая страница 3 Следующая страница


Обещание на рассвете 4

Только один раз, когда я, как можно выше подняв ногу, изображал одно па из френч-канкана, а другой актер восклицал: «Я - рогоносец! Я - рогоносец!», как этого требовала роль, я скосил глаза в его сторону, и мне показалось, что усы вождя Свободной Франции чуть дрогнули. Но возможно, я и ошибся. Он попрежнему сидел выпрямившись, скрестив руки и пристально, с убийственным вниманием глядя на нас.
Всевидящее око в зале следило за Каином.
Но еще более феноменальной была реакция двухсот зрителей. Хотя накануне весь зал рыдал, разражался аплодисментами и с ума сходил от смеха, на этот раз ни один смешок не донесся до нас из публики.
Но ведь генерал сидел в первом ряду, и зрители никак не могли видеть выражения его лица. Тем, кто утверждает, что генерал де Голль не мог установить контакта с народом и повлиять на него, я предлагаю подумать над этим случаем.
Вскоре после войны Луи Жуве ставил «Доя Жуана». Я присутствовал на репетициях. Во время сцены, когда статуя Командора, приняв приглашение, является, чтобы утащить распутника в ад, меня вдруг охватило странное чувство уже виденного, уже мною пережитого, и я вспомнил Банги 1941 года, когда генерал де Голль пристально смотрел на меня своим строгим взглядом.
Надеюсь, он простил меня.

Глава XVIII

Итак, мой театральный успех в «Конраде Валленроде» оказался эфемерным и никак не решил финансовых проблем, над которыми билась моя мать. У нас не было больше ни гроша. Мама целыми днями бегала по городу в поисках сделок и возвращалась измотанная. Но мне не было ни холодно, ни голодно, и она никогда не жаловалась.
Однако, повторяю, не думайте, что я не пытался помочь ей. Напротив, я лез из кожи, стремясь ее поддержать. Я сочинял поэмы и зачитывал ей их вслух: они должны были принести нам славу, состояние и поклонение толпы. Я работал по пятьшесть часов в день, оттачивая свои стихи, и исписал немало тетрадей стансами, сонетами, александрийским стихом. Я даже начал сочинять трагедию в пяти актах, с прологом и эпилогом, которая называлась «Алки-мена». Всякий раз, как мать возвращалась после своих мытарств по городу и опускалась на стул - старость уже слегка коснулась ее лица, - я читал ей бессмертные строки, призванные склонить весь мир к ее ногам. Она внимательно слушала. Понемногу ее взгляд просветлялся, с лица исчезали следы усталости, и она убежденно восклицала:
- Лорд Байрон! Пушкин! Виктор Гюго!
Кроме того, я занимался классической борьбой, надеясь когданибудь победить на чемпионате мира, и вскоре снискал себе в школе прозвище Джентльмен Джим. Я не был самым сильным, далеко нет, но лучше, чем ктолибо, принимал позы, полные благородства и элегантности, производя впечатление человека, преисполненного силы и достоинства. У меня был свой стиль, и я, как правило, побеждал.
Месье ДьёлёвёКолек внимательно вчитывался в мои поэтические творения, так как, само собой разумеется, я писал не порусски и не попольски. Я писал пофранцузски. В Варшаве мы были всего лишь проездом, меня ждала моя страна, и мне нельзя было забывать об этом. Я восхищался Пушкиным, который писал порусски, и Мицкевичем, писавшим по-польски, но так и не понял, почему они не создали свои шедевры на французском. Ведь и тот и другой получили хорошее образование и знали наш язык. Такое отсутствие патриотизма представлялось мне мало понятным.
Я никогда не скрывал от своих польских товарищей, что нахожусь среди них проездом и что мы рассчитываем вернуться к себе при первой же возможности. Эта упрямая наивность не облегчала мне жизни в школе. На переменах, когда я с важным видом прогуливался по коридорам, вокруг меня часто собиралась небольшая группка учеников. Они серьезно смотрели на меня. Затем один из них выходил вперед и, обращаясь ко мне в третьем лице, как это принято попольски, почтительно спрашивал:
- Похоже, товарищ опять отложил свой отъезд во Францию? Я продолжал путь.
- Нет смысла приезжать в середине учебного года, - объяснял им я. - Надо ехать к началу.
Товарищ одобрительно кивал. Потом он замечал:
- Надеюсь, товарищ предупредил, чтобы там не беспокоились?
Они толкали друг друга локтями, и я отлично видел, что они смеются надо мной, но я был выше их оскорблений. Они не могли меня задеть. Моя мечта была намного важнее самолюбия, и игра, в которую я был вовлечен, хотя и делала меня посмешищем, но укрепляла в моих упованиях и надеждах. В конце концов я оборачивался к ним и спокойно отвечал на все вопросы, которые мне задавали. Как я думаю, труднее ли учиться во Франции? Да, очень трудно, намного труднее, чем здесь. Там много занимаются спортом, и я рассчитываю всерьез заняться фехтованием и классической борьбой. Обязательна ли там форма в лицеях? Да, обязательна. Как выглядит эта форма? Ну, она синяя с золотыми пуговицами и серо-голубыми фуражками, а по воскресеньям там надевают красные брюки и фуражки с белым пером. Носят ли там саблю? Только до воскресеньям и в последний год. Начинают ли там занятия с пения «Марсельезы»? Да, естественно, там поют «Марсельезу» каждое утро. Не хочу ли я спеть им «Марсельезу»? Да простит мне Бог - я выставлял одну ногу вперед, прижимал руку к сердцу, потрясал кулаком и зажигательным голосом пел свой национальный гимн. Да, я, как говорится, шел у них на поводу, но все же я не был дураком и прекрасно видел насмешливые лица, прятавшиеся друг за друга, чтобы прыснуть со смеху. Но мне на это было плевать, и, безучастно стоя посреди бандерильерос[10], я чувствовал, что впереди меня ждет великая страна, и не боялся ни сарказма, ни насмешек. Эти шутки продолжались бы и дальше, если бы небольшая группа провокаторов не затронула самого дорогого. Все началось как обычно, когда пятеро или шестеро учеников постарше почтительно окружили меня.
- Смотрика, товарищ все еще здесь? А мыто думали, что он уехал во Францию, где его с нетерпением ждут.
Я уже собирался пуститься в обычные объяснения, как вдруг вмешался старший из группы:
- Там бывших кокоток не принимают.
Я уже забыл, кто был этот мальчик, и не знаю, откуда у него были такие странные сведения. Надо ли говорить, что ничто в прошлом моей матери не оправдывало подобной клеветы? Может быть, моя мать и не была «великой драматической актрисой», как она нередко выражалась, но тем не менее она играла в одном из лучших французских театров Москвы, и все свидетели ее молодости, знавшие ее в то время, отзывались о ней как о гордячке, которую ни на минуту не опьянила, не сбила с пути ее необычайная красота.
Но мое удивление было так велико, что приняло вид трусости. Сердце у меня упало, глаза заволокло слезами, и я первый и последний раз в жизни повернулся спиной к своим врагам. С тех пор я больше не пасовал ни перед чем и ни перед кем, но в тот день я растерялся, и бесполезно отрицать это. Какойто миг я был в замешательстве.
Когда мать вернулась домой, я бросился к ней и все рассказал. Я ждал, что она обнимет и утешит меня, как она умела это делать. Но то, что произошло, было для меня полной неожиданностью. Внезапно выражение нежности и любви исчезло с ее лица. Она не окатила меня волной сострадания и жалости, как я ждал. Она ничего не сказала и долго почти холодно смотрела на меня. Потом отошла, взяла со стола сигарету и закурила. Затем пошла на кухню, которую мы делили с хозяевами квартиры, и занялась моим ужином. Ее лицо было безучастно, непроницаемо, и часто она бросала на меня почти враждебные взгляды. Не знаю, что со мной сделалось. Бесконечная жалость к себе охватила меня. Я почувствовал себя обиженным, обманутым, покинутым. Мать приготовила мне постель, опятьтаки молча. В эту ночь она не ложилась. Проснувшись утром, я увидел, что она попрежнему сидит у окна в старом кожаном кресле цвета морской волны с сигаретой в руке. Паркет был усыпан окурками: она всегда кидала их где попало. Мать бросила на меня отсутствующий взгляд и отвернулась к окну. Кажется, теперь я знаю, о чем она думала, - по меньшей мере, догадываюсь. Должно быть, она спрашивала себя, стою ли я труда, имеют ли смысл все ее жертвы, усилия, надежды, не стану ли я таким же, как все, не поступлю ли с ней так же, как когдато поступил один человек. Она приготовила мне три яйца всмятку и чашку шоколада, смотрела, как я ем.
Впервые легкая нежность мелькнула в ее глазах. Должно быть, она говорила себе, что мне всего лишь двенадцать лет. Когда я принялся складывать свои учебники и тетрадки, чтобы идти в школу, ее лицо снова посуровело:
Ты больше не пойдешь туда. Кончено.
Но...
Ты поедешь учиться во Францию. Только... Сядь. Я сел.
Послушай, Роман.
Я удивленно взглянул на нее. Это было уже не РоманчикРомушка. Она впервые отказалась от уменьшительных. Я почувствовал страшное волнение.
- Слушай меня внимательно. В следующий раз, когда это случится, когда при тебе будут оскорблять твою мать, в следующий раз я хочу, чтобы тебя принесли домой на носилках. Ты понимаешь?
Я застыл с раскрытым ртом. Ее лицо было непроницаемо, очень сурово. В глазах - ни тени жалости. Я не мог поверить, что это говорит моя мать. Как она может? Не я ли ее Ромушка, ее маленький принц, ее сокровище?
- Я хочу, чтобы тебя принесли домой в крови, ты слышишь меня? Даже если у тебя не останется ни одной целой кости, ты меня слышишь?
Ее голос нарастал, она наклонилась ко мне со сверкающими глазами, почти крича.
- Иначе нет смысла уезжать... Незачем туда ехать.
Глубокое чувство несправедливости охватило меня. Мои губы стали кривиться, глаза наполнились слезами, я раскрыл рот... Больше я ничего не успел. Страшная пощечина обрушилась на меня, потом еще и еще. Мой ужас был столь велик, что слезы исчезли как по волшебству. Впервые мать подняла на меня руку. И как все, что она делала, это не было сделано наполовину. Оцепенев, я застыл под ударами. Я даже не ревел.
- Запомни, что я сказала. С этого дня ты будешь защищать меня. Мне все равно, что они с тобой сделают. Самое страшное - другое. Ты умрешь, если будет надо.
Я все еще делал вид, что не понимаю, что мне только двенадцать лет, пытался увильнуть, но прекрасно все понимал. Мать заметила это и успокоилась. Она шумно вздохнула - признак удовлетворения - и пошла налить себе стакан чаю. Она пила чай с сахаром вприкуску. Взгляд у нее был отсутствующий. Она чтото придумывала, комбинировала, рассчитывала. Затем выплюнула остаток сахара на блюдечко, взяла сумочку и вышла. Мать направилась прямо во французское консульство и предприняла энергичные шаги, чтобы нам разрешили постоянное жительство в стране, где, как она написала в прошении, составленном господином Дьёлёвё-Колек, «мой сын имеет намерение обосноваться, выучиться и стать человеком». Но здесь формулировка, вероятно, неточно выражала ее замыслы, просто она до конца не отдавала себе отчета в том, чего, в сущности, ждала от меня.

Часть Вторая

Глава XIX

От первого контакта с Францией, с Ниццей, у меня остался в памяти привокзальный носильщик в длинной синей блузе, в фуражке с кожаными ремешками и прекрасным цветом лица, приобретенным благодаря солнцу, морскому воздуху и доброму вину.
Сегодня форма французских носильщиков почти не изменилась, и, всякий раз возвращаясь на Юг, я вновь встречаю друга своего детства.
Мы поручили ему свой кофр, в котором заключалось все наше будущее, то есть небезызвестное старинное русское серебро, чья продажа должна была обеспечить наше благополучие на несколько лет вперед, которые мне потребуются, чтобы осмотреться и встать на ноги. Мы остановились в семейном пансионе на улице Буффа, и мать, едва успев выкурить первую французскую сигарету - «Голуаз блё», - открыла кофр, выбрала из «сокровища» самые лучшие вещи, переложила их в свой чемоданчик и с уверенным видом пустилась в путь по улицам Ниццы в поисках покупателя. Я же, сгорая от нетерпения, помчался возобновлять свою дружбу с морем. Оно сразу же узнало меня и бросилось навстречу, лизнув мне ноги.
Когда я вернулся домой, мама уже ждала меня. Она сидела на кровати и нервно курила. На ее лице была печать полного непонимания, какогото крайнего изумления. Она вопросительно взглянула на меня, как будто ждала от меня объяснения этой загадки. Во всех магазинах, куда она являлась с образчиками нашего сокровища, ей оказали самый холодный прием. Предлагали смехотворные цены. Само собой разумеется, что она сказала им все, что о них думает. Все эти ювелиры - отпетые мошенники, стремящиеся ограбить ее. Впрочем, ни один из них не был французом. Армяне, русские и, повидимому, немцы. Завтра же она пойдет во французские магазины, принадлежащие настоящим французам, а не сомнительным беженцам из Восточной Европы, которым, для начала, Франция должна была бы запретить вторгаться на свои территории. Мне не следует беспокоиться, все устроится, серебро царского завода стоит целое состояние; к тому же у нас довольно денег, чтобы продержаться несколько недель, тем временем мы найдем покупателя и обеспечим свое будущее на долгие годы. Я ничего не сказал, но тревога, недоумение, которые я прекрасно уловил в ее остановившихся, расширенных зрачках, тут же передались моему нутру, установив между нами кратчайшую связь. Было ясно, что серебро не найдет покупателя и что через пару недель мы окажемся без гроша в чужой стране. Тогда я впервые подумал о Франции как о чужой стране, что еще раз доказывало, что мы были дома.
В течение этих двух недель моя мать развязала и проиграла героическую битву, отстаивая и рекламируя старинное русское серебро. Она попробовала начать с потомственных ювелиров и золотых и серебряных дел мастеров Ниццы. У меня на глазах она разыграла перед одним честным армянином с улицы Виктуар, ставшим впоследствии нашим другом, сцену подлинно артистического экстаза перед красотой, редкостью и совершенством сахарницы, которую она держала в руке, и прервалась только затем, чтобы пропеть дифирамбы в честь самовара, супницы и горчичницы. Армянин, с высоко поднятыми бровями, с бескрайним лбом, свободным от какихлибо волосяных препятствий и от удивления покрытым тысячью морщин, в оцепенении следил глазами за кривой, которую описывал в воздухе половник или солонка; он поспешил заверить мою мать, как высоко он ценит каждую вещь, проявляя сдержанность только в отношении цены, которая казалась ему завышенной в десятьдвенадцать раз по сравнению с реальной стоимостью вещи. Видя такое невежество, мать сложила свое добро в чемодан и ушла из лавки не попрощавшись. Не больший успех ждал ее и в другом магазине, на этот раз принадлежавшем паре добропорядочных французов, где, сунув под нос хозяину небольшой, восхитительных пропорций самовар, она с Вергилиевым красноречием представила ему картину милой французской семьи, собравшейся у фамильного самовара, на что добрейший господин Серюзье, впоследствии часто прибегавший к услугам моей матери, предоставляя ей товары на комиссионных началах, ответил, качая головой и поднеся к глазам висевшее на ленточке пенсне, которое он никогда не надевал на нос:
- Сударыня, самовару так и не удалось акклиматизироваться в наших широтах.
Это было сказано с видом такого горького сожаления, что я воочию представил себе, как последняя горстка самоваров гибнет в некой чаще французского леса.
Встретив такой куртуазный прием, мама растерялась - учтивость и куртуазность всегда обезоруживали ее, - она замолчала и, больше не настаивая, опустила глаза и молча принялась заворачивать каждый предмет, прежде чем положить его в чемодан, - кроме самовара, который был слишком велик и который предстояло нести мне, бережно держа его в руках и идя следом за ней, что вызывало любопытство прохожих.
У нас оставалось совсем мало денег, и мысль о том, что с нами будет, когда они совсем кончатся, внушала мне ужас. По ночам каждый из нас притворялся спящим, но в темноте еще долго мелькала красная точка ее сигареты. Я следил за ней взглядом, полным отчаяния, чувствуя себя беспомощным, как перевернувшийся скарабей. До сих пор при виде прекрасного столового серебра у меня подступает тошнота к горлу.
На следующее утро нам помог именно господин Серюзье. Как искушенный коммерсант, он сразу же оценил талант моей матери восхвалять перед колеблющимися покупателями красоту и редкость «фамильных вещей» и решил использовать его для взаимной выгоды. Полагаю, что искушенного коллекционера вдобавок сильно поразил и сам вид двух живых экспонатов в его магазине на фоне других любопытных вещей. Все это плюс врожденное благородство побудило его помочь нам. Он выдал нам аванс, и вскоре мать стала обходить богатые гостиницы побережья, предлагая постояльцам «Уинтерпаласа», «Эрмитажа» и «Негреско» свои «фамильные драгоценности», вывезенные в эмиграцию, или же вещи своего русского друга -великого князя, с которыми вследствие «некоторых обстоятельств» он вынужден понемногу расставаться.
Мы были спасены, и спасены французом, что весьма обнадеживало, ибо Франция насчитывала сорок миллионов жителей.
Другие коммерсанты в свою очередь предложили ей свои товары, и малопомалу, без устали шагая по городу, мать стала прилично зарабатывать.
Что касается злополучного столового серебра, то, возмутившись смехотворной ценой, которую нам предлагали, мать спрятала его на дно сундука, заметив, что сервиз с царским орлом на двадцать четыре персоны когданибудь очень пригодится мне, чтобы «принимать» -последнее слово было произнесено загадочно и чутьчуть торжественно.
Понемногу мама расширила поле деятельности, Она открыла киоски бижутерии в отелях, была посредницей по продаже квартир и земельных участков, вошла в пай на эксплуатацию такси, была на четверть совладелицей одного грузовика, поставлявшего зерно птицеводам области, сняла квартиру побольше, в которой сдавала две комнаты, занялась трикотажным делом - короче, окружила меня всяческими заботами. Ее планы относительно меня давно оформились: экзамен на аттестат бакалавра, натурализация, лиценциат права и военная служба в чине офицера кавалерии - это само собой разумелось, - политические науки и дипломатия. Когда она почтительным шепотом произносила эти слова, на ее лице появлялась робкая и счастливая улыбка. Чтобы достичь этой цели - я был в третьем классе, - нам по часто производимым подсчетам требовался пустяк - восемьдевять лет, и мама считала, что сна в состоянии продержаться до тех пор. Она удовлетворенно сопела, заранее глядя на меня с нескрываемым восхищением. «Секретарь посольства», - громко произносила она, будто желая лучше проникнуться прелестью этих слов. Надо только иметь терпение. Мне уже четырнадцать. Мы были почти у цели. Мама надевала свое серое пальто, брала чемодан, и я смотрел, как она, с тростью в руке, энергично шла к этому блестящему будущему. Теперь она ходила с тростью.
Что касается меня, то я был большим реалистом. Я вовсе не собирался топтаться на месте еще девять лет - никогда не знаешь, что может случиться. Мне хотелось совершить для нее подвиги прямо сейчас, не откладывая. Сначала я попробовал стать чемпионом мира среди юниоров по плаванию - я ежедневно тренировался в «Гранд Блё», теперь этого бассейна уже нет, но, переплывая залив Ангелов, занял только одиннадцатое место - и снова, как и раньше, мне пришлось вернуться к литературе. На моем столике скапливались тетради, исписанные все более и более красноречивыми, все более и более пленительными, все более и более отчаянными псевдонимами; я желал разом покончить с этим, без промедления зажечь священный огонь и триумфально осветить им мир, и, читая новые для себя имена на обложках книг: Антуан де СентЭкзюпери, Андре Мальро, Поль Валери, Малларме, Монтерлан, Аполлинер, которые, как мне казалось, блистали с витрин книжных магазинов во всем своем великолепии, - я чувствовал себя ограбленным и страшно злился, что не первый щегольнул таким именем.
Кроме того, я предпринял еще несколько робких попыток, чтобы победить на море, земле и небесах, продолжая заниматься плаванием, бегом и прыжками в высоту, но только в пингпонге мне понастоящему удалось блеснуть и вернуться домой с лаврами. Это была единственная победа, которую я смог подарить своей матери, и серебряная медаль, с выгравированным на ней моим именем, в футляре фиолетового бархата, до самого конца фигурировала на почетном месте на столике у ее изголовья.
Я попробовал и теннис, получив в подарок ракетку от родителей своего друга. Но, чтобы стать членом Клуба Императорского парка, следовало заплатить сумму, превышавшую наши средства. Здесь случился особенно мучительный эпизод в моей жизни чемпиона. Понимая, что изза отсутствия денег доступ к Императорскому парку будет мне закрыт, мама справедливо возмутилась. Потушив в блюдечке сигарету, она схватила трость и пальто. Этому не бывать. Мне было велено взять ракетку и сопровождать ее в Клуб Императорского парка. Там она потребовала секретаря Клуба, и, как только раскаты ее голоса докатились до него, он тотчас же появился в сопровождении президента Клуба, который звался чудесным именем Гарибальди. Стоя посреди комнаты, в шляпе, слегка съехавшей набок, и потрясая тростью, мать не скрыла ничего из того, что о них думала. Как! Немного тренировок, и я мог бы стать чемпионом Франции, победоносно защищать от иностранцев честь своей страны, а вход на корты мне запрещен по жалкой и вульгарной причине - деньги! Моя мать считала своим долгом сказать этим господам, что они не думают об интересах родины, - она громко провозглашает это как мать француза ( в то время я еще не получил гражданства, но это явно тривиальная деталь) и требует, чтобы меня тотчас же допустили на корты Клуба. Я всего тричетыре раза в жизни держал в руках теннисную ракетку, и мысль, что один из этих господ вдруг предложит мне выйти на корт и показать, на что я способен, бросила меня в дрожь. Но важные господа, стоявшие перед нами, были слишком удивлены, чтобы думать о моих спортивных качествах. Кажется, именно у господина Гарибальди возникла эта фатальная идея, должная, по его мнению, утихомирить мою мать, но на деле ставшая причиной сцены, воспоминание о которой до сих пор вызывает во мне оторопь.
- Сударыня, - сказал он, - прошу вас, потише. Его Величество Густав, король Швеции, в нескольких шагах отсюда, и я прошу вас не делать скандала.
Эта фраза возымела на мать немедленное действие. Одновременно наивная и восторженная улыбка, которую я так хорошо знал, стала вырисовываться на ее губах, и она ринулась вперед.
Сидя на лужайке под белым зонтиком, пожилой господин пил чай. На нем были брюки из белой фланели, черносиний блейзер и канотье, надетое чуть набок. Король Швеции Густав V был завсегдатаем Лазурного берега и теннисных кортов, и его знаменитое канотье регулярно появлялось на страницах местных газет.
Мать ни минуты не колебалась. Она сделала реверанс и, тыча тростью в сторону президента и секретаря Клуба, воскликнула:
- Я пришла искать защиты у Вашего Величества! У моего сына, которому скоро четырна дцать, удивительные способности к теннису, а эти недостойные французы не дают ему здесь тренироваться! Все наше состояние было конфисковано большевиками, и нам нечем заплатить взнос! Мы пришли просить помощи и защиты у Вашего Величества.
Это было сказано в духе лучших традиций русских народных сказок со времен Ивана Грозного до Петра Великого. После чего мать обвела многочисленное и заинтересованное собрание торжествующим взглядом. Если бы в ту минуту было можно растаять в воздухе или провалиться сквозь землю, то я бы облегченно вздохнул. Но мне не суждено было так легко отделаться. Я вынужден был стоять там под насмешливыми взглядами прекрасных дам и их красивых кавалеров.
Его Величество Густав V был в то время уже очень пожилым человеком, что, повидимому, в сочетании с флегмой шведов и объясняло, что он ничуть не удивился. Он вынул изо рта сигару, серьезно посмотрел на мою мать, бросил взгляд в мою сторону и обернулся к своему тренеру.
- Сыграйте с ним немного, - сказал он замогильным голосом. - Посмотрим, что он умеет.
Лицо моей матери просияло. Мысль, что я держал в руках теннисную ракетку всего три-четыре раза, ничуть ее не беспокоила. Она в меня верила и знала, кто я. Повседневные мелочи, маленькие практические трудности в счет не шли. Минуту я колебался, а потом, чувствуя на себе верящий и любящий взгляд, проглотил свой стыд и страх и, понурив голову, пошел на экзекуцию.
Это длилось недолго, но мне все еще кажется, что пытка продолжается. Разумеется, я старался как мог. Я прыгал, приземлялся, подскакивал, делал пируэты, бегал, падал, снова подскакивал, летал, изображая танец сломанной марионетки, но мне едва удавалось коснуться мяча и к тому же только деревянной рамой ракетки - все это под невозмутимым взглядом короля Швеции, который холодно следил за мной изпод своего знаменитого канотье. Вы наверняка спросите, почему я согласился пойти на бойню, почему решился выйти на корт. Но я не забыл ни урока, данного мне в Варшаве, ни полученной пощечины, ни голоса моей матери, говорившей мне: «В следующий раз я хочу, чтобы тебя принесли домой на носилках, ты слышишь меня?» И речи быть не могло, чтобы спасовать.
Я бы соврал, если бы не признался, что, несмотря на свои четырнадцать лет, все еще верил в чудо. Я верил в волшебную палочку и, рискнув выйти на корт, чуточку верил в абсолютно справедливую и милостивую силу, которая придет нам на помощь: всемогущая и невидимая рука будет водить моей ракеткой и мячи послушаются ее таинственных приказов. Не тутто было.
Вынужден признать, что это крушение веры в чудо оставило во мне настолько глубокий след, что я часто спрашиваю себя: что, если история Кота в сапогах придумана от начала и до конца, и правда ли ночью приходили мыши, чтобы пришить пуговицы к сюртуку портного из Глостера. Короче, в сорок четыре года я начинаю задавать себе некоторые вопросы. Но я много пережил, и не стоит заострять внимание на случайных неудачах.
Когда тренер сжалился наконец надо мной и я вернулся на лужайку, мать встретила меня так, будто бы я выиграл. Она помогла мне надеть пуловер и своим платком отерла мне лицо и шею. Затем обернулась к собравшимся, и - как описать тишину, это напряженное, настороженное внимание, с которым она всех пристально оглядела? Смеявшиеся почувствовали себя неловко, прекрасные дамы взялись за соломинки, опустили глаза и принялись увлеченно сосать лимонад. Быть может, смутный образ самки, защищающей своего детеныша, всплыл у них в памяти. Однако матери не пришлось бросаться на мою защиту. Король Швеции вывел нас из затруднения. Пожилой господин дотронулся до своего канотье и с бесконечной учтивостью и любезностью - хотя многие считали, что это было ему несвойственно, - сказал:
- Я думаю, господа согласятся со мной: мы присутствовали при волнующей сцене... Господин Гарибальди, - помнится, слово «господин» прозвучало у него особенно замогильно, - я заплачу взнос за этого молодого человека: у него есть смелость и хватка.
С тех пор я навсегда полюбил Швецию.
Но ноги моей больше не было в Императорском парке.

Глава XX

Все мои неудачи привели к тому, что я все чаще стал затворяться в своей комнате и всерьез принялся писать. Повсюду сталкиваясь с неприглядной действительностью, везде получая отпор, всюду натыкаясь на границы своих возможностей, я привык уноситься в воображаемый мир, обретая там благодаря своим вымышленным персонажам жизнь, полную смысла, справедливости и понимания. Инстинктивно, отчасти под влиянием литературы, я открыл для себя юмор, этот ловкий и безотказный способ обезоруживать действительность в тот самый момент, когда она готова раздавить вас. Юмор всегда был моим дружеским спутником; только ему я обязал своими крупными победами над судьбой. Никто не смог лишить меня этого оружия, которое с еще большей охотой я оборачиваю против себя самого, а через себя - против нашего общего удела, который я разделяю со всеми людьми. Юмор говорит о человеческом достоинстве, утверждает превосходство человека над обстоятельствами. Некоторые мои «друзья», напрочь лишенные юмора, очень печалятся, когда в своих книгах и высказываниях я обращаю это мощное оружие против самого себя; эти умники говорят о мазохизме, ненависти к самому себе и даже, когда я подключаю к этим шуткам своих близких, об эксгибиционизме и хамстве. Мне жаль их. Дело в том, что моего «я» не существует, что я никогда не убивал, а лишь слегка задевал собственное «я», обрушиваясь на него со своим любимым оружием; я имел в виду положение человека во все времена, его удел, навязанный свыше, приговор, продиктованный нам какимито неумолимыми силами, сродни фатальным нюрнбергским приговорам. В отношениях с людьми это недоразумение всегда обрекало меня на одиночество, поскольку ничто так сильно не отчуждает, как желание дружески поддержать юмором того, кто в этом смысле еще более непробиваем, чем пингвин.
Я стал также интересоваться социальными проблемами и мечтать о таком мире, в котором женщинам не придется больше заботиться о своих детях в одиночку. Но, с другой стороны, я знал, что социальная справедливость - только первый шаг, лепет младенца, и то, что я просил для себе подобных, по сути дела, сводилось к тому, чтобы они стали хозяевами своей судьбы. Я рассматривал жизнь человека как попытку революционной борьбы против собственных биологических, моральных и интеллектуальных данных. Так как чем больше я смотрел на постаревшее, усталое лицо своей матери, тем сильнее зрело во мне чувство несправедливости и росло желание исправить мир, сделать его достойным.
Тем временем у нас опять стало туго с финансами. Экономический кризис 1929 года затронул и Лазурный берег, и для нас вновь наступили тяжелые дни.
Мать переоборудовала одну из комнат нашей квартиры под псарню, открыв пансион для домашних животных, читала книги слепым, взяла жильцов, стала управляющей одного дома, пару раз выступала посредницей по продаже земельных участков. Я лез из кожи, чтобы помочь ей, то есть пытался создавать бессмертный шедевр. Иногда я зачитывал ей несколько удачных страниц, и она никогда не обманывала моих ожиданий, безгранично восхищаясь мной; но однажды, прослушав одну из моих поэм, она робко сказала:
- Мне кажется, что ты будешь малопрактичным в жизни. Не понимаю, откуда в тебе это.
И действительно, в лицее, вплоть до выпускных экзаменов на аттестат бакалавра, у меня были самые плачевные оценки по точным наукам. На устном экзамене по химии экзаменатор, вероятно господин Пассак, попросил меня рассказать о гипсе, и все, что я смог ему сказать, дословно было:
- Гипс идет на строительство стен.
Экзаменатор терпеливо ждал. Потом, так как больше ничего не последовало, он спросил:
- Это все?
Я свысока посмотрел на него и обратился к публике, призывая ее в свидетели:
- Что значит «все»? Это колоссально! Господин профессор, уберите стены, и девяносто девять процентов нашей цивилизации рухнет!
Сделки подворачивались все реже и реже, и однажды, проплакав весь вечер напролет, мать села за стол и написала комуто очень длинное письмо. На следующий день она повела меня к фотографу, который снял меня по пояс в голубом свитере и с поднятыми кверху глазами. Фотография была приложена к письму, и после нескольких дней колебаний мать, хранившая письмо в запертом выдвижном ящике стола, все же решилась отправить его.
Весь следующий вечер она провела, склонившись над своим сундуком и перечитывая пачку писем, перевязанную голубой ленточкой.
В ту пору матери было около пятидесяти двух лет. Письма были пожелтевшими и истрепанными. В 1947 году я наткнулся на них в подвале, прочел и с тех пор часто перечитываю.
Через восемь дней мы получили чек на пятьсот франков, который произвел на мою мать необыкновенное действие: она с благодарностью посмотрела на меня. Так, как будто я сделал для нее чтото значительное. Она подошла ко мне, взяла мое лицо обеими руками и внимательно всматривалась в каждую его черточку, пока на ее глазах не заблестели слезы. Странное чувство шевельнулось во мне, я вдруг понял, что она видит во мне когото другого.
Целых полтора года, более или менее регулярно, нам продолжали поступать чеки. Мне купили гоночный велосипед «Томман» оранжевого цвета. Для нас наступила счастливая пора спокойствия и процветания. Я ежедневно получал по два франка на карманные расходы и теперь мог, возвращаясь из лицея, иногда заходить на цветочный рынок и за пятьдесят сантимов покупать душистый букет, чтобы подарить его матери. По вечерам я водил ее в «Руаяль» слушать цыганский оркестр: мы слушали его, стоя на тротуаре, предпочитая не подниматься на террасу, где посещение кафе было обязательным. Моя мать обожала цыганские оркестры: наряду с гвардейскими офицерами, дуэлью Пушкина и шампанским, которое пьется из туфелек, они были для нее наиболее романтическим воплощением порочного мира. Она все время предостерегала меня от цыганок, которые, по ее словам, являют собой серьезную угрозу, способны, если я не приму меры, погубить меня, подорвав физически, морально и материально, и неизбежно приведут к чахотке. Меня приятно волновали такие перспективы, но им не суждено было сбыться. Единственная цыганка, которая привлекла меня в молодости, исключительно благодаря интригующим рассказам моей матери, коими я проникся задолго до того, ограничилась тем, что украла мой бумажник, шейный платок и часыбраслет, даже не дав мне времени опомниться и тем более схлопотать чахотку.
Я всегда мечтал, чтобы меня погубила женщина - морально, физически и материально: как это, должно быть, здорово, когда хоть чтото можешь сделать из своей жизни. Конечно, я могу еще заразиться чахоткой, но, учитывая мой возраст, думаю, что иным путем. Природа имеет свои пределы. Кроме того, чтото подсказывает мне, что и цыганки, и гвардейские офицеры уже не те, что прежде.
После концерта я брал мать под руку и мы шли посидеть на Английскую набережную. Там тоже места были платные, но такой шик мы теперь могли себе позволить.
Удачно выбрав место, можно было бесплатно слушать оркестр «Лидо» или Казино. Обычно мать приносила с собой черный хлеб и соленые огурцы, незаметно спрятав их на дне своей сумочки, - наше излюбленное лакомство. И тогда, около девяти часов вечера, на Английской набережной можно было нередко видеть изысканную седовласую даму с юношей в голубом свитере, которые, опершись на балюстраду и расстелив на коленях газету, разглядывали гуляющую публику, смакуя соленые аля рюс огурцы с черным хлебом. Это было очень вкусно.
Но недостаточно. Мариетта пробудила во мне голод, который уже не мог утолить никакой, даже самый соленый, огурец в мире. Вот уже два года, как Мариетта покинула нас, но память о ней осталась у меня в крови и мешала спать по ночам. Я и сейчас глубоко благодарен этой доброй француженке, распахнувшей передо мной дверь в лучший мир. С тех пор прошло тридцать лет, и я честно признаюсь, что с того времени не узнал ничего нового и ничего не забыл. Пусть ее старость будет счастливой и тихой, и пусть она знает, что щедро поделилась со мной тем, чем наградил ее Господь. Я боюсь расчувствоваться, если буду и дальше продолжать тему, и поэтому кончаю на этом.
Итак, Мариетты уже давно не было рядом, чтобы протянуть мне руку помощи. Кровь кипела в моих жилах и так нещадно и настойчиво стучалась в дверь, что даже три километра, которые я проплывал каждое утро, не могли успокоить ее. Сидя рядом с матерью на Английской набережной, я следил за каждой проходившей мимо красавицей, обладательницей хлеба насущного, глубоко вздыхал и в растерянности замирал со своим огурцом в руке.
Но древнейшая в мире цивилизация с присущим ей снисходительным пониманием природы человека и его греховности, со свойственной ей склонностью к соглашательству пришла мне на помощь. Средиземное море слишком долго существовало бок о бок с солнцем, чтобы сделаться его врагом, и оно склонило ко мне свое милостивое лицо.
В ту пору лицей, здание которого возвышалось между площадью Массена и эспланадой Пайон, был не единственным просветительным учреждением в Ницце. На улице СенМишель нам с товарищами оказывали простой и дружелюбный прием - по крайней мере, когда американская эскадра не высаживалась в Вильфранше; тогда для нас наступали самые черные дни, класс находился в подавленном состоянии и черная классная доска поистине становилась флагом нашей меланхолии.
Но с двумятремя франками в кармане трудно гулять, как говорят у нас на Юге.
И дома стали происходить странные вещи. Сперва исчез один ковер, затем другой, и однажды, вернувшись из Казино, в котором давали «Мадам Баттерфляй», моя мать была поражена, обнаружив, что небольшое трюмо, купленное ею накануне у антиквара в надежде выгодно перепродать его, буквально растворилось в воздухе при плотно закрытых дверях и окнах. Ее лицо выражало крайнее удивление. Она подвергла квартиру тщательному осмотру, чтобы убедиться, не пропало ли еще что. Оказалось, что да: мой фотоаппарат, моя теннисная ракетка, мои часы, мое зимнее пальто, моя коллекция почтовых марок и собрание сочинений Бальзака, которое я получил в качестве первой премии по французскому языку; его постигла та же участь. Я даже ухитрился продать знаменитый самовар, который пристроил у самого старого антиквара Ниццы, конечно же, за смехотворную сумму; тем не менее ее хватило, чтобы сразу же вывести меня из затруднения. Мать с минуту раздумывала, потом села в кресло и уставилась на меня. Она долго и внимательно глядела мне в глаза, после чего, к моему великому удивлению, вместо скандала, которого я ждал, ее лицо вдруг приняло выражение торжества и гордости. От всей души шмыгнув носом, она еще раз посмотрела на меня с благодарностью, восхищением и умилением: наконецто я стал мужчиной. Она боролась не зря.
В этот вечер она написала длинное письмо своим крупным и нервным почерком, все с тем же победоносным и счастливым видом торопясь сообщить, что я - хороший сын. Вскоре на мое имя пришел чек в пятьдесят франков, и в течение года я получил много других. На какоето время я был спасен. Зато мне пришлось посетить старого доктора на улице Франции, который после долгих намеков объяснил мне, что жизнь молодого человека полна опасностей, что мы слишком уязвимы, что смертоносные стрелы со свистом проносятся мимо наших ушей и что далее наши предки галлы никогда не отправлялись в бой без щита. После чего вручил мне небольшой пакетик. Я вежливо слушал, как и полагается держать себя со старшими. Но посещение виленского Паноптикума раз и навсегда просветило меня на этот счет, и с тех пор я твердо решил сохранить свой нос в целости. Я мог бы возразить ему, что он сильно недооценивает порядочность и щепетильность доблестных дам, которых мы посещали. Большинство из них сами были преданными матерями, и никогда, никогда нам не разрешалось рисковать, идя по следу моряков всего мира, не изучив правил предосторожности, знакомых каждому уважающему себя мореплавателю.
Средиземноморье, любовь моя! До чего же твоя столь милостивая к жизни латинская мудрость была ко мне добра и благосклонна и с какой снисходительностью твой старый подтрунивающий взгляд скользил по моему юношескому лбу! Я вечно буду возвращаться к твоему берегу, как рыбачья барка возвращается с пойманным в сети заходящим солнцем. Я был счастлив на твоем каменистом пляже.

Глава XXI

Наша жизнь стала меняться к лучшему. Помню, както в августе мать даже ездила на три дня отдохнуть в горы. С букетом в руках я провожал ее до автобуса. Прощание было душераздирающим. Мы впервые расставались, и мать плакала, предчувствуя будущие расставания. Водитель автобуса, долго наблюдавший за сценой нашего прощания, не выдержал наконец и спросил меня с тем ниццским акцентом, который так красит чувство:
Это надолго?
На три дня, - ответил я.
Он был очень тронут и, глядя на нас с уважением, сказал:
- Ну что ж, похоже, вы очень любите друг друга.
Отдохнув, мать вернулась полная планов и энергии. Она вновь принимается за дела в Ницце и на этот раз с настоящим русским великим князем; они будут предлагать «фамильные драгоценности» почтенным иностранцам. Великий князь был новичком в деле, и мать теряла время, подолгу ободряя его. В то время в Ницце насчитывалось около десяти тысяч русских семей, внушительный набор бывших генералов, казаков, украинских атаманов, полковников царской охраны, принцев, князей, бароновприбалтов, которым удалось воссоздать на берегу Средиземного моря атмосферу Достоевского. Во время войны они раскололись на два лагеря: одни стали попутчиками немцев и работали на гестапо, другие приняли активное участие в Сопротивлении. С первыми расправилось движение Освобождения, другие полностью ассимилировались и навсегда растворились в дружеской массе обладателей «рено» в сорок лошадиных сил, оплачиваемых отпусков, кофе со сливками - и все это без права голосования.
С великим князем с куцей белой бороденкой мать держалась снисходительноиронически, но в глубине души ей льстил такой союз, и она не упускала случая обратиться к нему по-русски «светлейший князь», подавая ему при этом чемодан. Перед случайными покупателями «светлейший князь» становился таким застенчивым, таким несчастным и так виновато молчал, пока мать в красках описывала его прямое родство с царем, дворцы, которые он имел в России, и его близкие связи с английским двором, что у клиентов благодаря его беззащитности создавалось впечатление выгодной сделки и они, как правило, заключали ее. Для матери он был незаменимой находкой, и она очень заботилась о нем. Он страдал болезнью сердца, и перед каждым выходом мать заставляла его выпить стакан воды с двадцатью каплями лекарства. Их можно было видеть вместе на террасе «Буффа», когда они строили планы на будущее: моя мать развивала мысль, как я стану французским посланником, а светлейший князь - какой образ жизни он намерен вести после краха коммунистического режима и возвращения Романовых на российский престол.
Я намерен удалиться в свои поместья и тихо жить вдали от двора и политики, - говорил великий князь.
Мой сын готовит себя для карьеры, - отвечала моя мать, попивая чай.
Не знаю, что стало с Его Светлостью. Какойто русский великий князь похоронен на кладбище Рокбрюнвиллаж, неподалеку отсюда, но я не уверен, что это он; к тому же думаю, что, встреть я его без белой бороденки, мне трудно было бы узнать его.
Как раз тогда мать заключила свою самую удачную сделку - продажу семиэтажного дома на бывшем бульваре Карлоне, который теперь называется бульвар Гроссо. Уже несколько месяцев она без устали носилась по городу в поисках покупателя, хорошо понимая, что от успеха зависит решительный поворот в нашей жизни, и если бы продажа состоялась, то обеспечила бы мне первый год обучения в университете в ЭксанПровансе. Покупатель подвернулся совершенно случайно. Однажды перед нашим домом остановился «роллсройс», шофер распахнул дверцу, и оттуда вышел толстый господин маленького роста в сопровождении красивой молодой дамы, вдвое выше его ростом и во столько же моложе. Она оказалась бывшей клиенткой нашего виленского салона мод, недавно вышедшей замуж за этого очень богатого человека, который с каждым днем становился все богаче. Было ясно, что нам послало их небо. Коротышка господин Едвабникас не только купил дом, но, как и многие другие до него, пораженный духом предпринимательства и энергией моей матери, поручил ей к тому же и управление им, тут же согласившись с ее предложением переоборудовать часть здания под отель с рестораном. Так отельпансион «Мермон» (в переводе на русский - «Море - горы») - с перекрашенным фасадом и укрепленным фундаментом - распахнул свои двери знатной клиентуре всего мира, предлагая «покой, комфорт и хороший вкус», - это дословная цитата из первого проспекта, автором которого был я. Моя мать не была знакома с гостиничным делом, но сразу же оказалась на высоте положения. С тех пор я объездил отели всего мира и по своему опыту могу сказать, что при своих ограниченных средствах мама ловко выкручивалась. При наличии тридцати шести номеров, занимавших два этажа, ресторана, двух горничных, гарсона, главного повара и мойщика посуды дело сразу же пошло успешно. Я в свою очередь исполнял функции администратора, гида при автобусных экскурсиях и метрдотеля, а главное, был обязан производить хорошее впечатление на клиентов. Мне было уже шестнадцать, но впервые пришлось вступать в контакты с людьми в таких крупных дозах. Наши клиенты съезжались со всего мира, но в основном это были англичане. Обычно они приезжали группами, которые присылали туристические агентства, и, растворившись таким образом в демократическом большинстве, рассыпались в благодарностях при малейшем проявлении внимания к ним. Это была пора зарождавшегося «малого туризма», который окончательно вошел в моду незадолго до войны и сразу нее после нее. За редким исключением все они были милые, воспитанные, не слишком уверенные в себе и нетребовательные клиенты. Большинство составляли женщины.
Мама вставала в шесть часов утра, выкуривала три или четыре сигареты, выпивала стакан чаю, одевалась, брала трость и отправлялась на рынок Буффа, где она, бесспорно, царила. Рынок Буффа был поменьше, чем рынок старого города, снабжавший крупные отели, и обслуживал главным образом пансионы, расположенные в округе бульвара Гамбетты. Это было средоточие разнообразных акцентов, запахов и цветов, где над эскалопами, отбивными, лукомпореем и глазами заснувшей рыбы парили отборные ругательства и где какимто чудом, присущим только Средиземноморью, вдруг неожиданно возникали огромные букеты гвоздик и мимозы.
Мать ощупывала эскалоп, оценивала спелость дыни, с презрением отшвыривала кусок говядины, и тот мягко, с обиженным стоном шлепался о мрамор, тыкала своей тростью в сторону салата, который продавец немедленно бросался защищать всем своим телом, в отчаянии бормоча: «Прошу вас не трогать товар!», нюхала сыр бри, совала палец в мягкий камамбер и пробовала, причем она так подносила к своему носу сыр, филе, рыбу, что повергала смертельно бледных торговцев в отчаяние, и когда она, наконец презрительно отбросив товар, с высоко поднятой головой удалялась, то их возгласы, проклятия, брань и возмущенные крики сливались в единый старинный хор Средиземноморья. Будто присутствуя на процессе восточного правосудия, мать, взмахнув своим жезлом, вдруг прощала задней ножке баранины, салату, горошку их сомнительную свежесть и непомерную цену, переводя их тем самым из разряда презренного товара в «первоклассную французскую кухню», - цитата из уже упоминавшихся проспектов. Долгие месяцы она каждое утро останавливалась перед прилавком господина Ренуччи и подолгу ощупывала окорока, никогда их не покупая, исключительно ради провокации, в память о какойто непонятной ссоре, сводя личные счеты и только желая напомнить торговцу, какую отменную клиентку он потерял. При виде моей матери, приближавшейся к прилавку, голос мясника взмывал как сирена, и он тут же бросался брюхом на прилавок, нависал над ним, грозил кулаком, показывая, что будет защищать товар любой ценой, требуя, чтобы она шла своей дорогой. И пока жестокая совала свой безжалостный нос в окорок, сначала с недоверчивой гримасой, а потом с отвращением, всей своей мимикой выражая, что ужасный запах поразил ее обоняние, Ренуччи, подняв глаза к небу и скрестив руки, умолял мадонну удержать его, помешать убийству, но мать, наконец презрительно оттолкнув окорок, с вызывающей улыбкой уже удалялась продолжать свою игру дальше под аккомпанемент хохота, «Санта Мадонна!» и проклятий.
Мне кажется, что она провела там лучшие минуты своей жизни.
Всякий раз, возвращаясь в Ниццу, я иду на рынок Буффа. Я подолгу брожу среди лука-порея, спаржи, дынь, говядины, фруктов и рыбы. Шум, возгласы, жесты, запахи и ароматы не изменились, не хватает только пустяка, какогото штриха, чтобы иллюзия стала полной. Я часами брожу по рынку, и морковь, цикорий и эндивий будят во мне воспоминания.
Мамочка всегда возвращалась домой с цветами и фруктами в обеих руках. Она глубоко верила в благотворное влияние фруктов на организм и следила за тем, чтобы я съедал хотя бы килограмм в день. С тех пор я страдаю хроническим колитом. Затем она спускалась на кухню, составляла меню, принимала поставщиков, следила за подачей завтрака в комнаты, выслушивала клиентов, организовывала подготовку пикников для экскурсантов, осматривала погреб, вела счета - словом, входила во все детали.
Однажды, раз двадцать поднявшись по проклятой лестнице, которая вела из ресторана на кухню, мама вдруг опустилась на стул, ее лицо и губы посерели, голова слегка свесилась набок, она закрыла глаза и прижала руку к сердцу, дрожа всем телом. Нам повезло, что врач быстро и верно поставил диагноз: приступ гипогликемической комы вследствие большой дозы инсулина.
Так мне открылось то, что она скрывала от меня два года: мать была диабетичкой и каждое утро, перед началом рабочего дня, делала себе укол инсулина.
Жуткий страх охватил меня. Ее посеревшее лицо, слегка свесившаяся голова, закрытые глаза и рука, скорбно прижатая к груди, стояли у меня перед глазами. Мысль, что она может умереть раньше, чем я совершу все, чего она ждала от меня, что она может покинуть землю прежде, чем я воздам ей справедливость, эта проекция на небо человеческой системы мер и весов казалась мне вызовом здравому смыслу, добрым нравам, законам, поступком метафизического гангстера, так что хотелось обратиться в полицию, взывать к морали, праву и властям.
Я понимал, что должен торопиться и скорее создать бессмертный шедевр, который бы сделал меня самым юным Толстым всех времен и позволил бы немедленно наградить мать за ее труды, достойно увенчав ее жизнь.
Я трудился не покладая рук.
Заручившись согласием матери, я на время оставил лицей и, в который раз затворившись у себя в комнате, ринулся на приступ, положив перед собой на столе три тысячи листов белой бумаги, что по моим подсчетам было эквивалентно «Войне и миру», а мать подарила мне просторный халат, сшитый по фасону того, который прославил Бальзака. Пять раз в день она приоткрывала дверь, ставила на стол поднос с едой и на цыпочках выходила. Я писал под псевдонимом Франсуа Мермона. Но поскольку издатели регулярно возвращали мои творения, мы решили, что псевдоним плох, и следующий том я написал под именем Люсьена Брюляра. Этот псевдоним тоже не удовлетворил издателей. Помню, как один гордец, свирепствовавший в 1ЧКР[11], когда я умирал в Париже от голода, вернул мне рукопись со словами: «Заведите любовницу и возвращайтесь через десять лет». Когда через десять лет, в 1945 году, я действительно вернулся, то, к сожалению, его там уже не застал: его расстреляли.
Мир съежился для меня до размеров листа бумаги, на который я набросился с отчаянным юношеским лиризмом. И однако, несмотря на наивность, именно тогда я вполне осознал серьезность своего труда и его глубокий смысл. Во мне проснулась жажда справедливости к человеку, каким бы жалким и преступным он ни был, которая наконецто толкнула меня к истокам моих будущих книг, и если правда, что это стремление болезненно родилось из моей сыновней любви, то все мое существо понемногу подчинялось ему, пока литературное творчество не стало для меня тем, чем является и по сей день, в высочайшие минуты аутентичности, - лазейкой, через которую пытаешься бежать от невыносимого, возможностью отдать душу, чтобы остаться в живых.
При виде ее посеревшего лица с закрытыми глазами, склоненного набок, и руки, прижатой к груди, я вдруг впервые усомнился: а пристойно ли хотеть жить? Я тут же ответил себе на этот вопрос, быть может, потому, что его диктовал инстинкт самосохранения, и лихорадочно написал сказку под названием «Правда о Прометее», которая до сих пор остается для меня правдой.
Ведь нас явно ввели в заблуждение относительно истинной истории Прометея. Вернее, от нас скрыли ее конец. Верно то, что за похищение у богов огня Прометей был прикован цепями к скале и что орел принялся клевать его печень. Но чуть позже, обратив свой взгляд на землю, чтобы посмотреть, что происходит, боги увидели, что Прометей не только освободился от цепей, но и одолел орла и в свою очередь пожирал его печень, чтобы восстановить силы и подняться на небо.
Однако теперь я страдаю болезнью печени. Признаться, есть отчего: на моем счету уже десятитысячный орел, а желудок у меня уже не тот, что прежде.
Но я стараюсь держаться. В день, когда последний удар клюва сбросит меня с моей скалы, я предлагаю астрологам отметить появление нового знака Зодиака: эдакого злюки, всеми зубами вцепившегося в некоего небесного орла.
Мое окно выходило на улицу Данте, которая ведет от отеляпансиона «Мермон» к рынку Буффа. Сидя за рабочим столом, я видел, как возвращалась мать. Однажды утром мне страшно захотелось поговорить с ней, посоветоваться по одному вопросу. Она без всякого повода вошла в мою комнату, как часто это делала, просто чтобы молча выкурить сигарету в моей компании. Я как раз готовился к выпускному экзамену, зубря какуюто пространную чушь о строении Вселенной.
Мама, - сказал я. - Послушай, мама. Она слушала.
Три года на степень лиценциата, два года военной службы...
Ты станешь офицером, - прервала она.
Хорошо, но на это уйдет пять лет. Ты больна. Она тут же попыталась успокоить меня:
Ты успеешь закончить учебу. Не волнуйся, у тебя будет все, что нужно...
- Боже мой, да не об этом речь... Я боюсь не успеть... вовремя...
Это все же заставило ее задуматься. Она долго спокойно думала. А потом, сильно шмыгнув носом и уперев руки в колени, сказала:
- Есть справедливость.
И пошла заниматься рестораном.
Мать верила в более разумное строение мира, в более справедливое и более логичное, чем то, которое описывалось в моем учебнике по физике.
В тот день на ней было серое платье, сиреневая косынка, жемчужное колье и накинутое на плечи серое манто. Она немного располнела. Врач сказал мне, что она может продержаться еще несколько лет. Я закрыл лицо руками.
Если бы только она увидела меня в форме французского офицера, даже если я никогда не стану французским посланником и лауреатом Нобелевской премии до литературе, то сбылась бы хотя бы одна ее мечта. Этой осенью я начну изучать право и, если мне хоть чуточку повезет, через три года торжественно появлюсь в отелепансионе «Мермон» в летной форме младшего лейтенанта. Мы с матерью давно уже выбрали авиацию: перелет через Атлантику Линдберга сильно взволновал ее, и я в который раз разозлился на себя, что мне первому не пришло это в голову. Я бы повел ее на рынок Буффа, облачившись в синюю форму, украшенную золотыми нашивками в виде крыльев, чтобы покрасоваться перед морковью и лукомпореем, перед Панталеони, Ренуччи, Буппи, Чезаре и Фассоли, ведя мать под руку под триумфальной аркой из салями и лука и ловя восхищение даже в круглых глазах мерлана.
Наивное преклонение моей матери перед Францией продолжало удивлять меня. Когда какойнибудь вышедший из себя поставщик обзывал ее «грязной иностранкой», она улыбалась и, взмахом трости призывая в свидетели весь рынок Буффа, заявляла:
- Мой сын - офицер запаса, а вы - дерьмо!
Она не делала разницы между «есть» и «будет». Чин младшего лейтенанта вдруг приобрел в моих глазах большую значимость, и все мои мечты временно сводились к одной, более скромной: продефилировать в форме младшего лейтенанта авиации по крытому рынку Буффа, ведя мать под руку.

Глава XXII

Господин Заремба, поляк приятной наружности, был склонен к меланхолии и малоразговорчив. Его взгляд, казалось, укоризненно вопрошал: «Зачем ты мне это сделал?» В один прекрасный день он вышел из остановившегося у отеля такси - со светлыми усами, уже тронутыми сединой, свисавшими на старинный манер, в белом костюме миссионера, в кремовой панаме и с бесчисленными чемоданами, оклеенными этикетками. Я долго рассматривал их: Калькутта, Малакка, Сингапур, Сурабая... Вот наконец наглядное и неопровержимое доказательство существования стран моей мечты, о которых до сих пор у меня были сведения только из романов Сомерсета Моэма. Господин Заремба снял комнату на «несколько дней» и остался на год.
Ничто ни в его усталом лице, ни в безупречных манерах светского человека не выдавало маленького мальчика в коротких штанишках, скрывавшегося в нем «за пылью времен». Часто манера одеваться создает видимость взрослости, и возраст в этом случае зависит от искусства портного.
Но мне только что исполнилось семнадцать, и я совсем еще не знал себя; стало быть, я был далек от подозрений, что часто случается прожить жизнь, занимать солидные посты и умереть, так никогда и не сумев отделаться от ребенка, притаившегося в тебе, изнуренного ожиданием, ждущего до последней минуты, что нежная рука погладит тебя по головке и голос прошепчет: «Да, мой дорогой, да. Мама попрежнему любит тебя, как никто другой так и не сумел полюбить тебя».
Господин Заремба произвел сначала хорошее впечатление на директрису отеляпансиона «Мермон», которая приняла его за джентльмена. Но когда он склонился над гостиничной книгой записей и указал в ней свою профессию, мать, мельком взглянув на слово «художник», довольно грубо поспешила спросить плату за неделю вперед. Что же касается благовоспитанности, образцовых манер и всего прочего, что в прежние времена называлось «комильфо», то наш новый клиент всем своим обликом совершенно опровергал мнение, которое я постоянно слышал с детства. Мнение, согласно которому художники склонны к алкоголизму и физической и моральной деградации. Оставалось только одно объяснение, которого мама придерживалась, не удосужившись даже взглянуть на картины художника: «Вероятно, он совершенно бездарен ».

Предыдущая страница 4 Следующая страница


5 Ромен Гари

Этот вывод явно подтверждало материальное положение господина Зарембы, позволявшее ему иметь дом во Флориде и шале в Швейцарии. Мать стала держаться с нашим жильцом с сочувственнолегкой иронией. Она, конечно же, побаивалась, как бы пример процветающего художника не оказал на меня гибельного влияния. Это могло, Боже сохрани, не только отвлечь меня от дипломатической карьеры, ожидавшей меня с распростертыми объятиями, но и снова склонить к живописи.
Для беспокойства были все основания. Тайный демон все время таился во мне и уже не мог меня оставить. Часто я испытывал смутную ностальгию, почти физическую потребность форм и красок. Когда тридцать лет спустя я решился наконец дать волю своему «призванию», то результат оказался катастрофическим. Я исполнял у холстов какойто неистовый танец, выдавливая прямо на «картину» самые большие тюбики, которые только удавалось раздобыть; и так как кисти мешали прямому контакту, то я работал руками. Я использовал также метод «броска» - краски были повсюду. Никто не мог войти в комнату, где я свирепствовал, не запачкав лица или платья. Печать моего гения носили стены, мебель и потолок. И хотя вдохновение было истинным - результат выходил ужасающе ничтожным. У меня не было ни малейшего таланта к живописи. С каждым взмахом кисти это высшее искусство презрительно отсылало меня к моим дорогим романам. С тех пор я понимаю графоманов, осознав на собственном горьком опыте, что призвание, глубочайшее и непреодолимое вдохновение могут сопровождаться полным отсутствием способностей. Никогда больше я не испытывал подобного творческого опьянения, и тем не менее никогда еще очевидность артистического краха не была столь неумолимой. Еще некоторое время я продолжал опустошать сотни тюбиков красок, стремясь до дна исчерпать самого себя, но исчерпал лишь свои возможности. За два года мне удалось закончить всего одну «картину». Я повесил ее на стену рядом с другими, и когда знаменитый американский критик Гринберг был у меня в гостях, то он долго простоял перед моим шедевром с видимым интересом:
- А чье это?
Я хитро ответил:
- О, это юный художник, которого я открыл в Милане. Лицо его выразило восхищение:
- Так вот, старина, как дерьмо - это верх совершенства! Рог а ргесе о/ зкИ, И'з а геа1 ргесе о/ зНШ
Сильно сомневаясь в возможности чуда, я все же продолжал верить в него. Оно могло произойти когда угодно. В любой момент небо могло еще ниспослать мне гениальность. Мало-помалу наваждение чуть не довело меня до нервной депрессии: наверное, я единственный человек в мире, которому врач запретил рисовать. На моих «картинах» были такие густые слои красок, что потребовалось несколько человек, чтобы вынести их на помойку. Соседка спасла один из моих «шедевров» из мусорного ящика и перетащила к себе. «Никогда не знаешь... » - сказала она.
Однако если я и был частым посетителем мастерской, снятой господином Зарембой на бульваре Царевича, то склонность к искусству здесь ни при чем. Впрочем, художник специализировался на ангельских детских головках, к которым я оставался безразличен. Мой интерес к нему был совсем другого рода. В самом деле, я заметил, что этот слегка неврастенический господин хотя и сдержанно, но явно настойчиво стал искать общества моей матери. Действуя уверенно и дипломатично в такой ситуации, можно было бы вскрыть богатейшие возможности для счастливой перемены в нашей жизни. Уже тогда я был авантюристом и сорвиголовой, как и многие другие, чья жажда деятельности и подвига не находила выхода. Мысль пристроить свою мать и тем самым освободить ее от житейских забот слилась у меня в голове с другой надеждой: возможностью наконец пуститься в мир приключений, не упрекая себя, что оставил без поддержки ту, которая дала тебе все.
Господин Заремба никогда не был женат. В зрелом возрасте он был так же одинок, как и в детстве. Его родители умерли молодыми, романтически унесенные чахоткой. Они похоронены на кладбище Мантон, куда он часто наведывался, чтобы возложить цветы на могилу. Он воспитывался у безучастного к нему дядихолостяка в богатом имении в Восточной Польше.
С необычайным тактом господин Заремба не замедлил пуститься на осторожное сближение.
- Вы очень молоды, мой дорогой Ромен...
Он говорил на польский манер - пане Романе, господин Ромен.
- Вы очень молоды, у вас впереди вся жизнь. Вы еще встретите женщину, которая будет вам преданна. Я хотел сказать, другую женщину, так как я каждую минуту вижу, какой нежной заботой окружает вас ваша матушка. Мне с этим не повезло. Признаюсь, мне бы очень хотелось встретить пани, которую бы я полюбил и которая бы чутьчуть заботилась обо мне. Замечу: чутьчуть. Я нетребователен. Я охотно бы согласился занять последнее место в ее привязанностях.
Я ухмыльнулся при мысли, что ктото другой стал бы первой привязанностью моей матери. Но не стоило уж очень его отпугивать.
Мне кажется, вы правы, что думаете о своем будущем, - начал я осторожно. - С другой стороны, вы рискуете принять на себя некоторую ответственность, финансовую например. Не знаю, по средствам ли художнику содержание семьи.
Я весьма обеспечен материально, уверяю вас. - Он расправил усы. - Мне было бы приятно поделиться с кемнибудь своим достатком. Я не эгоист.
На этот раз я почувствовал волнение. Уже тогда я мечтал учиться на летчика. В денежном отношении это было совершенно недоступно: требовалось по меньшей мере пять тысяч франков. Быть может, следует попросить у него задаток - в знак серьезности его намерений. Я также мысленно представил себя за рулем небольшого автомобиля, мчащегося со скоростью сто километров в час. К тому же я вспомнил, что у художника был великолепный дамасский халат, шитый золотом.
Я мысленно хохотал. Юмор уже стал для меня тем, чем должен был оставаться всю мою жизнь: необходимой и самой надежной поддержкой. Позже, значительно позже наедине со мной и в компании, на телевидении и в «светском обществе» абсолютно серьезные люди неустанно спрашивали меня: «Почему все ваши истории оборачиваются против вас, господин Гари?»
Но дело не только во мне. Речь идет о нашем всеобщем «я». О жалком, комическом королевстве нашего «я» с тронным залом, обнесенным крепостной стеной. Возможно, когда-нибудь я поговорю об этом подробнее[12].
Мысль, что господин Заремба станет моим отчимом, вызывала во мне всяческие волнения. Бывали минуты, когда безграничную любовь, предметом которой я являлся, уже невозможно было выносить. Постоянно видеть себя в страстном и самозабвенном взгляде единственным, несравненным, наделенным всяческими достоинствами, с триумфальным будущим впереди было выше моих сил, ибо сам я давно уже довольно ясно и болезненно сознавал, что между этим величественным образом и действительностью была пропасть. Я не то чтобы хотел бежать от ответственности, которую возлагали на меня в «будущем» окружавшие меня преданность и самопожертвование. Я решил осуществить все то, чего мать ждала от меня; я слишком любил ее, чтобы замечать всю наивность и несоразмерность ее идей. Мне тем более трудно было видеть их призрачность, что, убаюканный с детства обещаниями и рассказами о своем будущем, я часто путался и уже точно не знал, где мамина мечта, а где действительность. Главное, я уже не мог переносить подобной опеки. Если бы господину Зарембе удалось взять на себя часть бремени этой любви, то я бы вздохнул свободнее.
Скоро я заметил, что мама почувствовала чтото неладное. Она стала держаться с поляком холодно, почти враждебно. Ей шел уже пятьдесят третий год, и тем не менее (несмотря на ее совершенно седые волосы и усталость от тяжелой борьбы за жизнь, которую она вела в одиночку в трех странах и которая сильнее, чем возраст, тронула ее черты) от нее так и веяло веселостью и теплотой, которые могли еще вскружить голову мужчине. Однако скоро я понял, что мой изысканный и благовоспитанный друг не был влюблен в нее как в женщину. Под видом зрелого мужчины в расцвете сил в господине Зарембе скрывался сирота, так никогда и не получивший своей доли нежности и любви, которые таким огнем сияли перед его глазами.
Очевидно, он решил, что места хватит обоим.
Часто, когда мать, как я выражался, в порывах «экспрессионизма» сжимала меня в объятиях или в полдник приносила мне в гостиничный садик чай, пирожные и фрукты, я замечал на вытянутом, костлявом лице господина Зарембы тень неудовольствия, даже отчаяния. Ему тоже хотелось участвовать. Он сидел в ивовом кресле в элегантной позе, положив ногу на ногу и пристроив на коленях трость с костяным набалдашником, поправлял усы и мрачно наблюдал за нами, как изгнанник, созерцающий вход в запретное королевство. Признаться, я был еще мальчишкой и, не подозревая о том, что ждало меня в конце жизни, находил некоторое удовольствие в его раздражении. Однако, не без сомнений со своей стороны, господин Заремба нашел во мне не врага, а надежного союзника. И если я собирался в дальнейшем преуспеть в дипломатии, то это был самый подходящий момент. Я не стал ободрять его.
Господин Заремба часто с явным неудовольствием покашливал, когда мать расставляла передо мной свои приношения, но ни разу не проронил ни слова и не позволил себе ни малейшего замечания вроде: «Нина, вы портите вашего сына и в его отношениях с женщинами готовите ему очень тяжелое будущее. Что он потом будет делать? На поиски какой несуществующей любви обрекаете вы его таким образом?» Нет, господин Заремба ни разу не позволил себе подобной бестактности; он просто, слегка расстроенный, сидел неподалеку в своем тропическом костюме, часто вздыхал и отворачивался, будучи в несколько дурном настроении от наших излияний. Я уверен, что мать прекрасно замечала его легкую зависть, не потому ли она демонстративно подыгрывала, когда ее застенчивый воздыхатель был рядом; должно быть, она входила во вкус, вопервых, потому, что, как несостоявшаяся актриса, любила публику, и, вовторых, потому, что его отношение к нашей «исключительности» еще более укрепляло наше сообщничество и демонстрировало на глазах у всех крепость и абсолютную безопасность нашего неприступного королевства. И вот однажды, после того как передо мной на столике поставили поднос с полдником, господин Заремба позволил себе жест, который для такого застенчивого и сдержанного человека был равносилен страшной дерзости и молчаливому, но пылкому заявлению о своих чувствах. Он поднялся со своего кресла, уселся без приглашения за мой столик, протянул руку и взял из корзины яблоко, которое демонстративно принялся грызть, глядя с вызовом прямо в глаза маме. Я застыл с раскрытым ртом. Мы даже не подозревали, что господин Заремба способен на такую смелость. Обменявшись возмущенными взглядами, мы посмотрели на художника с такой холодностью, что бедняга после пары попыток прожевать яблоко положил его на поднос, встал и удалился, сгорбившись и опустив голову.
Чуть позже господин Заремба предпринял более решительную попытку.
Сидя у раскрытого окна в своей комнате, расположенной на первом этаже отеля, я оттачивал заключительную главу своего романа. Это была великолепная последняя глава, и до сих пор жаль, что мне так никогда и не удалось дописать все остальные, которые должны были ей предшествовать. В то время в моем активе было по меньшей мере двадцать последних глав. Мама в саду пила чай. Стоя рядом, чуть наклонившись к ней и уже положив руку на спинку стула, господин Заремба ожидал приглашения сесть, которого не следовало. Так как тема для разговора, никогда не оставлявшая мою мать равнодушной, существовала всегда, то ему ничего не стоило привлечь ее внимание.
- Есть дело, Нина, о котором я уже давно хотел с вами поговорить. О вашем сыне.
Она всегда пила очень горячий чай и, обжигая губы, имела странную привычку дуть в чашку, чтобы остудить его.
Я вас слушаю.
Очень плохо, я сказал бы, даже опасно быть единственным сыном. Так вырабатывается привычка чувствовать себя центром вселенной, и эта любовь, которую не с кем разделить, позднее обрекает нас на крупные разочарования. Мама с досадой потушила свою «Голуаз».
У меня нет ни малейшего желания усыновлять другого ребенка, - сухо возразила она.
Я не думал ничего такого, полноте, - пробормотал господин Заремба, продолжая смот реть на стул.
Сядьте!
Художник благодарно поклонился и сел.
- Я просто хотел сказать, что для Ромена важно чувствовать себя не настолько... един ственным. Для него же лучше быть не единственным мужчиной в вашей жизни. Такая ис ключительная любовь может сделать его очень требовательным к женщинам.
Мать оттолкнула свою чашку и взяла другую «Голуаз». Господин Заремба поспешно поднес ей огня.
Точнее, чего вы хотите, пане Яне? У вас, поляков, манера ходить кругами, выписывая арабески, благодаря чему вы прекрасно вальсируете, но это часто усложняет дело.
Я только хотел сказать, что Ромену было бы легче, если бы другой человек был с вами рядом. При условии, конечно, что речь идет о человеке чутком и не слишком требовательном.
Она, прищурившись, очень внимательно смотрела на него сквозь дым своей сигареты с выражением, которое я охарактеризовал бы как насмешливую доброжелательность.
Поймите меня правильно, - продолжал господин Заремба, глядя под ноги, - у меня и в мыслях не было называть «чрезмерной» материнскую любовь. Лично я не испытал такой любви и не перестаю взвешивать, сколько мне недодали. Как вы знаете, я сирота.
Наверное, вы самый взрослый сирота, какого я знаю, - сказала мать.
Возраст здесь ни при чем, Нина. Сердце никогда не старится, и пустота, одиночество, отметившие его, не исчезают, а только растут. Конечно, я осознаю свой возраст, но человече ские отношения могут просиять и в зрелом возрасте подобно... как бы точнее выразиться? - лучезарно и мирно. И если бы вы могли разделить с другим эту нежность, которой вы окру жили своего сына, то я осмелюсь сказать, Ромен стал бы мужчиной, более рассчитывающим на самого себя. Возможно, это избавило бы его от пытки всю жизнь искать имманентную, точнее, всесильную женственность... Если бы я мог помочь вам и тем самым вашему сыну...
Он остановился и умолк, совершенно растерявшись под ее уничтожающим взглядом. Мать глубоко вздохнула, с легким свистом шмыгнув носом на манер русских крестьянок, выражающих так свое удовлетворение. Она сидела выпрямившись, уперев руки в боки. Потом встала.
- Вы совершенно потеряли рассудок, мой бедный друг, - сказала она, и мне, хорошо знавшему весь запас ее словаря, к которому она прибегала в минуты горячности, показалось, что в выборе сказанных ею слов была сдержанность, оставлявшая надежду. После чего она удалилась с высоко поднятой головой.
Безутешный взгляд господина Зарембы вдруг встретился с моим. Он не заметил меня у окна и смутился еще больше, как если бы я уличил его в воровстве. Я был склонен ободрить его. Лучше всего было показать, что я уже отношусь к нему как к отчиму. Мне также хотелось знать, окажется ли он на высоте и готов ли принять на себя заботу о нас.
Я встал и высунулся из окна.
- Не могли бы вы одолжить мне пятьдесят франков, пане Яне? - спросил я.
Рука господина Зарембы молниеносно схватилась за кошелек. Мода на психологические тесты, которым теперь подвергают претендентов, в то время еще не существовала, поэтому можно сказать, что я был ее предвестником.
После той попытки взять приступом наше королевство моему другу стало ясно: лучший способ ухаживания за матерью - это завоевать мое расположение.
Так я получил великолепный бумажник из крокодиловой кожи с пятнадцатью долларами, незаметно засунутыми внутрь, затем последовал «кодак», потом часыбраслет; подарки я брал в залог - ведь когда речь идет о будущем семьи, осмотрительность никогда не помешает. Господин Заремба прекрасно понимал это. Вскоре я стал обладателем ручки «Уотермен», а для моей скромной библиотеки настала пора счастливого процветания. В моем распоряжении всегда были билеты в кино и театр, и я поймал себя на описании своим товарищам из «Гранд Блё» нашего недавно приобретенного владения во Флориде.
Вскоре господин Заремба решил, что достаточно задобрил меня, и вот настал день, когда он обратился ко мне с просьбой.
Я лежал с легким гриппом, когда в половине пятого наш поклонник постучался ко мне и вошел с ритуальным подносом с фруктами, чаем, медом и моими любимыми пирожными, опередив тем самым мою мать. Я был в его пижаме и в его прекрасном дамасском халате. Поставив поднос на кровать, он налил мне чаю, справился о температуре, взял стул и сел, держа в руке платок, - долговязый мужчина в сером твидовом костюме. Он вытер лоб платком. Я сочувствовал его нервозности. Предложение всегда тяжело делать. И тут я вспомнил, что его родители умерли от чахотки, и забеспокоился. Быть может, надо спросить у него справку о здоровье?
- Мой дорогой Ромен, - немного торжественно начал он, - вам, конечно, известно мое отношение к вам.
Я взял гроздь винограда.
- Мы к вам очень привязаны, господин Заремба.
Я ждал с бьющимся сердцем, изо всех сил стараясь казаться безразличным. Матери не придется больше, по сто раз в день подниматься и спускаться по проклятой лестнице, что ведет из зала ресторана на кухню. Она сможет ежегодно проводить месяц в Венеции, которую так любит. Вместо того чтобы каждое утро бегать на рынок Буффа, она каталась бы в фиакре по Английской набережной, рассеянно глядя на тех, кто ею пренебрегал. Я смог бы наконец отправиться завоевывать мир, чтобы вовремя успеть вернуться увенчанным славой и тем самым осветить ее жизнь смыслом и торжествующей справедливостью. Я представил также лица своих друзей по пляжу, когда бы они увидели меня за штурвалом яхты с голубыми парусами - я решительно придерживался этого цвета. В то время я увлекся одной юной перуанкой, Люситой, а моим соперником был не кто иной, как Рекс Инграм - знаменитый американский кинорежиссер, открывший Рудольфе Валентино. Перуанке было четырнадцать лет, Рексу Инграму около пятидесяти, мне чуть больше семнадцати, поэтому паруса должны были быть голубыми.
Кроме того, я уже видел себя во Флориде: огромный белый дом, теплое море, нетронутые пляжи - настоящая жизнь, что и говорить. Мы проведем там наш медовый месяц.
Господин Заремба вытирал лоб. На его пальце я заметил перстень с гербом нашего древнего рода, герб Зарембы. Он, конечно, даст мне свое имя. У меня будет не только младший брат, но и предки.
Я уже не молод, пане Романе. Признаться, я прошу большего, чем могу дать. Но обещаю, что буду заботиться о вашей матери по мере сил, и это позволит вам всерьез заняться лите ратурой. Писатель прежде всего должен иметь душевное спокойствие, чтобы лучше проявить себя. Я позабочусь об этом.
Я уверен, что мы будем очень счастливы вместе, пане Яне.
Я немного сердился. Ему следовало бы напрямик сделать нам предложение, вместо того чтобы сидеть здесь и нервно вытирать лоб.
- Так вы говорите?.. - подсказал ему я.
Это было забавно. Долгие месяцы я ждал этого момента, но теперь, когда этот человек хотел просить маминой руки, сердце мое сжалось.
- Я хочу, чтобы Нина вышла за меня замуж, - сказал господин Заремба таким упавшим голосом, как если бы в цирке он собирался сделать сальтомортале. - Как вы думаете, у меня есть шанс?
Я нахмурился.
- Я не знаю, нам уже делали много предложений.
Я понял, что зашел слишком далеко: господин Заремба, задетый за живое, быстро выпрямился.
Кто? - прогремел он.
Мне не очень удобно называть имена. Господин Заремба с трудом овладел собой.
- Конечно, извините меня. По крайней мере, мне хотелось бы знать, отдаете ли вы мне предпочтение. Видя, как обожает вас ваша матушка, мне показалось, что ее решение во многом зависит от вас.
Я дружески посмотрел на него.
Вы нам очень симпатичны, пане Яне, но вы, конечно, понимаете, насколько серьезно это решение. Не надо нас торопить. Мы подумаем.
Вы замолвите за меня словечко?
В удобный момент, конечно... Чуть позже, я думаю. Дайте нам время, чтобы обдумать все это. Женитьба - дело серьезное. Сколько вам лет?
Пятьдесят пять, увы...
Мне еще нет и восемнадцати, - нагло ответил я. - Я не могу так вдруг пускать свою жизнь на самотек, не зная точно, куда я иду. Вы не можете требовать от меня решения вот так, сразу.
Я прекрасно понимаю вас, - сказал господин Заремба. - Мне бы только хотелось знать, априори, симпатичны ли вам мои намерения. Если я никогда не был женат, то, конечно же, не потому, что избегал ответственности, возлагаемой семьей. Мне надо было почувствовать уверенность в себе. Думаю, вы не станете сожалеть о своем выборе.
Я обещаю вам подумать об этом, вот и все. Господин Заремба встал, явно обнадеженный.
- Ваша матушка - исключительная женщина, - сказал он. - Я еще никогда не был свидетелем такого самопожертвования. Надеюсь, вы найдете слова, чтобы убедить ее. Буду ждать вашего ответа.
На следующее утро я решил приступить к делу, как только мама вернется. Она всегда возвращалась с рынка в отличном настроении, процарив там два часа над прилавками и испытывая терпение торговцев. Я тщательно оделся, подстригся, надел самый красивый, темносиний, галстук с вышитыми серебром мушкетерами, подаренный мне художником, купил букет красных роз «Бархатная заря» и в половине одиннадцатого ждал ее в вестибюле в состоянии нервозности, которое мог понять только господин Заремба, томившийся в своей комнате на седьмом этаже. Я прекрасно знал, что наш поклонник с обвисшими усами ищет скорее маму, чем супругу, но это был очень приятный человек, который стал бы обращаться с ней с почтительностью, которая матери до сих пор и не снилась. Конечно, можно сомневаться в его талантливости, но в конце концов в семье довольно и одного подлинного художника.
Мать застала меня в холле, неловко вооруженного букетом, который я держал под мышкой, а потом молча протянул ей: у меня сдавило горло. Она зарылась лицом в розы, затем с упреком посмотрела на меня:
Не стоило!
Мне надо с тобой поговорить.
Я жестом предложил ей сесть. Она села на маленькую, слегка вытертую софу у входа.
Послушай... - сказал я. Но найти слова было нелегко.
Я... Э... Это очень хороший человек, - пробормотал я.
Этого было достаточно. Она сразу же все поняла. Схватив букет, она с размаху швырнула его в вестибюль, презрительно и бесповоротно. Он угодил в вазу, которая разбилась вдребезги, с пронзительным драматичным звуком. Лина, прислугаитальянка, поспешно вбежала, но, увидев выражение маминого лица, так же быстро исчезла.
- Ну почему, наконец! - простонал я. - У него прекрасное имение во Флориде!
Она плакала. Я старался оставаться спокойным, но, как всегда между нами, мне передались ее чувства, которые в свою очередь снова возвращались к ней, набирая силу с каждым возвратом по прелестной традиции любовных сцен. Мне хотелось крикнуть, что это ее последний шанс, что ей необходим мужчина рядом, что я не могу им быть, потому что рано или поздно уеду, оставив ее одну. Главное, я хотел сказать ей, что нет ничего такого, чего бы я не сделал ради нее, кроме одного - отказаться от своей личной жизни, от права располагать собой как мне заблагорассудится. Но по мере того как эмоции и противоречивые мысли обуревали меня, мне вдруг стало ясно, что в какойто мере я пытаюсь отделаться от нее, от ее всеобъемлющей любви, от удручающего гнета ее нежности. Сколько раз мне представлялась возможность взбунтоваться и бороться за свою независимость, но я уже четко не различал, где кончается законная защита и где начинается жестокость.
Послушай, мама. Сейчас я не в состоянии тебе помочь, тогда как он может.
У меня нет ни малейшего желания усыновлять пятидесятилетнего.
- Он очень воспитанный человек, - кричал я. - У него прекрасные манеры. Он одевается полондонски. Он...
И тут я совершил фатальную и непоправимую ошибку. До сих пор не понимаю, как я в свои семнадцать лет мог до такой степени не знать женщин.
- Он уважает тебя и всегда будет уважать. Он будет обращаться с тобой как со знатной дамой...
Ее глаза наполнились слезами, она улыбнулась и медленно встала.
- Благодарю тебя, - сказала она. - Я знаю, что я стара. Знаю, что в моей жизни есть вещи, навсегда утраченные. Только, Ромушка, мне довелось однажды, всего один раз, страстно полюбить. Это было очень давно, но я все еще люблю его. Он не уважал меня и никогда не был со мной джентльменом. Но это был мужчина, а не маленький мальчик. Я - женщина, старая, конечно, но я все помню. А что до этого несчастного художника... У меня есть сын, и мне достаточно. Я отказываюсь усыновлять другого. Пошел он к черту!
Мы долго, очень долго молчали. Она смотрела на меня улыбаясь. Она знала, что творилось у меня в голове, знала, что я мечтал о бегстве.
Но бегство мне было заказано. Я остался пленником воспоминания, вечно ускользающей женственности...
Мне оставалось только сообщить об отказе нашему воздыхателю. Если трудно объявить мужчине, что женщина в нем не нуждается, то еще труднее сообщить маленькому мальчику, что он потерял последнюю надежду отыскать маму. Я провел час в своей комнате, сидя на кровати и мрачно глядя в стену.
Мне всегда было мучительно трудно огорчать ближнего: наверное, это говорит о моей слабости и об отсутствии характера. Я знал, что, пока я томлюсь здесь в поисках наилучшей и деликатнейшей формы, чтобы объявить своему другу роковое известие, он мучительно ждет в своей комнате. В конце концов л нашел решение, показавшееся мне достаточно деликатным и красноречивым. Я открыл шкаф, достал оттуда халат и галстук с вышитыми мушкетерами, «кодак», пижаму, ручку и другие «залоги», полученные от моего будущего приемного отца. Снял с руки часы. Потом вызвал лифт, постучал в дверь, и меня пригласили войти. Господин Заремба ждал в кресле. Лицо его было желто, и мне показалось, что он внезапно постарел. Он не задал ни одного вопроса, ограничившись скорбным созерцанием того, как я раскладывал на кровати вещи, одну за другой. Потом мы помолчали и расстались, не сказав друг другу ни слова.
На следующий день, не попрощавшись со мной, он уехал ранним поездом из Вентимильи, оставив на кровати заботливо разложенные подарки, которые я вернул ему, и галстук с вышитыми мушкетерами на самом видном месте. Он и сейчас у меня гдето валяется, но я его больше не ношу. Мое время д'Артаньяна прошло.
Я часто вспоминаю господина Зарембу, когда смотрю на себя в зеркало. Мне кажется, что я похож на него, и это немного неприятно; да полно, наконец! - мне на несколько лет меньше, чем ему было тогда, и он выглядел уже стареющим человеком.

Глава XXIII

Поступив в ЭксанПровансе на юридический факультет, я в октябре 1933 года покинул Ниццу. От Ниццы до Экса пять часов автобусом, и прощание было душераздирающим. На виду у всех пассажиров мне как нельзя лучше удалась мужественная и несколько ироничная поза, в то время как мать, неожиданно сгорбившись и став будто вдвое меньше, впилась в меня взглядом и, раскрыв рот, стояла с видом горестного непонимания. Когда автобус тронулся, она сделала несколько шагов вслед за ним, потом остановилась и заплакала. У меня до сих пор стоит перед глазами подаренный мной букетик фиалок, который она держала в руке. Я же превратился в статую и, признаться, не без помощи красивой девушки, которая сидела в автобусе, глядя на меня. Мне всегда необходима публика, чтобы показать себя с лучшей стороны. Я познакомился с ней, пока мы ехали: это была колбасница из Экса; она призналась мне, что чуть не расплакалась, глядя, как мы прощались, и я в который раз услышал уже знакомый мне рефрен: «Похоже, ваша мать очень любит вас», - вздохнув, сказала она, мечтательно и с любопытством глядя на меня.
Моя комната в Эксе, на улице РуАльферан, стоила шестьдесят франков в месяц. Мать в то время зарабатывала пятьсот франков: сто франков на инсулин и медикаменты, сто франков на сигареты и другие расходы, а остальное мне. Сверх того - еще то, что она тактично называла «по случаю». Почти ежедневно автобус из Ниццы доставлял мне какуюнибудь снедь из запасов пансиона «Мермон», и вскоре крыша над окном моей мансарды стала напоминать один из прилавков рынка Буффа, Ветер раскачивал колбасу, яйца рядком тянулись по водосточному желобу, вызывая удивление голубей; головки сыра разбухали от дождя, а окорока, бараньи и телячьи ножки напоминали натюрморт на черепице. Она никогда ничего не забывала: ни соленые огурцы, ни горчицуэстрагон» ни греческую халву, ни финики, ни инжир, ни апельсины с орехами, а поставщики с рынка Буффа нередко присовокупляли к этому свои экспромты: пиццу с сыром и анчоусами от господина Панталеони, знаменитый «чеснок дольками» господина Пеппи - этот восхитительный деликатес подавался в виде обычной запеканки, которая таяла у вас во рту, постепенно поражая неожиданным вкусом: сыр, анчоусы, шампиньоны и под конец, в апофеозе, - чеснок, равного которому я никогда больше не встречал; кроме того, огромные куски говяжьей туши, которые господин Жан лично присылал мне и которым позавидовал бы знаменитый парижский ресторан «Бёф». Моя кладовая снискала мне репутацию среди элиты, и у меня появились друзья: поэтгитарист по имени СентОм, юный немец - студент и писатель, мечтавший оплодотворить Север Югом или наоборот, точно уже не помню, два студента философии с курса профессора Сегона и, конечно же, моя колбасница, с которой я вновь увиделся в 1952 году, когда она была уже матерью девятерых детей, что доказывает, что провидение хранило меня, так как у меня с ней никогда не возникало проблем. Свободное время я проводил в кафе «Дё Гарсон», сидя под платами КурМирабо и сочиняя роман. Мать часто присылала мне короткие записочки с глубоко прочувствованными фразами, полными призывов к мужеству и выдержке: они напоминали воззвания, с которыми генералы обращаются к своим войскам накануне сражения, проникнутые обещаниями победы и почестей. Когда в 1940 году я прочитал листовку со знаменитым заявлением правительства Рейно: «Мы победим, потому что мы сильнее», то с улыбкой вспомнил о своем главнокомандующем. Я часто мысленно представлял себе, как она, проснувшись в шесть часов утра, закуривала свою первую сигарету, кипятила воду, чтобы сделать себе укол. Всаживала в бедро шприц с инсулином, как много раз делала при мне, потом, схватив карандаш, набрасывала план на день, после чего кидала его в ящик стола и бежала на рынок. «Не падай духом, сын мой, ты вернешься домой, увенчанный лаврами... » Да, вот так просто и естественно она пользовалась самыми избитыми клише. Мне кажется, что она сама нуждалась в этих записках, писала их, чтобы убедить самое себя, и черпала в них силы. Она умоляла меня не драться на дуэли, ибо ее неотступно преследовала мысль о смерти Пушкина и Лермонтова, и поскольку мой литературный гений представлялся ей по меньшей мере равным их, то она боялась, если можно так выразиться, как бы я не стал третьим. Вскоре я закончил свой новый роман и отправил его издателям, и впервые один из них, Робер Деноэль, потрудился ответить мне лично. Он надеется, писал он, что меня заинтересует отзыв одной из моих читательниц. Очевидно, прочитав несколько страниц моей книги, он решил передать ее психоаналитику с именем, а именно принцессе Марии Бонапарт, и теперь пересылал мне ее исследование на двадцати страницах об авторе «Тоста за умерших». Все предельно ясно: я одержим комплексом кастрации, фекальным комплексом, склонностями к некрофилии и не знаю какими еще извращениями, за исключением почемуто эдипова комплекса. Я впервые почувствовал, что «кемто стал» и что начал наконец оправдывать ожидания своей матери.
Хотя издатели и отказались печатать мою книгу, мне все же очень льстил психоаналитический трактат, предметом которого я стал, и я тотчас же усвоил позы и манеры, которых, как мне казалось, теперь от меня ждали. Я показал всем этот трактат, и мои друзья были должным образом поражены, особенно моим фекальным комплексом, который и в самом деле, свидетельствуя об угрюмом и неуравновешенном характере, казался им верхом шика. В кафе «Дё Гарсон» я, бесспорно, прославился, и можно сказать, что луч успеха впервые коснулся моего юного лба. Только моя колбасница, прочитав документ, повела себя странно. Демоническая, сверхчеловеческая сторона моей натуры, о которой она раньше не подозревала, но которая теперь была открыта всем, вдруг пробудила в ней желания, которые далеко превосходили мои возможности, демонические или нет, и она с горечью назвала меня жестоким, когда, имея здоровые, но скромные запросы, я был глубоко потрясен некоторыми ее требованиями. Короче, боюсь, я вовсе не оказался на высоте своей репутации. Между тем я принялся культивировать в себе фатальный образ, следуя убеждению, которое сам себе составил о человеке, страдающем некрофилическими склонностями и комплексом кастрации: я никогда не появлялся на публике без маленьких ножниц, зазывно поигрывая ими; когда меня спрашивали, что я здесь делаю с ножницами, я отвечал: «Не знаю, но я не могу от этого отделаться». И мои друзья молча смотрели на меня. Я отчаянно рисовался на КурМирабо и скоро прославился на юрфаке как поклонник Фрейда, о котором я никогда не говорил, но постоянно держал под мышкой его книгу. Собственноручно перепечатав отзыв в двадцати экземплярах, я великодушно раздал его девушкам в университете; два экземпляра послал матери, и ее реакция была абсолютно схожа с моей: наконецто я стал знаменитым, оказался достойным ученого труда на двадцати страницах, и сверх того, написанного принцессой. Она прочитала этот трактат клиентам отеляпансиона «Мермон», и, вернувшись в Ниццу по окончании первого курса юрфака, я был встречен с большим интересом и провел приятные каникулы. Единственно, что беспокоило мою мать, это комплекс кастрации, так как она боялась, как бы я не сделал себе больно.
В отелепансионе «Мермон» дела шли превосходно, мать зарабатывала около семисот франков в месяц, и было решено, что я поеду заканчивать учебу в Париж, чтобы наладить там связи. Моя мать уже была знакома с отставным полковником, бывшим начальником управления по делам колоний, и вицеконсулом Франции в Китае, опиофагом, приезжавшим лечиться от интоксикации опиумом в Ниццу. Они оба были очень расположены ко мне, и мама считала, что наконецто у нас есть солидная база, чтобы начать новую жизнь и обеспечить наше будущее. Зато ее диабет обострился, и все более и более крупные дозы инсулина вызывали кризисы гипогликемии. Нередко, возвращаясь с рынка, мама падала прямо на улице в состоянии инсулиновой комы. Если сразу же не определить гипогликемический обморок и не принять меры, то он почти всегда приводит к смерти. Однако она нашла очень простой способ, чтобы избежать этой опасности. Она никогда не выходила из дому без пришпиленной на видном месте, под манто, записки: «Я - диабетичка. Если меня найдут без сознания, просьба дать мне принять пакетики сахара, которые лежат у меня в сумочке. Спасибо». Это была прекрасная идея, позволившая нам избежать смертельной опасности и благодаря которой мать каждый день смело уходила из дома с тростью. Иногда при виде того, как она быстро идет по улице, меня охватывала страшная тревога, чувство беспомощности, стыда, жуткой паники и на лбу выступал пот. Однажды я робко намекнул ей, что, может быть, мне лучше прервать учебу, найти работу, зарабатывать деньги. Она ничего не сказала, лишь с упреком посмотрела на меня и расплакалась. Больше я не поднимал этого вопроса.
Она никогда не жаловалась, разве только на винтовую лестницу, что вела из ресторана на кухню, по которой ей приходилось взбираться и спускаться по двадцать раз в день. Но врач, заявила она, нашел ее сердце «крепким», так что не стоит волноваться.
Мне было уже девятнадцать. Душе моей претило положение сутенера. Я жестоко страдал. Я все больше и больше чувствовал, что утрачиваю мужественность, и боролся с этим, как и многие другие мужчины до меня, стремившиеся избавиться от своих комплексов. Но совесть мучила меня. Я жил за счет ее труда, ее здоровья. По меньшей мере два года еще отделяли меня от того момента, когда я наконец смогу сдержать свое обещание, вернувшись домой с нашивками младшего лейтенанта и тем самым подарив ей ее первый триумф. Я не имел права уклоняться и отказываться от ее помощи. Мое самолюбие, мужская гордость и амбиции в счет не шли. Только легенда о моем будущем придавала ей силы жить. И речи быть не могло, чтобы я возмутился, начал капризничать. Приходилось отложить на потом благородные позы и брезгливые гримасы, излишнюю щепетильность и дрожание подбородка. На потом - и философские, и политические выводы, выстраданные знания и принципы, так как при этом я хорошо понимал, что урок жестокости, преподанный мне в детстве и вошедший в мою плоть и кровь, толкал меня на борьбу за мир, в котором больше не будет брошенных. А пока мне предстояло проглотить стыд и продолжать бег против часовой стрелки, чтобы постараться сдержать свое обещание и вдохнуть жизнь в абсурдную и трогательную мечту.
Мне оставалось два года до окончания юридического, потом два года военной службы, потом... Я писал по одиннадцать часов в сутки.
Однажды господин Панталеони и господин Буччи привезли ее с рынка на такси с серым лицом, растрепанными волосами, но уже с сигаретой во рту и с дежурной улыбкой на устах, чтобы успокоить меня.
Я не чувствую себя виноватым. Но если все мои книги взывают к достоинству, к справедливости, если в них так много и с такой гордостью говорится о чести быть мужчиной, то это, наверное, потому, что до двадцати двух лет я жил за счет больной и измотанной старой женщины. И очень сержусь на нее за это.

Глава XXIV

Мирное течение лета всколыхнуло неожиданное событие. Одним прекрасным утром перед отелемпансионом «Мермон» остановилось такси и из него вышла моя колбасница. Она явилась к моей матери и устроила ей сцену со слезами и рыданиями, грозя самоубийством и аутодафе. Мать была чрезвычайно польщена: именно этого она и ждала от меня. Наконецто я стал светским человеком. В тот же день весь рынок Буффа был в курсе. Что до моей колбасницы, то ее точка зрения была проста: я должен был на ней жениться. Она аргументировала свой ультиматум самым странным доводом, какой мне только приходилось слышать, в духе покинутой девочкиматери.
- Он заставил меня прочитать Пруста, Толстого и Достоевского, - заявила несчастная с таким видом, что от жалости разрывалось сердце. - Что теперь со мной будет?
Надо сказать, что моя мать была потрясена столь явным доказательством моих намерений и огорченно взглянула на меня. Я явно зашел слишком далеко. Я и сам довольно неловко себя чувствовал, так как действительно заставил Адель проглотить всего Пруста, а для нее это было равносильно тому, как если бы она уже сшила себе подвенечное платье. Да простит мне Бог! Я даже заставил ее выучить наизусть некоторые отрывки из «Так говорил Заратуст-ра» и, следовательно, уже не мог тихонько ретироваться... Собственно говоря, она не была беременна моими книгами, но тем не менее они ввергли ее в интересное положение.
Меня напугало, что мать начала сдаваться. Она вдруг стала необычайно ласкова с Аделью, и между двумя новыми подругами установилось чтото вроде впечатляющей женской солидарности. На меня глядели с упреком. Вместе вздыхали. Шептались. В знак неслыханной доброжелательности мать предложила Адели чаю - угостила ее собственным клубничным вареньем. Моя ловкая колбасница сумела найти нужные слова. Я понял, что пропал. После чая мать потащила меня в кабинет.
Ты действительно безумно любишь ее?
Нет. Я ее люблю, но не безумно.
Тогда зачем ты обещал ей жениться?
Я не обещал.
Мать с упреком посмотрела на меня.
- Сколько томов в Прусте?
Послушай, мама... Она покачала головой.
Это нехорошо, - сказала она. - Нет, нехорошо.
Внезапно ее голос дрогнул, и, к своему ужасу, я увидел, что она плачет. Ее пристальный, так хорошо знакомый мне взгляд задерживался на каждой черточке моего лица - я вдруг понял, что она ищет сходства, и испугался, как бы она не попросила меня подойти к окну и поднять глаза к свету.
Она все же не заставила меня жениться на колбаснице, избавив последнюю от тяжкой доли, и, когда через двадцать лет Адель торжественно представила мне своих девятерых детей, я ничуть не удивился горячей признательности, с которой встретила меня вся семья: они были обязаны мне всем. Муж Адели в этом не сомневался и долго и горячо жал мне руку. Я смотрел на ангельские личики, поднятые ко мне, от души радуясь уюту этого тихого очага, и, мельком взглянув на библиотеку, где фигурировали только «Приключения оловянных солдатиков», понял, что коечего достиг в жизни, сыграв для них роль доброго опекуна.
Близилась осень, и мой отъезд в Париж был не за горами. За неделю до отъезда в Вавилон на мою мать напал приступ религиозности. До сих пор она говорила о Боге не иначе как с некоторым буржуазным уважением, как о весьма преуспевшем человеке. Она всегда очень почтительно отзывалась о Создателе, но только отвлеченно и безлично, как и принято говорить о преуспевших людях. Поэтому я несколько удивился, когда, надев пальто и взяв трость, она попросила меня пойти с ней в русскую церковь Императорского парка.
Но я думал, что мы скорее евреи.
Это неважно, у меня там знакомый поп.
Такое объяснение показалось мне убедительным. Моя мать верила в связи даже в своих отношениях со Всевышним.
В юности я не раз обращался к Богу и даже всерьез, хоть и ненадолго, принял христианство, когда с матерью случился первый гипогликемический кризис и я, совершенно беспомощный, присутствовал при ее инсулиновой коме. Вид ее землистого лица, свесившейся головы, руки, прижатой к груди, и полное бессилие, тогда как требовалось еще нести такой груз, сразу же толкнули меня в первую попавшуюся церковь, и ею оказалась церковь Богоматери. Я сделал это тайком, боясь, как бы мать не усмотрела в этом взывания к посторонней помощи - знак недостатка веры в нее, а также симптом ее тяжелого состояния. Я боялся, как бы она не подумала, что я больше не рассчитываю на нее и, обращаясь к комуто другому, тем самым оставляю ее. Но очень скоро представление, которое возникло у меня о Божественном величии, показалось мне несовместимым с тем, что я видел на земле, и мне захотелось здесь увидеть счастливую улыбку на лице своей матери. И тем не менее слово «атеист» невыносимо мне; я нахожу его глупым, малоемким, от него веет затхлой пылью веков, оно устарело и ограниченно на какойто буржуазный и реакционный лад, не могу точнее сказать, но оно выводит меня из себя, как всякое самодовольство, претендующее на полную осведомленность.
- Хорошо. Пойдем в русскую церковь.
Я подал ей руку. Она ходила еще довольно быстро, решительной походкой человека, у которого есть цель в жизни. Теперь она носила очки в черепаховой оправе, которые подчеркивали красоту ее зеленых глаз. У нее были очень красивые глаза. Ее лицо постарело, и теперь уже она держалась не так прямо, как раньше, и все больше опиралась на трость. Однако ей было только пятьдесят пять лет. Кроме того, теперь она страдала хронической экземой рук. Нельзя так третировать людей. В то время мне нередко хотелось превратиться в дерево с толстой корой или в слона, у которого кожа в сто раз толще моей. Бывало, да и до сих пор случается, я брал свою рапиру, выходил на площадку и без традиционного приветствия скрещивал свой клинок с каждым лучом солнца, который бросало мне небо. Я вставал в позицию, складывался пополам, подпрыгивал, стремительно нападал, пытаясь коснуться цели, и порой у меня вырывался крик: «Эй, там!» - я бросался вперед, ища врага, делал вид, что расслабился, - почти так же, как на теннисном корте Императорского парка, когда танцевал свой отчаянный танец в погоне за мячом, которого мне не удавалось коснуться.
Из всех бретеров я больше всего восхищаюсь Мальро. Только его я предпочел бы видеть своим соперником. Именно благодаря своей поэме об искусстве[13] Мальро предстал передо мной как великий актер, разыгрывающий свою собственную трагедию. Мим, точнее, универсальный мим: когда, стоя в одиночестве на холме и глядя в небо, я жонглирую тремя мячами, желая показать, что я умею, то я думаю о нем. Вместе с Чаплином он, бесспорно, самый потрясающий и человечный мим нашего века. Блеск его мысли, обреченной ограничиваться искусством как таковым, его рука, протянутая к вечности, которой удается схватить только руку другого человека, его блистательный ум, вынужденный довольствоваться самим собой, его волнующее стремление разгадать, понять, преодолеть, превзойти, которое в конечном итоге замыкается на красоте, дружески поддерживали меня в борьбе.
Мы шли по бульвару Карлоне в сторону бульвара Царевича. В церкви было пусто, и, похоже, мать это обрадовало.
- Кроме нас, никого, - сказала она. - Нам не придется ждать.
Она выражалась так, как будто Бог был врачом и нам повезло, что мы попали к нему в его свободные часы. Мама перекрестилась, и я тоже. Она опустилась на колени перед алтарем, и я встал на колени рядом с ней. По ее щекам катились слезы, а губы шептали старые русские молитвы, часто повторяя слова «Иисус Христос». Потупив взгляд, я стоял на коленях рядом с ней. Она била себя в грудь и, не оборачиваясь ко мне, пробормотала:
Поклянись мне, что никогда не возьмешь денег у женщин!
Клянусь.
Мысль, что она сама - женщина, не приходила ей в голову.
Господи, дай ему силы, помоги ему, храни его от всех болезней. И обернувшись ко мне:
Поклянись мне, что будешь осторожен! Обещай мне, что ничем не заразишься!
Обещаю.
Кончив молиться, она еще долго плакала, стоя на коленях. Потом я помог ей подняться, и мы вышли на улицу. Она отерла слезы и вдруг просияла. Когда она в последний раз обернулась на церковь, в ее лице мелькнула почти детская хитрость.
- Никогда не знаешь... - сказала она.
На следующее утро я уехал в Париж. Перед отъездом мне пришлось с минуту посидеть молча, по старой русской традиции, а то пути не будет. Она всучила мне пятьсот франков, настояв на том, чтобы я вез их спрятав на животе под рубашкой - вероятно, на тот случай, если на авто нападут разбойники. Я поклялся себе, что это последние деньги, которые я беру у нее, и, хотя не сдержал слово, в ту минуту мне все же стало от этого легче.
В Париже, затворясь в своей комнатушке и прогуливая занятия на юридическом, я запоем принялся писать. В полдень я наведывался на улицу Муфтар, чтобы купить хлеб, сыр и, конечно же, соленые огурцы. Мне никогда не удавалось донести огурцы до дома: я поедал их прямо на улице. Долгие недели они были моей единственной радостью. Но были и мучения. Пока я подкреплялся, стоя на улице и прислонясь к стене, мое внимание неоднократно привлекала девушка неслыханной красоты, с черными глазами и с такими мягкими каштановыми волосами, каким не было равных во всей истории человечества. Она делала покупки в то же время, что и я, и у меня вошло в привычку ждать, когда она пройдет мимо. Я абсолютно ничего не хотел от нее, я даже не мог пригласить ее в кино. Все, чего мне хотелось, это жевать свой огурец, пожирая ее взглядом. У меня всегда возникал голод при виде красоты -пейзажей, цветов, женщин.
Я - прирожденный потребитель. В конце концов девушка заметила, что я бросаю на нее странные взгляды, поедая свои соленые огурцы. Наверное, она была сильно поражена моим аппетитом, быстротой, с которой я их проглатывал, и пристальным взглядом - и улыбалась, проходя мимо. В конце концов однажды, когда я превзошел самого себя, проглотив огромный огурец, она не выдержала и, проходя мимо, участливо сказала:
- Послушайте, кончится тем, что вы умрете.

Предыдущая страница 5 Следующая страница


Обещание на рассвете 6

Мы познакомились. Мне повезло, что первая девушка, в которую я влюбился в Париже, была абсолютно не заинтересована во мне. Как и ее сестра, она была одной из самых красивых студенток в Латинском квартале. За ней упорно ухаживали молодые люди на автомобилях. И даже сейчас, двадцать лет спустя, вдруг встречая ее в Париже, я чувствую, что мое сердце начинает сильнее биться, и я захожу в ближайшую русскую лавку, чтобы купить себе фунт соленых огурцов.
Однажды утром, когда в кармане у меня осталось только пятьдесят франков и надо было срочно обращаться к матери, я открыл еженедельник «Гренгуар» и обнаружил там свой рассказ «Буря», напечатанный во всю страницу, и свое имя жирным шрифтом - там, где полагается.
Я не торопясь закрыл еженедельник и вернулся домой. Я не испытал никакой радости, а напротив, почемуто почувствовал себя усталым и грустным: первый сизифов камень.
Зато трудно описать сенсацию, которую вызвала публикация рассказа на рынке Буффа. В честь моей матери корпорация устроила аперитив, во время которого прозвучали торжественные речи. Мать спрятала еженедельник в свою сумочку и больше не расставалась с ним. При малейшей ссоре она вынимала его, разворачивала и совала страницу с красующимся на ней моим именем под нос противника, говоря:
- Не забывайте, с кем имеете честь!
После чего торжествующе удалялась с высоко поднятой головой, сопровождаемая ошеломленными взглядами.
За рассказ мне заплатили тысячу франков, в результате чего я абсолютно потерял голову. Раньше я никогда не видел такой суммы денег, и, тут же впав в крайность, подобно той, кого я так хорошо знал, я счел себя обеспеченным до конца дней. Первое, что я сделал, -пошел в ресторан «Бальзар», где с удовольствием съел две порции кислой капусты с отварной говядиной. Я всегда любил хорошо поесть, и чем больше я худею, тем больше ем. Я снял комнату на шестом этаже, выходящую окнами на улицу, и написал матери очень спокойное письмо, в котором объяснил ей, что теперь у меня постоянный контракт с «Гренгуаром», равно как и со многими другими издательствами, и если она нуждается в деньгах, то пусть мне об этом скажет. Я послал ей огромный флакон духов и букет цветов, заказав их телеграммой. Себе я купил коробку сигар и спортивную куртку. От сигар меня тошнило, но, решив красиво жить, я выкурил их все до одной. Затем, схватив ручку, я одним махом написал три рассказа, которые мне вернул не только «Гренгуар», но и все другие парижские еженедельники. Целых полгода ни одно из моих творений не видело света. Их нашли слишком «литературными». Я не понимал, что происходит. Позднее я это понял. Окрыленный первым успехом, я отдался своему неутолимому стремлению любой ценой поймать последний мяч, одним взмахом пера дойти до сути проблемы, и поскольку все проблемы бездонны и моя рука оказалась недостаточно длинной, то я в который раз оказался в роли пляшущего и топчущегося на месте клоуна на теннисном корте Императорского парка, и это выступление, каким бы трагическим и шутовским оно ни было, только оттолкнуло публику моей претензией на совершенство там, где я не владел даже обычным навыком, чтобы поразить легкостью и мастерством профессионала, умеющего пускать пыль в глаза. Мне потребовалось немало времени, чтобы понять, что читатель имеет право на некоторое уважение и что, как и в отелепансионе «Мермон», ему надо сообщить номер комнаты, дать ключ и, проводив на этаж, показать, где зажигается свет и где находятся предметы первой необходимости.
Очень скоро я оказался в плачевном материальном положении. Мало того, что мои деньги улетучились невероятно быстро, - в довершение всего я продолжал получать от матери письма, полные гордости и благодарности, в которых она просила заранее сообщать ей даты публикаций моих будущих шедевров, чтобы показать их всему кварталу.
У меня не хватало мужества признаться ей в своей неудаче.
Поэтому я прибегнул к остроумной уловке, которой до сих пор горжусь.
Я написал матери письмо, в котором объяснял ей, что редакторы газет требовали от меня коммерческие, низкопробные рассказы, и я отказался компрометировать свое литературное реноме и подписывать их своим именем. Поэтому, признавался я ей, я буду подписывать эту халтуру различными псевдонимами - но при этом умоляю ее никому не разглашать моей уловки, чтобы не расстраивать друзей, преподавателей лицея в Ницце - короче, всех тех, кто верит в мой талант и неподкупность.
После чего я стал совершенно спокойно вырезать рассказы своих собратьев по перу из парижских еженедельников и посылать их матери с чувством исполненного долга и со спокойной совестью.
Такой выход решал моральную проблему, но никак не материальную. Мне больше нечем было платить за квартиру, и я целыми днями ходил голодный, предпочитая скорее сдохнуть с голоду, чем лишить свою мать счастливых иллюзий.
Всякий раз, когда я думаю о том времени, мне неизменно вспоминается один особенно мрачный вечер. Со вчерашнего дня я ничего не ел. Изредка заходя в гости к одному своему другу, который жил с родителями неподалеку от станции метро «Лекурб», я заметил, что если удачно подстроить свой визит, то меня почти всегда оставляли ужинать.
Будучи голоден, я решил нанести им визит вежливости. И даже прихватил с собой один из своих манускриптов, чтобы почитать его господину и госпоже Бонди, к которым питал большие симпатии. Испытывая страшный голод, я тщательно рассчитал время, чтобы попасть к супу. Я начал чувствовать чудный запах этого супа уже на площади Контрескарп, когда оставалось еще сорок пять минут хода до улицы Лекурб - мне нечем было заплатить за метро. Я проглотил слюну, и, наверное, в моем взгляде просвечивала безумная похоть, так как одинокие женщины, встречавшиеся мне на улице, шарахались от меня и ускоряли шаг. Я почти не сомневался, что кроме этого, как обычно, будет венгерский сервелат и шоколадный пирог. Наверное, я никогда не шел на свидание с таким радостным предвкушением.
Когда я наконец достиг цели, с трудом сдерживая дружеские чувства, то на мой звонок никто не ответил: моих друзей не было дома.
Я сел на лестницу и прождал час, затем другой. Но к одиннадцати часам чувство элементарного достоинства - оно всегда таится гдето внутри вас - не позволило мне дожидаться их возвращения до полуночи, чтобы попросить у них поесть.
Я поднялся и двинулся обратно по проклятой улице Вожирар, в состоянии духа, которое не трудно себе представить.
И здесь открывается новая веха в моей жизни чемпиона.
Дойдя до Люксембургского сада, я поравнялся с рестораном «Медичи». Злому року угодно было, чтобы в столь поздний час я увидел сквозь белую тюлевую занавеску доброго буржуа, евшего шатобриан с дымящимся картофелем.
Я остановился, взглянул на шатобриан и попросту упал в обморок.
Мой обморок случился не от голода. Конечно же, я не ел со вчерашнего дня, но в то время я был страшно живуч и, бывало, нередко оставался не евши по двое суток, однако это не мешало мне исполнять свои обязанности, каковы бы они ни были.
Я потерял сознание от ярости, от возмущения и унижения. Как тогда, так и теперь я не могу допустить, чтобы человек оказался в такой ситуации. Я сужу о политических режимах по количеству пищи, которую они дают каждому, и, когда они с чемто это связывают, ставят при этом условия, я плюю на них: люди имеют право есть без всяких условий.
У меня сжались кулаки, сдавило горло, от ярости потемнело в глазах, и я плашмя рухнул на тротуар. Должно быть, я долго лежал, так как, когда я открыл глаза, вокруг меня была толпа. Я был хорошо одет, даже в перчатках, и, к счастью, никому не пришло в голову догадаться об истинной причине моего обморока. «Скорую» уже вызвали, и меня это очень соблазняло: я не сомневался, что уж в госпиталето мне представится возможность наполнить желудок. Но я не поддался этому искушению. Торопливо извинившись, я отделался от участливой публики и пошел домой. И странная вещь - я больше не чувствовал голода. Шок от унижения и обморока отодвинул мой желудок на задний план. Я зажег лампу, взял ручку и начал рассказ под названием «Маленькая женщина», который «Гренгуар» напечатал через несколько недель.
Кроме того, я подверг анализу свою совесть и обнаружил, что чересчур воспринимаю себя всерьез и что мне равно не хватает скромности и юмора. Еще мне не хватало веры в себе подобных, я не вдавался в глубокое изучение человеческой натуры, в которой всегда остается хоть капля благородства. На следующее утро я провел эксперимент, и мои оптимистические взгляды полностью подтвердились. Я начал с того, что занял сто су у полового под предлогом, что потерял кошелек. После чего подошел к стойке в баре «Капулад», заказал кофе и решительно сунул руку в корзинку с рогаликами. Я съел целых семь штук, заказал еще один кофе. После чего сурово посмотрел гарсону в глаза - бедный малый не сомневался, что в его лице экзаменовалось все человечество.
Сколько я вам должен?
Сколько рогаликов?
Один, - ответил я.
Гарсон посмотрел на почти пустую корзинку. Потом на меня. Потом снова на корзинку. После чего покачал головой.
Черт, - произнес он. - Вы, наверное, смеетесь надо мной.
Может быть, два, - ответил я.
Ну хорошо, все ясно, - сказал гарсон. - Я не дурак. Два кофе, один рогалик, итого семьдесят пять сантимов,
Я вышел оттуда преображенным. Чтото пело в моем сердце - возможно, рогалики. С этого дня я стал лучшим клиентом «Капулад». Иногда бедный Жюль, так звали этого великого француза, робко и неуверенно протестовал:
Ты не можешь пойти поесть в другое место? Изза тебя у меня будут неприятности с шефом.
Не могу, - отвечал я. - Ты мой отец и мать.
Он часто пускался в длинные вычисления, которые я рассеянно слушал.
- Два рогалика? И при этом ты смеешь смотреть мне в глаза? Три минуты назад в корзинке было девять рогаликов.
Я холодно возражал:
Повсюду воры.
Вот черт! - восхищался Жюль. - Ты, однако, нахал. Что ты там изучаешь?
Право. Я закончу лиценциатом права.
Ну негодяй! - восклицал Жюль.
Мы подружились. Когда мой второй рассказ вышел в «Гренгуаре», я подарил ему экземпляр с дарственной надписью.
Полагаю, что за время с 1936 по 1937 год я бесплатно съел в баре «Капулад» около тысячи или полутора тысяч рогаликов. Я рассматривал это как стипендию, которую предоставляло мне заведение.
Я сохранил большую неясность к рогаликам и считаю, что их форма, хрустящесть и приятная горячесть придают им чтото симпатичное и дружеское. Они уже не усваиваются у меня так, как раньше, и наша любовь стала болееменее платонической. Но мне приятно сознавать, что они там, в корзинке, на стойке. Для учащейся молодежи они сделали больше, чем Третья Республика. Как сказал бы генерал де Голль, это добрые французы.

Глава XXV

Второй рассказ в «Гренгуаре» подоспел вовремя. Мать прислала мне возмущенное письмо, в котором сообщала, что чуть не отделала тростью одного типа, остановившегося в отеле и выдававшего себя за автора рассказа, который я напечатал под псевдонимом Андре Корти-са. Я пришел в ужас: Андре Кортис действительно существовал и был автором этого опуса. Необходимо было срочно чемто успокоить мать. Публикация «Маленькой женщины» подоспела кстати, и моя слава вновь затрубила по всему рынку Буффа. Но теперь я понял, что невозможно существовать только за счет пера, и принялся искать «работу», решительно и немного загадочно произнося это слово.
Кем только я не работал: гарсоном в ресторане на Монпарнасе, служащим домовой кухни «Завтраки, обеды и ужины» (которые я развозил на трехколесном велосипеде), администратором в гостинице на площади Звезды, статистом в кино, ныряльщиком у Ларю в «Ритце» и разнорабочим в гостинице «Лаперуз». Еще я работал в Зимнем цирке, в «Мими Пенсон», рекламным агентом туристической рубрики газеты и по заказу одного репортера из еженедельника «Вуаля» занимался подробным анкетированием персонала более чем ста парижских домов терпимости. «Вуаля» так и не напечатал этой анкеты, и я с возмущением узнал, что трудился для конфиденциального туристического справочника «По злачным местам». Кроме того, мне за это не заплатили, так как «журналист», о котором шла речь, бесследно исчез. Я наклеивал этикетки на коробки и, повидимому, был одним из немногих людей, кто если не раскрашивал, то, по крайней мере, разрисовывал жирафа - очень деликатный процесс, которому я предавался, просиживая по три часа в день на небольшой фабрике игрушек. Из всех профессий, что я перепробовал в то время, самой неприятной для меня оказалась работа администратора в большом отеле на площади Звезды. Меня постоянно третировал главный администратор, который презирал «интеллектуалов» (он знал, что я был студентом юридического), а грумы там были педерастами. Меня раздражали эти четырнадцатилетние мальчишки, которые недвусмысленно предлагали вам свои услуги. После этого посещение домов терпимости для «Вуаля» казалось глотком свежего воздуха.
Не подумайте, что я здесь както выступаю против гомосексуалистов. Я ничего не имею против них - но и ничего не говорю за. Выдающиеся личности из этого клана всегда советовали мне обратиться к психиатру, чтобы выяснить, излечим ли я и не есть ли моя любовь к женщинам результат травм, полученных в детстве. По своему характеру я задумчив и немного печален и прекрасно понимаю, что в наше время, после всего, что мы пережили, после концлагерей, рабства во всех его видах и водородной бомбы, мужчина может пробавляться как угодно и... чем угодно. Приняв все, с чем мы давно смирились - с трусостью, с холуйством, - трудно понять, с чего бы нам вдруг начать капризничать и привередничать. Надо быть прозорливыми. Я даже одобряю, что современные мужчины сохраняют нетронутой хотя бы малую частичку своей персоны, стремясь сохранить для будущего то, что может пригодиться в дальнейшем.
Больше всего мне нравилась работа разносчика на трехколесном велосипеде. Меня всегда радовал вид съестного, и я находил удовольствие в том, чтобы катить по Парижу, развозя вкусно приготовленные блюда. Повсюду, куда я приезжал, меня радостно встречали. Меня всегда ждали. Однажды мне надо было отвезти легкий ужин (икра, шампанское, гусиная печенка... - да что там, настоящая жизнь!) на площадь Терн. Квартира оказалась на шестом этаже: жилище холостяка. Меня встретил изысканный господин, с волосами, уже тронутыми сединой, которому в ту пору, должно быть, было столько же, сколько мне сейчас. Он был в «домашней куртке». Стол был накрыт на две персоны. Господин, в котором я узнал очень известного в ту пору писателя, с отвращением посмотрел на ужин. Я заметил, что он очень подавлен.
- Друг мой, - сказал он, - запомните: все женщины - шлюхи. Я должен был это знать. Я написал об этом семь романов.
Он с отвращением посмотрел на икру, шампанское и заливного цыпленка. Вздохнул.
У вас есть любовница?
Нет, - ответил я. - Я на мели. Казалось, он был приятно поражен.
Вы так молоды, - сказал он, - но, похоже, вы знаете женщин.
Я знавал одну или двух, - ответил я скромно.
Шлюхи? - с надеждой спросил он.
Я косил глазами на икру. Заливной цыпленок был тоже неплох.
Не говорите мне о них, - сказал я. - Досадно вспоминать. Казалось, он остался доволен.
Они изменили вам?
Оляля! - произнес я, покорно кивнув.
Однако вы молоды и к тому же красивы.
Мэтр, - сказал ему я, с трудом оторвав взгляд от цыпленка. - Мне наставили рога, мэтр, ужасные рога. Обе женщины, которых я так любил, бросили меня ради пятидесятилетних мужчин. Да каких там пятидесятилетних! Одному из них было ровно шестьдесят.
Не может быть! - с явным удовольствием воскликнул он. - Расскажитека мне. Давайте садитесь. Надо разделаться с этим проклятым ужином. Чем быстрее его не станет, тем лучше.
Я набросился на икру. Одним глотком проглотил гусиную печенку и цыпленка. Когда я ем, то уж ем. Я не деликатничаю и не хожу вокруг да около. Сев за стол, я ем за двоих! Вообщето я ценю цыпленка только с лисичками и эстрагоном. Но все же он был съедобен. Я рассказал ему, как два юных и прекрасных создания с тоненькими руками и незабываемыми глазами бросили меня, последовав за зрелыми седовласыми мужами, один из которых был довольно известным писателем.
- Конечно, женщины предпочитают зрелых мужчин, - объяснил мне хозяин. - Им внушает уверенность союз с опытным мужчиной, хорошо знающим жизнь, которому несвойственна некоторая... мм!... неуравновешенность молодости.
Я поспешно кивнул, перейдя к пирожкам. Хозяин налил мне еще немного шампанского.
- Вам, молодой человек, надо набраться терпения, - дружелюбно сказал он мне. - Когда- нибудь вы тоже возмужаете и у вас наконец тоже появится что предложить женщинам - то, чего они больше всего ищут: авторитет, мудрость, спокойствие и надежную руку. В общем, зрелость. Тогда вы научитесь любить их и будете любимы.
Я подлил себе шампанского. Чего теперь было стесняться? Все было съедено. Я поднялся. Он взял с полки одну из своих книг и подписал мне ее. Потом положил мне руку на плечо.
- Не отчаивайтесь, друг мой! - сказал он. - Двадцать лет - тяжелый возраст. Но надо пережить „ этот момент, он длится недолго. Когда одна из ваших подружек бросает вас ради зрелого мужчины, то воспринимайте это как обещание будущего. Когданибудь и вы станете зрелым человеком.
«Пошел ты!» - мысленно произнес я, теряя терпение. Теперьто я разделяю его взгляды.
Мэтр проводил меня до двери. Мы долго жали друг другу руки, глядя друг другу в глаза. Превосходный сюжет на соискание Римской премии: Мудрость и Опыт, протягивающие руку Юности и Иллюзиям.
Я унес книгу под мышкой, но мне не надо было ее читать. Я уже догадывался, о чем она. Мне хотелось смеяться, свистеть и болтать с прохожими. Шампанское и мои двадцать лет окрылили меня. Мир принадлежал мне. Я мчался по Парижу, освещенному фонарями и звездами. Выпустив руль и хлопая в ладоши, я свистел и посылал воздушные поцелуи женщинам за рулем. Я поехал на красный свет и остановился от возмущенного свистка полицейского.
В чем дело? - заорал он.
Ни в чем, - смеясь, ответил я. - Жизнь прекрасна!
Ладно, поезжайте! - бросил он, не устояв перед этим паролем, прозвучавшем на чистом французском.
Я был молод, моложе, чем я думал. Однако моя наивность была стара и искушенна. Она и вправду вечная: я встречаю ее в каждом новом поколении, начиная от «крыс» СенЖермен-деПре 1947 года до поколения калифорнийских «битников», которых я иногда навещаю, с удовольствием узнавая в чужих лицах гримасы своих двадцати лет.

Глава XXVI

Тогда же я встретил очаровательную шведку, о каких мечтают во всех странах с тех пор, как мир подарил людям Швецию. Она была весела, красива, умна, и главное, главное, у нее был восхитительный голос - я всегда был очень чувствителен к голосам. У меня нет слуха, и с музыкой у меня сложилось печальное и уже привычное недоразумение. Но я на редкость восприимчив к женским голосам. Абсолютно не понимаю, чем это вызвано. Возможно, это какаято специфика моих ушей, неправильно расположенный нерв: я даже обратился както к специалисту, чтобы обследовать свою евстахиеву трубу, но он ничего не нашел. Короче, у Бригитты был голос, у меня - уши, и мы были созданы друг для друга. Слушая ее голос, я был счастлив. Несмотря на бывалый и опытный вид, который я старался придать себе, я наивно полагал, что ничто не угрожает нашему счастливому союзу. Мы являли собой такую счастливую пару, что наши соседи по общежитию, студенты всех цветов и широт, улыбались, встречая нас утром на лестнице. Впрочем, вскоре я заметил, что Бригитта сделалась мечтательной. Она частенько ходила проведать одну пожилую дамушведку, жившую в отеле «Гранд Ом», на площади Пантеона, и засиживалась там допоздна, нередко до часу или двух ночи.
Бригитта возвращалась очень усталая и, грустно вздохнув, трепала меня по щеке.
Странное подозрение шевельнулось во мне: я почувствовал, что от меня чтото скрывают. При моей редкой проницательности довольно было пустяка, чтобы вызвать во мне подозрения; итак, я подумал, уж не заболела ли старая шведка, не угасает ли она тихо в своем гостиничном номере. А может быть, она - мать моей подружки и приехала в Париж лечиться у крупных французских специалистов? У Бригитты очень чуткая душа, она обожает меня и скрывает свое горе, щадя мою артистическую душу и не желая расстраивать мои творческие планы. Однажды, около часа ночи, представив себе, как моя бедная Бригитта плачет у изголовья умирающей, я не выдержал и бросился к отелю «Гранд Ом». Шел дождь. Входная дверь была заперта. Я спрятался под портиком юридического факультета и стал с тревогой смотреть на фасад отеля. Вдруг в окне пятого этажа вспыхнул свет, и на балконе появилась Бригитта с растрепанными волосами. Она была в мужском халате и на минуту замерла, подставив лицо под дождь. Я несколько удивился. Я не понимал, что она там делает в мужском халате и с растрепанными волосами. Быть может, она попала под ливень и муж шведки одолжил ей свой халат, пока не высохнут ее вещи. Вдруг на балкон вышел молодой человек в пижаме и, подойдя к ней, облокотился о бортик. На этот раз я всерьез удивился. Я не знал, что у дамы-шведки есть сын. И тут - земля разверзлась у меня под ногами, здание юрфака обрушилось мне на голову, сердце заполыхало адским огнем гнева и отвращения - молодой человек в пижаме обнял Бригитту за талию, и моя последняя надежда - быть может, она просто зашла к соседу, чтобы заправить чернилами ручку, - пропала окончательно. Мерзавец притянул к себе Бригитту и поцеловал ее в губы. После чего он потащил ее внутрь, и свет погас, но не до конца: этому злодею хотелось вдобавок видеть, что он делает. Испустив страшный вопль, я бросился к дверям отеля, чтобы помешать преступлению. Мне предстояло вскарабкаться на пятый этаж, но я рассчитывал поспеть вовремя, если только этот негодяй не законченный скот и знаком с правилами хорошего тона. Поскольку дверь была заперта, то мне пришлось стучать, звонить, кричать и метаться, теряя тем самым драгоценное время, тогда как мой соперник наверху не испытывал подобных трудностей. В довершение, будучи в безумии, я неверно определил окно, и когда консьерж наконец открыл мне и я орлом взмыл вверх по этажам, то ошибся дверью, и когда она распахнулась, я влетел и сразу бросился душить низенького молодого человека, который до того испугался, что ему чуть не сделалось плохо в моих объятиях. Достаточно было беглого взгляда, чтобы понять, что он вовсе не из тех молодых людей, которые принимают у себя женщин, а полная их противоположность. Он скосил на меня умоляющие глаза, но я ничем не мог ему помочь, я очень торопился. Я вновь очутился на темной лестнице, теряя драгоценные секунды в поисках выключателя. Теперь уж я опоздал. Моему убийце не надо было взбираться на пятый этаж, выламывать дверь, он был у цели и в этот момент, наверное, уже потирал руки. Внезапно силы оставили меня, и я впал в уныние. Опустившись на лестницу, я отер со лба пот и капли дождя. Послышались нерешительные шаги, и грациозный эфеб, усевшись рядом со мной, взял меня за руку. У меня даже не было сил, чтобы высвободить свою руку. Он стал меня утешать: насколько я помню, он всегда предлагал мне свою дружбу. Он похлопывал меня по руке и уверял, что мужчина вроде меня без труда найдет достойную родственную душу. Я с интересом смотрел на него и думал: э, нет, тут ничего не поделаешь. Женщины - страшные шлюхи, но их никем не заменить. У них монополия. Безграничная жалость к самому себе охватила меня. Мало того, что мне нанесли самое жестокое оскорбление, - в довершение во всем мире не нашлось никого, кроме педераста, чтобы утешить и взять меня за руку. Я мрачно посмотрел на него и, покинув отель «Гранд Ом», вернулся домой. Я лег в постель, решив завтра же записаться в Иностранный легион.
Бригитта вернулась около двух часов ночи; к тому времени я уже начал волноваться: вдруг с ней чтонибудь случилось? Она робко поскреблась в дверь, и я громко и ясно, одним словом сказал ей, что о ней думаю. Целых полчаса, стоя под закрытой дверью, она пыталась меня разжалобить. Потом долго ничего не было слышно. Испугавшись мысли, что она может вернуться в отель «Гранд Ом», я вскочил с кровати и открыл ей. Я с чувством отхлестал ее по щекам - с чувством для себя, я хочу сказать, мне всегда было очень трудно поднять руку на женщину. Наверное, мне не хватает мужественности. После чего я задал ей вопрос, который до сих пор, в свете двадцатипятилетнего опыта, считаю самым идиотским за всю свою карьеру чемпиона:
- Зачем ты это сделала?
Ответ Бригитты был блистателен, я бы сказал, даже трогателен. Он действительно отражает мою незаурядность. Она подняла на меня свои голубые заплаканные глаза и, тряся светлыми кудрями, с искренностью и патетикой в голосе сказала:
- Он так на тебя похож!
До сих пор не могу от этого опомниться. Я еще не умер, мы живем вместе, я всегда у нее под рукой, так нет же, ей надо было каждый вечер, под дождем, за километр ходить к комуто только потому, что он на меня похож. Это и есть так называемый магнетизм, другого объяснения я не нахожу. Мне стало значительно легче. И даже пришлось сделать над собой усилие, чтобы казаться скромным и не выпячивать грудь. Пусть говорят что угодно, но я все же произвожу на женщин сильное впечатление.
С тех пор я много размышлял над ответом Бригитты, и жалкие выводы, к которым я пришел, все же значительно облегчили мои отношения с женщинами - и с похожими на меня мужчинами.
С тех пор я никогда больше не бывал обманут женщинами - то есть я хочу сказать, что я уже никогда больше не ждал их под дождем.

Глава XXVII

В том году я должен был закончить юридический, и, главное, подходило к концу мое обучение в Школе высшей военной подготовки, занятия в которой проводились дважды в неделю в местечке ЛяВашНуар, в МонРуже. Один из моих рассказов был переведен и опубликован в Америке, и я получил баснословную сумму - сто пятьдесят долларов, - которая позволила мне ненадолго съездить в Швецию, в погоне за Бригиттой, которую я нашел уже замужем. Я попробовал договориться с ее мужем, но этот тип был неумолим. В конце концов, чувствуя, что я становлюсь обузой, Бригитта отправила меня к своей матери на маленький остров, расположенный на самом севере Стокгольмского архипелага, ландшафт которого напоминал шведские легенды, и, пока я бродил там под соснами, неверная упивалась греховной любовью со своим мужем. Чтобы успокоить меня, мать Бригитты ежедневно по часу заставляла меня принимать ледяные ванны в Балтийском море и неумолимо ждала на берегу с часами в руке, в то время как все мои органы цепенели от холода, душа малопомалу оставляла меня, и я коченел, стоя в воде, угрюмый и несчастный. Както раз, растянувшись на скале в надежде, что солнце растопит наконец мою кровь в жилах, я увидел, как самолет со свастикой пересек небо. Это была моя первая встреча с врагом.
Я не оченьто обращал внимание на события, происходящие в Европе. Вовсе не потому, что был занят исключительно собой, а наверное, потому, что был воспитан и окружен женской любовью и не способен испытывать постоянную ненависть - мне не хватало главного, чтобы понять Гитлера. К тому же Франция никак не реагировала на его истерические угрозы, и это ничуть не волновало меня, а казалось свидетельством невозмутимой и уверенной в себе силы. Я верил во французскую армию и в ее доблестных военачальников. Еще задолго до того, как Генштаб воздвиг укрепления на нашей границе, мать окружила меня «линией Мажино», состоящей из спокойной уверенности и романтических представлений, которые не могли поколебать никакие сомнения и тревоги. Так, например, уже будучи в лицее, в Ницце, я впервые узнал о поражении, которое нам нанесли немцы в 1870 году: мать предпочла не говорить мне об этом. Добавлю, что даже в самые безумные минуты своей жизни мне трудно было дойти до той степени глупости, чтобы спокойно принять войну и примириться с ее возможностью. Когда надо, я могу стать дураком, но при этом я не дохожу до тех блистательных вершин, глядя с которых бойня может показаться приемлемым выходом. Я всегда рассматривал смерть как горестный феномен, и навязывать ее комуто противоречит моей природе: я должен себя насиловать. Конечно, мне приходилось убивать людей, подчиняясь единодушному убеждению и священному моменту, но всегда неохотно, без истинного вдохновения. Ни одна идея не кажется мне до конца справедливой, ни к одной не лежит моя душа. Когда нужно убивать себе подобных, я недостаточно поэт. Я не умею приправлять это соусом, не могу запеть гимн священной ненависти и убиваю без прикрас, глупо, так как другого выхода нет.
Тому виной и мой эгоцентризм. Он настолько силен, что я немедленно узнаю себя во всех страждущих и у меня начинают ныть их раны. Это касается не только людей, но распространяется и на животных и даже на растения. Неимоверное число людей может присутствовать на корриде и не дрогнув глядеть на раненого и окровавленного быка, но только не я. Я - тот самый бык. Мне всегда немного больно, когда рубят деревья, охотятся на лося, зайца или слона. И, напротив, я остаюсь совершенно безразличным при мысли, что режут цыпленка. Мне трудно вообразить себя цыпленком.
Накануне мюнхенского соглашения много говорили о войне, и в письмах моей матери, доходивших в мою сентиментальную ссылку, уже чувствовались ее тревожные отголоски. В одном из таких писем, написанном энергичным почерком и крупными буквами с наклоном вправо, которые, казалось, вотвот бросятся на врага, она просто заявляла, что «Франция победит, потому что это Франция», и я до сих пор считаю, что никто более верно не предсказал наше поражение в 1940м и лучше не сформулировал нашу неподготовленность.
Я всегда старался понять, откуда и как возникла эта любовь старой русской дамы к моей стране. Мне так никогда и не удалось найти этому достойное объяснение. Конечно, моя мать находилась под воздействием идей, ценностей и буржуазных взглядов, которые господствовали до 1900 года, когда Франция представлялась «идеалом». Быть может, причина крылась в какомто эмоциональном шоке, полученном в молодости во время двух ее путешествий в Париж, и я, всю жизнь испытывавший большую симпатию к Швеции, не удивляюсь этому. Я всегда был склонен искать за великими лозунгами некий интимный порыв и в бурных симфониях различать нежный и едва уловимый голос флейты. И наконец, остается самое простое и правдоподобное объяснение - моя мать любила Францию без всякого повода, как всегда бывает, когда действительно любишь. Во всяком случае, можете себе представить, что в такой психологической обстановке значили нашивки младшего лейтенанта ВВС, которым вскоре предстояло украсить мои рукава. Я активно взялся за дело. Хотя я с большим трудом получил звание лиценциата права, в Школу высшей военной подготовки я был зачислен четвертым от всего Парижского округа.
Патриотизм моей матери, подогреваемый моими предстоящими успехами на военном поприще, принял в то время неожиданный оборот.
В самом деле, именно к этому времени относится план моего несостоявшегося покушения на Гитлера.
Газеты умолчали об этом. Я не спас Францию и весь мир и тем самым упустил случай, который, вероятно, уже никогда больше не представится.
Это произошло в 1938 году, сразу же после моего возвращения из Швеции.
Утратив всякую надежду вернуть то, что по праву принадлежит мне, разочарованный и полный отвращения к мужу Бригитты, напрочь лишенному обходительности, сраженный тем, что мне предпочли другого после всего того, что обещала мне моя мать, и решив никогда больше, никогда ничего не делать ради женщины, я вернулся в Ниццу, чтобы зализать раны и провести дома оставшиеся недели до зачисления в ВВС.
Я взял на вокзале такси и, как только оно свернуло с бульвара Гамбетты на улицу Данте, еще издали увидел мать, стоявшую в садике перед отелем и, как всегда, нежно и иронично улыбавшуюся мне.
Однако мама встретила меня очень странно. Конечно, я ожидал счастливых слез, нескончаемых объятий и одновременно взволнованного и радостного сопения, но никак не этих рыданий, отчаянных взглядов, напоминавших прощание, - с минуту она, вздрагивая, плакала в моих объятиях, изредка отстраняясь от меня, чтобы лучше видеть мое лицо, потом в исступлении снова бросалась ко мне. Меня охватило беспокойство, я с тревогой спросил, как она себя чувствует, - не волнуйся, все хорошо, дела тоже идут хорошо, да, все хорошо, - после чего - новый приступ слез и сдерживаемых рыданий. Наконец она успокоилась и, схватив меня за руку, с таинственным видом потащила в пустой ресторан; мы уселись в уголке за нашим столиком, и там она поведала мне о своем плане относительно меня. Все очень просто: я должен ехать в Берлин, чтобы убить Гитлера и тем самым спасти Францию, а заодно и весь мир. Она все предусмотрела, включая и мое спасение, так как, если предположить, что меня арестуют - хотя она прекрасно знает, что я способен убить Гитлера, не давшись им в руки, - но даже если предположить, что меня арестуют, то совершенно очевидно, что великие державы - Франция, Англия и Америка - предъявят ультиматум, требуя моего освобождения. Признаться, я с минуту колебался. Я сражался на многих фронтах, переменил с десяток разных и нередко малоприятных профессий и выкладывался до конца как на бумаге, так и в жизни. Идея немедленно ехать в Берлин, разумеется в третьем классе, чтобы убить Гитлера, в самый разгар лета, с сопутствующими этому нервозностью, усталостью и приготовлениями абсолютно не улыбалась мне. Мне хотелось побыть немножко на берегу Средиземного моря - я всегда тяжело переносил разлуку с ним. Я предпочел бы перенести убийство фюрера на начало октября. Я без энтузиазма представил себе бессонную ночь в жестком, битком набитом вагоне, не говоря уже о томительных часах, которые придется, позевывая, провести на улицах Берлина, дожидаясь, когда Гитлер соблаговолит появиться. Короче, я не проявил энтузиазма. Но, однако, и речи быть не могло, чтобы уклониться. Итак, я взялся за приготовления. Я неплохо стрелял из пистолета, и, несмотря на отсутствие практики в последнее время, подготовка, полученная в школе лейтенанта Свердловского, еще позволяла мне блистать в тирах во время ярмарок. Я спустился в подвал, взял свой пистолет, хранившийся в фамильном кофре, и отправился за билетом. Мне стало несколько легче, когда я из газет узнал, что Гитлер отдыхает в Берхтесгадене, так как в разгар июльской жары я предпочитал скорее дышать горным воздухом Баварских Альп, чем городским. Я также привел в порядок свои рукописи: несмотря на оптимизм своей матери, я вовсе не был уверен, что выйду из этого живым; написал несколько писем, смазал свой парабеллум и одолжил у друга, который был поплотнее меня, куртку, чтобы незаметно спрятать под ней оружие. Мое крайнее раздражение и дурное расположение духа усиливались еще и тем, что лето выдалось удивительно теплое, и после стольких месяцев разлуки Средиземное море еще никогда не казалось мне столь привлекательным, а пляж «Гранд Блё», как нарочно, был полон знакомых шведок с передовыми идеями. Все это время мать ни на шаг не отходила от меня. Ее взгляд, полный гордости и восхищения, сопровождал меня повсюду. Купив билет на поезд, я был приятно удивлен, что немецкие железные дороги в связи с летними каникулами делают скидку на тридцать процентов. За двое суток до отъезда я предусмотрительно сократил свой суточный рацион соленых огурцов, чтобы избежать расстройства желудка, которое могло бы быть неверно истолковано моей матерью. И наконец, накануне великого дня я пошел в последний раз искупаться в «Гранд Блё» и с волнением смотрел на свою последнюю шведку. Вернувшись с пляжа, я нашел свою великую драматическую актрису в салоне, в бессилии сидящей в кресле. Как только она увидела меня, ее губы скорчились в детскую гримасу, она заломила руки, и, прежде чем я успел сделать какойлибо жест, она была уже на коленях, рыдая в три ручья:
- Умоляю тебя, не делай этого! Откажись от своего героического плана! Сделай это ради своей старой матери - они не имеют права требовать этого от единственного сына! Я столько боролась, чтобы вырастить тебя, сделать из тебя человека, а теперь... О Боже мой!
Она стояла с огромными от страха глазами, со взволнованным лицом, прижав руки к груди.
Я не удивился. У меня давно уже выработался иммунитет. Я хорошо ее знал и глубоко понимал. Я взял ее за руку.
- Но за билет уже уплачено, - сказал я.
Отчаянная решимость смахнула с ее лица последние следы страха.
- Они возместят мне его! - провозгласила она, схватив свою трость. Я нисколько в этом не сомневался.
Итак, я не убил Гитлера. Как видите, довольно было пустяка...

Глава XXVIII

Теперь оставалось всего несколько недель до присвоения мне звания младшего лейтенанта, и нетрудно себе представить, с каким нетерпением мы оба ждали моего призыва на военную службу. Мы торопились: ее диабет обострялся, и, несмотря на всевозможные диеты, рекомендованные медиками, количество сахара в крови порой доходило до опасных пределов. С ней снова случилась инсулиновая кома, прямо посреди рынка Буффа, и она пришла в сознание на овощном прилавке господина Панталеони только благодаря той находчивости, с которой он быстро плеснул ей в рот сладкой воды. Мой бег против часовой стрелки стал принимать отчаянный характер, и это отразилось на моем творчестве. Мечтая ударить в некий волшебный гонг так, чтобы мир замер от восхищения с раскрытым ртом, я напрягал свой голос свыше своих возможностей; метя в великие, я неумолимо скатывался к напыщенности; став на цыпочки, чтобы продемонстрировать всему миру свой рост, я только выставлял свою претенциозность; решив стать гением, только заявлял о своей бездарности. Трудно не фальшивить, когда вам приставили нож к горлу. Когда во время войны, считая меня убитым, Роже Мартена дю Гара спросили, что он думает по поводу одной моей рукописи, то он справедливо назвал меня «взбесившимся ягненком». Мама, вероятно, догадывалась о мучительном характере моей борьбы и делала все возможное, чтобы помочь мне. Пока я оттачивал свои фразы, она сражалась с персоналом, агентами, гидами, терпела капризы клиентов; пока я подстегивал свое вдохновение, пытаясь произвести на свет какойнибудь сюжет, ошеломляющий по своей глубине и оригинальности, она ревниво следила, чтобы ничто не мешало моим творческим порывам. Печатая эти строки, я не испытываю стыда, угрызений совести и отвращения к самому себе: я лишь преклонялся перед ее мечтой, которая была для нее единственным смыслом жизни и борьбы. Ей хотелось стать великой актрисой, и я делал все, что мог. Стремясь успокоить ее и доказать ей свою одаренность, а может быть, желая главным образом успокоить самого себя и тем самым отделаться от охватывавшей меня паники, я иногда спускался на кухню, попадая как раз вовремя, чтобы пресечь назревавшую жестокую сцену с шефповаром, и прямо там зачитывал ей только что написанный отрывок, который, как мне казалось, особенно удался. Ее гнев тотчас же утихал, и, повелительным жестом призвав шефповара к тишине и вниманию, она с удовольствием слушала меня.
На ее ягодицах не осталось живого места от уколов. Дважды в день мать присаживалась в уголочке, положив ногу на ногу, с сигаретой во рту, хватала шприц с инсулином и всаживала иглу себе в тело, одновременно отдавая приказания обслуге. Со свойственной ей энергией она продолжала следить за ходом дела, не приемля ни малейшего промедления в сервисе. Она старательно учила английский, чтобы лучше разбираться в желаниях, прихотях и капризах клиентов с той стороны ЛаМанша. Усилия, которые ей приходилось делать, чтобы казаться любезной, улыбчивой и сговорчивой туристам всех цветов кожи, наперекор ее открытой и импульсивной натуре еще больше обостряли ее нервозность. В день она выкуривала три пачки «Голуаз». Правда, она никогда не докуривала сигарету до конца, тушила ее, едва начав, и тут же зажигала другую. Вырезав из журнала фото военного парада, она показывала его клиентам и особенно клиенткам, заставляя их восторгаться красотой военной формы, которую через несколько месяцев надену и я. С большим трудом согласилась она на мою помощь в ресторане в качестве официанта, разносящего по утрам завтраки по номерам, как это было раньше: она считала, что такая деятельность несовместима со статусом офицера. Часто она сама хватала чемодан клиента, стараясь оттолкнуть меня, когда я хотел помочь ей. Между тем, судя по появившемуся у нее теперь счастливому виду и гордой, победоносной улыбке, с которой она часто смотрела на меня, было ясно, что она вотвот достигнет своей цели и что самым лучшим днем в ее жизни будет тот, когда я вернусь в отельпансион «Мермон» в своей чудесной форме.
Меня направили в СалондеПрованс 4 ноября 1938 года. Я сел в поезд для новобранцев, который провожала группа родителей и друзей. Но только моя мать вооружилась трехцветным флагом, каковым беспрестанно размахивала и кричала: «Да здравствует Франция», вызывая враждебные и насмешливые взгляды. Вновь сформированный «класс» блистал отсутствием энтузиазма и глубоким убеждением, которое впоследствии в полной мере подтвердили события 1940 года, что его вынуждают вести «дурацкую игру». Помню, как один рекрут, рассерженный патриотическими выступлениями моей матери, столь противоречившими лучшим антимилитаристским традициям того времени, проворчал:
- Сразу видно, что она не француженка.
Так как я и сам уже порядком устал и начал раздражаться от крайностей пожилой дамы с трехцветным флагом, то был счастлив воспользоваться его замечанием как предлогом, чтобы немного утешиться, нанеся своему визави очень красивый удар головой в нос. Вскоре свалка стала всеобщей, возгласы «фашист», «предатель», «долой армию» раздавались отовсюду; поезд тем временем тронулся, флаг отчаянно зареял на перроне, и я едва успел высунуться из двери и помахать ей рукой, после чего решительно погрузился в ниспосланную провидением свалку, которая спасла меня от сцены прощания.
Молодых людей уже со званием, прошедших курс высшей военной подготовки, обычно направляли в Летную школу Авора. Меня же около шести недель продержали в Салонде-Провансе. На все мои вопросы офицеры и унтеры только пожимали плечами: относительно меня у них не было инструкций. Я писал прошение за прошением во все инстанции, каждое из которых начиналось так: «Имею честь нижайше просить вас... », как меня научили. Никакого ответа. В конце концов один очень честный человек, лейтенант Барбье, заинтересовался моим случаем и приложил свое заявление к моим. Меня направили в Аворскую школу, куда я прибыл с опозданием на месяц слушать курс, рассчитанный в общей сложности на три с половиной месяца. Я не впал в отчаяние изза опоздания, рассчитывая нагнать. Наконецто я попал куда хотел. Я взялся за учебу с таким ожесточением, которого сам от себя не ожидал, и, за исключением некоторых трудностей в теории навигации, я легко догнал своих товарищей и особенно отличился в так называемых авиационных спецработах, а также в командовании с земли, неожиданно обнаружив в своем голосе и жестах властный характер своей матери. Я был счастлив. Мне нравились самолеты, особенно самолеты того времени, которые зависели от человека, нуждались в нем и еще не были такими безликими, как сейчас, когда уже чувствуется, что беспилотный самолет - просто вопрос времени. Мне нравились долгие часы, что мы проводили на летном поле в своих кожаных комбинезонах, в которые так трудно было влезть, - скользя по аворской грязи, обтянутые кожей, в летных шлемах, в перчатках, с очками на лбу, мы карабкались в кабины славных «Потезов25» с норовом першеронов и приятным запахом масла, который я ностальгически вспоминаю до сих пор. Представьте себе курсанта, по пояс свесившегося из открытой кабины аэроплана, летающего со скоростью сто двадцать километров в час, или пилота биплана «Лео20», стоящего на носу и вручную управляющего самолетом, длинные черные крылья которого сотрясают воздух с грацией состарившейся божьей коровки, - и вы поймете, что за год до появления «Мессершмиттов110» диплом летчиканаблюдателя в действительности готовил нас к войне 1914 года, результат чего всем известен.
За подобными развлечениями время пролетело незаметно, и наш гарнизон дожил наконец до вдвойне торжественного дня, когда нам должны были объявить наше назначение и выпускные звания.
Военный портной уже обошел все казармы, и наша униформа была готова. Мать, чтобы покрыть мои расходы на экипировку, выслала мне пятьсот франков, занятые у господина Панталеони с рынка Буффа. Серьезную проблему доставила мне фуражка. Ее можно было заказать двух видов: с коротким козырьком или с длинным. Я никак не мог выбрать. В длинном козырьке было больше шика, что очень ценилось, но короткий козырек шел мне больше. Однако я кончил тем, что выбрал длинный. Кроме того, ценой великих усилий я отрастил себе небольшие усики, которые были в большой моде у авиаторов; золотые крылья на груди завершали картину - в конце концов на рынке можно было встретить когонибудь и получше, я ничего не говорю, но я был собой очень доволен.
День накануне выпуска гарнизона прошел в атмосфере радостного предвкушения. Названия частей, в которые можно было распределиться, выписывались на черной доске - Париж, Марракеш, Мекнес, МезонБланш, Бискра... В соответствии с выпускным званием каждый мог сделать свой выбор. Отличники, как правило, выбирали Марокко. Я горячо надеялся получить назначение на Юг и таким образом иметь возможность как можно чаще наведываться в Ниццу, чтобы покрасоваться на Английской набережной и на рынке Буффа, ведя мать под руку. Воздушная база Фаянс как нельзя лучше отвечала моим планам, и, по мере того как курсанты поднимались, высказывая свои пожелания, я с тревогой ждал, когда это название появится на доске.
У меня были все основания рассчитывать на получение приличного чина, и я доверчиво следил за называемыми капитаном фамилиями.
Десять фамилий, пятьдесят, семьдесят пять... Определенно Фаянс рисковала ускользнуть от меня.
Всего нас было двести девяносто человек.
Фаянс досталась восьмидесятому. Я ждал. Сто двадцать фамилий, сто пятьдесят, двести. .. Попрежнему ничего. Серые, промозглые военные базы Севера приближались ко мне с быстротой молнии. Это было не так уж весело, но в конце концов я не обязан признаваться матери, какое звание получил.
Двести пятьдесят, двести шестьдесят фамилий... Внезапно я похолодел от страшного предчувствия. До сих пор ощущаю у виска каплю холодного пота... Нет, это не воспоминание: только что, двадцать лет спустя, я смахнул ее рукой. Надо полагать, что это рефлекс Павлова. Даже сейчас я не могу вспоминать о той страшной минуте без того, чтобы капля холодного пота не выступила у меня на виске.
Из почти что трехсот курсантовнаблюдателей я был единственным, кто не получил звания офицера.
Мне не дали даже сержанта, даже старшего капрала: вопреки всем правилам устава меня произвели в капралы.
Остаток вечера я провел как в тумане. Стоя у выхода в окружении подавленных и молчавших товарищей, я из последних сил старался держаться на ногах, силясь сохранить человеческое достоинство и не потерять сознания. Кажется, я даже улыбался.
Обычно такому взысканию командования подвергались курсанты, получившие свидетельство о прохождении высшей военной подготовки и прошедшие стажировку исключительно из дисциплинарных соображений. Двух курсантов «застопорили» по этой причине. Но в моем случае этого быть не могло: я ни разу не получил ни малейшего замечания. Я прибыл на стажировку с опозданием, но не по своей воле; к тому же мой бригадир, лейтенант Жаккар, бывший курсант СенСирского военного училища, человек честный и хладнокровный, сказал мне, а позже подтвердил это и письменно, что мои оценки (несмотря на опоздание, с которым я прибыл в Авор по вине военных властей) целиком и полностью позволяли присвоить мне звание офицера. Что же произошло? В чем дело? Почему меня вопреки всем правилам целых шесть недель продержали в СалондеПровансе?
С комком в горле, совершенно потерянный, я продолжал стоять перед Сфинксом - лицо которого на этот раз было вполне человеческим, - стараясь понять происшедшее, в то время как возмущенные товарищи молча подходили ко мне и пожимали руку. Я улыбался, я до конца сыграл свою роль. Но мне казалось, что я умер. Мне вспомнилось лицо моей матери, когда она стояла на перроне в Ницце, гордо размахивая трехцветным флагом.
В три часа пополудни, когда я лежал на матрасе, уставившись в потолок, ко мне явился старший капрал Пьяй - Пьяи? Пай? Мы с ним не были знакомы. До этого я его ни разу не встречал. Он не относился к летному составу и занимался перепиской бумаг в канцелярии. Он наклонился ко мне, держа руки в карманах кожаной куртки. «Он не имеет на это права, - строго подумал я, - кожаные куртки предусмотрены только для летного состава».
- Знаешь, за что тебя провалили? Я посмотрел на него.
- Потому что ты был натурализован всего три года назад. По идее, надо быть сыном француза или получить натурализацию лет десять назад, чтобы служить в национальной авиации. Но эти правила никогда не соблюдались.
Не помню, что я ему на это сказал. Наверное, что «я - француз» или чтото в этом роде, так как он с горечью заметил:
- А ты еще и дурак.
Но он не уходил. Он явно злился и негодовал. Видимо, как и я, он не терпел любую несправедливость.
Спасибо, - поблагодарил его я.
Тебя продержали целый месяц в Салоне, поскольку изучали твое дело. Потом они спори ли, давать ли тебе учиться на пилота или засунуть тебя в пехоту. В конце концов министерство ВВС решило в твою пользу, но здесь высказались против. Это «балл симпатий» сделал тебе подарочек.
«Балл симпатий» был решающей оценкой, которую помимо экзаменов и безотносительно к ним ставили в Школе «посвойски» и которую нельзя было опротестовать.
- Их не в чем упрекнуть: все честно.
Я продолжал лежать не шелохнувшись. Он все еще стоял рядом. Этот парень не умел проявлять свою симпатию.
- Не обижайся, - сказал он мне. И, уходя, добавил: - Мы им покажем!
Тогда я впервые услышал, как французский солдат употребил это выражение в адрес французской армии; до сих пор я полагал, что оно применимо только к немцам. Сам я не чувствовал ни злобы, ни ненависти, меня только слегка мутило, и, чтобы побороть тошноту, я старался думать о Средиземном море и красивых девушках на берегу. Я закрывал глаза и утопал в их объятиях (в которых мне ничто не грозило и ни в чем не отказывалось).
В казарме было пусто, и все же у меня была компания. Богимартышки моего детства, из чьих лап мать с таким трудом вырвала меня, думая, что оставила их далеко позади, гдето в Польше или России, внезапно обступили меня на французской земле, и теперь их глупый смех все громче раздавался в стране торжествующего разума. По жестокости удара я без труда узнал руку Тотоша - бога глупости, которому вскоре предстояло сделать Гитлера властелином Европы и наводнить страну немецкими бронетранспортерами, предварительно убедив наш Генштаб, что военные идеи полковника де Голля - просто детский лепет. Но главное, я узнал Филожь, мелкобуржуазную богиню посредственности, чванства и предрассудков, которая, ради случая представиться мне, нацепила форму и фуражку, украшенную кантом ВВС, разрывая тем самым мое сердце. Но в людях мне, как всегда, не удавалось видеть своих врагов. Какимто странным и необъяснимым образом я чувствовал себя союзником и защитником даже тех, кто нанес мне удар в спину. Я прекрасно понимал, что причиной моего унижения явились социальные, политические и исторические условия, против которых я решил бороться и победить во что бы то ни стало. Не знаю, быть может, во мне дремлет какоето примитивное языческое начало, но при малейшей провокации я тут же, сжав кулаки, оборачиваюсь к врагам всего человечества; я делаю все возможное, чтобы принять достойное участие в нашем извечном бунте против обстоятельств, я смотрю на жизнь, как на грандиозную эстафету, в которой каждый из нас, прежде чем упасть, должен передать дальше свой вызов - вызов уделу человека; я не согласен, что существует потолок наших биологических, интеллектуальных и физических возможностей. Моя вера в это практически безгранична; я верю в счастливый исход человеческой борьбы, эта вера порой вскипает в моей крови, и мне начинает казаться, что в ней слышится гул моего брата Океана. Вероятно, это происходит от какойто глупости и наивности - элементарной, примитивной, но непреодолимой, которую я унаследовал от матери и которая хоть и выводит меня из себя, но не дает отчаиваться. Бороться с этим я бессилен. Иными словами, мне не удается впасть в отчаяние и приходится притворяться. Искра веры и атавистического оптимизма всегда теплится в моем сердце и вспыхивает, когда вокруг меня плотно сгущается мрак. Пусть люди выглядят до слез глупыми, пусть форма французского офицера порой служит прибежищем для ничтожных дураков, пусть руки французов, немцев, русских, американцев вдруг окажутся грязными - все равно я верю, что несправедливость приходит извне и что люди скорее являются ее жертвами, чем орудиями. В жесточайшей политической и военной схватке я не перестаю видеть некий общий фронт с общим противником. Изза своего эгоцентризма я абсолютно непригоден к братоубийственным войнам. И кроме того, я не смог бы стать хищным политиком, так как постоянно узнаю себя во всех своих врагах. Это просто хронический недуг.
Я продолжал лежать и напряженно улыбаться, пока настоятельная физическая потребность не заставила меня подняться и более часа подавлять в себе дикий и элементарный зов крови.
А что до красавцев капитанов, всадивших мне нож в спину, то через пять лет, когда я с ними встретился, они так и остались капитанами, хотя и несколько потускневшими. Ни один новый бант не украшал их грудь, и они с нескрываемым любопытством рассматривали капитана, принимавшего их в своем кабинете. В то время я был участником движения Освобождения, кавалером ордена Почетного легиона, обладателем боевого креста - и не скрывал этого; скорее я покраснею от гнева, чем от скромности. Мы немного поговорили, вспомнили Авор - безобидные воспоминания. Я не питал к ним никакой злобы. Они давно уже умерли для меня.
Другим довольно неожиданным следствием моего провала было то, что с этой минуты я действительно почувствовал себя французом, как будто вследствие удара некой волшебной палочки по голове я понастоящему ассимилировался.
Наконецто я понял, что французы - не исключительная раса, что они не лучше меня, что и они могут быть глупыми и смешными - короче, что мы, несомненно, братья.
Я наконецто понял, что Франция - многолика, что у нее может быть прекрасное, благородное и безобразное лицо и что мне придется выбрать для себя наиболее подходящее. Хоть и не очень успешно, я заставлял себя приобщаться к политике. Сделал выбор, приобрел убеждения, старался быть им верным, уже не пьянел от одного вида знамени, но старался распознать лицо того, кто его нес.
Оставалась моя мать.
Я никак не мог решиться объявить ей о своем провале. Напрасно я повторял себе, что она привыкла получать оплеухи, - я все пытался найти для этого более деликатный способ. Перед явкой в предписанный гарнизон нам полагался восьмидневный отпуск, и я сел в поезд, так и не приняв решения. Когда поезд подошел к Марселю, мне вдруг захотелось сойти с него, дезертировать, наняться в Легион, на грузовое судно, навсегда исчезнуть. Мысль увидеть ее усталое и постаревшее лицо, растерянный и непонимающий взгляд ее огромных зеленых глаз была мне невыносима. Меня стало мутить, и я едва успел добежать до туалета. Весь пролет от Марселя до Канн меня, как собаку, тошнило. И лишь за десять минут до подхода к вокзалу в Ницце меня поистине осенило. Надо было любой ценой уберечь образ Франции, «родины всех справедливостей и красот» в представлении моей матери. И я поклялся себе сделать это. Франция не должна была пострадать - моя мать не пережила бы такого удара. Хорошо ее зная, я решил просто и убедительно солгать, тем самым не только утешив ее, но и утвердив в ней веру в мое высокое предназначение.
Выехав на улицу Данте, я заметил трехцветный флаг, развевавшийся над свежевыкрашенным фасадом отеляпансиона «Мермон». Однако это не был день национального праздника, в чем я убедился, взглянув на фасады соседних домов.

Предыдущая страница 6 Следующая страница


7 Ромен Гари

Я остановил такси, но не успел расплатиться, как мне опять стало плохо. Оставшийся путь я проделал пешком; ноги у меня подкашивались, я тяжело дышал.
Мать ждала меня в вестибюле отеля за низенькой стойкой.
Окинув взглядом мою простую солдатскую форму со свежей красной нашивкой капрала на рукаве, она раскрыла рот и устремила на меня тот самый звериный взгляд немого непонимания, который я не могу выносить ни в человеке, ни в ребенке, ни в животном... Надвинув на глаза фуражку и приняв суровый вид, я таинственно улыбнулся и, быстро поцеловав ее, сказал:
- Идем. Со мной вышла смешная история. Но нас никто не должен слышать. И потащил ее в ресторан, в наш уголок.
- Я - единственный из трехсот, кому не присвоили звание младшего лейтенанта. Это временное дисциплинарное взыскание...
Ее несчастный, доверчивый взгляд ждал, готовый поверить, согласиться...
- Дисциплинарная мера. Придется полгода подождать. Видишь ли... Я быстро обернулся, чтобы посмотреть, не подслушивают ли нас.
- Я обольстил жену коменданта школы. Ничего не мог с собой поделать. Денщик на нас донес. Муж потребовал санкций...
С минуту она колебалась, но вновь проснувшийся романтизм и воспоминание об Анне Карениной затмили собой все. По ее губам скользнула улыбка, глаза загорелись от любопытства.
Она красивая?
Да, ты даже не можешь себе представить, - просто сказал я. - Я знал, чем рискую, но ни минуты не колебался.
У тебя есть ее фотокарточка? Нет, у меня не было.
Она мне пришлет.
Мать смотрела на меня с нескрываемой гордостью.
- Дон Жуан! - воскликнула она. - Казанова! Я всегда это говорила! Я скромно улыбнулся.
Муж мог тебя убить! Я пожал плечами.
Она действительно любит тебя?
Любит.
А ты?
Ты знаешь... - жеманно ответил я.
Так нельзя, - неуверенно сказала мать. - Обещай мне, что будешь ей писать.
Хорошо, я буду писать.
Мать с минуту раздумывала. Новая мысль пронеслась у нее в голове.
- Единственный из трехсот, не получивший звания младшего лейтенанта! - с восхищением и безграничной гордостью произнесла она.
Мама побежала за чаем, вареньем, сандвичами, пирогами и фруктами. Вернувшись, она уселась за стол и громко шмыгнула носом в знак глубочайшего удовлетворения.
- Расскажи мне все с самого начала, - приказала она.
Моя мать любила красивые истории. Как много я их ей рассказал!

Глава XXIX

Итак, наспех ловко приукрасив действительность - иными словами, избавив Францию от страшного падения в глазах своей матери и объяснив последней свою неудачу с тактом светского человека, я столкнулся со следующим испытанием, которое уже не застало меня врасплох.
Четыре месяца назад, в день призыва, я был зачислен в СалондеПровансе курсантом, что обеспечивало мне привилегированное положение: унтерофицеры не имели надо мной власти, и солдаты смотрели на меня с уважением. Теперь же я возвращался к ним простым капралом.
Нетрудно представить себе судьбу, которая ожидала меня, и какие насмешки, придирки и наряды вне очереди мне пришлось проглотить. Унтерофицеры из моей роты называли меня не иначе как «лейтенантмудила» или более мягко - «лейтенантом отхожих мест». Это был период медленного развала армии, поддавшейся гибельному соблазну разложения, которое еще тогда просочилось в души некоторых будущих пораженцев. Долгие недели после моего возвращения в Салон моей главной обязанностью являлся постоянный надзор за отхожими местами, но признаюсь, вид отхожих мест был мне более приятен, чем лица окружавших меня унтерофицеров и сержантов. По сравнению с тем, что я испытал, когда ехал к матери без нашивки младшего лейтенанта, придирки и оскорбления в мой адрес были ничто и скорее веселили меня. Стоило только выйти из лагеря, как я погружался в сумрачную красоту Прованса, где белевшие среди кипарисов камни напоминали таинственные руины.
Я не был несчастлив.
У меня завязались знакомства с местными жителями.
В Бо, взобравшись на огромный утес, я часами созерцал море оливковых деревьев.
Я упражнялся в стрельбе из пистолета и, благодаря помощи сержанта Криста и сержанта Блеза, с которыми дружил, налетал пятьдесят часов над Альпами. В конце концов ктото гдето вспомнил, что у меня есть свидетельство о прохождении летной подготовки, и меня назначили инструктором по стрельбе. Война застала меня у зениток, нацеленных в небо. Мысль, что Франция может проиграть войну, никогда не приходила мне в голову. Жизнь моей матери не могла закончиться таким поражением. Этот логический довод вселял в меня большую веру в победу французской армии, чем «линия Мажино» и все пламенные обращения наших командиров, вместе взятые. Мой любимый командир не мог проиграть войну, и я был уверен, что после стольких лет борьбы, самопожертвования, героизма судьба уготовила ей победу как нечто само собой разумеющееся.
Как я уже говорил, мама приехала попрощаться со мной в СалондеПрованс на старом такси. Она привезла с собой невероятное количество ветчины, консервов, варенья, сигарет и всего того, о чем солдату приходится только мечтать.
Тем не менее оказалось, что пакеты предназначались не мне. Лицо моей матери приняло лукавое выражение, когда, протянув мне пакеты, она таинственно сказала:
- Твоим офицерам.
Оторопев, я тут же представил себе лица капитанов Лонжеваля, Мулинья, Тюрбена при виде капрала, входящего в их кабинет, чтобы от имени своей матери передать им дань в виде колбасноконьячных и кондитерских изделий, призванную снискать их благосклонность. Наверное, она думала, что такого рода бакшиш в ходу во французской армии, как, вероятно, это было распространено в прошлом веке в гарнизонах провинциальной России, но я вовремя сдержался и не стал возражать. Ведь она была способна схватить «подарки» и собственноручно отнести их упомянутым лицам, к тому же сопроводив это какойнибудь патриотической тирадой, от которой бы покраснел сам учредитель «Лиги патриотов» Поль Дерулед[14].
С большим трудом утихомирив мать и отобрав у нее пакеты, к вящему любопытству солдат, развалившихся в креслах на террасе столовой, я увлек ее в сторону взлетной полосы, за самолеты. Она шла по траве, опираясь на свою трость и подвергая серьезному осмотру наш летный инвентарь. Через три года мне довелось сопровождать другую знатную даму, делавшую смотр наших экипажей на аэродроме в Кенте. Это была королева Англии Елизавета, и должен признать, что ее Величеству было далеко до того хозяйского вида, с которым моя мать проходила мимо наших «Моранов315» на аэродроме Салона.
После осмотра летного инвентаря мать почувствовала легкую усталость, и мы уселись на траву у взлетной полосы. Она закурила сигарету и задумалась, нахмурив брови. Я ждал. Она чистосердечно поведала мне о своем беспокойстве:
- Надо немедленно атаковать.
Должно быть, я слегка удивился, так как она уточнила:
- Надо идти прямо на Берлин.
Она сказала порусски Надо идти на Берлин с глубокой убежденностью и вдохновенной уверенностью.
С тех пор я всегда считал, что, не будь генерала де Голля, командование французской армией следовало бы доверить моей матери. Тогда бы, думаю, Генштабу, планировавшему контрнаступление у Седана, было бы к кому обратиться. У нее были крайне развиты наступ-ленческие чувства и удивительно редкий дар заражать своей энергией и предприимчивостью даже самых невосприимчивых людей. Поверьте, моя мать не бездействовала бы, окажись она за линией Мажино со своим совершенно не защищенным левым флангом.
Я обещал ей быть на высоте. Похоже, ее это успокоило, и ее лицо вновь приняло задумчивое выражение,
- Кабины ваших самолетов открытые, - заметила она. - У тебя всегда было слабое горло. Я не удержался и заметил, что, если единственное, чем я рискую на боевой машине, -
это схватить ангину, то мне действительно «повезло». Она иронично и покровительственно посмотрела на меня:
- С тобой ничего не случится.
Ее лицо выражало абсолютную уверенность. Как будто она знала, будто она заключила договор с судьбой, и в обмен на ее неудавшуюся жизнь ей дали определенные гарантии, какие-то обещания. Я и сам в это верил, но поскольку это запретное знание, лишив меня права на риск и возможности геройски гарцевать в пекле опасности, тем самым обезоруживало и саму опасность, то я возмутился:
- Каждый десятый летчик погибнет на этой войне.
С минуту она непонимающе, с ужасом смотрела на меня, потом ее губы задрожали, и она расплакалась. Я взял ее за руку. С ней я редко позволял себе этот жест: так я мог обращаться только с женщинами.
С тобой ничего не случится, - повторила она уже умоляющим тоном.
Со мной ничего не случится, мама. Я обещаю тебе.
С минуту она колебалась, внутренне борясь с собой, и это было заметно по ее лицу. Потом пошла на уступку:
- Тебя, может быть, ранят в ногу.
Она пыталась договориться. Однако под этим погребальным небом над кипарисами и белыми валунами трудно было не ощутить извечный удел человека, безучастный к его трагедии. Слушая эту бедную женщину, пытавшуюся торговаться с богами, глядя на ее взволнованное лицо, мне еще труднее было поверить, что боги могут быть менее жалостливыми, чем шофер Ринальди, менее милостивыми, чем торговцы чесноком и пиццей с анчоусами с рынка Буффа. Мне казалось, что они - тоже немного южане. Гдето неподалеку от нас честнейшая рука держала весы, и взвешивание должно было происходить честно, так как для богов сердца матерей - не фальшивые игральные кости. Вдруг весь Прованс залился голосами кузнечиков, и я убежденно сказал:
- Не волнуйся, мама. Конечно же, со мной ничего не случится.
На мою беду, подходя к такси, мы столкнулись с командиром дивизиона капитаном Му-линья. Я отдал ему честь, объяснив матери, что он командует моей частью. Как же я был неосторожен! Мать молниеносно открыла дверцу, схватила ветчину, две бутылки, салями, и, прежде чем я успел пошевельнуться, она уже догнала его и вручила дань, сопроводив ее соответствующими словами. Я думал, что умру от стыда. Само собой разумеется, что тогда я очень ошибался, так как если бы можно было умереть от стыда, то человечество уже давно бы прекратило свое существование. Капитан с удивлением посмотрел на меня, на что я ему ответил таким красноречивым взглядом, что, как истинный сенсирский офицер, он больше не колебался. Он галантно поблагодарил мою мать, и поскольку она, бросив на меня убийственный взгляд, направилась к такси, то он помог ей сесть и отдал честь. С королевским достоинством кивнув ему, мать торжествующе уселась на сиденье (и я уверен, громко и удовлетворенно шмыгнула носом), в который раз продемонстрировав мне знание правил хорошего тона, которое я, ее сын, нередко подвергал сомнению. Такси тронулось, и ее лицо внезапно изменилось; прильнув к стеклу, она с тоской обернулась ко мне, пытаясь чтото крикнуть, но я не мог разобрать что. Наконец, не зная, как поступить, она перекрестила меня.
Здесь стоит упомянуть об одном важном эпизоде в моей жизни, о котором я думал умолчать, наивно полагая обмануть самого себя. Давно уж я стараюсь не вспоминать об этом, потому что мне все еще больно: с тех пор прошло всего двадцать лет. За несколько месяцев до войны я влюбился в одну юную венгерку, жившую в отелепансионе «Мермон». Мы должны были пожениться. В общем, у Илоны были черные волосы и огромные серые глаза. Она поехала в Будапешт навестить свою семью, нас разлучила война - еще одно поражение, вот и все. Я понимаю, что нарушаю правила хорошего тона, не отводя этому эпизоду должного места, но он еще жив в моей памяти, и, чтобы написать даже эти строки, я воспользовался случившимся со мной отитом, изза которого лежу теперь в постели в отеле в Мехико, испытывая страшные боли - к счастью, только физические, которые служат мне анестезией и позволяют прикоснуться к этой ране.

Глава XXX

Нашу учебную эскадру перевели в БордоМериньяк, и по пятьшесть часов в день я проводил в воздухе в качестве летного инструктора на «Потезах540». Скоро меня произвели в сержанты. Жалованье было приличным, Франция упорно оборонялась, и я разделял общее мнение, что надо пользоваться жизнью и развлекаться, так как война не вечна. В городе у меня была комната и три шелковые пижамы, которыми я очень гордился. В моих глазах они олицетворяли собой светскую жизнь и вселяли уверенность, что моя светская карьера успешно продвигается; одна моя сокурсница украла их специально для меня во время пожара в крупном магазине, где работал ее жених. Наши отношения с Маргерит были чисто платоническими, и, следовательно, мораль была строго соблюдена. Пижамы слегка обгорели и все время отдавали копченой рыбой, но это уже мелочи. Время от времени я дарил себе коробку сигар, которые больше не вызывали приступов тошноты, и это очень радовало, доказывая мою опытность. Короче, жизнь стала меняться к лучшему. Между тем в ту пору я попал в довольно неприятную авиакатастрофу, которая чуть не стоила мне носа (уж это я вряд ли бы пережил). И случилось это, конечно же, по вине поляков. В то время полякивоенные были непопулярны во Франции: их презирали за то, что они проиграли войну. После разгрома Польши французы не скрывали, что они думают о них. Кроме того, как и во всяком больном организме, начала свирепствовать шпиономания, и стоило польскому солдату закурить сигарету, как его обвиняли в передаче световых сигналов врагу. Поскольку я прекрасно говорил попольски, меня использовали в качестве переводчика во время совместных с польскими летчиками полетов, целью которых было научить поляков управлять нашими самолетами. Я переводил советы и команды французского инструктора, стоя между двумя пилотами. Результат такого оригинального подхода к полетам не заставил себя долго ждать. В момент захода на посадку польский пилот замешкался, и инструктор, забеспокоившись, крикнул мне:
- Скажи этому болвану, что он сейчас врежется в землю. Пусть прибавит газа!
Я немедленно перевел. Могу с чистой совестью утверждать, что не замешкался ни на секунду, сказав:
- Пожалуйста, прибавьте скорость, потому что через минуту мы свалимся на деревья в конце аэродрома
Когда я пришел в себя, лицо у меня было в крови, вокруг нас суетились санитары, а польский летчик - в плачевном состоянии, но попрежнему куртуазный - пытался приподняться на локте и принести свои извинения французскому пилоту:
Поздновато мне пан это перевел
Он говорит... - запинаясь, пролепетал я. Старший сержант, тоже в плачевном состоя нии, только успел прошептать:
Мать твою! - И потерял сознание.
Я дословно перевел и это, после чего с чувством исполненного долга отдался в руки санитаров. Мой нос был полностью расквашен, но в медсанчасти внутренние повреждения сочли несерьезными. Здесь они ошиблись. Целых четыре года мне пришлось страдать изза своего носа, скрывая плохое самочувствие и страшные мигрени, постоянно не дававшие мне покоя, и боясь, как бы меня не исключили из летного состава. И только в 1944 году мой нос полностью переделали в госпитале Королевских ВВС. Теперь уж он не тот, что прежде, но попрежнему продолжает служить мне и, надеюсь, прослужит столько, сколько понадобится.
Кроме часов, которые я проводил в воздухе в качестве штурмана, бомбардира и пулеметчика, у меня набегало около часа пилотирования в день: товарищи нередко передавали мне штурвал. К сожалению, эти драгоценные часы нигде официально не фиксировались, даже в моей летной книжке. Поэтому я завел себе другую, подпольную, и благодаря любезности начальника канцелярии тщательно проставлял на каждой странице печать дивизиона. Я был просто убежден, что после первых же потерь в уставе произойдут послабления и добрая сотня подпольных летных часов позволит мне переквалифицироваться в боевого пилота.
4 апреля 1940 года, всего за несколько недель до наступления немцев, я мирно курил сигару посреди аэродрома, как вдруг дневальный протянул мне телеграмму: «Мать тяжело больна. Немедленно приезжайте».
Я продолжал стоять с дурацкой сигарой во рту, в своей кожаной куртке, в фуражке, надвинутой на глаза, с геройским видом, руки в карманах, в то время как вся планета вдруг стала необитаемой. До сих пор не забыть того странного ощущения, когда до боли знакомые места - участки, дома - на моих глазах превратились в неведомую планету, где никогда раньше не ступала моя нога. Вся моя система мер и весов разом рухнула. Напрасно я повторял себе, что красивые любовные истории всегда плохо кончаются, - я и так это знал, но вопреки всему верил, что в моем случае все же восторжествует справедливость. То, что мать может умереть раньше, чем я успею броситься на чашу весов, чтобы уравновесить их и тем самым наглядно показать всем извечную респектабельность мира, доказать, что в сути вещей скрыто доброе намерение, казалось мне попросту отрицанием элементарного человеческого достоинства, равносильным запрету дышать. Стоит ли объяснять, что такая убежденность происходила от моей крайней молодости. Теперьто у меня есть жизненный опыт, стало быть, вы меня поняли.
Мне потребовалось двое суток, чтобы добраться до Ниццы поездом отпускников. Настроение пассажиров этого сероголубого поезда было подавленным. Всему виной Англия, втянувшая нас в эту войну, надо смотреть правде в глаза. Гитлер не так уж плох, как мы о нем думали, и с ним следует вступить в переговоры. Но была и приятная новость: открыли новое лекарство, излечивающее гонорею за несколько дней.
Тем не менее я был далек от отчаяния. Я и теперь не научился отчаиваться, а только делаю вид. За всю свою жизнь я так и не сумел дойти до последней степени отчаяния. Ничего не поделаешь: во мне все время сидит ктото, кто продолжает улыбаться.
Рано утром я приехал в Ниццу и помчался в «Мермон». Поднявшись на шестой этаж, я постучал в дверь. Моя мать занимала самую маленькую комнату в отеле: хозяйственный подход был у нее в крови. Я вошел. Малюсенькая уютная треугольная комнатка выглядела нежилой и повергла меня в ужас. Я бросился вниз, разбудил консьержа и узнал, что мать перевезли в клинику СентАнтуан. Я прыгнул в такси.
Санитары после рассказывали мне, что, когда я ворвался, они подумали, что это вооруженное нападение.
... Голова мамы утопала в подушке, лицо было осунувшимся, взволнованным и растерянным. Я обнял ее и сел на кровать. На мне попрежнему была кожаная куртка и фуражка, надвинутая на глаза: мне необходим был этот панцирь. Во время нашего свидания я, помнится, так и просидел с бычком во рту: мне необходимо было на чемто сосредоточиться.
На столике у ее изголовья на самом видном месте стояла фиолетовая коробочка с серебряной медалью, которую я выиграл в 1932 году на чемпионате по пингпонгу и на которой было выгравировано мое имя. Прошел час, два - мы молчали. Потом она попросила меня отдернуть занавески. Я отдернул. С минуту я колебался, потом поднял глаза к свету, чтобы ей не пришлось просить меня об этом. Так я провел довольно долгое время. Это, собственно, все, что я мог для нее сделать. Мы молчали - втроем. Мне даже не надо было глядеть на нее, я знал, что она плачет. И вовсе не был уверен, что изза меня. Потом я сел в кресло у кровати. Я провел в нем двое суток. И почти все время просидел в фуражке, куртке и с окурком: мне необходим был камуфляж. В какойто момент она спросила, есть ли у меня новости от моей венгерки Илоны. Я сказал, что нет.
- Тебе необходима женщина рядом.
Я ответил, что это касается всех мужчин.
- Тебе будет труднее, чем другим, - сказала она. Мы немножко поиграли в белот.
Она попрежнему много курила, объяснив мне, что теперь врачи не запрещают ей этого. Очевидно, теперь уже не стоило церемониться. Она курила, внимательно глядя на меня, и я прекрасно видел, что она строит планы. Но совершенно не догадывался о том, что она задумала. Уверен, что именно тогда у нее впервые блеснула эта мысль. По ее хитрому взгляду я прекрасно чувствовал, что у нее появилась какаято идея, но, даже хорошо зная мать, я не мог себе представить, что она зайдет так далеко. Я поговорил с доктором, и он меня успокоил: «Ваша мать может протянуть еще несколько лет. Диабет, сами знаете... » На третий день, вечером, я пошел поужинать в «Массену» и встретил там голландца, который собирался лететь в Южную Африку, «чтобы скрыться от готовящегося немецкого нашествия». Без малейшего повода с моей стороны, вероятно испытывая доверие к моей куртке летчика, он спросил, не могу ли я найти ему женщину. Когда я думаю, как много людей обращалось ко мне с такой просьбой, мне становится не по себе. Ведь мне всегда казалось, что у меня благопристойный вид. Я ответил ему, что я сегодня не в форме. Он заявил, что все его состояние уже находится в Южной Африке, и мы пошли отпраздновать это радостное событие в «ШаНуар». У минхера была луженая глотка, что же касается меня, то алкоголь всегда вызывал у меня ужас, но я могу перебороть себя. Выпив на двоих бутылку виски, мы перешли на коньяк. Вскоре по кабачку пополз слух, что я первый ас этой войны, и к нам даже подошли дватри ветерана войны четырнадцатого года, чтобы с честью пожать мне руку. Польщенный тем, что меня узнают, я раздавал автографы, жал руки и принимал угощение. Минхер представил мне свою «старую знакомую», с которой только что познакомился. Я еще раз убедился в престиже, которым пользовалась летная форма в тылу, у трудящегося населения. Малышка предложила содержать меня на протяжении всей войны и, если понадобится, переезжать вслед за мной из гарнизона в гарнизон. Она уверяла, что в состоянии совершать по двадцать переходов за день. Я впал в депрессию и обвинил ее в том, что она хочет сделать это не ради меня, а, собственно, ради всех ВВС. Я сказал ей, что она чересчур демонстрирует свой патриотизм и что я хочу, чтобы меня любили ради меня самого, а не изза моей формы. Минхер одним махом отбил горлышко у бутылки шампанского и предложил выпить за наш союз. Патрон принес меню для автографа, и я было уже собрался расписаться, как вдруг почувствовал на себе насмешливый взгляд. На этом типе не было кожаной куртки, его грудь не украшала орденская розетка, но, несмотря на это, на нем красовался Боевой крест, которым в свое время изредка награждали пехотинцев. Я несколько поутих. Минхер собрался прокатить на самолете мою суженую, которая заставила меня поклясться, что завтра я буду ждать ее в «Чинтре». Фуражка с золотыми крыльями, кожаная куртка, суровый вид - и ваше будущее обеспечено. У меня была страшная мигрень, нос превратился в гирю - я вышел из кабачка и, углубившись в ночь, побрел среди разноцветных лотков цветочного рынка.
Двое суток, как я позже узнал, благонамеренная малышка, с шести часов вечера до двух часов ночи, сидела в баре «Чинтра», ожидая своего летчика.
До сих пор иногда спрашиваю себя: а не прошел ли я, сам того не зная, мимо самой большой любви в своей жизни?
Через несколько дней я прочел фамилию славного минхера в списке жертв авиакатастрофы под Йоханнесбургом, и это еще раз доказывает, что нам никогда не удается надежно поместить свои капиталы.
Мое увольнение подходило к концу. Я провел еще одну ночь в клинике СентАнтуан, сидя в кресле, и наутро, в последний раз отдернув занавески, подошел к матери попрощаться.
Не знаю, как описать наше прощание. У меня нет слов. Но держался я мужественно. Я не забыл ее уроков о том, как надо обращаться с женщинами. Вот уже двадцать шесть лет, как моя мать жила без мужчины, и, уезжая, возможно навсегда, мне хотелось выглядеть в ее глазах скорее мужчиной, чем сыном.
- Ну, до свидания.
Улыбнувшись, я поцеловал ее в щеку. Чего мне стоила эта улыбка, могла понять только она, которая, в свою очередь, улыбалась.
- Вам надо пожениться, как только она вернется, - сказала она. - Она как раз то, что тебе нужно. И очень красивая.
Должно быть, она спрашивала себя, что со мной станет, если рядом не будет женщины. Она была права: я так и не смог отделаться от чувства обездоленности.
У тебя есть ее фотокарточка?
Вот.
Думаешь, у нее богатая семья?
Я не знаю.
Когда она ездила на концерт Бруно Вальтера[15] в Канны, она взяла такси. Наверное, ее семья очень богатая.
Меня это не интересует, мама. Мне все равно.
Дипломат должен устраивать приемы. Для этого необходима прислуга, туалеты. Ее родители должны это понять.
Я взял ее за руку.
Мама, - сказал я. - Мама.
Можешь не волноваться, я сумею тактично объяснить все это ее родителям.
Мама, перестань...
Главное, за меня не беспокойся. Я - старая кляча: раз до сих пор протянула, то и еще продержусь. Сними фуражку...
Я снял. Она перекрестила мне лоб и порусски сказала:
- Благословляю тебя.
Моя мать была еврейкой. Но это не имело значения. Главное было понять друг друга. А на каком языке мы говорили, было неважно.
Я направился к двери. Мы еще раз улыбнулись друг другу.
Теперь я чувствовал себя совершенно спокойным.
Какаято частичка ее мужества перешла ко мне и навеки во мне осталась. Ее мужество и сила воли до сих пор живы во мне и только затрудняют мне жизнь, не давая отчаиваться.

Часть Третья

Глава XXXI

Мысль о том, что Франция может проиграть войну, никогда не приходила мне в голову. Из истории я знал, что однажды, в 1870м, мы ее проиграли, но меня тогда еще не было и моей матери - тоже. Поэтому то поражение было не в счет.
13 июня 1940 года, когда мы терпели поражение на всех фронтах, возвращаясь в разгар бомбардировки из сопроводительного полета на «Блохе210» на аэродром Тура, я был ранен осколком снаряда. Ранение было легким, и я оставил осколок в своей ноге, заранее предвкушая, с какой гордостью мать будет его ощупывать при первом же моем увольнении. Он и сейчас сидит во мне, несмотря на то что его можно извлечь...
Сокрушительное наступление немцев не произвело на меня ни малейшего впечатления. Мы уже видели такое в 1914 году. Как известно, мы, французы, всегда спохватываемся в последний момент. Танки Гудериана, устремившиеся через Седанский прорыв, вызывали у меня коварную улыбку. Я представлял, как наш Генштаб потирает от удовольствия руки, радуясь, что его гениальный план выполняется пункт за пунктом и немецкие увальни в очередной раз попадают в ловушку. Кровь, доставшуюся мне от моих татарских и еврейских предков, подогревала непобедимая уверенность в будущем «моей» родины. Военное начальство БордоМериньяка быстро оценило мои атавистические способности к слепой преданности «нашим» традициям и включило меня в состав одного из трех экипажей, чьей задачей являлось постоянное патрулирование с воздуха рабочих кварталов Бордо. Как нам конфиденциально объяснили, наша задача заключалась в том, чтобы обеспечить безопасность маршала Петена и генерала Вей-гана, решивших продолжать борьбу против «пятой колонны» коммунистов, намеревавшейся захватить власть и вступить в переговоры с Гитлером. Я - не единственный свидетель и не единственная жертва коварного обмана: бригады курсантов (среди которых был и Кристиан Фуше, ныне посол в Дании) размещались на перекрестках города с целью обеспечения защиты августейшего старца от капитулянтов и соглашателей. Однако я до сих пор убежден, что это надувательство было результатом деятельности низших эшелонов власти и что они совершили это преступление спонтанно, под влиянием политического и патриотического момента. Итак, я осуществлял воздушное патрулирование над Бордо на малой высоте с заряженными пулеметами, готовыми обстрелять любое сосредоточение войск, которое мне прикажут. Я бы исполнил это без колебаний, хотя ни минуты не сомневался в том, что «пятая колонна», планы которой мы якобы должны были расстроить, уже одержала верх и что она не из тех, кто марширует со знаменами по улицам. Она коварно проникла в души, умы и волю французов. Я не мог понять, каким образом военачальник, достигший высших чинов старейшей и самой доблестной армии мира, мог вдруг оказаться малодушным капитулянтом и даже интриганом, готовым поступиться интересами нации ради своих политических пристрастий и интересов. Дело Дрейфуса в этом смысле ничему меня не научило: вопервых, Эстергази не был истинным французом - он был натурализован, а вовторых, там ставилась цель обесчестить еврея (как всем известно, в таких случаях все средства хороши). Короче, я целиком сохранил свою веру и даже сегодня, повидимому, мало в чем изменился в этом смысле: позор ДьенБьенФу, мерзости во время войны в Алжире вызывают во мне растерянность и недоумение. С каждым новым продвижением врага, при каждом поражении на фронте я хитро улыбался и ждал внезапного контрудара, молниеносной атаки, ироничного и обезоруживающего «Эй, там!» наших стратегов - непревзойденных бретеров. Эта атавистическая неспособность отчаиваться, которая сидит во мне как порок и против которой я бессилен, в конце концов стала принимать видимость некой счастливой и врожденной глупости, в чемто похожей на ту, которая однажды толкнула рептилии, не имевшие легких, вылезти из родного Океана и принудила их не только дышать, но и стать главной предтечей человечества, кишащего сегодня вокруг. Я был дураком и таковым остался. Дурак, что убивал; дурак, что жил; дурак, что надеялся; дурак, что побеждал. Чем больше ухудшалось положение на фронте, тем более воодушевлялась моя глупость, видевшая в этом наше преимущество, и я ждал, когда гений родины воплотится наконец в лице полководца в соответствии с нашими лучшими традициями. Я всегда был склонен принимать на веру красивые истории, придуманные человечеством в минуты вдохновения, а у французов в этом не было недостатка. Ярчайший талант моей матери верить и не терять надежды вдруг проснулся во мне и достиг неожиданных высот. Я поочередно верил в наших полководцев, считая каждого из них ниспосланным провидением. И когда один за другим они оказывались жалкими марионетками или примирялись с поражением, то я ничуть не отчаивался и не терял веры в наших генералов: я попросту выбирал себе другого генерала. Я до конца продолжал свои поиски, всегда оказывался обманутым и всегда делал ставку на нового героя, и всякий раз, когда великий человек умирал для меня, с удвоенной верой обращался к следующему. Так, я поочередно верил генералу Гамелену, генералу Жоржу, генералу Вейгану - помню, с каким волнением я читал газету, в которой описывались его рыжие кожаные сапоги и кожаные брюки, когда, став верховным главнокомандующим, он спускался по ступенькам своей резиденции. Я верил в генерала Хунтзигера, в генерала Бланшара, в генерала Миттельхаузера, в генерала Ногеса, в адмирала Дарлана и - стоит ли говорить -в маршала Петена. Так я, естественно, пришел к генералу де Голлю, держа мизинец на канте брюк и все время отдавая честь. Нетрудно себе представить, каким утешением для моей врожденной глупости и оптимизма был тот навеки незабываемый момент, когда из глубин пропасти (именно так, как я себе это и представлял!) наконецто появился гениальный вождь, которому эта ситуация была по плечу. Судя по его фамилии, он был из наших. Всякий раз при виде генерала де Голля я понимаю, что моя мать не обманывала меня и по крайней мере знала, о чем говорила.
Итак, вместе с тремя товарищами я решил добраться до Англии на борту «Дена55». Это была новая машина, на которой никто из нас до этого не летал.
Аэродром БордоМериньяка 15, 16 и 17 июня 1940 года представлял собой самое странное зрелище из всех, которые мне когдалибо приходилось видеть.
Самолеты, прибывавшие отовсюду, беспрерывно заходили на посадку и загромождали летное поле. Незнакомые мне по типу и назначению машины высаживали на поле не менее удивительных пассажиров, многие из которых, повидимому, воспользовались первым подвернувшимся под руку транспортом.
Аэродром превратился в своего рода ретроспективу моделей последних двадцати лет: перед смертью французская авиация делала смотр своему прошлому. Порой экипажи были более странными, чем самолеты. Я видел, как пилот военноморской авиации, чью грудь украшал самый почетный Боевой крест, - вышел из кабины истребителя, держа на руках спящую девочку. Еще я видел, как сержантпилот высадил из своего «Голэнда» пять явных пансионерок провинциального дома терпимости. В «Симуне» я увидел сержанта с седыми волосами и женщину в брюках в сопровождении двух собак, кошки, канарейки, попугая, скатанных ковров и картины Юбера Робера[16], прислоненной к стенке фюзеляжа. Я видел, как добропорядочное семейство - отец, мать и две юные дочери, нагруженные багажом, договаривались с пилотом о цене полета в Испанию, причем отец семейства был кавалером ордена Почетного легиона. Но главное, я никогда не забуду лица пилотов, возвращавшихся из последних боев на «Девуатинах520» и «Моранах406» с крыльями, изрешеченными пулями, и не забуду, как один из них сорвал с себя Боевой крест и швырнул его на землю. Я видел, как тридцать генералов столпились у диспетчерской и ждали, ждали, ждали... Я видел, как юные пилоты самовольно захватывали «Блохи151» и взлетали без боеприпасов, идя на таран вражеских бомбардировщиков, появление которых то и дело предвещала воздушная тревога. И на фоне всей этой невероятной воздушной фауны, чудом избежавшей катастрофы, «Блохи210» - знаменитые летающие гробы - выглядели вполне прилично.
Но мне кажется, что с наибольшей теплотой я всегда буду вспоминать наши дорогие «Потезы25» и старых летчиков, которые, подходя к ним, всегда напевали модную в то время песенку: «Старик, старик, ты забыл свою лошадь». Всех этих сорока, пятидесятилетних стариков резервистов, многие из которых были участниками Первой мировой войны, несмотря на гордо носимые ими воинские награды, в течение всей войны продержали на положении «нелетного состава», назначая поварами, писарями, начальниками канцелярий, несмотря на бесчисленные и так и не сдержанные обещания использовать их в летной подготовке. Теперь судьба вознаградила их. Здесь было около двадцати сорокалетних здоровяков, которые, пользуясь всеобщей неразберихой, взяли дело в свои руки. Реквизировав все бесхозные «Потезы25» и не обращая внимания на сгущавшиеся вокруг пораженческие настроения, они начали тренировочные полеты, набирая летные часы, и выписывали в небе вензеля, напоминая пассажиров потерпевшего кораблекрушение судна, весело ныряющих среди обломков. С несгибаемым оптимизмом они верили, что как раз поспеют к «первым боям», и презрительно относились к событиям, предшествовавшим их вступлению в борьбу. Так что в этом своеобразном воздушном Дюнкерке, в атмосфере конца света, над головами растерянных генералов, смешавшись с причудливой воздушной фауной, над головами побежденных, отчаявшихся и приспособившихся, «Потезы25», ведомые «старыми пнями», продолжали прилежно тарахтеть, садясь и снова взлетая, а бодрые и решительные лица этих первых героев Сопротивления улыбались из кабин, отвечая на наши дружеские приветствия. Это и была та самая Франция, страна вин и праведного гнева, которая, что бы ни случилось, пробуждается, крепнет и возрождается с каждым годом. Среди них были продавцы, рабочие, мясники и страховые агенты, бродяги, спекулянты и даже один священник. Но всех объединяло общее дело.
В день капитуляции Франции я сидел, прислонясь к ангару и глядя на вращавшиеся пропеллеры «Дена55», на котором нам предстояло лететь в Англию. Я думал о трех шелковых пижамах, брошенных в моей комнатке в Бордо, которые представлялись мне серьезной потерей, если к этому прибавить еще Францию и мою мать, которую, вероятно, я никогда больше не увижу. Трое моих товарищей, тоже сержанты, сидели рядом с суровым видом и с торчавшими изза пояса заряженными револьверами - мы были очень далеко от линии фронта, но мы были молоды, и наше мужество было уязвлено фактом поражения, поэтому угрожающие револьверы наготове наглядно демонстрировали наши чувства. Они хоть както помогали нам вписаться в рамки драмы, разыгравшейся вокруг, а также скрыть гнетущее чувство беспомощности, растерянности и никчемности. Никто из нас еще не участвовал в сражениях, и де Гаш со свойственной ему иронией прекрасно объяснил наше жалкое стремление принять позу, скрыть разочарование и тем самым продемонстрировать свою непричастность к поражению:
- Это то же самое, если бы Корнелю и Расину не давали писать, а потом сказали бы, что во Франции нет трагических поэтов.
Несмотря на все мои усилия сосредоточиться на гибели шелковых пижам, мамино лицо часто возникало передо мной на фоне ясного и безоблачного июньского дня. Напрасно я сжимал при этом челюсти, выставлял подбородок вперед и хватался за револьвер – слезы мгновенно застилали глаза, и я немедленно поднимал их к солнцу, чтобы сбить с толку своих товарищей. У моего друга Красавчика тоже была моральная проблема, которой он поделился с нами: в мирное время он был сутенером и его самая любимая женщина осталась в публичном доме в Бордо. Ему казалось, что он нечестно поступил, уехав один. Я старался ободрить его, объясняя, что преданность родине превыше всего и что я тоже оставил позади все самое дорогое. Я даже ставил ему в пример другого нашего товарища, ЖанПьера, который не задумываясь покинул свою жену и троих детей, чтобы продолжить борьбу. На что Красавчик ответил восхитительной фразой, поставившей всех нас на место и навсегда покорившей меня:
- Да, - сказал он, - но вы из другой среды, поэтому у вас нет обязательств.
Вести самолет должен был де Гаш. На его счету было триста летных часов - целое состояние. С усиками, в форме от Ланвена - он был из очень хорошей семьи, в нем чувствовалась порода, - он всем своим видом как бы олицетворял поддержку добропорядочной католической французской буржуазии нашему решению дезертировать, чтобы продолжить борьбу.
Как видите, кроме нежелания признавать себя побежденными, у нас не было ничего общего. Но в своей непохожести мы черпали какуюто экзальтацию, и то единственное, что нас связывало, еще сильнее укрепляло нашу веру. Будь даже среди нас убийца, это лишь подтверждало бы уникальный, исключительный характер нашей миссии и нашего братства.
Де Гаш поднялся в самолет, чтобы выслушать последние инструкции механика по управлению «Деном», которого он не знал. Нам предстояло сделать пробный круг, чтобы освоиться с приборами, приземлиться, высадить механика и снова взлететь, взяв курс на Англию. Де Гаш подал нам знак из самолета, и мы принялись затягивать лямки парашютов. Красавчик и ЖанПьер поднялись первыми, у меня были проблемы с поясом. Я было уже занес ногу на трап, как вдруг увидел быстро мчавшегося к нам на велосипеде и жестикулировавшего дежурного. Я подождал.
- Сержант, вас вызывают на командный пункт. Срочно к телефону.
Я был ошеломлен. Казалось почти сверхъестественным, что мамин голос смог пробиться ко мне посреди катастрофы, в то время как на дорогах, на телеграфе, на всех линиях царил хаос и полная неразбериха, когда командиры не имели сведений о своих войсках и когда следы какоголибо порядка исчезли под натиском немецких танков и авиации. Я ни минуты не сомневался: это звонила моя мать. В момент прорыва Седанской обороны и позже - уже первые немецкие мотоциклисты врывались в замки Луары - я благодаря дружбе с сержантом-телефонистом с командного пункта пытался передать ей утешительные сведения, напомнить о Жоффре, Петене, Фоте и других священных именах, которые мать так часто повторяла мне в трудные минуты, когда наше финансовое положение вызывало у меня беспокойство или когда с ней случались приступы гипогликемии. Тогда на линиях связи еще сохранялась какаято видимость порядка, но мне так и не удалось до нее дозвониться.
Я велел де Гашу сделать пробный круг без меня и, вернувшись, забрать меня у ангара, после чего одолжил велосипед у капрала и принялся крутить педали.
Я был в нескольких метрах от командного пункта, когда «Ден» промчался по взлетной полосе. Я спешился и, прежде чем войти, рассеянно посмотрел в сторону самолета. «Ден» был уже в двадцати метрах от земли. Вдруг он на минуту неподвижно повис в воздухе, как бы колеблясь, потом вошел в кабрирование, накренился на одно крыло, спикировал и, рухнув, взорвался. Я замер, глядя на столб черного дыма, который потом мне так часто приходилось видеть над погибшими самолетами. Тогда я пережил первый из тех ожогов внезапного и полного одиночества, которыми в дальнейшем отметила меня гибель более ста моих товарищей, пожизненно наградив тем потерянным и отсутствующим видом, к которому я, похоже, уже привык. За четыре года службы в эскадрилье пустота от их ухода, постепенно расширяясь, стала для меня самым обитаемым местом, которое я когдалибо знал. С новыми друзьями, появившимися у меня после войны, я только сильнее ощущал отсутствие тех, с кем продолжаю жить бок о бок. Порой я забываю их лица, их смех и голоса ускользают от меня, но это только делает их ближе. Небо, Океан, пустынный пляж БигСура до самого горизонта: странствуя по свету, я всегда выбираю края, где достанет места на всех, кого уже нет со мной. Я все время пытаюсь заполнить эту пустоту зверями, птицами, и всякий раз, когда тюлень, ныряя с высокой скалы, плывет к берегу или кормораны и крачки потихоньку сжимают вокруг меня кольцо, моя душа, жаждущая дружбы и компании, преисполняется смехотворной надеждой, и я не могу удержаться, чтобы не улыбнуться и не протянуть руку.
Пробившись сквозь толпу генералов, которые, как стая цапель, толпились у командного пункта, я проник на телефонную станцию.
В то время телефонные станции Мериньяка и Бордо осуществляли главную связь со страной. Именно из Бордо передавались обращения Черчилля, призывавшие противостоять перемирию; выступления генералов, пытавшихся разобраться в масштабах катастрофы; сообщения журналистов и послов со всего мира, принявших сторону пораженческого правительства. Кажется, теперь все было кончено и на линии фронта наступило странное затишье. А в разрозненных армейских подразделениях, разбросанных по всей территории, которым уже никто не отдавал приказов, принятие решений осуществлялось на уровне роты или взвода. Тем не менее последние вспышки агонии проявлялись в безмолвном и трагическом героизме тех немногих, которые сражались по нескольку часов (или минут) в одиночку против ста; эти бои не отмечались на карте и не попадали в военные сводки.
Мой друг сержант Дюфур прочно обосновался на станции и уже сутки напролет осуществлял бесперебойную связь; с его лица ручьями катился пот. У него был упрямый вид, потухший бычок во рту и осунувшееся, заросшее лицо, которое казалось ощетинившимся от ярости (должно быть, с таким же дерзким и насмешливым видом он погиб спустя три года под вражескими пулями в партизанском отряде).
Когда десять дней назад я просил соединить меня с матерью, он с циничной гримасой ответил, что «еще не все потеряно и положение не оправдывает столь экстренных мер». Теперь же он послал за мной, и этот факт сам по себе говорил куда больше, чем любые слухи о перемирии. Он смотрел на меня, вид у него был растерзанный, штаны расстегнуты. Возмущение, презрение и непокорность исходили от всего его существа вплоть до расстегнутой ширинки; открытый лоб перерезали три горизонтальные морщины - спустя пятнадцать лет, когда я искал для романа «Корни неба» прообраз своего Мореля, человека, не умевшего отчаиваться, я придал ему эти незабываемые черты. Дюфур наблюдал за мной, прижав к уху наушник. Казалось, он с наслаждением слушал музыку. Я ждал, глядя на него, его глаза под воспаленными от бессонницы веками весело искрились. Мне стало любопытно, что за разговор он подслушивает. Быть может, главнокомандующего с передовыми частями? Но он быстро разубедил меня:
- Броссар летит сражаться в Англию. Я устроил ему прощальный разговор с женой. Ты не передумал?
Я покачал головой. Он одобрительно кивнул: так я узнал, что сержант Дюфур уже несколько часов блокировал все телефонные линии, чтобы дать возможность тем, кто отказался сдаваться и собирался продолжать борьбу, обменяться последними словами нежности и надежды с теми, кого они, вероятно, навсегда покидали.
Я не держу зла на пораженцев и капитулянтов 1940 года. И прекрасно понимаю тех, кто отказался пойти за де Голлем. Им было слишком уютно в своих жилищах, стенами которых ограничивалось их представление о человеческом уделе. Они усвоили понятие «благоразумие» и проповедывали его, эту ядовитую ромашку со сладковатым привкусом смирения, самоотречения и соглашательства, которую привычка жить потихоньку засовывает нам в глотку. Просвещенные, мыслящие, мечтательные, проницательные, образованные, скептичные, благородные, хорошо воспитанные, любящие человечество, они подсознательно, в глубине души, понимали, что гуманизм - несбыточное искушение, и потому приняли победу Гитлера как нечто само собой разумеющееся. Очевидно, они решили придать естественное политическое и социальное продолжение нашему биологическому и метафизическому рабству. Скажу больше, не желая никого обидеть, они были правы, и этого уже достаточно, чтобы остерегаться их. Они были правы с точки зрения ловкости, осторожности, отказа от авантюризма, стремления выйти сухими из воды - словом, всего того, что могло бы помешать Христу умереть на кресте, Ван Гогу - рисовать, моему Морелю - защищать слонов, французам - быть расстрелянными и что низвергло бы в небытие соборы и музеи, империи и цивилизации, даже не дав им возникнуть.
Само собой разумеется, им было совершенно чуждо наивное представление, которое моя мать составила себе о Франции. Им не надо было оберегать сказку кормилицы в сознании пожилой женщины. Я не вправе сердиться на людей, которые, не родившись на просторах русской степи с примесью еврейской, казацкой и татарской крови, воспринимали Францию более сдержанно и осмотрительно.
Через несколько минут я услышал мамин голос. Я не в состоянии передать, что мы друг другу говорили. Это был набор криков, слов, всхлипов, которые не поддаются членораздельному воспроизведению. С тех пор мне всегда казалось, что я понимаю зверей. Когда в разгар африканской ночи я вслушивался в крики животных, у меня часто сжималось сердце, так как я различал в них боль, ужас, тоску... После того телефонного разговора я всегда узнавал крик самки, потерявшей своего детеныша.
Она закончила комическими словами, заимствованными из жалкого поэтического словаря. Когда в трубке наступило долгое молчание, не нарушаемое никакими помехами, молчание, которое, казалось, охватило всю страну, я вдруг услышал далекий всхлипывающий голос:
- Мы победим!
Этот последний, несуразный крик наивнейшего человеческого мужества вошел в мое сердце и остался в нем навсегда, став моей сутью. Я знаю, что он переживет меня и когданибудь люди одержат самую большую победу, о какой они даже не мечтали.
Еще несколько минут я продолжал стоять с трубкой в руке, в кожаной куртке, в фуражке, надвинутой на глаза, такой же одинокий, как миллионы и миллионы людей перед лицом общей человеческой участи. Сержант Дюфур смотрел на меня поверх своего бычка с веселой искрой в глазах, которая всегда, когда я замечал ее в глазах людей, казалась мне как бы гарантией выживаемости.
А потом я отправился на поиски другого экипажа и другого самолета. И долго бродил по аэродрому от самолета к самолету, от экипажа к экипажу.
Выслушав от тех, кого я подстрекал к дезертирству, ряд крайне несдержанных выражений в свой адрес, я вдруг вспомнил о громадном, абсолютно черном четырехмоторном «Фар-мане», прибывшем накануне в аэропорт. Он показался мне вполне подходящим для перелета в Англию. Наверное, это был самый крупный самолет, который я до сих пор видел. Монстр выглядел необитаемым. Из чистого любопытства я вскарабкался по лесенке и просунул голову внутрь, чтобы посмотреть, как он выглядит.
За складным столиком с трубкой в зубах сидел генерал с двумя звездами и писал. Огромный револьвер с барабаном лежал на листке бумаги на расстоянии вытянутой руки. У генерала было молодое лицо и седые волосы ежиком; при моем появлении он с отсутствующим видом взглянул на меня, потом перевел взгляд на листок бумаги и опять принялся писать. Я машинально отдал ему честь, но он не ответил.
Я бросил удивленный взгляд на револьвер и внезапно понял, что происходит. Поверженный генерал, прежде чем застрелиться, писал прощальную записку. Признаться, я был глубоко тронут. Мне казалось, что пока у нас есть генералы, способные на подобные жесты, нам есть на что надеяться. Его поступок был воплощением величия и трагедии, к которым в пору своей юности я был очень чувствителен.
Итак, я еще раз отдал ему честь, тихонечко удалился и прошелся по взлетной полосе, ожидая выстрела, который спасет честь генерала. Через четверть часа я потерял терпение и, вернувшись к «Фарману», вновь заглянул внутрь.

Предыдущая страница 7 Следующая страница


Обещание на рассвете 8

Генерал все еще писал. Его тонкая и изящная рука скользила по листку бумаги. Я заметил пару запечатанных конвертов рядом с револьвером. Он опять бросил на меня взгляд, и я вновь отдал ему честь и почтительно удалился. Мне необходимо было в когото верить, а этот генерал с молодым и благородным лицом внушал мне доверие; итак, я терпеливо ждал около самолета момента, который поднимет мой моральный дух. Так как ничего не было слышно, то я решил навестить экипажи, собиравшиеся лететь в Англию с посадкой в Португалии. Вернувшись через полчаса, я поднялся по лесенке: генерал все еще писал. Исписанные правильным почерком листки стопкой лежали в сторонке под массивным револьвером. Внезапно я понял, что, далекий от величественного намерения, достойного героя греческой трагедии, отважный генерал попросту писал письма, используя револьвер в качестве пресспапье. Очевидно, мы с ним находились в разных измерениях. Глубоко обескураженный и раздосадованный, я, понурив голову, отошел от «Фармана». Чуть позже я увидел, как выдающийся полководец, держа в руке салфетку и с револьвером в кобуре, спокойно направился в офицерскую столовую с чувством исполненного долга на умиротворенном лице.
Над несуразной фауной аэродрома нещадно палило солнце. Вооруженные сенегальцы, охранявшие самолеты от возможных диверсий, наблюдали за странными и порой причудливыми формами, спускавшимися с небес. Особенно мне запомнился пузатый «Брегэ», фюзеляж которого заканчивался балкой в виде деревянной ноги, такой же нелепой и гротескной, как некоторые африканские талисманы. Во взводе «Потезов» «старики» 19141918 годов, непобедимые мстители, демонстрировали чудеса при заходе на посадку. Они прилежно тарахтели в голубом небе и, приземлившись, заверяли меня в своем непоколебимом намерении идти до конца.
Помню, как один из них, высунувшись из кабины «Потеза» - идеальный образ небесного рыцаря эпохи Гинемера, - при полной амуниции, с шелковым чулком на голове и в кавалерийских штанах, бросил мне сквозь шум винта, чуть запыхавшись после акробатического номера, который требовалось исполнить человеку его веса, чтобы вылезти из кабины:
- Не волнуйся, малыш, все в порядке!
Энергично оттолкнув двух товарищей, помогавших ему спуститься, он направился к пивным бутылкам, валявшимся в траве. Двое его товарищей, один - обтянутый курткой цвета хаки, увешенный орденами, в шлеме и сапогах, другой - в берете, с очками на затылке, в сомюрской куртке и в обмотках, дружески хлопнули меня по плечу и уверили:
- Мы им покажем!
Они явно переживали лучшие минуты в своей жизни. «Старики» были одновременно смешными и трогательными и, выходя из кабин в обмотках, с шелковым чулком на голове, с одутловатыми, решительными лицами, воскрешали в памяти славное прошлое; и в эти минуты мне очень не хватало отца. Такое же чувство испытывала и вся Франция, и единодушная поддержка, которую она оказывала старому маршалу[17], не имела другой причины. Поэтому, стараясь быть полезным, я помогал им подниматься в кабины, раскручивал винт, бегал в столовую за пивом. Они рассказывали о чуде на Марне, понимающе подмигивая мне, о Гинемере, о Жоффре, о Фоше, о Вердене - короче, они рассказывали о моей матери, и этого мне было достаточно. Один из них, в крагах, в шлеме, в очках, в кожаной портупее и при всех орденах
- не знаю почему, но он напоминал мне бессмертные строки популярной школьной песенки о вшемотоциклисте, - воскликнул, заглушая рев моторов:
- Черт побери, мы им покажем, где раки зимуют!
После чего с моей помощью забрался в «Потез», надвинул на глаза очки, вцепился в штурвал и ринулся вперед. Может быть, я не совсем прав, но мне кажется, что эти бравые, испытанные летчики брали реванш главным образом над французским командованием, которое не давало им летать, и что все их «Мы им покажем!» были одинаково адресованы как немцам, так и этому последнему.
После полудня, когда я снова зашел в канцелярию, чтобы узнать новости, один товарищ сообщил мне, что на проходной меня дожидается какаято дама. Из суеверия я боялся отлучиться надолго, будучи убежден, что стоит только мне уйти с поля, как эскадрилья взлетит и возьмет курс на Англию. Но дама есть дама, моя фантазия разыгралась, и я помчался на проходную. Однако был весьма разочарован, увидев невзрачную, худощавую и узкоплечую девушку с крепкими икрами и бедрами. Ее лицо и покрасневшие глаза запечатлели глубокое горе, а также упрямую решимость, которая чувствовалась даже в том, как она сжимала ручку чемодана. Она сказала, что ее зовут Анник и что она - знакомая сержанта Клемана, то есть Красавчика, который ей часто обо мне рассказывал как о своем друге, «дипломате и писателе». Я впервые видел ее, но Красавчик мне тоже о ней рассказывал, и даже в очень лестных выражениях. У него были дветри подружки в «заведении», но больше всех ему нравилась Анник, которую он пристроил в Бордо незадолго до своего перевода в Мериньяк. Красавчик никогда не скрывал своего положения сутенера и во время наступления немцев даже подвергся изза этого дисциплинарному взысканию - его грозились выгнать. Мы с ним прекрасно ладили - возможно, потому, что у нас не было ничего общего и несхожесть лишь укрепляла нашу дружбу, по контрасту. Должен также признаться, что отвращение, которое внушало мне его жалкое «ремесло», пересиливалось восхищением и даже завистью, поскольку мне казалось, что всякий, кто этим занимается, должен обладать большой степенью бесчувственности, равнодушия и черствости, то есть качествами, необходимыми в жизни, которых мне чертовски не хватало. Он частенько расхваливал здравомыслие и преданность Анник, в которую, как мне казалось, был сильно влюблен. Поэтому я с большим любопытством рассматривал девушку. Это был довольно банальный тип молодой крестьянки, привыкшей рассчитывать только на себя, но в ее голубых глазах под узким упрямым лбом скрывалось чтото большее, заставляющее забыть о том, кем она была и чем занималась. Анник сразу же мне понравилась
- просто потому, что в том нервном напряжении, в котором я находился, меня ободрило бы любое женское присутствие. Дада, перебила она, когда я стал рассказывать ей о катастрофе, она знает, что Клеман разбился сегодня утром. Он много раз говорил ей, что собирался от правиться в Англию, чтобы продолжать воевать. Она должна была приехать к нему позже, из Испании. Клемана больше нет, но она все равно хочет ехать в Англию. Она не станет работать на немцев. А поедет с теми, кто не прекращает борьбу. Она знает, что в Англии могла бы быть полезной, по крайней мере, у нее будет спокойная совесть, она постарается. Не могу ли я помочь ей? Анник умоляюще, пособачьи смотрела на меня, крепко сжимая ручку своего чемодана, решительная, с упрямым лбом под светлыми ореховыми волосами, до того жаждущая быть полезной, что и вправду казалось, что она способна преодолеть любые препятствия. Трудно было не заметить в ней первозданную чистоту и благородство, которые не могла запятнать преходящая грязь ее профессии. Мне кажется, что речь шла не столько о верности памяти ее друга, сколько о какойто инстинктивной преданности чемуто превосходящему нас и наши поступки, что невозможно ни купить, ни принизить. На фоне всеобщей трусости и отчаяния передо мной стояло трогательное воплощение решимости и желания быть полезной. Мне, который всегда отказывался искать в сексуальных поступках человека критерий добра и зла, всегда ставил человеческое достоинство выше пояса, на уровень сердца, ума и души, где обычно и происходит самая грязная проституция, - мне казалось, что у этой юной бретонки было больше интуитивного понимания того, что есть главное, чем у всех сторонников традиционной морали, вместе взятых. Должно быть, она уловила симпатию в моих глазах и с еще большим жаром принялась убеждать меня, как будто бы меня требовалось убеждать. В Англии французским летчикам будет одиноко, им надо помочь, а она не боится работы, Клеман, видимо, рассказывал мне о ней. Она на мгновение замолчала, тревожась, оказал ли Красавчик ей эту честь или даже не вспомнил о ней.
- Да, - поспешно успокоил ее я, - он рассказывал мне о вас много хорошего.
Она покраснела от удовольствия. Итак, свою работу она знает, у нее сильные бедра, и я могу прихватить ее в Англию на своем самолете, и поскольку я был другом Клемана, то она будет работать на меня - как известно, летчику необходимо иметь на земле когото близкого. Я поблагодарил ее и сказал, что у меня уже есть коекто. И объяснил, что практически невозможно найти самолет в Англию, я уже пробовал, а гражданскому человеку, женщине, не стоит и думать об этом. Но эта девушка так просто не отступала. Поскольку я нес вздор, пытаясь от нее отделаться, говоря, что и во Франции она может быть настолько же полезной, что здесь тоже будут нужны такие девушки, то она вежливо улыбнулась, показывая мне, что не сердится, и с чемоданом в руке молча двинулась в сторону летного поля. Через четверть часа я вновь увидел ее, когда она чтото убежденно доказывала экипажам «Потезов63», после чего потерял ее из виду. Не знаю, что с ней стало. Надеюсь, что она до сих пор жива, что ей удалось добраться до Англии, принести пользу и вернуться во Францию и что у нее много детей. Нам очень нужны мальчики и девочки с такими же закаленными сердцами, как у нее.
Во второй половине дня пронесся слух, что на базе Мериньяк нехватка горючего, и экипажи не покидали своих машин, чтобы не пропустить очередь заправки, или боясь, что у них «отсосут» горючее, или же опасаясь, что какойнибудь бродяга вроде меня, мечтающий о бегстве, угонит самолет. Они ждали приказаний, новостей, совещались, колебались, спрашивали друг друга, что предпринять, некоторые вообще молчали и ждали неизвестно чего. Большинство было уверено, что война будет продолжаться в Северной Африке. Некоторые до того были сбиты с толку, что малейший вопрос о том, что они намерены делать, выводил их из себя. Мое предложение переправиться в Англию не нашло отклика. Англичане были непопулярны. Они втянули нас в войну. Теперь они отплывали, посадив нас в галошу. Младшие офицеры трех «Потезов63», которых я опрометчиво пытался склонить на свою сторону, злобно окружили меня, грозя посадить под арест за попытку дезертирства. К счастью, старший по чину - майор - обошелся со мной более человечно и снисходительно. В то время как двое других крепко держали меня, он отвешивал мне тумаки, пока мой нос, губы и все лицо не залило кровью. После чего, вылив на голову бутылку пива, меня отпустили. Все это время у меня за поясом торчал револьвер, и соблазн воспользоваться им был велик - пожалуй, никогда в жизни я не испытывал такого соблазна. Но было бы нелепо начинать войну с убийства французов, поэтому я удалился, стирая с лица кровь и пиво, в том состоянии неудовлетворенности, какое только может испытывать мужчина, не давший волю своим чувствам. Впрочем, мне всегда было трудно убивать французов, и, насколько я помню, я не убил ни одного; боюсь, что в случае гражданской войны моей стране не придется на меня рассчитывать; я всегда наотрез отказывался руководить военными трибуналами, что, повидимому, связано с какимто комплексом натурализованного гражданина.
После авиакатастрофы в бытность мою переводчиком я тяжело переносил удары по носу и в течение нескольких дней жестоко страдал. Однако стоит признать, что эти чисто физические муки существенно помогли мне смягчить и заглушить совсем другую боль, подлинную и более тяжкую, позволив не так болезненно пережить падение Франции и предчувствие того, что я долгие годы не увижу свою мать. Моя голова раскалывалась, я беспрерывно утирал кровоточившие нос и губы, и меня все время тошнило. Короче, я был в таком состоянии, что Гитлеру в этот момент ничего не стоило выиграть войну, если бы все зависело только от меня. Тем не менее я продолжал таскаться от самолета к самолету в поисках экипажа.
Один летчик, которого я пытался убедить, произвел на меня неизгладимое впечатление. Он был «хозяином» недавно прибывшего «Амьё372». Я говорю «хозяином», поскольку он сидел на траве неподалеку от своего самолета с видом подозрительного фермера, пасущего свою корову. Перед ним на газете лежало солидное количество бутербродов, которые он отправлял в рот один за другим. Внешне, округлостью черт лица и массивностью телосложения, он несколько смахивал на СентЭкзюпери, но этим сходство заканчивалось. У него был недоверчивый и настороженный вид, кобура револьвера расстегнута; вероятно, ему казалось, что аэродром Мериньяка полон барышников, готовых украсть его корову, и тут он не ошибался. Я напрямик сказал ему, что подыскиваю экипаж с самолетом, чтобы отправиться воевать в Англию, величие и мужество которой расписал ему в эпических красках.
Не мешая мне говорить, он продолжал есть, с явным интересом рассматривая мое распухшее лицо и окровавленный платок, который я прикладывал к носу. Я произнес весьма приличную случаю речь - патриотическую, взволнованную, пламенную, хотя меня одолевали жестокие приступы тошноты - я едва держался на ногах, и голова раскалывалась на тысячу кусков, - однако я преодолел себя, и, судя по довольной мине моего слушателя, контраст между моим жалким видом и вдохновенными словами, должно быть, был очень забавным. Во всяком случае, толстяк любезно дал мне высказаться.
Вопервых, я ему льстил - это был тип, которому приятно было сознавать свою значимость, - и, кроме того, мой патриотический порыв, рука, прижатая к сердцу, наверняка ему нравились и способствовали пищеварению. Время от времени я замолкал, ожидая его реакции, но, поскольку он ничего не говорил и просто брал следующий бутерброд, то я продолжал свою лирическую импровизацию, настоящую поэму, от которой бы не отказался сам Деру-лед. Раз далее, когда я дошел до некоего эквивалента «умереть за Родину - прекраснейшая, завидная судьба», он одобрительно, едва заметно кивнул и, перестав жевать, принялся выковыривать пальцем застрявший в зубах кусочек ветчины. Когда, собираясь с мыслями, я на минуту замолк, то, как мне показалось, он с упреком посмотрел на меня, ожидая продолжения; этот человек явно решил дать мне выговориться. Когда я наконец окончил свою песнь -не нахожу другого слова - и замолчал, он понял, что из меня ничего больше не вытянешь, и, взяв очередной бутерброд, отвернулся и, подняв голову к небу, принялся искать там другой любопытный предмет. Он не произнес ни звука. Я так никогда и не узнаю, был ли он чересчур осторожным нормандцем или грубой, бесчувственной скотиной, полным идиотом или решительным человеком, хорошо знавшим, как ему поступить, но не открывавшим никому своего решения; то ли, ошеломленный событиями, он оказался неспособным ни на какую другую реакцию, кроме как обжираться, то ли просто был толстым крестьянином, у которого на свете осталась только одна корова и от которой он решил не отходить ни на шаг. В его маленьких глазках не мелькнуло ни малейшего выражения, пока я, прижав руку к груди, воспевал красоту родиныматери, наше непоколебимое стремление продолжать борьбу, нашу честь, смелость и славное будущее. В нем, бесспорно, было величие, но бычье. Всякий раз, когда я читаю, что на сельскохозяйственной выставке какойто бык получил первую премию, я думаю о нем. Я оставил его, когда он принялся за свой последний бутерброд.
Я же ничего не ел со вчерашнего дня. После поражения меню в офицерской столовой стало более изысканным. Нас кормили настоящей французской кухней, в духе лучших традиций, стремясь поднять наш дух и успокоить сомнения, возвращая к вечным ценностям. Я не решался оставить аэродром, боясь упустить оказию. Но еще мучительнее я страдал от жажды и с благодарностью принял стакан красного вина, который предложил мне экипаж «Потеза63», расположившийся в тени от крыла прямо на асфальте. Вероятно, под воздействием опьянения я разразился пламенной тирадой. Я с вдохновением говорил об Англии, авиаматке победы, вспоминал Гинемера, Жанну д'Арк, Баярда[18], жестикулировал, прижимал руку к сердцу и потрясал кулаком. Я абсолютно уверен, что во мне зазвучал голос моей матери, так как, по мере того как я говорил, я сам изумлялся тому невиданному количеству клише, которые выскакивали из меня и которые я произносил без малейшего стеснения. И сколько бы я ни возмущался такому бесстыдству (под влиянием странного феномена, не поддававшегося никакому контролю с моей стороны и, вероятно, вызванному усталостью и опьянением, но главным образом тем, что характер и воля моей матери всегда были сильнее меня), я продолжал добавлять еще и еще, с чувством и жестикуляцией. Мне даже кажется, что мой голос переменился и в нем ясно звучал сильный русский акцент в тот момент, когда моя мать упомянула «бессмертную Родину», призывая сильно заинтригованных унтерофицеров отдать свою жизнь «за Францию, вечно возрождающуюся Францию». Время от времени, когда я ослабевал, они подталкивали ко мне литровую бутылку вина, и я вновь пускался во все тяжкие, да так, что моя мать, пользуясь состоянием, в котором я находился, действительно смогла показать себя с лучшей стороны в самых вдохновенных сценах своего патриотического репертуара. В конце концов трое унтеров сжалились надо мной и накормили крутыми яйцами и бутербродами с колбасой, что несколько отрезвило меня, вернув мне силы и заставив замолчать и поставить на место эту экзальтированную русскую, позволявшую себе давать нам уроки патриотизма. Кроме того, они угостили меня черносливом, но отказались лететь в Англию - по их мнению, война продолжится в Северной Африке под командованием генерала Ногеса, и они собираются отправиться в Марокко, как только им удастся заправить самолет; они добьются этого любой ценой, даже если придется совершить вооруженное нападение на автоцистерну.
Автоцистерна уже стала причиной многих стычек, и теперь она перемещалась только под охраной вооруженных сенегальцев, стоящих вокруг с примкнутыми штыками. . .
Мне было трудно дышать, так как мой нос был забит сгустками крови. У меня было только одно желание: лечь на траву и лежать на спине не шелохнувшись. Однако энергия моей матери, ее необычайная сила воли толкали меня вперед, и, в самом деле, это не я бродил от самолета к самолету, а упрямая пожилая женщина в сером, с тростью в руке и с «Голуаз» во рту, решившая переправиться в Англию, чтобы продолжить борьбу.

Глава XXXII

Кончилось все же тем, что я поддался общему мнению, согласно которому война продолжится в Северной Африке, и, поскольку эскадра наконецто получила приказ перебазироваться в Марокко, в Мекнес, я вылетел из Мериньяка в пять часов вечера и, когда стемнело, прибыл в Саланку, расположенную на берегу Средиземного моря, в тот самый момент, когда вышло распоряжение, запрещавшее вылет всех самолетов, находившихся на аэродроме. Уже в течение нескольких часов новые власти контролировали воздушное пространство над Африкой, объявив недействительным предыдущий распорядок. Хорошо зная свою мать, я понимал, что она, не колеблясь, заставила бы меня пересечь Средиземное море вплавь, поэтому я быстро договорился с одним младшим офицером эскадры, и, как только рассвело, мы взяли курс на Алжир, не дожидаясь новых приказов и контруказов своих дорогих шефов.
Моторы нашего «Потеза» не гарантировали нам благополучный полет до Алжира без дополнительной заправки. Был риск, что моторы остановятся, не дотянув какихнибудь сорока минут до африканского побережья.
И все же мы вылетели. Я знал, что со мной ничего не случится, поскольку меня хранила огромная любовь; к тому же с моей верой в чудо, с интуитивной наклонностью воспринимать жизнь как процесс художественного творчества, тайным, но незыблемым смыслом которого в конце концов всегда является красота, будущее представлялось мне в строгом соответствии тонов и пропорций, света и тени, будто судьба всего человечества зависела от властного вдохновенного порыва великого творца, заботившегося прежде всего о равновесии и гармонии. Такое восприятие действительности, превращавшее справедливость в некий эстетический императив, в моем собственном сознании делало меня неуязвимым, пока жива моя мать - ведь я был ее happy end, - и прочило мне триумфальное возвращение домой. Что касается младшего лейтенанта Деляво, то хотя он и был далек от подозрения, что жизнь есть тайный, но счастливый процесс художественного творчества, он тоже ни минуты не колебался, пускаясь в неизвестность над волнами на маломощных моторах. Флегматически заметив: «Там будет видно», без всякой ссылки на литературу, он предусмотрительно прихватил с собой две камеры, которые в случае необходимости можно было использовать как спасательные круги.
К счастью, в это утро дул ветер, ниспосланный провидением, и моя мать, наверное, тоже для большей уверенности чуточку дула в нашу сторону; мы сели на аэродроме МезонБланш, в Алжире, с приятным чувством, что у нас осталось топлива еще на десять минут полета.
Потом мы направились в Мекнес, куда временно эвакуировалась Летная школа, и прибыли как раз вовремя, чтобы узнать, что власти Северной Африки не только согласились на перемирие, но к тому же немедленно отдали приказ ставить на прикол все самолеты«дезертиры», которые будут садиться в Гибралтаре.
Моя мать была вне себя. Она ни на минуту не оставляла меня в покое: возмущалась, неистовствовала, протестовала. Мне никак не удавалось успокоить ее. Она кипела в каждом шарике моей крови, возмущалась и восставала с каждым ударом моего сердца, мешала мне спать по ночам, не давая покоя и трубя, чтобы я чтонибудь сделал. Я избегал смотреть на нее, чтобы не видеть выражения негодующего изумления перед новым для нее феноменом -принятием поражения, как будто человека можно победить. Напрасно я умолял ее взять себя в руки, набраться терпения, дать мне отдышаться, поверить в меня - я прекрасно видел, что она даже не слушает. Конечно же, не по вине расстояния, разделявшего нас, поскольку в эти страшные часы она ни на минуту не покидала меня. Но она была возмущена и глубоко уязвлена тем, что Северная Африка отказалась последовать ее призыву.
18 июня 1940 года с призывом продолжить борьбу обратился к народу генерал де Голль. Не желая усложнять труд историков, мне все же хочется уточнить, что тот же самый призыв, сделанный моей матерью, приходится на 1516 июня, то есть по крайней мере на два дня раньше. Этому есть много свидетельств, которые и сегодня можно услышать на рынке Буффа.
Человек двадцать рассказывали мне об ошеломляющей сцене, свидетелем которой я, слава Богу, не был, но при мысли о которой сгораю от стыда. Моя мать, стоя на стуле рядом с овощным прилавком господина Панталеони, потрясала тростью и призывала добрых людей не принимать перемирия и отправляться продолжать борьбу в Англию вместе с ее сыном, известным писателем, который уже наносит врагу смертоносные удары. Бедная женщина! Слезы подступают к горлу, когда я мысленно вижу, как несчастная, кончив свою тираду, раскрывает сумочку и пускает по кругу страничку еженедельника, в котором был напечатан мой рассказ. Должно быть, над ней смеялись. Я не сержусь на них. Я сержусь только на самого себя и на то, что мне недостало таланта, героизма, что я смог стать лишь тем, кто я есть. Я вовсе не это хотел ей подарить.
Вывод из строя самолетов на аэродромах Северной Африки вверг нас в отчаяние. Моя мать неистовствовала, протестовала, сердилась на меня и мою мягкотелость, возмущалась, что я продолжаю лежать как подкошенный на своей походной койке, вместо того чтобы энергично действовать. Например, постараться разыскать генерала Ногеса, чтобы в нескольких глубоко прочувствованных фразах дать ему понять все, что я о нем думаю. Я пытался объяснить ей, что генерал даже не подумает меня принять, и тут же видел, как она, вооружившись тростью, поднимается по ступенькам его резиденции, и прекрасно понимал, что онато уж нашла бы способ, чтобы ее выслушали. Я чувствовал себя недостойным ее.
Никогда еще ее присутствие не казалось мне более реальным, более осязаемым, чем в эти томительные часы, которые я убивал, бесцельно бродя по мусульманским кварталам Мекнеса среди арабской толпы, совершенно ошеломившей меня своей пестротой, криками и запахами. Я старался в потоке неожиданной экзотики, обрушивавшемся на меня, хоть на мгновение потопить голос своей крови, неутомимо с невыносимой выспренностью звавший меня в бой в самых избитых выражениях патриотического репертуара. Пользуясь моим крайним нервным переутомлением и подавленностью, мать не отходила от меня ни на шаг. Моя полная растерянность, моя потребность в привязанности и защите, вызванная долгой материнской опекой, оставили во мне смутную ностальгию по ниспосланной мне провидением женской неясности, образ женщиныхранительницы ни на минуту не покидал меня. Мне кажется, что именно во время этих странствий, только усиливавших мое одиночество в чужой и пестрой толпе, сильные черты характера моей матери окончательно взяли верх над моей слабостью и нерешительностью. Она вдохнула в меня свое дыхание, и я буквально перевоплотился в свою мать со всей ее вспыльчивостью, перепадами настроения, отсутствием чувства меры, агрессивностью, с ее манерами, с любовью к драме, со всеми крайностями ее характера, которые впоследствии снискали мне славу сорвиголовы среди товарищей и начальства.
Признаться, я пытался отделаться от ее властного присутствия, пытался бежать от нее в толчею и пестроту Медины, шатался по рынкам, забывался, рассматривая изделия из кожи и металла, обработанные по неизвестной для меня технологии, склонялся над тысячью предметов под пристальным и отсутствующим взглядом продавцов, сидевших перед своим товаром скрестив ноги и прислонясь к стене, с чубуком во рту, источавшим запах ладана и мяты; бродил по небезызвестному кварталу, не подозревая, что там меня ждало самое грязное приключение в жизни; засиживался на террасах арабских кафе, покуривая сигару и попивая зеленый чай, пытаясь по старой своей привычке комфортом заглушить душевную неурядицу; однако мать всюду следовала за мной по пятам, и ее голос раздавался во мне с хлесткой иронией: Ну что, немного туризма идет на пользу? Ты, видимо, хочешь отвлечь меня от моих мыслей? В то время как Франция твоих предков лежит, растерзанная, меж неумолимым врагом и склонившим голову правительством? Ну что ж! Раз у меня такой сын, то мы с таким же успехом могли остаться в Вильно, незачем было ехать во Францию, в тебе действительно нет главного, что делает человека французом.
Я поднимался и быстрыми шагами направлялся в переулок, кишевший женщинами в паранджах, нищими, торговцами, ослами, военными, и, честное слово, в постоянной смене впечатлений, форм и красок мне пару раз удалось от нее отделаться.
Тогдато, вероятно, я и пережил самую короткую историю любви в своей жизни.
В одном из баров в европейской части города, где я решил выпить стаканчик, белокурая барменша, которой через две минуты я, разумеется, признался в любви, была, судя по всему, тронута моей пламенной серенадой. Ее взгляд блуждал по моему лицу, нежно и участливо задерживаясь на каждой его черточке.
Пока она переводила глаза от моего уха к губам, а потом мечтательно подняла их к корням волос, моя грудь вдвое раздалась вширь, сердце исполнилось мужественности, мускулы налились так, что десять лет тренировок не дали бы такого эффекта, а земля под ногами стала пьедесталом. Когда я признался ей, что намереваюсь отправиться в Англию, она сняла со своей шеи цепочку с маленьким золотым крестиком и протянула ее мне. Мне вдруг сильно и неодолимо захотелось махнуть рукой на свою мать, Францию, Англию и на весь духовный багаж, которым я был тяжело нагружен, и остаться рядом с этой девушкой, которая так хорошо меня понимала. Барменша была полькой, бежавшей из России через Памир и Ирак. Я надел на шею цепочку и сделал предложение своей любимой. К этому моменту мы были знакомы уже целых десять минут. Она ответила согласием. И рассказала мне, что ее муж и брат были убиты во время польской кампании. С тех пор у нее никого не было, за исключением неизбежных встреч, чтобы поправить финансовое положение и получить документы. В ее лице было чтото болезненное и волнующее, что вызывало желание помогать и покровительствовать ей, в то время как я сам искал первую встречную, чтобы ухватиться за нее, как за спасительный буй. Я всегда нуждался в женской поддержке, в женственности, одновременно уязвимой и преданной, немного покорной и благодарной, которая внушает иллюзию, что я дарю, - в то время как я беру; что поддерживаю, - когда сам ищу опоры. Интересно, откуда возникает эта странная потребность? Как в панцире, в своей кожаной куртке, несмотря на убийственную жару, в фуражке, надвинутой на глаза, самоуверенный и помужски покровительственный, я цеплялся за ее руку. Мир, рушившийся вокруг нас, с головокружительной скоростью толкал нас друг к другу, с той самой скоростью, с которой он рушился.
Было два часа пополудни - час сиесты, священный в Африке, и бар был пуст. Мы поднялись в ее комнату и полчаса не могли отлепиться друг от друга; никогда еще двое, прежде чем утопиться, не прилагали столько усилий, чтобы поддержать друг друга. Мы решили немедленно пожениться и затем вместе ехать в Англию. В половине четвертого у меня была встреча с товарищем, который должен был увидеться с английским консулом в Касабланке и просить его помочь нам. В три часа я покинул бар, чтобы успеть предупредить его, что нас будет трое, а не двое, как планировалось. Когда, в половине пятого, я вернулся в бар, то там уже было много народа и моя невеста была очень занята. Не знаю, что произошло за время моего отсутствия - повидимому, она встретила когото другого, - но я прекрасно видел, что между нами все кончено. Вероятно, она не перенесла разлуки со мной. Она беседовала с красавцем лейтенантомсп аги[19]: видимо, он вошел в ее жизнь, пока она ждала меня. Конечно, я сам был виноват - никогда нельзя покидать любимую женщину. Как только одиночество, сомнение, отчаяние одолевают ее - все кончено. Должно быть, она разуверилась во мне, испугавшись, что я не вернусь, и решила переиграть свою судьбу. Мне было очень горько, но я не сердился на нее. Я тянул время за кружкой пива, испытывая страшное разочарование, так как незадолго до этого мне казалось, что я решил все проблемы. Полька была действительно хороша, с какойто беззащитностью и брошенностыо во взгляде, которые так трогают меня, и у нее был изумительный жест, когда она откидывала с лица прядь белокурых волос, который волнует меня до сих пор при воспоминании о ней. Я очень легко привязываюсь. С минуту я наблюдал за ними, желая убедиться, осталась ли у меня надежда. Надежды не было. Я сказал ей несколько слов попольски, стараясь затронуть патриотическую струну, но она перебила меня, заявив, что выходит замуж за лейтенантаколониста и будет жить в Северной Африке; она устала от войны, которая, впрочем, закончилась, а маршал Петен спасет Францию и все устроит. После чего добавила, что англичане предали нас. Я с грустью посмотрел на лейтенантаспаги, затмившего меня своим красным плащом, и смирился. Бедняжка пыталась ухватиться за кого угодно, кто внушал иллюзию надежности на фоне общей катастрофы, и я не мог на нее сердиться. Я расплатился за пиво, оставив на блюдечке чаевые и цепочку с золотым крестиком. В конце концов, я джентльмен.
Родителя моего товарища жили в Фесе, и мы поехали к ним на автобусе. Дверь нам открыла его сестра, и я увидел в ней свое спасение. Она тут же заставила меня забыть о той, которую я только что потерял в Мекнесе. Симона была из тех француженок, родившихся в Северной Африке, чья матовая кожа, тонкие запястья и томные глаза прославились на весь мир. Она была весела, образованна, убеждала нас с братом продолжать борьбу и порой так серьезно смотрела на меня, что я начинал волноваться. Под этим взглядом я вновь почувствовал в себе силы, твердость, уверенность и тут же решил просить ее руки. Я получил согласие, мы поцеловались в присутствии взволнованных родителей, и было решено, что при первой же возможности она приедет ко мне в Англию. Через шесть недель, в Лондоне, ее брат передал мне письмо, в котором Симона сообщала, что вышла замуж за молодого архитектора из Касабланки. Это явилось для меня страшным ударом, так как я не только был уверен, что нашел в ней женщину своей жизни, но и к тому времени совершенно забыл о ней, так что письмо оказалось для меня двойным и тяжким откровением о себе самом.
Попытки убедить английского консула выдать нам фальшивые документы не дали никакого результата, и я решил угнать с аэродрома Мекнеса «Моран315» и сесть на нем в Гибралтаре. Но надо было еще найти такой, который бы не был выведен из строя, или же договориться с механиком, согласным мне помочь. Итак, я стал бродить по аэродрому, пристально вглядываясь в каждого механика и стараясь проникнуть в его душу. Я было уже набрел на одного парня, чье симпатичное курносое лицо внушало мне доверие, как вдруг увидел приземляющийся «Симун», который остановился в двадцати шагах от меня. Пилотлейтенант вышел из самолета и направился к ангару. Само небо заговорщически подмигнуло мне, нельзя было упускать такую возможность. Я похолодел от страха, сдавившего мне грудь: я вовсе не был уверен, что смогу взлететь на «Симуне» и справлюсь с управлением. За время незаконных учебных полетов я освоил только «Мораны» и «Потезы540». Но не мог уклониться: это был долг. Я чувствовал на себе взгляд своей матери, полный восхищения и гордости. Мне вдруг подумалось: а что, если в связи с поражением и оккупацией во Франции пропадет инсулин? Без этих уколов ей не продержаться и трех дней. Быть может, в Лондоне мне удастся договориться с Красным Крестом, чтобы переправлять ей его через Швейцарию.
Я подошел к «Симуну», поднялся в кабину и сел за штурвал. Я был уверен, что меня никто не видит.
Но ошибся. В каждом ангаре прятались жандармы полиции ВВС, облеченные полномочиями пресекать воздушное «дезертирство», которое осуществлялось благодаря сговору с механиками. Еще сегодня один «Моран230» и «Голэнд» взяли курс на Гибралтар. Едва я устроился в кресле, как заметил двух жандармов, выскочивших из ангара и бросившихся в мою сторону; один из них на бегу расстегивал кобуру. Они были уже в тридцати метрах от самолета, а винт все еще не вращался. Я сделал последнюю отчаянную попытку и выскочил из кабины. С десяток солдат высыпали из ангара и с интересом смотрели на меня. Они не сделали ни малейшей попытки схватить меня, пока я, как заяц, бежал оглядываясь, но у них было достаточно времени, чтобы запомнить мое лицо. К вящей своей глупости, под воздействием состояния «победить или погибнуть», в котором я находился последнее время, я, прыгая из «Симуна», выхватил револьвер и, убегая со всех ног, продолжал сжимать его в руке, что явно не облегчило бы моей участи, предстань я перед военным трибуналом. Но я решил, что трибунала не будет. Абсолютно убежден, что в том состоянии, в котором я в ту минуту находился, меня бы живым не взяли. Я был очень хорошим стрелком, и мне до сих пор страшно подумать, что бы произошло, если бы мне не удалось скрыться. Однако все обошлось. Спрятав свой револьвер и не обращая внимания на свистки за спиной, я замедлил шаг и, миновав часового, спокойно вышел из лагеря на широкое шоссе. Я не прошел и пятидесяти метров, как показался автобус. Решительно встав поперек дороги, я махнул ему, и он остановился. Войдя, я уселся рядом с двумя женщинами в паранджах и с чистильщиком сапог в белом бурнусе и облегченно вздохнул. Ситуация была критической, но я не чувствовал беспокойства. Напротив, меня охватила настоящая эйфория. Наконецто я послал к черту перемирие, взбунтовался, поступил как мужчина, стал самим собой, война снова продолжается, и отступать больше нельзя. Я почувствовал на себе восхищенный взгляд своей матери и, не удержавшись, снисходительно улыбнулся ей и рассмеялся. Да простит мне Бог, но мне кажется, что я даже сказал ей чтото претенциозное, чтото вроде «подожди, это только начало, ты еще увидишь... ». Сидя в грязном автобусе с паранджами и белыми бурнусами, я скрестил на груди руки и наконецто почувствовал себя на высоте, которой от меня ожидали. Я закурил «Вольтижёр», доводя свое неповиновение до предела - курить в автобусе запрещалось, - и на минуту мы с матерью остались вдвоем, куря и молча поздравляя друг друга. У меня не было ни малейшего понятия о том, как быть дальше, помню, какую дурацкую мину узрел я, мельком увидев себя в зеркале. Я до того испугался, что выронил изо рта сигару.
Одно только было досадно: моя кожаная куртка осталась в лагере, а без нее мне было очень одиноко. Я тяжело переношу одиночество и тесно сжился со своей кожаной курткой. Как я уже говорил, я легко привязываюсь. Это единственное, что омрачало картину. Сигара служила утешением, но сигары недолговечны, а в сухом африканском воздухе она курилась быстро и с минуты на минуту грозила оставить меня в одиночестве.
Итак, я строил планы, куря «Вольтижёр». Разыскивая меня, военный патруль наверняка станет прочесывать весь город, поэтому мне любой ценой надо избегать мест, где военная форма слишком бы выделялась на фоне местного колорита. Разумнее всего было бы спрятаться на несколько дней, а затем добраться до Касабланки и попытаться сесть на отходящий корабль. Ползли слухи, что поляков по межправительственному договору эвакуируют в Англию и что английские суда приходят за ними в порты. Прежде всего надо, чтобы обо мне немного забыли. Первые двое суток я решил провести в бусбире, в небезызвестном квартале, где среди нескончаемого потока военных всех стран, направлявшихся сюда отвести душу, у меня было больше шансов остаться незамеченным. Маму немного встревожил такой выбор укрытия, но я немедленно успокоил ее. Итак, сойдя в арабской части города, я направился к знаменитому кварталу.

Глава XXXIII

Бусбир Мекнеса представлял собой целый город, обнесенный крепостной стеной, и насчитывал в ту пору тысячи проституток, рассредоточенных по нескольким сотням «домов». У входа стояли вооруженные часовые, а полицейский патруль прочесывал переулочки «городка» и был слишком занят разниманием стычек солдат разных родов войск, чтобы обращать внимание на одиночек вроде меня.
На следующий день после перемирия бусбир буквально кипел. Физические потребности солдат, значительные и в мирное время, только возрастают во время войны, а поражение вызывает у них крайнюю степень отчаяния. Переулки кишели военными - два дня в неделю отводилось гражданскому населению, - но мне повезло, я попал сюда в счастливый день -здесь мелькали белые фуражки Иностранного легиона, тюрбаны цвета хаки конников арабской кавалерии, красные плащи спаги, помпоны матросов, пунцовые головные уборы сенегальцев, накидки мехаристов - кавалеристов на верблюдах, - фуражки с гербами авиаторов, бежевые тюрбаны вьетнамцев. Здесь были люди со всего света - желтолицые, чернолицые, европейцы
и стоял оглушительный гам от граммофонов, звуки которых доносились из каждого окна,
мне особенно запомнился голос Рины Кетти, обещавшей «ждать, вечно ждать, и ночью
и днем, своего любимого», в то время как армия, лишенная возможности сражаться и побеждать, выплескивала накопившееся мужество на тела берберок, негритянок, евреек, армянок, гречанок, полек - белых, черных и желтых девочек. Предусмотрительные «хозяйки» стелили матрасы прямо на полу, чтобы избежать расходов на сломанные в постельных битвах кровати. От профилактических центров, отмеченных красным крестом, тянуло перманганатом, дегтярным мылом и на редкость тошнотворной мазью с большой примесью каломели, в то время как санитарысенегальцы в белых халатах вводили пациентам лошадиные дозы инъекций, борясь с угрозой спирохеты и гонококка, которые без этой санитарной «линии Мажино» окончательно бы изнурили дважды поверженную армию. Среди военных, особенно между солдатами Иностранного легиона, спаги и конниками арабской кавалерии, постоянно вспыхивали стычки за место, но преимущества в общемто не было ни у кого, и кто угодно сменял кого угодно за цену от ста су плюс десять су за полотенце до десяти и двадцати франков в шикарных заведениях, где девочки были одеты, а не ожидали голыми на лестнице. Порой какаянибудь девочка, доведенная до истерики переутомлением и гашишем, с воем бросалась на улицу и устраивала спектакль, который немедленно пресекался патрулями военной полиции в целях благопристойности. Вот в таком живописном и отвечающем моим целям месте, в заведении мамаши Зубиды, я надеялся скрыться от военной полиции, рассудив, что этот приют греха будет намного безопаснее любого другого укрытия, ибо современная церковь утратила свое исконное назначение. Целый день и две ночи я грыз удила, оказавшись в этой тяжелейшей ситуации.
В самом деле, я попал в самое ужасное положение, которое только может вообразить себе человек, движимый возвышенными чувствами и полный героических намерений и ощущающий на себе удрученный взгляд своей матери, чьи чувства и намерения еще более возвышенны.
Обычно бусбир закрывал свои двери в два часа ночи, решетки домов запирались на замок, а девочек отправляли отдыхать, за исключением тех, у кого были «тайные» свидания, которые не разрешались, но к которым военные власти относились терпимо: полиция, договорившись с «хозяйками», за справедливое вознаграждение закрывала на это глаза при наличии увольнительных. Это объяснила мне мамаша Зубида в половине первого ночи, за час до закрытия заведения. Нетрудно себе представить вставшую передо мною дилемму. До сих пор я упорно воздерживался от «удовольствий». Мне важно было добраться до Англии здоровым, и я не склонен был рисковать здоровьем в такой клоаке. За семь лет солдатской службы я многое повидал, многое совершил. Мы были авантюристами и торопились жить - поскольку в любой момент могли лишиться жизни, и в девяти случаях из десяти так и случалось, - но искали общества благородных девиц не только ради того, чтобы забыть о том, что нас ждало впереди. И уж не говоря о других соображениях, среди которых не последнюю роль играла малая, на мой взгляд, привлекательность предприимчивых «пансионерок», элементарнейшая осторожность не позволяла мне броситься в эти бурные воды. Я, честно сказать, не хотел предстать перед главнокомандующим борющейся Франции в таком виде, который бы заставил его нахмурить брови. Однако, откажись я от «потребления», мне оставался бы один выход: покинуть заведение и попасть в руки военного патруля, который прочесывал пустынные в это время суток улочки. Для меня это означало арест и военный трибунал. Поэтому я не мог ограничиться только «свиданием» и вынужден был остаться еще и на «ночлег», что в глазах полиции дало бы мне законное основание на пребывание у госпожи Зубиды. Мало того, если уж я желал отсидеться в заведении, пока не стихнут слухи, вызванные моим стремительным бегством с револьвером в руке, то должен был еще и проявить образцовую горячность, чтобы не вызвать подозрений и оправдать свое непрерывное пребывание здесь в течение полутора суток. Однако трудно себе представить человека, менее расположенного к подобным подвигам, чем я в ту минуту. Мне было совершенно не до этого. Страх, нервозность, отчаяние, пылкое нетерпение оказаться на высоте трагедии, которую переживала Франция, тысячи мучительных вопросов, которые я себе задавал, - все это мешало мне войти в роль жуира. Во всяком случае, у меня не лежала к этому душа. Представляете, с каким ужасом мы с матерью смотрели друг на друга. Я покорно махнул рукой, показывая ей, что у меня нет выбора, и в который раз - будь что будет - решил показать себя с лучшей стороны. И, подталкивая себя обеими руками, нырнул в клокочущие волны. Глядя на меня, боги моего детства, должно быть, помирали со смеху. Я видел, как эти знатоки, выпятив животы, хватались за бока и, закатывая глаза в припадке веселья, с кнутами укротителей в руках, в кольчугах и в остроконечных шлемах, поблескивавших в косых лучах низкого неба, насмешливо показывали пальцем на ученикаидеалиста, отправившегося завоевывать недоступные вершины и вступавшего теперь во владение миром, сжимая в руках добычу, не имевшую ни малейшего, даже отдаленного отношения к тем благородным трофеям, к которым он когдато стремился. Никогда еще желание сдержать свое обещание и вернуться домой увенчанным лаврами, чтобы подвести счастливый итог всей жизни своей матери, не выглядело большей насмешкой, чем в томительные часы, проведенные в этой скверне.
Прошло двадцать лет, я уже немолод, и мои прежние серьезность и уверенность вызывают у меня иронию. Юноша, каким я был тогда, и я сегодняшний уже все сказали друг другу, и тем не менее мне кажется, что мы едва друг друга знаем. Неужели я действительно был этим мальчиком, трогательным и пылким, наивно верившим сказкам кормилицы и стремившимся чудесным образом изменить свою судьбу? Моя мать рассказывала мне слишком много красивых историй в зыбкие предрассветные часы, когда душа ребенка навсегда впитывает преподанные ему уроки, мы дали тогда друг другу слишком много обещаний, и я чувствовал, что обязан их исполнить. С таким стремлением к возвышенному все обречено было низвергнуться в пропасть. Теперь, после своего падения, я знаю, что благодаря таланту своей матери долгое время воспринимал жизнь как художественный материал и сломался, стараясь устроить жизнь любимого человека в соответствии с идеальными мерками. Стремление к совершенству, мастерству, красоте вынуждало меня бросаться с ноющими от нетерпения руками к бесформенной массе, которую ни одна человеческая воля не в состоянии укротить и которая, напротив, обладает коварной силой незаметно лепить вас по своему усмотрению. При каждой вашей попытке найти ей желаемое воплощение она еще сильнее навязывает вам трагическую, гротескную, ничтожную и нелепую форму, до тех пор пока вы, например, не окажетесь распластанным на пустынном берегу Океана, тишину которого лишь изредка нарушает лай тюленей и крик чаек, среди тысячи неподвижных морских птиц, отражающихся в зеркале залитого водой песка. Вместо того чтобы в силу своих возможностей жонглировать пятью, шестью, семью шарами, как все выдающиеся артисты, я лез из кожи, стараясь приспособить к жизни то, что в лучшем случае могло быть лишь темой для песни. Моя жизнь была слепой погоней за чемто, к чему толкало меня искусство, но чего не могла дать жизнь. Я давно уже перестал быть жертвой своего энтузиазма, и если я все еще мечтаю превратить мир в счастливый сад, то теперьто я знаю, что это из любви не столько к людям, сколько к садам. Я еще ощущаю вкус искусства прошлого и настоящего на своих губах, но скорее как ощущают улыбку; она станет моим последним художественным произведением, если у меня еще останется к тому времени какойто талант.
Временами, закурив сигару и недоуменно уставившись в потолок, я спрашивал себя, как я очутился здесь, вместо того чтобы выписывать на своем самолете героические арабески в небе славы. В арабесках, которые мне приходилось выписывать, не было ничего героического, и слава, которую я снискал себе в заведении под конец своего марафона, была не из тех, которые обеспечивают право покоиться в Пантеоне.
Да, боги, должно быть, ликовали. Придавив меня ногой к земле, они с удовольствием взирали на человека, посягнувшего похитить у них божественный огонь, который они заставили погаснуть в жалкой куче земной грязи. Вульгарный смех порой доносился до моих ушей, и я не знал, боги ли это так беззастенчиво веселились или солдаты в общем зале. Мне это было безразлично. Я еще не был побежден.

Глава XXXIV

Неожиданно я был освобожден от своего каторжного труда благодаря встрече с товарищем, ожидавшим своей очереди на медицинский осмотр, обязательный в заведении. Он сообщил мне, что теперь я вне опасности, так как командир эскадры, полковник Амель, не только отказался сообщать о моем исчезновении, но, кроме того, упрямо и вопреки всему заявлял, что мне нельзя приписать попытку угона самолета по той причине, что я никогда не приземлялся в Северной Африке на борту какого бы то ни было самолета его эскадры. Благодаря такому заявлению, за которое я выражаю здесь признательность этому офицеру, я не был объявлен дезертиром, моей матери не пришлось волноваться, и полиция прекратила свои поиски. Однако новое, хоть и благоприятное, стечение обстоятельств все же не позволяло мне всплывать на поверхность и загоняло в подполье. Поскольку я оказался без гроша, оставив все, что у меня было, в руках мамаши Зубиды, то я одолжил у своего товарища на билет автобусом до Касабланки, рассчитывая проскользнуть на борт отплывающего судна.
Однако я не мог смириться с тем, чтобы оставить Мекнес, тайно не наведавшись на авиабазу. Вы, вероятно, уже заметили, что я нелегко расстаюсь с тем, что мне дорого, и мысль оставить в Африке свою кожаную куртку была мне невыносима. Никогда еще она не была мне так необходима, как в эту минуту. Она была привычной защитной оболочкой, панцирем, вселявшим в меня чувство безопасности и неуязвимости; она придавала моему силуэту суровость, решительность и внушала опасение тем, кто решился бы меня тронуть, -иными словами, позволяла оставаться незаметным. Но мне уже не суждено было ее увидеть. Прибыв на место квартирования и войдя в свою бывшую комнату, я нашел только сиротливо торчавший гвоздь: куртка исчезла.
Я опустился на кровать и расплакался. Не знаю, как долго я рыдал, глядя на опустевший гвоздь. Теперь у меня отняли действительно все.
Наконец, в состоянии полного нервного и физического истощения, я заснул и проспал шестнадцать часов, проснувшись в той же позе - поперек кровати в надвинутой на глаза фуражке. Приняв ледяной душ, я вышел из лагеря, надеясь остановить автобус до Касабланки. На пути меня ждал приятный сюрприз: мне повстречался странствующий торговец, у которого среди прочих лакомств были и соленые огурцы. Вот оно, долгожданное подтверждение того, что всесильная любовьхранительница не оставила меня. Усевшись на обочине, я позавтракал, враз уничтожив полдюжины огурцов. Мне стало легче. Греясь на солнышке, я колебался между желанием продолжить дегустацию и сознанием того, что в такой трагический момент, в каком находится Франция, необходимо проявлять стоицизм и сдержанность. Я с трудом заставил себя распрощаться с торговцем и с его банками, мысленно подумав: будь у него дочь, я бы женился на ней. Я ясно представил себя в роли продавца соленых огурцов рядом с любящей, преданной подругой и трудолюбивым и признательным тестем. На меня нахлынуло такое чувство нерешительности и одиночества, что я чуть было не пропустил свой автобус. Но я все же остановил его под воздействием внезапного прилива сил, прихватив с собой солидный запас огурцов, завернутых в газету, и вошел в автобус, прижимая к сердцу своих верных друзей. До чего же детство сильно во взрослом человеке!
Я сошел в Касабланке на площади Франции и тут же встретил двух курсантов Летной школы, офицеров Форсана и Далиго, которые тоже искали оказии в Англию. Мы решили объединить наши усилия и целый день скитались по городу. Вход в порт охранялся жандармами, а на улицах нам не встретился ни один поляк: последний английский военный корабль, должно быть, давно ушел. К одиннадцати вечера мы в отчаянии собрались под газовым фонарем. Я слабел духом. Я мысленно говорил себе, что сделал все, что мог, и что перед невозможным все бессильно. В то же время я чувствовал какойто подвох. Во мне проснулся фатализм азиатской степи и нашептывал мне ядовитые слова. Или же существует судьба, которая решает все, или же ничего не существует, и нам остается только забиться в угол и махнуть на все рукой. Если меня действительно хранит светлая и праведная сила - что ж! - ей остается только проявиться. Мама всегда рассказывала мне о моих будущих победах и лаврах, в общем, давала мне некоторые обещания, вот пусть теперь сама и выпутывается.
Не знаю, как ей это удалось, но я вдруг увидел непонятно откуда взявшегося и направлявшегося ко мне бравого польского капрала. Мы бросились ему на шею: это был первый капрал, которого я поцеловал. Он сообщил нам, что грузовое британское судно «Окрест», вывозящее контингент польских войск из Северной Африки, ровно в полночь поднимет якорь. И добавил, что сошел на берег, чтобы купить коекакой провизии для улучшения рациона. По крайней мере, так он думал: ято знал, какая сила заставила его покинуть корабль и привела к газовому фонарю, освещавшему нашу грустную компанию. Видно, артистическая натура моей матери, которая всегда и нередко трагически заставляла ее строить наше будущее по канонам поучительной литературы, аналогично продолжала сказываться и во мне, и, в то время еще не сдавшись, я упрямо пытался разглядеть вокруг, в самой жизни, некое творческое начало, которое бы счастливо изменило нашу судьбу.
Итак, капрал подвернулся как нельзя кстати. Форсан одолжил у него куртку, Далиго - фуражку; что же касается меня, то, будучи по известной причине без куртки, я шел и зычно попольски отдавал команды своим спутникам. Мы беспрепятственно прошли кордон жандармов, охранявших портовые ворота и сходни, и поднялись на борт, правда благодаря двум дежурным офицерам, которым я объяснил наше положение в нескольких драматических и доходчивых фразах на прекрасном языке Мицкевича:
- Специальная связная миссия. Уинстон Черчилль. Капитан из МезонРуж, второй отдел.
Ночь мы безмятежно провели в угольном бункере, убаюканные мечтами о неслыханной славе. К сожалению, как раз в тот момент, когда я въезжал в Берлин на белом коне, меня разбудил горн.
Настроение у нас было приподнятое и даже переходило в пафос: верные союзникианглича-не ждали нас с распростертыми объятиями. Мы сообща поднимем наши шпаги и кулаки против ненавистных богов, полагающих, что человека можно победить, и, подобно классическим защитникам чести, отметим лица этих сатрапов шрамами в память о нашем благородстве.
Мы прибыли в Гибралтар как раз в момент возвращения британского флота, который только что с честью потопил нашу лучшую эскадру в МерсэльКебире[20]. Представьте себе, что означала для нас эта новость: последняя надежда нанесла нам удар ниже пояса.
В чистом искрящемся небе, где Испания смыкается с Африкой, мне было довольно поднять голову, чтобы увидеть нависшую надо мной гигантскую массу Тотоша, бога глупости. Широко расставив ноги, он стоял на рейде в синей воде, которая едва доходила ему до колен, запрокинув голову и держась за бока, и сотрясал небо раскатами смеха - надевши по случаю фуражку английского адмирала.
Потом я вспомнил о матери. Я представил себе, как она выходит на улицу, направляясь бить стекла британского консульства в Ницце, на бульваре Виктора Гюго. Седая, в шляпе, надетой набок, с сигаретой во рту и с тростью в руке, она призывает прохожих присоединиться к ней и выразить свое возмущение.
В силу этих причин, не желая больше оставаться на борту английского судна и заметив на рейде сторожевой корабль под трехцветным флагом, я разделся и нырнул в воду.
Я был в полной растерянности и, не зная, на что решиться и как быть, инстинктивно бросился к национальному флагу. Пока я плыл, мне впервые в жизни пришла в голову мысль о самоубийстве. Но я из породы непокорных и никому не подставляю левую щеку. И посему я решил прихватить с собой в небытие английского адмирала, с успехом завершившего бойню в МерсэльКебире. Проще всего было бы потребовать у него аудиенции в Гибралтаре и разрядить свой револьвер в его медали, предварительно сделав ему комплименты. Потом я с удовольствием дал бы себя расстрелять: мне льстило, что при этом будет присутствовать целый взвод. Я бы очень смотрелся на таком фоне.
Мне предстояло проплыть два километра, и, пока я плыл, я освежился и слегка успокоился. В конце концов я буду сражаться не за Англию. Удар ниже пояса, который она нанесла нам, был непростителен, но по крайней мере он ясно показал, что она намерена продолжать войну. Я решил, что сейчас не время менять свои планы и что я должен переправиться в Англию, не обращая внимания на англичан. Тем временем я был уже в двухстах метрах от французского судна, и, прежде чем пускаться в обратный путь, мне надо было передохнуть.
Итак, плюнув в небо - я всегда плаваю на спине, - я отделался от британского адмирала, лорда МерсэльКебира, и продолжал плыть в сторону сторожевого катера. Подплыв к трапу, я вскарабкался на борт. На мостике сидел сержант ВВС и чистил картошку. Он ничуть не удивился, когда я голый вышел из воды. После того как Франция проиграла войну, а Великобритания потопила союзный флот, вас уже ничто не могло удивить.
- Все в порядке? - вежливо спросил он.
Я обрисовал ему ситуацию и в свою очередь узнал, что катер направляется в Англию с дюжиной сержантов ВВС на борту, чтобы присоединиться к генералу де Голлю. Мы единодушно прокляли позицию британского флота, также единодушно рассудив, что англичане будут продолжать войну, а главное - откажутся подписывать перемирие с немцами.
Сержант Канеппа - позднее полковник Канеппа, участник движения Сопротивления, кавалер уже не раз упоминавшегося мной ордена Почетного легиона, через восемнадцать лет погибший в Алжире, без передышки сражаясь на всех фронтах, где Франция проливала свою кровь, - вот этот самый сержант Канеппа предложил мне остаться на борту, желая избавить меня от плавания под британским флагом, и заявил, что он тем более рад, если я останусь, так как у них будет на одного рекрута больше для чистки картошки. Я со всей важностью отнесся к столь новому и неожиданному предложению и решил, что, несмотря на свое негодование по отношению к англичанам, я все же скорее предпочту плавание под их флагом, чем займусь хозяйственными делами, столь чуждыми моей поэтической натуре. Поэтому я дружески помахал ему рукой и опять погрузился в волны.
Плавание от Гибралтара до Глазго продолжалось семнадцать дней, и за это время я обнаружил, что на борту находились и другие французские «дезертиры». Мы познакомились. Среди них был Шату, которого потом сбили над Северным морем, Жантий, которому суждено было пасть вместе с его «Харрикейном», сражаясь против десятерых; Лустро, погибший на Крите; братья Ланже, младший из которых был моим пилотом, пока не погиб от удара молнии в самолет над Африкой, а старший попрежнему жив; МильскиЛатур, которому пришлось поменять фамилию на ЛатурПрангард и который рухнул вместе со своим «Боуфайтером», кажется, на побережье Норвегии; Рабинович из Марселя, он же Олив, убитый во время тренировочного полета; Шарнак, выбросившийся вместе с бомбами на Рур; невозмутимый Стоун, который летает и по сей день; и другие большей частью с вымышленными именами, чтобы обезопасить свои семьи, оставшиеся во Франции, или стремившиеся забыть прошлое. Но из всех бунтовщиков, находившихся на борту «Окреста», мне особенно запомнился один, чье имя всегда всплывает в памяти, когда меня одолевают сомнение и отчаяние.
Его звали Букийар, и в свои тридцать пять он казался намного старше нас. Роста скорее малого, слегка сутулый, в своем вечном берете, с карими глазами на вытянутом приветливом лице; за его мягкостью и спокойствием скрывалось пламя, которое порой превращает Францию в одно из самых ярко освещенных мест на земле.
Он был первым французским асом, сражавшимся в Англии, пока не погиб после своей шестой победы, и двадцать летчиков на командном пункте, не отрывая глаз от черной глотки громкоговорителя, слушали, как он пел куплет известной французской песенки, покуда не раздался взрыв. Вот и теперь, когда я царапаю эти строки на берегу Океана, шум которого поглотил столько криков о помощи и столько брошенных ему вызовов, эта песня сама собой подступает к моим губам. И голос друга помогает воссоздать прошлое, и я вновь вижу его рядом живым и улыбающимся. Лишь необъятности БигСура дано вместить мои чувства к нему.
В Париже нет улицы, названной его именем, но для меня любая улица Франции носит его имя.

Глава XXXV

В Глазго нас встретили с музыкой: шотландский полк под звуки волынок продефелировал перед нами в пунцовой парадной форме. Моя мать очень любила военные парады, но мы еще не опомнились от ужаса МерсэльКебира, и, повернувшись спиной к музыкантам, парадно шествовавшим по аллеям парка, в котором расположился наш лагерь, все французские летчики молча разошлись по своим палаткам, в то время как бравые шотландцы, задетые за живое и сделавшиеся еще более красными, продолжали со свойственным британцам упрямством оглушать опустевшие аллеи заунывными звуками. Из пятидесяти летчиков, очутившихся в Англии, к концу войны в живых осталось только трое. В последующие нелегкие месяцы, разбросавшие всех по английскому, французскому, русскому и африканскому небу, они сообща сбили более ста пятидесяти вражеских самолетов, пока в свою очередь не погибли. Мушотт
- пять самолетов, Кастелен - десять, Маркиз - двенадцать, Леон - десять, Познанский - пять, Далиго... К чему перечислять их имена, которые никому ничего больше не говорят? Действительно, к чему? - ведь я и так никогда не забуду их. Все, что еще живо во мне, принадлежит им. Порой мне кажется, что я продолжаю жить из вежливости и что мое сердце бьется только благодаря моей любви к зверям.
Вскоре после моего приезда в Глазго мать помешала совершить мне непростительную глупость, изза которой мне пришлось бы краснеть всю жизнь. Вы, вероятно, помните, изза чего меня лишили звания младшего лейтенанта по окончании Летной школы Авора. Рана от такой несправедливости была мучительна и еще свежа в моем сердце. Однако теперь проще простого было самому исправить эту ошибку. Стоило пришить на рукава нашивки младшего лейтенанта, и все. В конце концов, я имел на это право и был лишен этого только по вине какихто негодяев. Почему бы мне не воздать себе справедливость?
Само собой разумеется, что мать тут же вмешалась. Дело не в том, что я с ней посоветовался, вовсе нет. Напротив, я сделал все возможное, чтобы она осталась в неведении относительно моего плана, старался не думать о ней. Напрасно: в мгновение ока она очутилась рядом и, сжимая в руке трость, произнесла очень обидный монолог. Она не так меня воспитывала, не этого ждала от меня. Она никогда, никогда не позволит мне вернуться домой, если я такое сделаю. Она умрет от стыда и горя. Напрасно, поджав хвост, я пытался скрыться от нее на улицах Глазго. Она повсюду следовала за мной, грозя своей тростью, и я отчетливо видел ее лицо, то умоляющее или возмущенное, то с гримасой непонимания, которую я так хорошо знал. Мама попрежнему была в своем сером пальто, в серофиолетовой шляпе и с ниткой жемчуга на шее. У женщин раньше всего старится шея.
Я остался сержантом.
В Олимпияхолл, где собирались первые французские добровольцы, приходили девушки и дамы из высшего английского света, чтобы поболтать с нами. Одна из них, обворожительная блондинка в военной форме, сыграла со мной бесчисленное количество партий в шахматы. Похоже, она всерьез решила поддержать моральный дух несчастных добровольцевфранцузов, и мы целыми днями просиживали за шахматной доской. Прекрасно играя, она все время выигрывала и тут же предлагала мне новую партию. После семнадцати дней круиза проводить время, играя в шахматы с красивой девушкой, в то время когда горишь желанием драться,
- одно из самых раздражительных занятий, какие я знаю. В конце концов я стал избегать ее и издали наблюдал, как она мерится силами с сержантомартиллеристом, который кончил тем, что стал таким же грустным и пришибленным, как и я. Блондинка же, попрежнему обворожительная, с легкой садистской улыбкой передвигала фигуры на шахматной доске. Коварная. Я никогда еще не встречал девушки из хорошей семьи, которая бы сделала больше, чтобы уничтожить моральный дух армии.
Тогда еще я не знал ни слова поанглийски, и мне было трудно общаться с местными жителями. Порой мне весьма успешно удавалось объясниться жестами. Англичане мало жестикулируют, однако им нетрудно объяснить, чего от них хотят. Незнание языка даже облегчает жизнь, сводя отношения к главному и избавляя нас от светских разговоров и обмена любезностями.
В Олимпияхолле я подружился с юношей, назовем его условно Люсьеном, - который после нескольких суток бурного кутежа внезапно застрелился. За три дня и четыре ночи он без памяти влюбился в одну танцовщицу из «Веллингтона» - кабаре, усердно посещаемого Королевскими ВВС, - был обманут ею с другим завсегдатаем и до того убит горем, что смерть показалась ему единственным спасением. Действительно, большинство из нас оставило Францию и свои семьи при чрезвычайных и столь неожиданных обстоятельствах, что нервная разрядка наступала лишь несколькими неделями позже и проявлялась порой самым непредсказуемым образом. Многие старались зацепиться за первый попавшийся буй, как мой товарищ Люсьен, которому пришлось выпустить его, а точнее, уступить другому, и тогда он камнем пошел ко дну под тяжестью накопившегося отчаяния. Что до меня, то я держался, правда на расстоянии, за надежный буй, дававший мне чувство полной безопасности, поскольку мать редко пустит вас на волю волн. Тем не менее случалось, что я за ночь выпивал бутылку виски в какомнибудь кабачке, где мы мыкали свое нетерпение и обиду. Мы были в отчаянии от проволочек, с которыми нам предоставляли самолеты и отправляли в бой. Чаще всего я проводил время в компании Линьона, де Мезилиса, Бегена, Перрье, Барберона, Рокера, МельвиляЛинча. Линьон, потеряв ноги в Африке, продолжал летать с протезами и был сбит на своем «Москито» в Англии. Де Мезилис потерял левую руку в Тибести, Королевские ВВС сделали ему искусственную; он был убит на «Спитфайре» в Англии. Пежо сбили в Ливии -весь в ожогах, он прошел пятьдесят километров по пустыне и, дойдя до своих, упал замертво. Рокер был подбит в открытом море вблизи Фритауна и съеден акулами на глазах у своей жены. Астье де Виллатт, СентПерез, Барберон, Перрье, Ланже, Эзанно, МельвильЛинч остались в живых. Мы иногда видимся. Редко: все, что мы имели сказать друг другу, погибло с теми, кто не вернулся. Я был задействован Королевскими ВВС в нескольких ночных полетах на «Веллингтоне» и «Бленхейме», что побудило Бибиси торжественно сообщить в июле 1940 года, что французская авиация с британских баз бомбардировала Германию. «Французской авиацией» был мой товарищ, некто Морель, и я. Сообщение Бибиси несказанно воодушевило мою мать. Поскольку у нее не возникало ни малейшего сомнения в том, что означало «французская авиация с британских баз... ». Это был я. Впоследствии я узнал, что в течение многих дней она, сияя, ходила по рядам рынка Буффа, сообщая хорошую новость: наконецто я взял дело в свои руки.
Потом меня послали в СентЭтьен. Получив увольнительную, мы с Люсьеном отправились в Лондон. Позвонив мне в отель, он сказал, что все идет отлично и моральный дух на высоте, после чего повесил трубку и неожиданно покончил с собой. Сперва я очень злился на него, но поскольку вспышки гнева у меня кратковременны, то, когда вместе с двумя капралами меня обязали эскортировать гробящик с его телом до небольшого военного кладбища П., я уже не держал на него зла.
В Ридинге в результате бомбардировки было повреждено железнодорожное полотно, и нам пришлось долго ждать. Сдав гроб в камеру хранения и получив квитанцию, мы отправились в город. Город Ридинг был не из приятных, и, чтобы отделаться от гнетущего настроения, нам пришлось выпить несколько больше, чем следовало, так что, вернувшись на вокзал, мы были не в состоянии нести ящик. Разыскав двух носильщиков, я вручил им квитанцию и попросил отнести ящик в багажный вагон. Прибыв на место назначения в момент полного затемнения и имея всего три минуты на стоянку, мы бросились к багажному вагону и едва успели вытащить ящик, как поезд тронулся. После часа езды на грузовике мы смогли наконец сдать свою ношу смотрителю кладбища и оставить на ночь вместе с флагом, необходимым для церемонии. На следующее утро, прибыв на место, мы встретили разъяренного английского младшего лейтенанта, который смотрел на нас округлившимися глазами. Обтягивая ящик трехцветным знаменем, он заметил, что на нем черной краской значилась торговая реклама известной марки пива: Сшпезз 1$ good for уои[21].
Не знаю, по вине ли носильщиков, нервничавших при бомбардировке, или по нашей собственной в связи с затемнением, но ясно было одно: ктото гдето перепутал ящики. Само собой, нам было очень досадно, тем более что уже ждали капеллан и шестеро солдат, выстроившихся у могилы для салютования. В конце концов, боясь услышать обвинения в легкомыслии от своих британских союзников, склонных обвинять в этом граждан Свободной Франции, мы решили, что отступать поздно и надо спасать честь мундира. Я пристально посмотрел в глаза английскому офицеру, он быстро кивнул, показывая, что все прекрасно понимает. Мы снова быстро покрыли знаменем ящик и, на своих плечах отнеся его на кладбище, приступили к погребению. Священник сказал несколько слов, мы встали в почетный караул, прозвучали залпы в голубое небо, и меня охватила такая ярость по отношению к этому сдавшемуся трусу, который не разделил нашего братства и манкировал нашей нелегкой дружбой, что у меня сами собой сжались кулаки, проклятие было готово сорваться с губ и подступил комок к горлу.
Мы так и не узнали, что стало с другим, подлинным гробом. Иногда у меня возникают разные интересные гипотезы.

Глава XXXVI

Наконецто меня направили на учения в Эндовер в составе бомбардировочной эскадрильи, которая готовилась к отправке в Африку под командованием Астье де Виллатта. Над нашими головами разворачивались исторические сражения, где бравая английская молодежь, невозмутимо улыбаясь, демонстрировала яростному врагу свое мужество, от которого зависела судьба мира.
Это были личности. Среди них сражались французы: Букийар, Мушотт, Блэз... Я не попал в их число. Я бродил по залитому солнцем селению, не отрывая взгляда от неба. Время от времени какойнибудь молодой англичанин приземлялся на изрешеченном пулями «Харрикейне», пополнял запасы горючего и боеприпасов и вновь отправлялся в бой. Все они носили на шее разноцветные шарфы, и я тоже стал носить на шее шарф. Это был мой единственный вклад в борьбу Англии. Я старался не думать о матери и о своих обещаниях. Именно тогда я проникся к Англии дружбой и уважением, которые никогда не пройдут у тех, кто в июле сорокового удостоился чести ступать по ее земле.
Закончив учения, мы перед отправкой в Африку получили увольнительную на четверо суток в Лондон. Здесь со мной произошел случай, невероятный по глупости даже для моей жизни чемпиона.
На вторые сутки увольнительной, в разгар сильной бомбардировки, я в компании одной юной поэтессы из Челси сидел в «Веллингтоне», где все союзные летчики назначали свидания. Поэтесса вызвала у меня горькое разочарование, ибо ни на минуту не закрывала рта, рассуждая о Т. С. Элиоте, Эзре Паунде и Одене и обратив ко мне свои прекрасные голубые глаза, буквально светящиеся глупостью. Я был на грани срыва и ненавидел ее всем сердцем. Время от времени я нежно целовал ее в рот, чтобы заставить замолчать, но поскольку мой исковерканный нос был все еще забит, то через минуту мне приходилось оставлять ее губы, чтобы вдохнуть, - и она тут же переходила к Э. Каммингсу и Уолту Уитмену. Я колебался, не изобразить ли мне приступ эпилепсии, к чему обычно прибегал в таких случаях. Но поскольку я был в форме, то это было несколько неудобно. Поэтому я ограничился тем, что потихоньку, кончиками пальцев, ласкал ее губы, стараясь остановить поток слов и в то же время выразительными жестами призывая ее к сладостнотомному безмолвию, единственному языку сердца. Но с ней ничего нельзя было поделать. Сжав мою руку в своей, она принялась рассуждать о символизме Джойса. Внезапно я понял, что оставшиеся четверть часа придется посвятить литературе. Я всегда не переносил скучные разговоры и убожество интеллекта и вдруг почувствовал, как капли пота покатились по моему лбу, в то время как мой оторопелый взгляд сосредоточился на этом оральном сфинктере, который то и дело открывался и закрывался, открывался и закрывался. В порыве отчаяния я снова бросился на этот орган, тщетно пытаясь сковать его своими поцелуями. Вот почему я облегченно вздохнул, увидев красавца офицера, польского летчика из армии Андерса, который подошел к нашему столику и, поклонившись, пригласил мою спутницу на танец. Хотя кодекс чести и запрещает приглашать чужую даму, я признательно улыбнулся ему и, рухнув на банкетку, залпом осушил два стакана, после чего стал отчаянно махать официантке, решив оплатить счет и незаметно скрыться в ночи. Пока я жестикулировал как утопающий, стараясь привлечь внимание официантки, Эзрочка Паунд вернулась за столик и сразу же принялась рассуждать об Э. Каммингсе и журнале «Горизонт», от главного редактора которого она была в восторге. Продолжая оставаться вежливым, я сидел, подперев голову и зажав уши обеими руками, решив больше не слушать ни единого слова из того, что она говорила. Тут появился другой польский офицер. Я приятно улыбнулся ему: быть может, Эзрочке Паунд повезет и она найдет с ним лучшие точки соприкосновения, чем литература, а я от нее отделаюсь. Но как бы не так! Не успели они уйти, как она вернулась. Когда с исконной французской галантностью я поднялся, чтобы встретить ее, подошел третий польский офицер. Тут я заметил, что на меня смотрят. И понял, что речь идет о хорошо продуманной акции, целью которой, включая и поведение трех офицеров, было оскорбить и унизить меня. Они даже не давали моей партнерше присесть, один за другим беря ее под руку и бросая в мою сторону ироничные и презрительные взгляды. Как я уже сказал, «Веллингтон» был забит офицерамисоюзниками: канадцами, норвежцами, голландцами, чехами, поляками, австралийцами, и надо мной уже начали смеяться, тем более что мои нежные поцелуи не прошли незамеченными - у меня уводили девушку, а я не защищался. Кровь бросилась мне в лицо: задета честь мундира. Мое положение было абсурдным -мне надо было драться, чтобы удержать девушку, от которой уже несколько часов я смертельно хотел отделаться. Но у меня не было другого выхода. Даже если мое положение и было глупым, я не имел права уклоняться. Итак, я с улыбкой поднялся и громко поанглийски произнес несколько хорошо прочувствованных слов, которых от меня ждали, после чего сперва запустил свой стакан виски в физиономию первого лейтенанта, потом наотмашь дал пощечину другому и сел, чувствуя, что честь спасена и мать с удовлетворением и гордостью смотрит на меня. Мне казалось, что с ними покончено. Увы! Третий поляк, которому я ничего не сделал, поскольку у меня только две руки, счел себя оскорбленным. Пока нас пытались растащить, он разразился бранью в адрес французской авиации и во всеуслышание заклеймил Францию, которая так дурно обошлась с героической польской авиацией. Я даже проникся к нему симпатией. В конце концов, я тоже немного поляк если не по крови, то хотя бы по тем годам, что прожил в его стране, - какоето время у меня даже был польский паспорт. Я чуть было не пожал ему руку, но вместо этого, верный кодексу чести и тщетно пытаясь вырвать свои руки, которые крепко держали - одну австралиец, другую норвежец, очень удачно заехал ему головой в лицо. В конце концов, кто я такой, чтобы нарушать традиции польского кодекса чести? Похоже, он остался доволен и рухнул. Я думал, что точка поставлена. Увы! Двое его товарищей предложили мне выйти. Я с радостью согласился, думая отделаться от Эзроч-ки Паунд. Снова ошибка! Малышка, с безошибочным инстинктом почувствовавшая себя в центре «событий», решительно повисла у меня на руке. На улице, при полном затемнении, мы очутились впятером. Снаряды сыпались со всех сторон. «Скорые помощи» проносились с омерзительными приглушенными сиренами.
Ну, что теперь? - спросил я.
Дуэль! - ответил один из лейтенантов.
Делать нечего? - спросил их я. - Зрителей здесь нет. Полная темнота. Потешать некого. Не перед кем рисоваться. Поймите, идиоты!
Все французы - трусы, - сказал другой поляклейтенант.
Ладно, дуэль, - согласился я.
Я предложил им уладить дело в Гайдпарке. Под грохот зенитных орудий, которыми был усеян парк, наши жалкие выстрелы пройдут незамеченными. К тому же там темно и спокойно можно оставить труп. Мне совсем не хотелось подвергаться дисциплинарным санкциям изза истории с пьяными поляками. С другой стороны, в темноте я рискую неточно прицелиться, и, хотя в последние годы я слегка неглижировал стрельбой из пистолета, уроки лейтенанта Свердловского еще не были окончательно мною забыты, и я был уверен, что в нужный момент смогу оказать должную честь своей мишени.
- Где дуэль? - спросил я.
Я избегал говорить с ними попольски. Это могло запутать ситуацию. В моем лице они хотели отомстить Франции, и мне не хотелось психологически осложнять дело.
Где дуэль? - переспросил я. Они посовещались.
В отеле «Реджентспарк», - наконец решили они.
На крыше?
Нет. В номере. Дуэль на пистолетах с пяти метров.
Я вспомнил, что в крупных лондонских паласотелях в номер, как правило, не пропускают девушек в компании четверых мужчин, и увидел в этом неожиданную возможность избавиться от Эзрочки Паунд. Она вцепилась в мою руку: дуэль на пистолетах с пяти метров -это романтично! Она, как кошка, мяукала от возбуждения. Мы сели в такси после долгого куртуазного спора, кому садиться первым, и поехали в Клуб Королевских ВВС, где поляки вышли, чтобы забрать свои служебные револьверы. Свой же 6,35 мм я всегда держал при себе. После чего нас отвезли в «Реджентспарк». Поскольку Эзрочка Паунд настаивала на том, чтобы идти с нами, нам пришлось скинуться и снять номер с гостиной. Перед тем как отправиться туда, один из польских лейтенантов поднял вверх палец.
- Секундант! - воскликнул он.
Я посмотрел вокруг в поисках французской формы. Ее не было. Холл был забит гражданами преимущественно в пижамах, которые не решались оставаться в номерах во время бомбардировки и толпились в фойе, закутанные в платки и халаты, пока бомбы сотрясали стены. Один капитан, англичанин с моноклем, заполнял карточку у дежурного портье. Я подошел к нему.
- Сударь, - сказал я. - У меня дуэль в пятьсот двадцатом номере, пятый этаж. Не могли бы вы быть моим секундантом?
Он устало улыбнулся.
Ох уж эти французы, - сказал он. - Благодарю, но я не любитель.
Сударь, - ответил я. - Это совсем не то, что вы думаете. Настоящая дуэль. С пяти метров на пистолетах с тремя польскими патриотами. Я и сам чуточку польский патриот, но, поскольку здесь затронута честь Франции, я не имею права уклоняться. Вы понимаете?
Вполне, - ответил он. - Мир полон польских патриотов. К сожалению, патриоты есть и среди немцев, французов и англичан. Это приводит к войнам. Мне очень жаль, сударь, но я не могу быть вашим секундантом. Видите вон ту девушку?
На диванчике сидела пышная блондинка - настоящая мечта отпускника. Капитан поправил монокль и вздохнул.
- Я ухлопал пять часов, чтобы уговорить ее. Три часа протанцевал с нею, истратил кучу денег, блистал, умолял, шептал ей нежности в такси, и в результате она сказала - да. Не могу же я теперь объяснить ей, чтобы она подождала, пока я освобожусь от обязанности секун данта. Впрочем, и мне уже не двадцать пять лет, сейчас два часа утра. Мне пришлось пять часов подряд ублажать ее, а теперь я абсолютно выдохся. У меня нет больше ни малейшего желания, но я тоже отчасти польский патриот и тоже не имею права уклоняться. Я дрожу при одной мысли о том, что из этого выйдет. Короче, сударь, поищите себе другого секунданта: мне самому предстоит дуэль. Попросите портье.
Я вновь окинул взглядом присутствующих. Среди лиц, сидевших на круглых диванчиках, в центре помещался грустный господин в пижаме, в плаще, с шейным платком, в шляпе и в тапочках, который всплескивал руками и поднимал глаза к небу всякий раз, когда, как ему казалось, разрывавшаяся поблизости бомба падала ему на голову. В эту ночь мы удостоились сильной бомбардировки. Стены ходили ходуном, оконные стекла лопались. Вещи падали. Я присматривался к господину. Я безошибочно угадываю людей, которым один вид военной формы внушает сильный и почтительный страх. Они ни в чем не могут отказать власти. Я решительно направился к нему и объяснил, что обстоятельства настоятельно требуют его присутствия в качестве секунданта на дуэли на пистолетах, которая состоится на пятом этаже отеля. Он испуганно и умоляюще посмотрел на меня, но мой героический расфуфыренный вид заставил его со вздохом подняться. И даже метко заметить:
- Я рад способствовать борьбе союзников.
Мы поднялись пешком: лифты во время тревоги не работали. Анемичные растения на лестничных площадках дрожали в своих горшках. Эзрочка Паунд, висевшая у меня на руке, в порыве омерзительного романтического возбуждения бормотала, глядя на меня заплаканными глазами:
- Вы убьете человека! Я чувствую, что вы сейчас убьете человека!
При каждом свисте бомбы мой секундант прижимался к стене. Трое поляков оказались антисемитами и расценили мой выбор секунданта как вящее оскорбление. Между тем добрый малый продолжал подниматься по лестнице с таким видом, будто спускался в преисподнюю, закрыв глаза и бормоча молитвы. Верхние этажи, оставленные постояльцами, были совершенно пусты, и я сказал польским патриотам, что, помоему, коридор - идеальное место для встречи. Кроме того, я потребовал увеличить дистанцию до десяти шагов. Они согласились и принялись вымерять место. В этой истории я не намерен был получить ни единой царапины, но мне также не хотелось случайно убить или слишком тяжело ранить своего противника, чтобы не навлекать на себя неприятностей. Рано или поздно труп в отеле обязательно обнаружат, а тяжелораненый не сможет сам спуститься по лестнице. С другой стороны, зная польский гонор - копог роЫЫ, - я потребовал гарантий, что мне не придется по очереди стреляться с каждым из патриотов, если первый из них будет ранен. Должен также заметить: во время всего инцидента моя мать не проявляла ни малейшего сопротивления. Должно быть, она была счастлива, чувствуя, что наконецто я чтото делаю для Франции. А дуэль на пистолетах с десяти шагов была абсолютно в ее духе. Она отлично знала, что Пушкин и Лермонтов были убиты на дуэли на пистолетах, не зря же с восьмилетнего возраста она таскала меня к лейтенанту Свердловскому.
Я приготовился. Должен признаться, что я не был достаточно хладнокровен - с одной стороны, потому что меня бесила Эзрочка Паунд, а с другой - потому что боялся, что, если бомба в тот момент, когда я буду стрелять, упадет слишком близко, у меня может дрогнуть рука - с плачевными последствиями для моей мишени.
Наконец мы встали в позиции в коридоре, я тщательно прицелился, но условия не были идеальными: рядом с нами попеременно слышались взрывы и свист. И когда один из поляков, организатор дуэли, пользуясь затишьем, дал сигнал, я ранил своего противника значительно серьезнее, чем мне хотелось. Мы удобно уложили его в снятом номере, и, за неимением лучшего, Эзрочка Паунд мгновенно сымитировала санитарку и сестру милосердия - в конце концов, лейтенант был ранен всего лишь в плечо. После чего я смог упиться своим триумфом. Я отдал честь своим противникам, которые ответили мне тем же, попрусски щелкнул каблуками, а затем на превосходном польском языке с чистейшим варшавским акцентом громко и внятно сказал им, что я о них думаю.
Идиотское выражение, проступавшее на их лицах по мере того, как шквал оскорблений на богатом родном языке обрушивался на них, было одним из счастливейших моментов в моей карьере польского патриота и с лихвой уравновесил ту злость, которую они у меня вызвали. Но сюрпризы этого вечера еще не кончились. Мой секундант, прятавшийся в одном из пустых номеров во время нашей стрельбы, с сияющим видом спускался за мной по лестнице, похоже забыв о своем страхе и падавших снаружи бомбах. С улыбкой, которая ширилась на его лице так, что становилось страшно за его уши, он вынул из своего бумажника четыре новые банкноты по пять фунтов и пытался всучить их мне. Поскольку я с достоинством отказался от его подарка, то он махнул рукой в сторону номера, где я оставил троих поляков, и на плохом французском сказал:
Все антисемиты! Я сам поляк, я их знаю! Берите, берите!
Сударь, - попольски ответил ему я, пока он пытался засунуть банкноты мне в карман, - сударь, honor polski не позволяет мне принять эти деньги. Да здравствует Польша, сударь, давняя союзница моей страны!
Видя, что его рот чрезмерно раскрылся, глаза приняли выражение того монументального непонимания, которое мне так нравится замечать в глазах людей, я оставил его остолбенело стоять с банкнотами в руке и, насвистывая, кубарем, через четыре ступеньки, скатился по лестнице и скрылся в ночи.
На следующее утро в Лондоне меня забрали в полицию и после нескольких довольно неприятных минут, проведенных в СкотлендЯрде, я был передан французским властям, штабу адмирала Мюзелье, где меня дружески допросил командир корабля д'Ангассак. Мы условились, что польский лейтенант покинет отель с помощью товарищей, притворяясь пьяным, но Эзрочка Паунд не смогла удержаться, чтобы не вызвать «скорую», и я попал в щекотливое положение. Меня спасло лишь то, что летный состав Свободной Франции был в ту пору немногочисленным и им дорожили, а также предстоящая передислокация нашей эскадрильи. Но мама, похоже, тоже незаметно подыграла мне гдето за кулисами. Я отделался выговором, который, как известно, на вороту не виснет, и через несколько дней совершенно невредимый отбыл в Африку.

Глава XXXVII

На борту «Арандел Кэстл» находилась сотня юных англичанок из хороших семей, добровольно записавшихся в женский летный корпус, и пятнадцать дней плавания при строго соблюдавшейся на корабле светомаскировке оставили в нас наилучшие воспоминания. До сих пор удивляюсь, как судно не загорелось.
Выйдя както вечером на палубу и облокотившись о борт, я смотрел на светящийся след корабля, как вдруг почувствовал, что ктото подкрался и схватил меня за руку. Мои глаза, привыкшие к темноте, едва успели различить силуэт помощника старшего офицера, отвечавшего за дисциплину нашей части, как он уже поднес мою руку к губам и стал покрывать ее поцелуями. Вероятно, на том месте, где я стоял, у него было назначено свидание с прелестной англичанкой, но, выйдя из ярко освещенного салона и внезапно очутившись в темноте, он стал жертвой вполне понятной ошибки. Какоето время я снисходительно не мешал ему - было очень интересно наблюдать за ответственным по дисциплине при исполнении обязанностей,
- но когда его губы добрались до моей подмышки, я счел благоразумным поставить его в известность и низким басом сказал ему:
- Я вовсе не та, за кого вы меня принимаете.
Он взвыл, как раненый зверь, и начал плеваться, что показалось мне невежливым с его стороны. Потом он еще долго краснел, сталкиваясь со мной на палубе, в то время как я любезнейше улыбался ему. В то время жизнь была молодой, и хотя многих из нас уж нет в живых - Рок погиб в Египте, МезонНев утонул в море, Кастелен убит в России, Крузе - в Габоне, Гуменк - на Крите, Канеппа погиб в Алжире, Малчарски - в Ливии, Делярош - в ЭльФахере вместе с ФлюриЭраром и Коганом, СенПерез еще жив, но потерял ногу, Сандре погиб в Африке, Грассе - в Торбуке, Пербост убит в Ливии, Кларьон пропал без вести в пустыне, - хотя сегодня почти никого из нас не осталось, но остался наш задор, и мы часто узнаем его в глазах молодых, и тогда кажется, что все мы живы. Жизнь молода. Старея, она затормаживается, становится в тягость и оставляет вас. Она взяла от вас все, и ей больше нечего вам дать. Я часто наведываюсь в места, посещаемые молодежью, в надежде снова отыскать то, что потерял. Иногда я узнаю лицо товарища, погибшего, когда ему было двадцать лет. Или его жесты, смех, глаза. Чтото всегда остается. В такие минуты я почти верю - почти,
- что и во мне осталось коечто от того, каким я был двадцать лет назад, и что я окончательно не исчез. Тогда я выпрямляюсь, хватаю свою рапиру, энергичной походкой направляюсь в сад и, глядя в небо, скрещиваю с ним шпагу. А иногда поднимаюсь на пригорок и жонглирую тремя, четырьмя шарами, чтобы показать, что я еще не потерял навык и что им еще придется со мной считаться. Им? Они? Я знаю, что на меня никто не смотрит, но мне необходимо доказать самому себе, что я еще способен быть наивным. Правда заключается в том, что я проиграл, но я всего лишь проиграл, и это меня ничему не научило. Ни благоразумию, ни смирению. Растянувшись под солнцем на песчаном берегу БигСура, я всем телом ощущаю молодость и смелость тех, кто придет после меня, и доверчиво жду их, глядя на тюленей и китов, проплывающих в этом сезоне сотнями, и на их фонтанчики. И слушаю Океан. Я закрываю глаза, улыбаюсь и чувствую, что все мы здесь и готовы снова начать.
Почти каждый вечер мама приходила ко мне на палубу, и, опершись о борт, мы вместе смотрели на снежнобелый след корабля. Казалось, светящийся шлейф, вскипая, взмывал в небо и рассыпался там снопами звезд. Зрелище настолько завораживало нас, что до самого рассвета мы продолжали смотреть на волны. Ближе к африканскому побережью заря одним махом, насколько хватал глаз, заливала Океан, и внезапно оставалось только одно прозрачное небо, в то время как мое сердце продолжало биться в ритме ночи, а глаза еще не отвыкли от темноты. Ибо я старый похититель звезд и потому охотнее доверяюсь ночи. Моя мать по-прежнему много курила, и нередко, пока мы стояли, опершись о борт, мне хотелось напомнить ей о светомаскировке и о запрете курить на палубе, чтобы не привлекать подводные лодки. И я тут же усмехался своей наивности, поскольку должен был знать, что до тех пор, пока она рядом, со мной ничего не может случиться, несмотря на подводные лодки и что бы там ни было.
Уже несколько месяцев ты ничего не пишешь, - с упреком говорила она.
Так ведь война.
Это не оправдание. Надо писать. Она вздохнула.
Я всегда мечтала стать великой актрисой. У меня сжалось сердце.
- Не беспокойся, мама, - ответил я. - Ты станешь великой, прославленной актрисой. Я это устрою.
Она помолчала. Я почти воочию видел ее вместе с красной точкой ее сигареты. Я воображал ее рядом со всей силой любви и преданности, на какую я способен.
Знаешь, я должна тебе признаться. Я не сказала тебе правду.
Правду о чем?

Предыдущая страница 8 Следующая страница


9 Ромен Гари

На самом деле я не была великой трагической актрисой. Это не совсем верно. Правда, я играла в театре. Но не более.
Я знаю, - мягко ответил я. - Ты станешь великой актрисой, я обещаю тебе. Твои шедевры будут переведены на все языки мира.
Но ты не работаешь, - с грустью ответила она мне. - Как может это случиться, если ты ничего не делаешь?
Я засел за работу. На палубе военного корабля или же в крохотной каюте, которую приходилось делить с двумя товарищами, было затруднительно пускаться в написание длинного романа, поэтому я решил написать несколько рассказов, каждый из которых прославлял бы мужество людей в их борьбе против несправедливости и угнетения. Как только они будут закончены, я включу их в большой роман, своего рода фреску Сопротивления и непокорности, заставив одного из героев рассказывать эти истории и использовав старинный прием плутовских романов. Поэтому, если меня убьют раньше, чем я закончу книгу, после меня по крайней мере останется несколько рассказов, к тому же на тему о моей жизни. И тогда мама увидит, что я, как и она, старался изо всех сил. Вот так на борту корабля, на котором мы плыли сражаться в африканском небе, и был написан первый рассказ для моего романа «Европейское воспитание». Тут же, на борту, при первом робком луче зари я прочел его матери. Кажется, ей понравилось.
- Толстой! - просто сказала она. - Горький!
И затем из вежливости к моей стране добавила:
- Проспер Мериме!
В эти ночи она более непринужденно и доверительно беседовала со мной. Возможно, ей казалось, что я уже не ребенок. А может, просто потому, что море и небо располагали к откровенности. И казалось, что все исчезнет бесследно в вечности, кроме пенистого следа корабля, такого эфемерного среди безмолвия. Быть может, еще и потому, что я ехал сражаться за нее и ей хотелось придать большую силу моей руке, которая еще не успела стать ей опорой. Глядя на волны, я щедро черпал из прошлого обрывки фраз, которыми мы когдато обменялись; тысячу раз слышанные слова, поступки и жесты, запавшие мне в память; главные темы, которые прошли сквозь ее жизнь, как лучи света, сотканные ею самой, и за которые она всегда цеплялась.
Есть ли в мире чтонибудь прекраснее Франции? - вопрошала она со своей вечно наивной улыбкой. - Вот почему я хочу, чтобы ты стал французом.
Так ведь это свершилось.
Она помолчала. Потом вздохнула.
Тебе придется много воевать, - сказала она.
Я был ранен в ногу, - напомнил я ей. - Вот, потрогай.
Я подставил ей бедро, в котором сидел осколок. Мне не хотелось извлекать его. Она им очень дорожила.
Все же будь осторожен, - попросила она,
Ладно.
Часто во время боевых вылетов еще до нашей высадки во Франции, когда разрывы снарядов и ударная волна обрушивались на корпус самолета с шумом прибоя, я с улыбкой вспоминал ее слова: «Будь осторожен».
Что ты сделал со своим свидетельством лиценциата права?
Ты хочешь сказать, с дипломом?
Да. Ты не потерял его?
Нет, Он гдето в чемодане.
Я прекрасно знал, что у нее на уме. Море рядом с нами дремало, а корабль отзывался на его вздохи. Из машинного отделения доносился приглушенный шум. Если честно, то я немного побаивался вводить мать в мир дипломатии, который благодаря этому знаменитому диплому, по ее мнению, однажды распахнет передо мной двери. Вот уже несколько лет, как она регулярно, каждый месяц, до блеска начищала наш старинный серебряный сервиз в ожидании дня, когда я буду «принимать». В ту пору я совершенно не был знаком с послами и тем более с их женами. Они представлялись мне воплощением такта, обходительности, сдержанности и изысканности. В свете пятнадцатилетнего опыта я стал проще смотреть на такие вещи. Но в ту пору у меня были несколько экзальтированные представления о миссии дипломата. Поэтому я побаивался, как бы мама не помешала исполнению моих обязанностей. Боже сохрани, я никогда не высказывал ей своих сомнений, но она научилась читать мои мысли.
Не беспокойся, - заверила она меня. - Я умею принимать.
Послушай, мама, речь не об этом...
Если ты стыдишься своей матери, то так и скажи.
Мама, прошу тебя...
Но потребуется много денег. Отец Илоны должен дать за ней хорошее приданое. Ты не невесть кто. Я съезжу к нему. Мы все обсудим. Я знаю, ты любишь Илону, но не надо терять голову. Я скажу ему: «Вот что у нас есть, вот что мы даем. А вы что дадите?»
Я зажал руками уши. Я улыбался, но слезы катились по моим щекам.
Ну хорошо, мама, хорошо. Пусть будет так. Пусть. Я сделаю, как ты хочешь. Я стану посланником. Великим поэтом. Гинемером. Только дай мне время. И следи за своим здоровьем. Регулярно обращайся к врачу.
Я старая кляча. Если уж до сих пор дожила, то и еще протяну.
Я договорился, чтобы тебе присылали инсулин через Швейцарию. Самого лучшего каче ства. Одна девушка, что плывет с нами, обещала позаботиться об этом.
Мэри Бойд обещала мне и, хотя с тех пор я никогда больше ее не видел, в течение многих лет и еще год после войны инсулин продолжал приходить из Швейцарии в отельпансион «Мермон». Мне не удалось разыскать Мэри Бойд, чтобы поблагодарить ее. Надеюсь, она прочтет эти строки.
Я вытер лицо и глубоко вздохнул. На палубе было пусто. Появились летающие рыбы -предвестницы рассвета.
И вдруг в тишине мне явственно и отчетливо послышалось:
- Торопись. Торопись.
Я постоял немного на палубе, стараясь успокоиться и увидеть противника. Но он не показывался.
Сжав кулаки, я ощутил в них пустоту, а над моей головой все, что бесконечно, непреходяще, недостижимо, опоясывало арену нашей жизни миллиардами улыбок, безучастных к нашим вечным сражениям.

Глава XXXVIII

Вскоре по прибытии в Англию я получил первые ее письма. Они тайно переправлялись в Швейцарию, откуда мне регулярно пересылала их подруга моей матери. Ни одно из них не было датировано. Вплоть до моего возвращения в Ниццу спустя три с половиной года, вплоть до моего возвращения домой, эти письма без даты, без времени, повсюду верно следовали за мной. Целых три с половиной года меня поддерживали более сильный дух и воля, и через пуповину моей крови передавалось мужество более закаленного сердца, чем мое собственное. В этих письмах было чтото вроде лирического крещендо - похоже, матери хотелось верить, что я уже совершаю чудеса, демонстрируя непобедимость человеческого духа, что я искуснее жонглера Растелли, великолепнее теннисиста Тилдена и доблестнее Гинемера. На самом же деле мои подвиги еще не материализовались, но я старательно поддерживал себя в форме. Ежедневно по полчаса занимался физкультурой, полчаса - бегом и четверть часа - гантелями. Я попрежнему жонглировал шестью мячами, не теряя надежды дойти до семи. Кроме того, продолжал работу над своим романом «Европейское воспитание» и четыре рассказа, которые я думал в него включить, уже были написаны. Я свято верил, что в литературе, как и в жизни, можно изменить мир по собственному желанию, вернув его к истинному назначению, представляющему собой хорошо продуманное и первоклассно созданное творение. Я верил в красоту и, стало быть, в справедливость. Талант моей матери пробудил во мне желание подарить ей чудо искусства и жизни, о котором она столько мечтала, в который так страстно верила и ради которого трудилась. Мне не верилось, что ей может быть отказано в справедливом исполнении этой мечты, поскольку казалось, что жизнь не может быть лишена артистизма до такой степени. Наивность, фантазия и вера в чудо, заставлявшие ее видеть в ребенке, затерявшемся в захолустье Восточной Польши, будущего великого французского писателя и посланника Франции, продолжали жить во мне со всей убедительностью красивых, вдохновенно прочитанных сказок. Я продолжал воспринимать жизнь как литературный жанр.
В своих письмах мать описывала мои подвиги, о которых я, признаться, читал не без удовольствия. «Мой прославленный и любимый сын, - писала она. - Мы с восхищением и гордостью читаем в газетах о твоих героических подвигах. В небе Кельна, Времена, Гамбурга твои расправленные крылья вселяют, ужас в сердца врагов». Хорошо ее зная, я прекрасно понимал, что она хотела сказать. Для нее всякий раз, когда самолет Королевских ВВС бомбил цель, я был на его борту. В каждой бомбе ей слышался мой голос. Одновременно я присутствовал на всех фронтах, заставляя содрогаться противника. Я был сразу и истребителем, и бомбардировщиком, и всякий раз, когда английская авиация сбивала немецкий самолет, она, само собой, приписывала эту победу мне. Эхо моих подвигов прокатилось по рядам рынка Буффа. В конце концов, она меня знала. Она хорошо помнила, что именно я выиграл чемпионат по пингпонгу в Ницце в 1932м.
«Мой горячо любимый сын, вся Ницца гордится тобой. Я побывала в лицее у твоих преподавателей и рассказала им о тебе. Лондонское радио сообщает нам о лавине огня, которую ты низвергаешь на Германию, и они правы, что не упоминают твоего имени. Это могло бы навлечь на меня неприятности». Старой женщине из отеляпансиона «Мер-мон» слышалось мое имя в каждом сообщении с фронта, в каждом яростном крике Гитлера. Сидя в маленькой комнатушке, она слушала Бибиси, которое сообщало ей только обо мне, - я явственно вижу ее счастливую улыбку. Это ничуть не удивляло ее. Как раз этого она и ждала от меня. Она всегда это знала. Всегда это говорила. Она всегда знала, кто я такой.
Так оно и было бы, если бы не одна загвоздка: за все это время мне так и не удалось скрестить шпагу с врагом. С первыми же полетами в Африке я ясно понял невозможность выполнить свое обещание, и небо над моей головой казалось мне теннисным кортом Императорского парка, где юный обезумевший клоун под хохот веселящейся публики забавно выплясывал джигу, пытаясь поймать ускользающие мячи.
В Кано, в Нигерии, наш самолет, попав в песчаную бурю, зацепился за дерево и рухнул, уйдя на метр в землю. Мы, слегка обалдевшие, выбрались из него невредимыми, к величайшему негодованию начальства Королевских ВВС, так как летный инвентарь в то время был на счету и дорог, куда дороже, чем жизнь незадачливых французов. На следующий день, оказавшись на борту другого самолета, с другим пилотом, я снова упал, когда на взлете наш «Бленхейм» перевернулся и загорелся, однако мы выбрались из него, лишь слегка опаленные.
Теперь многим экипажам не хватало самолетов. Томясь в Майдагури от полного безделья, оживляемого только продолжительными скачками верхом по пустынным дебрям, я вызвался и получил разрешение сопровождать самолеты на крупной воздушной трассе Золотой Берег - Нигерия - Чад - Судан - Египет. Самолеты в довольно потрепанном виде прибывали в Такоради, где их ремонтировали, и потом через всю Африку направлялись на фронт в Ливию.
Мне удалось сопроводить одинединственный самолет, и снова мой «Бленхейм» не долетел до Каира. Он разбился в джунглях на севере Лагоса. Я находился на борту в качестве пассажира, осваивавшего маршрут. Пилотновозеландец и штурман разбились. Я не получил ни единой царапины, но мне пришлось туго. Нет ничего ужаснее зрелища изуродованных лиц погибших, облепленных роем мух, которые внезапно настигают вас в джунглях. К тому же люди начинают казаться великанами, когда вам голыми руками приходится рыть им последнее пристанище. Быстрота, с которой мухи способны скапливаться, отсвечивая на солнце всеми цветами голубого и зеленого, перемешанного с кровью, просто пугающа.
Через несколько минут от их жужжания у меня стали сдавать нервы. Когда разыскивавшие нас самолеты начали кружить надо мной, я стал размахивать руками, пытаясь отогнать их, путая их шум с насекомыми, норовившими сесть мне на лоб и губы.
Я видел мать. Со свесившейся набок головой, с полузакрытыми глазами. Она прижимала руку к сердцу. Такой я запомнил ее много лет назад, во время ее первой инсулиновой комы. Лицо ее было серым. Ей надо было сделать колоссальное усилие, но у нее не было сил, чтобы спасти всех сыновей мира. Она смогла спасти только своего.
Мама, - произнес я, подняв глаза к небу. - Мама. Она смотрела на меня.
Ты обещал быть осторожным, - сказала она.
Не я вел самолет.
Тем не менее я почувствовал прилив сил. Среди бортовых запасов провизии у нас был пакет зеленых африканских апельсинов. Я сходил за ними в кабину. До сих пор помню, как, стоя у разбившегося самолета, я жонглировал пятью апельсинами, несмотря на слезы, порой застилавшие мне глаза. Всякий раз, когда паника сжимала мне горло, я хватал апельсины и принимался жонглировать. Дело не только в том, что я пытался взять себя в руки. Это был своего рода вызов. Все, что я мог сделать, стараясь заявить о своем достоинстве, о превосходстве человека над обстоятельствами.
Так я провел тридцать восемь часов. Без сознания, иссохшего от жажды, меня нашли в кабине с закрытой крышей, в адской жаре, но на мне не было ни единой мухи.
Так было все время, пока я был в Африке. Всякий раз, когда я взмывал ввысь, небо с треском отшвыривало меня, и в шуме моего падения мне слышались раскаты глупого, издевательского смеха. Я падал с поразительной регулярностью: сидя около своей перевернувшейся колымаги и нащупывая в кармане очередное письмо, в котором мать доверительно писала мне о моих подвигах, я, повесивши нос, вздыхал, после чего поднимался и начинал все сначала.
За пять лет войны, половину из которых я провел в эскадрилье, с перерывами на госпиталь, я совершил не более пяти боевых вылетов, о которых вспоминаю сейчас со смутной надеждой, что всетаки был хорошим сыном. Месяцы протекали буднично, в рутинных вылетах и совместных перевозках и вовсе не походили на будущую приукрашенную легенду. Вместе с другими товарищами меня направили в Банги, в Центральную Африку, для обеспечения воздушной защиты территории, которой угрожали разве что комары. Вскоре наше отчаяние дошло до того, что мы забросали гипсовыми бомбами дворец губернатора, скромно надеясь таким образом дать понять властям о своем нетерпении. Нас даже не наказали. Тогда мы попытались сделаться неугодными, организовав на улицах городка демонстрацию черных граждан, которые несли плакаты: «Жители Банги требуют: "Летчиков на фронт!"» Наше нервное напряжение находило выход в воздушных играх, нередко кончавшихся трагически. Высший пилотаж на борту изношенных самолетов и безудержное стремление к опасности стоили жизни многим из нас. В Бельгийском Конго, идя на бреющем полете, наш самолет врезался в стадо слонов, убив одним ударом и слона, и пилота. Едва выбравшись изпод обломков самолета, я попал в руки лесничего, который сильно отделал меня посохом, возмущенно приговаривая: «Нельзя так обращаться с жизнью». Его слова навсегда врезались в мою память. Я получил пятнадцать суток строгого ареста, которые провел, копаясь в садике бунгало, трава в котором на следующее утро вновь вырастала быстрее, чем щетина на моих щеках, после чего снова вернулся в Банги и томился там до тех пор, пока Астье де Виллатт не помог мне перевестись в эскадрилью, действовавшую на абиссинском фронте.
Итак, считаю своим долгом прямо сказать: я ничего не сделал. Ничего, особенно если говорить о надеждах и вере ждавшей меня пожилой женщины. Я отбивался. Но понастоящему не бился.
Некоторые события той поры совершенно выпали из моей памяти. Мой товарищ Перрье, которому я всегда безгранично доверял, както после войны рассказывал мне, что, вернувшись однажды ночью в бунгало, в котором мы жили вместе с ним в ФорЛами, он нашел меня под москитной сеткой с приставленным к виску револьвером и едва успел подбежать ко мне, чтобы отвести выстрел. Кажется, я объяснил ему свой порыв отчаянием, которое испытывал, бросив во Франции без средств к существованию больную и старую мать только ради того, чтобы гнить в этой африканской дыре вдали от фронта. Я не помню этого позорного случая. Это вовсе на меня не похоже, так как в минуты отчаяния, столь же неистового, как и мимолетного, я обращаю его вовне, а не на себя самого и, признаться, далек от того, чтобы, как Ван Гог, отрезать себе ухо. В такие минуты я скорее подумаю о чужих ушах. Должен также добавить, что несколько месяцев, вплоть до сентября 1941го, я помню довольно смутно по причине отвратительного брюшного тифа, которым я в то время болел - дело дошло до соборования -и который стер многое из моей памяти, заставив врачей утверждать, что даже если я выживу, то останусь ненормальным.
Когда я прибыл в эскадрилью в Судан, война с Эфиопией уже заканчивалась. Вылетая с аэродрома ГордонсТри в Хартуме, мы уже не встречали итальянских истребителей, и редкие кольца дыма от зенитных орудий, которые можно было заметить на горизонте, напоминали последние вздохи побежденного врага. Возвращаясь на закате, мы отправлялись вместе в ночные кабаре, куда англичане «интернировали» две труппы венгерских танцовщиц, застрявших в Египте в момент вступления их страны в войну против союзников, а на рассвете снова вылетали, тщетно пытаясь обнаружить противника. Я ничего не мог поделать. Нетрудно себе представить, с каким чувством стыда и недовольства собой я читал письма от матери, в которых она восторгалась мной и верила в меня. Вместо того чтобы восходить на высоты, которые она мне прочила, я был обречен проводить время в компании несчастных девушек, чьи прекрасные лица на моих глазах осунулись под безжалостным майским суданским солнцем. Меня преследовало чувство полной беспомощности, и я изо всех сил старался доказать себе, что во мне еще остались мужские качества.

Глава XXXIX

Мой маразм усугубился болезненной сосредоточенностью на недолговечном счастье, которое я незадолго до этого потерял. Если до сих пор я не говорил об этом, то только изза недостатка таланта. Всякий раз, когда я собираюсь с силами и беру свой блокнот, слабость моего голоса и скудость моих способностей кажутся мне оскорбительными для всего того, что я хочу сказать, для всего того, что я люблю. Быть может, когданибудь найдется большой писатель, которого вдохновит история моей жизни, и тогда я не напрасно пишу эти строки.
В Банги я жил в маленьком, затерявшемся среди банановых деревьев бунгало, у подножия холма, на вершине которого каждую ночь, как на насесте, восседала луна, похожая на светящуюся сову. Вечерами я сидел на террасе клуба, выходившей на реку, и, глядя на другой берег, на Конго, слушал одну и ту же пластинку:
«КететЪег оиг [огдоШп теп»[22].
Однажды я увидел ее: она шла по улице с обнаженной грудью, неся на голове корзину с фруктами.
Прекрасное женское тело во всей прелести его трогательной юности, обаяние жизни, надежды, улыбки, и к тому же такая походка, что все ваши заботы как ветром сдувает. Луизон было шестнадцать лет. И когда я сжимал ее в своих объятиях, то у меня часто бывало такое чувство, будто я всего достиг в этой жизни. Я поговорил с ее родителями, и мы отпраздновали наш союз по законам ее племени. Австрийский князь Штаремберг, по превратности судьбы ставший летчиком нашей эскадрильи, был моим свидетелем. Луизон переехала жить ко мне. Никогда еще я не испытывал большей радости, чем глядя на нее и слушая ее. Она не знала пофранцузски, и я не знал ни слова на ее языке и понимал из ее речей лишь то, что жизнь прекрасна, счастлива и непорочна. У нее был такой голос, после которого любая музыка оставляла вас безразличным. Я не спускал с нее глаз. Тонкие черты лица, пленительная гибкость, веселые глаза, мягкие волосы - какими словами описать ее совершенства, не предав своих воспоминаний? Чуть позже я заметил, что она слегка кашляет, и, испугавшись туберкулеза, вечно угрожающего прекрасным созданиям, отправил ее на обследование к военному врачу Виню. Кашель был пустяковым, но на руке у Луизон оказалось странное пятнышко, которое ужаснуло врача. В тот же вечер он пришел ко мне в бунгало. Он был смущен. Он знал, что я был счастлив. Это бросалось в глаза. Он сказал, что у девочки проказа и мы должны расстаться. Но сказал неуверенно. Я долго отказывался в это поверить. Упрямо все отрицал. Не мог примириться с таким ужасом. Я провел с Луизон страшную ночь, глядя, как она спит у меня на руках; даже во сне ее лицо озаряла улыбка. До сих пор не знаю, любил ли я ее или просто не мог отвести от нее глаз. Я еще долго не отпускал от себя Луизон. Винь ничего не говорил мне, даже не упрекал меня. Он только пожимал плечами, когда я начинал браниться, богохульствовать и угрожать. Луизон начала курс лечения, но каждый вечер возвращалась ночевать ко мне. Еще никогда я не прижимал к себе никого с такой нежностью и болью. Я согласился расстаться с ней только после того, когда мне объяснили, показав для убедительности статью в газете - я не верил, - что в Леопольдвиле недавно открыли новое лекарство против бациллы Хансена и уже получены значительные результаты, затормаживающие и, быть может, исцеляющие болезнь. Я посадил Луизон на самолет по прозвищу «Летающее крыло», который Субабер водил из Банги в Браззавиль. Она улетела, а я все стоял на аэродроме - без сил, сжав кулаки и чувствуя, будто не только Франция, а весь мир оккупирован врагом.
Дважды в месяц «Бленхейм», управляемый Ирлеманом, делал рейс в Браззавиль, и было решено, что в следующий раз полечу я. Всем телом я ощущал пустоту, каждой клеточкой чувствуя отсутствие Луизон. Руки казались мне никчемными.
Самолет Ирлемана, возвращения которого я ждал в Банги, потерял винт над Конго и упал в затопленном лесу. Ирлеман, Бекар и Крузе погибли. Механик Куртио раздробил себе ногу. Не пострадал только радист Грассе. Чтобы дать знать о своем местонахождении, ему вздумалось шпарить из пулемета каждые полчаса. И всякий раз жители из соседней деревушки, видевшие, как упал самолет, и бросившиеся на помощь, в ужасе обращались в бегство. Так продолжалось трое суток, и Куртио, который не мог передвигаться изза своей травмы, чуть не сошел с ума, с утра до ночи сражаясь с рыжими муравьями, набрасывавшимися на его рану. Меня часто включали в экипаж Ирлемана и Бекара; к счастью, приступ малярии, ниспосланный провидением, сразил меня на неделю и заставил забыть обо всем.
Таким образом, мой полет в Браззавиль отложили на следующий месяц, до возвращения Субабера. Но Субабер тоже пропал в лесах Конго вместе со своим загадочным «Летающим крылом», который умели водить только он и американец Джим Моллисон. Я получил приказ прибыть в свою эскадрилью на абиссинский фронт. Тогда я еще не знал, что бои с итальянцами фактически закончились и что я там никому не нужен. Я подчинился. Мне никогда больше не суждено было увидеть Луизон. Товарищи несколько раз сообщали мне о ней новости. Лечение шло успешно. Была надежда. Она спрашивала, когда я вернусь. Была весела. И после этого тишина. Я писал письма, делал запросы через вышестоящие инстанции, отправил несколько угрожающих телеграмм. Никакого ответа. Военные власти хранили гробовое молчание. Я неистовствовал, протестовал: самый нежный голос в мире взывал ко мне из скорбного африканского лазарета. Меня направили в Ливию. Подвергли медосмотру, чтобы выяснить, нет ли у меня проказы. Ее не оказалось. Но я был болен. Никогда не думал, что голос, шея, плечи, руки могут так неотступно преследовать. Я только хочу рассказать, как сладко было утопать в ее глазах и что с тех пор я не нахожу себе места.

Глава XL

Письма от матери стали короче. Написанные наспех, карандашом, они приходили сразу пачками. Она хорошо себя чувствует. Инсулина у нее достаточно. «Славный мой сын, я горжусь тобой... Да здравствует Франция!» Сидя за столиком на крыше отеля «Руаяль», откуда были видны Нил и миражи, среди которых плыл город словно по тысячам пылающих озер, я предавался мечтам, окруженный венгерскими танцовщицами и канадскими, южноафриканскими и австралийскими летчиками, которые толпились на танцплощадке и около бара, стараясь снискать на эту ночь благосклонность какойнибудь красивой девушки. Платили все, кроме французов, что еще раз доказывало, что даже после поражения Франция не утратила своего престижа. Я читал и вновь перечитывал нежные, доверчивые слова, в то время как Ариана, возлюбленная одного из наших доблестных авиаторов, временами, в перерывах между танцами, подсаживалась к моему столику и с любопытством смотрела на меня.
- Она любит тебя?
Я уверенно и без ложной скромности кивал.
- А ты?
Я, как всегда, изображал из себя старого ловеласа.
О, ты знаешь, для меня женщины... вместо одной потерянной десять новых.
А ты не боишься, что она тебе изменит, пока тебя нет?
Ну знаешь, нет! - отвечал я.
Даже если война будет длиться годы?
Даже если годы.
Ты что же, думаешь, что нормальная женщина годами станет обрекать себя на одиноче ство ради твоих прекрасных глаз?
Представь себе, думаю, - ответил я. - Мне это знакомо. Я знал одну женщину, которая долгие годы жила в одиночестве ради чьихто прекрасных глаз.
Мы перебазировались в Ливию, готовя новое наступление на Роммеля. Там в первые же дни самым трагическим образом погибло шестеро французов и девять англичан. В то утро дул сильный хамсин (ветер, подобный египетскому сирокко), и, взлетев против ветра, пилоты трех наших «Бленхеймов», которыми командовал СенПерез, увидели, как из песчаного облака внезапно появились три английских «Бленхейма», которые потеряли ориентацию и неслись им навстречу, подгоняемые ветром. На борту каждого самолета было по три тонны бомб, и обе тройки, уже набрав взлетную скорость, находились в этот момент в таком положении, когда невозможно маневрировать. Только СенПерез, благодаря своему штурману Бимону, смог избежать столкновения. Все разбились вдребезги. Потом еще долго можно было видеть собак, пробегавших с кусками мяса.
Мне повезло, я не летал в тот день. В момент взрыва меня соборовали в военном госпитале Дамаска.
У меня был тиф с кишечным кровоизлиянием, и врачи - капитан Гийон и майор Винь -считали, что у меня был только один шанс из тысячи, чтобы выжить. Я перенес пять переливаний крови, и товарищи сменяли друг друга у моего изголовья, отдавая мне свою кровь. За мной с истинно христианской самоотверженностью ухаживала одна армянка, сестра милосердия Фелисьен из ордена Святого Иосифа, которая живет теперь в монастыре неподалеку от Вифлеема. Горячка длилась пятнадцать дней, но разум окончательно вернулся ко мне только через шесть недель. Я долго хранил прошение, которое через высшие инстанции намеревался в бредовом состоянии передать генералу де Голлю и в котором протестовал против административной ошибки, в результате чего, по моим словам, я больше не фигурирую в списке живых; это, в свою очередь, привело к тому, что рядовые и унтерофицеры больше не отдают мне честь, делая вид, будто меня не существует. Надо сказать, что меня только что произвели в младшие лейтенанты, и после инцидента в Аворе я очень дорожил этим повышением и внешними знаками внимания, которые полагалось мне оказывать.
Наконец врачи решили, что мне осталось жить всего несколько часов, и вызвали моих товарищей с воздушной базы Дамаска для несения почетного караула у моего тела в госпитальной часовне, в то время как санитарсенегалец водворил в моей палате гроб. На минуту придя в сознание - а это обычно случалось после кровотечения, вследствие оттока крови, - я заметил гроб у своей кровати и, видя в этом новые козни, тут же пустился наутек. Я нашел в себе силы подняться и дотащиться на своих тонких, как спички, ногах до сада. Там грелся на солнышке молодой человек, выздоравливавший после тифа. Видя, что к нему направляется шатающийся и совершенно голый призрак в офицерской фуражке, бедняга испустил вопль и бросился в медпункт. В тот же день у него начался рецидив. Будучи в бреду, я нахлобучил фуражку младшего лейтенанта с абсолютно новенькой, недавно полученной кокардой. Я не желал расставаться с ней. Это явно доказывает, что шок, полученный мной от унижения в Аворе, был сильнее, чем я предполагал. Мои предсмертные хрипы напоминали свист пустого сифона. А мой дорогой друг Бимон, примчавшийся из Ливии - проведать меня, потом сказал мне, что нашел шокирующим и даже неприличным упорство, с которым я цеплялся за жизнь. Я, по его мнению, перебарщивал. Начисто забыл о хорошем тоне и изящных манерах. Как говорится, лез из кожи вон. Это производило неприятное впечатление. Я напоминал скупого, цепляющегося за свои деньги. И с чуть насмешливой улыбкой, которая так его красила и которую, надеюсь, он сохранил до сих пор, живя в своей Экваториальной Африке, он сказал мне:
- Похоже, тебе очень хотелось жить.
Прошла неделя после соборования. Признаю, что не стоило создавать столько проблем. Но я был плохим игроком и не умел проигрывать. Я отказывался признать себя побежденным. Я не принадлежал себе. Мне необходимо было выполнить свое обещание и, одержав сто великих побед, вернуться домой, увенчанным славой; написать «Войну и мир»; стать французским посланником - короче, дать раскрыться таланту своей матери. Главное, я отказывался мириться с поражением. Истинный художник не может сдаться, не завершив творения. Он стремится передать свое вдохновение грубому материалу, старается придать магме форму, смысл, выражение. Я был против того, чтобы мамина жизнь так глупо закончилась в инфекционном отделении дамасского госпиталя. Любовь к прекрасному, то есть к справедливости, не позволила мне бессмысленно прервать свою жизнь, хотя бы на мгновение не озарив окружающий меня мир созвучным и волнующим смыслом. Я не поставлю своей подписи под актом, который протягивают мне боги, абсурдным актом небытия и бесследного исчезновения. Я не настолько бездарен.
И все же было огромное искушение сдаться. Все мое тело было покрыто гнойными язвами. Иголки, через которые мне по капле вводили физиологический раствор, часами торчали из моих вен, вызывая такое чувство, будто я запутался в колючей проволоке. Воспаленный язык распух. Левая челюсть, треснувшая во время аварии в Мериньяке, загноилась, и кусочек кости, отколовшись, торчал из десны наружу. Его боялись трогать, опасаясь заражения крови. Я продолжал истекать кровью, и у меня был настолько сильный жар, что, когда меня обертывали ледяной простыней, мое тело за несколько минут восстанавливало свою температуру, а в довершение всего врачи с интересом обнаружили, что все это время во мне сидел огромный солитер, который метр за метром теперь выходил из моих внутренностей. Через много лет после моей болезни, когда я встречал когонибудь из лечивших меня врачей, они всегда недоверчиво смотрели на меня и говорили:
- Вам никогда не узнать, откуда вы вернулись.
Возможно, но боги забыли перерезать мне пуповину. Приходя в ярость от вида любой человеческой руки, пытающейся придать судьбе форму и смысл, они злобно набросились на меня, превратив мое тело в сплошную кровоточащую рану, но так ничего и не поняв в моей любви. Они забыли перерезать мне пуповину, и я выжил. Воля, жизненная сила и мужество моей матери продолжали передаваться мне и поддерживать меня.
От гнева искра чуть теплящейся жизни вдруг вспыхнула во мне со всей силой священного огня, когда я увидел священника, входившего в палату, чтобы причастить меня.
Видя, что этот бородатый старик в белофиолетовом облачении решительно направляется ко мне с распятием в руках, я понял, что он мне предлагает, и принял его за сатану. К удивлению поддерживавшей меня сиделки, я, способный до этого только хрипеть, громко и отчетливо произнес:
- Ничего не поделаешь - вопрос снят.
После чего ненадолго потерял сознание, и, когда вновь выплыл из небытия, произошло исцеление. Хотя до конца я все еще не верил в это. Тем не менее я твердо решил вернуться в Ниццу в офицерской форме, с грудью, усыпанной орденами, и провести мать под руку по рынку Буффа. Затем под аплодисменты можно будет пройтись и по Английской набережной. «Поприветствуйте эту знатную француженку из отеляпансиона "Мермон", о ней так много говорили, она прославила нашу авиацию, ее сын может ею гордиться!» Пожилые господа почтительно снимают шляпы, звучит «Марсельеза», ктото шепчет: «Они все еще связаны пуповиной», И я и вправду вижу длинную резиновую трубку, которая торчит из моей вены, и торжествующе улыбаюсь. Вот что значит истинное искусство! Вот что значит верность обету! А они надеялись, что я откажусь от своей миссии под предлогом, что врачи приговорили меня, что меня уже причастили и товарищи в белых перчатках уже приготовились нести почетный караул у моего гроба с зажженными свечами. Ну нет, никогда! Лучше уж жить -как известно, я никогда не пасовал перед опасностями.
Я не умер. Выздоровел. Правда, не сразу. Жар спал, потом прошел. Но я оставался в беспамятстве. Впрочем, в бреду я мог только лепетать чтото нечленораздельное: у меня от язвы треснул язык. Потом разразился флебит, и все боялись за мою ногу. Верхнюю левую сторону лица в том месте, где была воспалена челюсть, окончательно парализовало, что и по сей день придает моему лицу интересную асимметричность. У меня было расстройство пузыря, продолжался миокардит, я никого не узнавал, не мог говорить, но пуповина продолжала функционировать. Но главное, я не сделался инвалидом. Как только сознание окончательно вернулось ко мне и я смог наконец говорить, правда страшно сюсюкая, то сразу же спросил, когда смогу вернуться на фронт.
Вопрос развеселил врачей - по их мнению, для меня война закончилась. Они даже не были уверены, что я смогу нормально ходить, вероятно, у меня сохранится порок сердца, что же касается возвращения на военный самолет - они лишь пожимали плечами и вежливо улыбались.
Через три месяца я был уже на борту своего «Бленхейма», выслеживая подводные лодки в восточной части Средиземного моря вместе с Тюизи. Спустя несколько месяцев он погиб на «Москито» в Англии.
Мне хочется поблагодарить некоего Ахмеда, египтянина, шофера такси, который за жалкие пять фунтов согласился облачиться в мою форму и прошел за меня медосмотр в госпитале Королевских ВВС в Каире. Он был некрасив, от него пахло раскаленным песком, но он успешно прошел осмотр, что мы и отпраздновали с ним мороженым на террасе «Гропи».
Мне оставалось только пройти врачей воздушной базы Дамаска, майора Фитучи и капитана Берко. Тут уж нельзя было схитрить. Они меня знали. Меня, так сказать, видели в деле, на больничной койке. Им было также известно, что порой у меня темнеет в глазах и я теряю сознание без малейшего повода. Короче, мне предложили на месяц съездить в отпуск в долину Фараонов, в Луксор, прежде чем помышлять о возвращении в авиацию. Так я посетил гробницы фараонов и очень полюбил Нил, по которому дважды прошел вверх и вниз по течению в его судоходной части. Более красивого пейзажа я в жизни не видел. Он до сих пор стоит у меня перед глазами. Здесь отдыхает душа. Моя же в этом действительно нуждалась. Я часами простаивал на балконе «Уинтерпаласа», глядя на проплывающие фелюги. И вновь взялся за свою книгу. Написал несколько писем матери, чтобы восполнить три месяца молчания. Однако в письмах, которые до меня доходили, не чувствовалось беспокойства. Она не удивлялась моему долгому молчанию. Это казалось мне немного странным. Последнее письмо, судя по дате, было отправлено из Ниццы после того, как она не получала от меня вестей по меньшей мере в течение трех месяцев. Но, похоже, она этого не заметила. Видимо, мама списывала это на счет почты, которая доставлялась кружными путями. И потом, она хорошо знала, что я преодолею все трудности. И все же теперь в ее письмах проскальзывала какаято грусть. Впервые я почувствовал в них странную нотку, чтото недосказанное и тревожное. «Дорогой мой мальчик. Умоляю тебя, не думай обо мне, не бойся за меня, будь мужественным. Помни, ты больше не нуждаешься во мне, ты уже не ребенок и можешь самостоятельно стоять на ногах. Дорогой мой, поскорее женись, так как тебе всегда необходима будет женщина рядом. Выть может, в этом моя вина. Но главное, постарайся быстрее написать хорошую книгу, так как потом она будет тебе большим утешением. Ты всегда был художником. Не думай слишком много обо мне. Я хорошо себя чувствую. Старый доктор Розанов мною доволен. Он передает тебе привет. Мой дорогой мальчик, будь мужественным. Твоя мать». Я читал и десятки раз перечитывал это письмо, стоя на балконе и глядя вниз на медленный Нил. В нем была нотка отчаяния, необычные серьезность и выдержка. И впервые мать ни слова не говорила о Франции. У меня сжалось сердце. Чтото не так, чтото в этом письме скрывалось от меня. К тому же этот странный призыв к мужественности, который все настойчивее звучал в ее письмах. Это даже немного раздражало. Уж онато должна была знать, что я никогда ничего не боюсь. В конце концов, главное, что она жива, и моя надежда успеть вернуться крепла с каждым зарождавшимся днем.

Глава XLI

Вернувшись в эскадрилью, я занимался поиском и уничтожением итальянских подводных лодок, большей частью в районе палестинского побережья. Дело это было спокойное, и, как правило, я возвращался назад с боеприпасами. Однажды, атаковав неподалеку от Кипра подводную лодку, только что всплывшую на поверхность, мы промазали. Наши глубоководные снаряды упали слишком далеко.
Наверное, с этого дня я стал испытывать угрызения совести.
Множество фильмов и романов посвящено этой теме раскаяния: когда воина неотступно преследуют воспоминания о том, что он совершил. Я не исключение. До сих пор я иногда просыпаюсь с криком и в холодном поту. Мне снится, что я опять, в который раз, упустил эту подводную лодку. Это всегда один и тот же кошмар: я упускаю цель, так и не потопив двадцать человек экипажа, к тому же итальянского, - что не мешает мне очень любить Италию и итальянцев. Не вызывает сомнений тот простой и грубый факт, что мои ночные страхи и угрызения совести вызваны тем, что я не убил. Возможно, мое признание смутит добропорядочных людей, и я нижайше прошу извинить меня всех тех, кого я этим оскорбил. Я слегка утешаю себя мыслью, что я плохой человек и что другие - честные, хорошие, не такие. Это немного поднимает мне настроение, так как больше всего на свете мне необходима вера в человека.
Половина «Европейского воспитания» была уже закончена, и все свободное время я посвящал сочинению романа. Когда в августе 1943го нашу эскадрилью перевели в Англию, я стал торопиться. Близилась высадка союзных войск, и я не мог вернуться с пустыми руками. Мне представлялось, как обрадуется и будет гордиться мама, когда увидит мою фамилию на обложке. Ей придется довольствоваться литературной славой, так как с Гинемером я тягаться не могу. По крайней мере, сбудутся наконецто ее артистические амбиции.
Условия для литературной работы на военновоздушной базе в ХартфордБридже оставляли желать лучшего. Было очень холодно. Я писал по ночам в хибарке из гофрированного железа, где мы помещались втроем. Надев летную куртку и меховые сапоги, я устраивался на кровати и до рассвета писал. У меня коченели руки, изо рта в морозном воздухе валил пар, и мне не стоило ни малейшего труда воссоздать атмосферу польских заснеженных равнин, среди которых происходило действие романа. К тремчетырем часам утра я оставлял ручку, садился на велосипед и ехал выпить чашечку чая в офицерской столовой, после чего поднимался в самолет и промозглым серым утром вылетал с боевым заданием к яростно обороняемым целям. Почти всегда ктонибудь из нас не возвращался. Однажды, вылетев из Шарлеруа и пересекая побережье, мы потеряли сразу семь самолетов. В таких условиях трудно было заниматься литературой. Да я и не занимался. Для меня это было лишь частью одной битвы. Ночью, когда мои товарищи спали, я вновь принимался писать. Только однажды я оказался один в хибарке. Когда весь экипаж Пети погиб.
Небо все больше и больше пустело для меня.
Шлезинг, Беген, Мушотт, Маридор, Губи и легендарный Макс Гедж исчезли один за другим, потом пришел черед новобранцев: де Тюизи, Мартелл, Колканап, де Мэмон, Маэ, и настал наконец день, когда из всех, кого я знал с момента прибытия в Англию, в живых остались только Барберон, двое братьев Ланже, Стоун и Перрье. Мы часто молча глядели друг на друга.
Закончив «Европейское воспитание», я отправил рукопись Муре Будберг[23], другу Горького и Уэллса, и больше ничего о ней не слышал. Вернувшись однажды утром после особо сложного задания - в то время мы летали бреющим полетом в десяти метрах от земли и в этот день потеряли троих товарищей, - я обнаружил телеграмму от одного английского издателя, который сообщал мне о своем намерении перевести мой роман и опубликовать его в кратчайшие сроки. В летной форме, сняв шлем и перчатки, я долго стоял, глядя на телеграмму. Это было мое второе рождение.
Я сразу же телеграфировал эту новость матери, через Швейцарию, и с нетерпением ждал ответа. У меня было чувство, что наконецто я чтото для нее сделал; я знал, с какой радостью она будет перелистывать страницы книги, автором которой сама является. Наконецто начали сбываться ее артистические мечты, и, кто знает, вдруг ей повезет и она прославится. Поздно она дебютировала: сейчас ей шестьдесят один год. Не став ни героем, ни французским посланником, ни даже секретарем посольства, я все же начал сдерживать свое обещание -придать смысл ее борьбе и самопожертвованию, - и моя книга, какой бы тонкой и легкой она ни была, брошенная на чашу весов, кажется, начинает перевешивать.
Я ждал. Читая и перечитывая ее письма, я старался уловить хотя намек на свою первую победу. Но она, похоже, не догадывалась о ней. Наконец я понял смысл ее немого упрека, заключавшегося в явном отказе говорить о моей книге. Пока Франция оккупирована, она ждет от меня военных, а не литературных побед.
Но ведь не по моей вине мои военные успехи были менее блистательны. Я старался изо всех сил. Ежедневно вылетал навстречу врагу, и нередко мой самолет возвращался, изрешеченный осколками снарядов. Я был не истребителем, а бомбардировщиком, и наша профессия не была достаточно зрелищной. Мы сбрасывали бомбы на указанную цель и возвращались либо не возвращались. Я даже начал сомневаться, не дошел ли до матери слух о той подводной лодке, что я упустил неподалеку от Палестины, и не сердится ли она на меня.
Издание в Англии «Европейского воспитания» сделало меня чуть ли не знаменитым. Всякий раз, возвращаясь с боевого задания, я находил новые вырезки из прессы, а агентства присылали своих репортеров, чтобы сфотографировать меня при выходе из самолета. Приняв эффектную позу и не забыв закатить глаза к небу, я стоял в летном комбинезоне, держа шлем под мышкой и слегка сожалея, что у меня уже нет черкески, которая мне очень идет. Я был уверен, что матери понравятся эти похожие друг на друга фотографии, и бережно хранил их для нее. Госпожа Иден, супруга британского министра, пригласила меня на чай, и, держа чашку чая, я очень старался не оттопыривать мизинец.
Помимо этого, я часами лежал на летном поле, подложив под голову парашют и стараясь побороть в себе чувство вечной неудовлетворенности, возмущенный шум крови, свое стремление возродиться, преодолеть трудности, победить и вырваться отсюда. До сих пор не знаю, что я имел в виду, говоря «отсюда». Думаю, участь человека. Во всяком случае, я не хочу, чтобы были брошенные.
... Временами, поднимая голову, я дружелюбно смотрю на своего брата - на Океан: он притворяется бесконечным, но ято знаю, что он тоже всюду наталкивается на границы: вероятно, поэтому он волнуется и шумит.
Я совершил еще пять боевых вылетов, во время которых ничего особенного не произошло.
Хотя однажды у нас был нелегкий полет. За несколько минут до цели, в то время как мы лавировали в гуще снарядов, я в наушниках услышал, как вскрикнул наш пилот Арно Ланже. После минутного молчания его голос холодно сообщил:
- Меня ранило в глаза. Я ослеп.
На «Бостоне» пилот отгорожен от штурмана с пулеметчиком бронированными перегородками, и в воздухе мы ничем не могли друг другу помочь. В тот момент, когда Арно сообщил мне, что ранен в глаза, я почувствовал острую боль в животе. Кровь мгновенно окрасила мне брюки и залила руки. К счастью, перед этим нам раздали стальные шлемы. Англичане и американцы, естественно, надевали их на голову, но мы, французы, поголовно использовали их для прикрытия более драгоценной, с нашей точки зрения, части тела. Я быстро приподнял шлем и убедился, что с этим все в порядке. Мое облегчение было столь велико, что серьезность нашего положения не очень взволновала меня. Я всегда умел отличать в жизни главное. Облегченно вздохнув, я обдумал наше положение. Пулеметчик Бодан не был ранен, но пилот ослеп; мы продолжали идти на сближение, а я был главным штурманом, то есть ответственность за бомбардировку ложилась на меня. Нам оставалось всего несколько минут до цели, и я подумал, что проще всего лететь дальше, сбросить бомбы на цель, а там будет видно. Что мы и сделали, подвергшись обстрелу еще дважды. На этот раз досталось моей спине, и когда я говорю «спине», то это из вежливости. Мне все же удалось сбросить бомбы на объект, причем с таким удовольствием, как если бы я когото осчастливил.
Какоето время мы продолжали двигаться вперед, потом стали управлять Арно, подавая ему команды, и отклонились от остальной группы самолетов, передав командование экипажу Аллегре. Я потерял немало крови, и от вида липких брюк подкатывала тошнота. Один мотор не работал. Пилот пытался вытащить из глаз осколки. Оттягивая пальцами веки, он видел контур своей руки, что, видимо, означало, что глазной нерв не был задет. Мы решили прыгать с парашютом, как только самолет достигнет английского побережья, но Арно обнаружил, что сдвижная крыша над кабиной повреждена снарядом и не открывается. Не могло быть и речи, чтобы бросить слепого пилота на борту; оставалось лишь, подавая ему команды, попытаться приземлиться. Дважды наши усилия не увенчались успехом, дважды нам не удалось сесть. Помню, при третьем заходе на посадку, когда земля под нами ходила ходуном и я, сидя в своей стеклянной клетке на носу самолета, чувствовал себя взболтанным яйцом, которое, того и гляди, вывалится из скорлупы, раздался голос Арно, подетски прокричавший в наушники: «Дева Мария, храни меня!» И мне сделалось горько и досадно, что он просил только за себя, забыв о товарищах. Помню также, что, когда самолет коснулся земли, я улыбнулся - и эта улыбка, пожалуй, стала одним из моих литературных, давно вынашиваемых творений. Я упомянул здесь о ней в надежде, что она войдет в полное собрание моих сочинений.
Думаю, что впервые в истории Королевских ВВС почти абсолютно слепому пилоту удалось посадить самолет. В донесении командованию говорилось, что «в момент приземления пилоту удалось разомкнуть рукой веки, несмотря на осколки, которыми они были забиты». За этот подвиг Арно Ланже получил английский крест «За летные боевые заслуги». Зрение полностью вернулось к нему: его веки были пригвождены к глазному яблоку осколками плексигласа, но глазной нерв не был задет. После войны он стал летчиком транспортной авиации. В июне 1955го в ФорЛами, когда он заходил на посадку всего за несколько секунд до торнадо, надвигавшегося на город, очевидцы видели, как молния, будто кулак, вылетела из тучи и ударила в пульт управления самолета. Арно Ланже был убит на месте. Только вероломный удар судьбы мог заставить его выпустить штурвал.
Меня поместили в госпиталь; в бюллетене о здоровье мое ранение расценивалось как «проникающее ранение брюшной полости». Но ничего существенного задето не было, и рана быстро затянулась. Куда более неприятным было то, что в процессе различных осмотров обнаружилось плачевное состояние моих органов, и главный врач подал рапорт с требованием, чтобы меня исключили из летного состава. Тем временем я покинул госпиталь и, благодаря дружеской поддержке товарищей, успел сделать еще несколько боевых вылетов.
И тут случилось самое замечательное событие в моей жизни, в которое до сих пор я не могу окончательно поверить.
За несколько дней до этого нас с Арно пригласили на Бибиси и взяли интервью о нашем полете. Я понимал необходимость пропаганды, жажду французской публики получить известия о своих летчиках и не обратил на это особого внимания. Однако я был несколько удивлен, когда на следующий день «Ивнинг стэндар» опубликовала статью о нашем «подвиге».
После этого я вернулся на базу в Хартфорд Бридж и сидел в офицерской столовой, когда дневальный вручил мне телеграмму. Я взглянул на подпись: Шарль де Голль.
Меня представили к кресту «За Освобождение».
Не знаю, жив ли сейчас хоть ктонибудь, способный понять, что означал тогда для нас этот чернозеленый бант. Лучшие наши товарищи, павшие в бою, были практически единственными, кто его удостоился. Думаю, что число погибших и здравствующих поныне кавалеров этого ордена не превышает шестисот. Часто, судя по вопросам, я без удивления замечаю, как редки те, кто знает, что такое крест «За Освобождение» и что означает этот бант. Это даже и хорошо. В наше время, когда почти все забыто и опошлено, пусть уж лучше невежество сохранит и оградит память, верность и дружбу.
На меня нашло какоето отупение. Я бесцельно бродил, пожимая протягиваемые мне руки, и пытался извиняться, так как мои товарищи прекрасно знали, что я не заслужил такой чести.
Но всюду встречал братские рукопожатия и счастливые лица.
Я хочу и считаю нужным хоть сегодня объясниться по этому поводу. Откровенно говоря, я не вижу ничего в своих жалких усилиях, что могло бы оправдать такую награду. То, что я пытался и что мне удалось сделать, смехотворно, жалко, ничтожно по сравнению с тем, чего ждала от меня мать и чему учила, рассказывая о моей стране.
Крест «За Освобождение» пришпилил к моей груди несколько месяцев спустя под Триумфальной аркой сам генерал де Голль.
Как вы догадываетесь, я поспешно телеграфировал в Швейцарию, чтобы хоть намеком сообщить матери эту новость. Для большей верности я также написал в Португалию одному сотруднику британского посольства, прося при первой же возможности переправить с оказией письмо в Ниццу. Наконецто я смогу вернуться домой с высоко поднятой головой: моя книга принесла матери писательскую славу, о которой она мечтала, а теперь я могу сложить к ее ногам высочайшие военные французские награды, которые она с честью заслужила.
Близилось время высадки союзников и окончания войны, и в письмах из Ниццы чувствовались радость и спокойствие, как будто бы мама знала, что конец близок. В них даже сквозил тонкий юмор, который я не совсем понимал. «Дорогой сын, вот уже долгие годы, как мы в разлуке, и надеюсь, что теперь ты привык меня не видеть, так как и я не вечна. Помни, что я всегда в тебя верила. Надеюсь, что, когда ты вернешься, ты все поймешь и простишь меня. Я не могла поступить иначе». Что она еще сделала? Что я должен простить ей? У меня мелькнула идиотская мысль, что она вышла замуж, но в шестьдесят один год это маловероятно. Я чувствовал за всем этим тонкую иронию, и мне мерещилось ее чуть виноватое лицо, которое бывало у нее всякий раз, когда она бросалась в крайности. Сколько у меня с ней было хлопот! Теперь почти в каждом ее письме чувствовалось замешательство, и я догадывался, что она совершила очередную глупость. Но какую? «Все, что я сделала, я сделала потому, что была тебе нужна. Не сердись. Я хорошо себя чувствую. Жду тебя». Напрасно я ломал себе голову.

Глава XLII

Вот я и подошел к концу, и по мере приближения к развязке у меня возникает все большее искушение бросить эту тетрадь и уронить голову на песок. У концовки всегда одни и те нее слова, и мне бы не хотелось присовокуплять свой голос к хору побежденных. Но осталось сказать всего несколько слов, и надо уметь доводить свое дело до конца.
Париж вотвот должны были освободить, и я договорился с командованием, чтобы меня сбросили на парашюте в Приморских Альпах для связи с Сопротивлением.
Я ужасно боялся опоздать.
Тем более что в моей судьбе произошло необычайное событие, неожиданно дополнившее ту странную цепь приключений, которые мне пришлось пережить с момента отъезда из дома. Я получил официальное письмо из министерства иностранных дел с предложением выдвинуть свою кандидатуру на пост секретаря посольства. Причем я не знал никого ни в министерстве иностранных дел, ни в каком бы то ни было другом правительственном учреждении: у меня буквально не было знакомых среди штатских. Ни с кем и никогда я ни словом не обмолвился об амбициях своей матери, которые она питала в отношении меня. Мой роман «Европейское воспитание» наделал некоторый шум в Англии и в кругах Свободной Франции, но это был недостаточный повод для объяснения неожиданного предложения войти в должность без экзаменов «за необычайные заслуги, оказанные делу Освобождения». Я долго и недоверчиво рассматривал письмо, вертя его в руках. Оно было составлено в выражениях, далеких от официального тона деловой корреспонденции; напротив, око было проникнуто симпатией и дружелюбием, что сильно смущало меня: это было новое чувство - сознавать себя известным, точнее, идеализируемым. В это мгновение я почувствовал, как меня коснулось Божественное провидение, оберегающее свет и справедливость, подобно огромному и безмятежному Средиземному морю, стоящему на страже древнего людского побережья и следящему за справедливым распределением света и тени, радостей и горестей. Судьба моей матери принимала новый оборот. Однако к моим самым радужным восторгам всегда примешивается капля яда с горьковатым привкусом опыта и осмотрительности, заставляющая меня трезво смотреть на чудеса, и за маской провидения мне вовсе не трудно было различить чуть виноватую улыбку, которую я так хорошо знал. Мама, по своему обыкновению, снова сделала глупость. Как всегда, она суетилась за кулисами, стучала в двери, дергала за ниточки, превозносила меня там, где надо, - короче, она вмешалась. Видимо, это и объясняет то замешательство и виноватость, которые сквозили в последних ее письмах, создавая впечатление, будто она просит прощения: она в который раз подтолкнула меня вперед, хотя прекрасно знала, что не должна была этого делать, что никогда ничего не стоит просить.
Высадка десанта на Юге Франции положила конец моему плану с парашютным прыжком. Я немедленно получил категорический и безоговорочный приказ от генерала Корнильон-Молинье - в моем документе, в соответствии с формулировкой, ловко найденной самим генералом, говорилось: «Срочное излечение и возвращение в строй» - и благодаря помощи американцев домчался на джипах до самого Тулона; дальше было несколько сложнее, но и тут пропуск с категорическим приказом генерала открывал мне все дороги. Мне запомнилось замечание КорнильонМолинье, когда он с присущей ему сардонической любезностью подписывал пропуск, а я благодарил его:
- Но для нас очень важна ваша миссия. Победа, это очень важно...
Даже воздух был победоносно пьяным. Небо казалось ближе и сговорчивее, каждое оливковое дерево дружелюбно улыбалось, а Средиземное море рвалось ко мне сквозь кипарисы и сосны, сквозь проволочные заграждения, напролом через перевернутые пушки и танки, как отыскавшаяся кормилица. Я предупредил мать о своем возвращении десятью различными весточками, которые должны были дойти до нее со всех сторон через несколько часов после вступления в Ниццу союзников. Кроме того, неделю назад партизанам было передано закодированное сообщение. Капитан Ванурьен, за две недели до высадки сброшенный в этом районе на парашюте, должен был немедленно связаться с ней и сообщить о моем приезде. Друзьяангличане из подпольной организации «Бакмастер» обещали позаботиться о ней во время боев. У меня было много друзей, и они меня понимали. Они прекрасно знали, что речь идет не о ней, не обо мне, но о вечной человеческой солидарности и братской поддержке в поисках всеобщей правды и справедливости. Мое сердце переполняли молодость, вера, чувство благодарности, которые, должно быть, были хорошо знакомы древнему морю, нашему вечному свидетелю еще с тех пор, когда впервые вернулся домой один из его доблестных сыновей. С чернозеленым бантом «За Освобождение» на груди, на самом видном месте, чуть повыше ордена Почетного легиона, Боевого креста и пятишести других медалей, из которых я не забыл ни одну, с капитанскими нашивками на погонах черной полевой формы, в фуражке, надвинутой на глаза, мужественный, как никогда, по причине паралича лица, со своим романом на английском и французском в рюкзаке, набитом вырезками из прессы, и с письмом в кармане, распахивавшем передо мной двери карьеры, с необходимым количеством свинца в теле для солидности, опьяненный надеждой, юностью, верой и Средиземным морем, стоя наконецто на залитом солнцем благословенном побережье, где ни одно страдание, ни одна жертва, ни одна любовь никогда не бросались на ветер, где все имело значение и вес, где все подчинялось золотому правилу искусства, я верил, что возвращаюсь домой, сдернув с мира паутину и придав смысл жизни любимого человека.
Чернокожие солдатыамериканцы, сидевшие на камнях с такими огромными и сияющими улыбками, что казалось, будто они светятся изнутри, как будто свет шел из их сердец, вскидывали в воздух автоматы, когда мы проходили мимо, и в их дружеском смехе слышались радость и счастье выполненных обещаний:
- УШогу, тап, юШогу1
Победа, парень, победа! Наконецто мы снова вступали во владение миром, и каждый перевернутый танк напоминал останки поверженного бога. Конники арабской кавалерии, в тюрбанах, с желтыми, осунувшимися лицами, сидя на корточках, жарили на костре тушу быка. Из развороченных виноградников, словно надломленная шпага, торчал хвост самолета, а среди оливковых деревьев и под кипарисами виднелись полуразрушенные казематы, из которых нередко торчали мертвые пушки, низко опустив свой круглый и глупый глаз побежденного.
Я стоял в джипе посреди этого пейзажа, где виноградники, оливковые и апельсиновые деревья, казалось, со всех сторон бросались мне навстречу и где перевернутые поезда, рухнувшие мосты, искореженные и перепутавшиеся, будто поверженная нечисть, проволочные заграждения на каждом углу не резали глаз, омытые светом. Только на понтоне Вара я перестал замечать руки и лица, уже не стараясь узнавать тысячи родных уголков, не отвечая на радостные возгласы женщин и детей, и стоял, вцепившись в ветровое стекло и вытянувшись навстречу приближавшемуся городу, кварталу, дому и силуэту матери, уже, должно быть, ждавшей меня под победоносным флагом.
Здесь мне стоило бы прервать свой рассказ. Не для того я пишу, чтобы бросать на землю еще большую тень. Мне тяжело продолжать, и я сделаю это как можно быстрее, наскоро дописав последние слова, чтобы кончить и уронить голову на песок пустынного БигСура, на берегу Океана, где я напрасно надеялся уйти от обещания кончить этот рассказ.
У отеляпансиона «Мермон», где я остановил джип, меня никто не встречал. О моей матери чтото слышали, но никто ее не знал. Мои друзья разъехались. Мне потребовалось немало времени, чтобы узнать правду. Моя мать умерла три с половиной года назад, через несколько месяцев после моего отъезда в Англию.
Но хорошо зная, что я не выстою без ее поддержки, она приняла меры. За несколько дней до смерти она написала около двухсот пятидесяти писем и переслала их своей подруге в Швейцарию. Я не должен был знать - письма должны были пересылаться мне регулярно. Вероятно, этото она тайно и обдумывала, когда я поймал ее хитрый взгляд в клинике Сент-Антуан, где в последний раз видел ее.
Итак, мать продолжала вселять в меня силу и мужество, необходимые для продолжения борьбы, в течение трех с лишним лет, хотя ее уже не было.
Пуповина продолжала действовать.
... Ну вот и все. На пляже БигСур ни души на сотню километров, но порой, когда я поднимаю голову, то на одной из скал, прямо перед собой, вижу тюленей, а на другой -тысячи бакланов, чаек и пеликанов, а иногда и фонтанчики китов, проплывающих в открытом море, а если часдругой я неподвижно лежу на песке, то надо мной начинает кружить ястреб.
Теперь уж прошло много лет с тех пор, как завершилось мое падение, и мне кажется, что я упал именно сюда, на прибрежные скалы БигСура, и скоро вечность, как я прислушиваюсь и пытаюсь разобрать шепот Океана.
Если честно, то я не был побежден.

Предыдущая страница 9 Следующая страница


Обещание на рассвете 10

Теперь у меня начали седеть волосы, но они плохо маскируют меня, я нисколько не состарился, хотя скоро дорасту до своих восьми лет. Главное, мне бы не хотелось, чтобы думали, будто я приписываю этому слишком большое значение, и, поскольку уж у меня вырвали из рук факел, я с надеждой и упованием улыбаюсь, думая о других руках, готовящихся его схватить, и о скрытых в нас зарождающихся, еще не проявившихся силах. Не сделав никаких выводов из своего конца, не придя к смирению, я всего лишь отказался от себя самого и, право, не вижу в этом большой беды.
Конечно, судьба обделила меня. Видимо, нельзя так сильно любить одного человека, даже если это ваша мать.
Я заблуждался, думая, что можно победить в одиночку. Теперь, когда меня уже нет, все встало на свои места. Люди, народы, имя которым легион, стали моими союзниками; я не разделяю их внутренние распри и как забытый часовой стою на горизонте, устремив взгляд вовне. Я попрежнему узнаю себя в каждом обиженном существе и сделался абсолютно неспособным к братоубийственным войнам.
Но что касается остального, то после моей смерти прошу внимательно взглянуть на небосвод: вы увидите рядом с Орионом, Плеядами или Большой Медведицей новое созвездие -эдакого Злюку, всеми зубами вцепившегося в некий божественный нос.
Случается, что и теперь я бываю счастлив, как, скажем, здесь, в этот вечер, лежа на пляже БигСур, окутанном серой дымкой, когда до меня доносится крик тюленей и достаточно слегка приподнять голову, чтобы увидеть Океан. Я внимательно прислушиваюсь, и мне все время кажется, что я вотвот пойму, что он хочет мне поведать, что я наконецто расшифрую код и разберу настойчивый, нескончаемый шепот прибоя, который упорно пытается чтото сказать мне, чтото объяснить.
А иногда я перестаю прислушиваться и просто лежу на берегу и дышу. Это заслуженный отдых. Я действительно выбивался из сил, делая то, что мог.
В левой руке у меня зажата серебряная медаль чемпиона по пингпонгу, которую я завоевал в Ницце в 1932 году.
Довольно часто можно видеть, как я, сняв куртку, вдруг бросаюсь на коврик и начинаю сгибаться, разгибаться, снова сгибаться, крутиться и вертеться, но тело держит меня крепко, и мне не удается вырваться из его пут, раздвинуть его стенки. Обычно люди думают, что я просто занимаюсь гимнастикой, а один крупный американский еженедельник сфотографировал меня в разгар такого упражнения и напечатал мое фото на целый разворот как пример, заслуживающий подражания.
Я достойно сдержал и продолжаю сдерживать свое обещание. Всем сердцем я служил Франции, так как это все, что у меня осталось после смерти матери, не считая ее маленькой фотокарточки с удостоверения личности. Кроме того, я пишу книги, сделал карьеру и одеваюсь полондонски, как и обещал, несмотря на свое отвращение к английскому покрою. Сверх того, я сослужил человечеству большую службу. Однажды, например, в ЛосАнджелесе, где я был Генеральным консулом Франции, что, естественно, накладывало некоторые обязательства, войдя утром в салон, я увидел колибри, которая доверчиво влетела туда, зная, что это мой дом, но порыв ветра захлопнул дверь, сделав ее пленницей в четырех стенах. Она сидела на подушке, крохотная и сраженная непониманием, вероятно отчаявшаяся и упавшая духом, и плакала одним из самых печальных голосов, какие мне когдалибо приходилось слышать, - ведь мы никогда не слышим собственного голоса. Я открыл окно, и она улетела: я редко бывал так счастлив, как в эту минуту, и понял, что живу не напрасно.
В другой раз, в Африке, я вовремя дал пинка одному охотнику, который целился в газель, неподвижно стоявшую на дороге. Были и другие, подобные этим, случаи, но мне не хочется, чтобы обо мне думали, что я слишком хвастаю своими подвигами на земле. Я рассказал это только для того, чтобы доказать, что я и вправду старался изо всех сил. Я никогда не был ни циником, ни пессимистом, напротив, часто полагался на надежды и предчувствия. В 1951 году, в пустыне НьюМексико, я сидел на скале из лавы, когда две маленькие, совершенно белые ящерицы вскарабкались на меня. Они доверчиво и бесстрашно изучили меня вдоль и поперек, а одна из них, спокойно опершись передними лапками на мое лицо, приблизила свою мордочку к моему уху и надолго застыла. Нетрудно представить, с каким волнением и надеждой, с каким предчувствием я, замерев, ждал. Но она ничего не сказала мне, или же я не расслышал. Тем более странно считать, что человек абсолютно открыт и не составляет загадки для своих друзей. Мне также не хочется, чтобы обо мне думали, будто я все еще жду какойто тайны, какогото откровения, это не так. К тому же я не верю в перевоплощения и во все эти наивности. Но раньше я не мог помешать себе во чтото верить. После войны я был тяжело болен - не мог наступить на муравья, видеть тонущего майского жука и кончил тем, что написал толстую книгу, требуя, чтобы человек взял защиту природы в свои руки. Не знаю, что я, собственно, вижу в глазах зверей, но в их взгляде таится какойто немой вопрос, какоето непонимание, которое мне чтото напоминает и глубоко волнует меня. Впрочем, дома у меня нет зверей, поскольку я легко привязываюсь и поэтому предпочитаю Океан, который умирает не так быстро. Друзья считают, что у меня есть странная привычка неожиданно останавливаться посреди улицы, поднимать глаза к свету и надолго замирать в красивой позе, как если бы я все еще хотел комуто понравиться.
... Ну вот и все. Пора уже уходить с пляжа, где я слишком давно лежу, слушая, как шумит море. Вечером на БигСур опустится легкий туман и станет прохладно, а я так и не научился самостоятельно разжигать огонь. Попробую побыть еще немного и послушать, потому что мне все время кажется, что я вотвот пойму, о чем мне говорит Океан. Я закрываю глаза, улыбаюсь и прислушиваюсь... Со мной опять происходят странности. Чем пустыннее становится берег, тем более людным кажется он мне. Тюлени на скалах затихли, а я лежу с закрытыми глазами и улыбаюсь, воображая, как один из них тихонько подкрадется ко мне и ткнется в щеку или под мышку своей ласковой мордочкой... Жизнь прожита не зря.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая (Страница 1)
    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 1)
    • Глава V (Страница 1)
    • Глава VI (Страница 1)
    • Глава VII (Страница 2)
    • Глава VIII (Страница 2)
    • Глава IX (Страница 2)
    • Глава X (Страница 2)
    • Глава XI (Страница 2)
    • Глава XII (Страница 3)
    • Глава XIII (Страница 3)
    • Глава XIV (Страница 3)
    • Глава XV (Страница 3)
    • Глава XVI (Страница 3)
    • Глава XVII (Страница 3)
    • Глава XVIII (Страница 4)
  • Часть Вторая (Страница 4)
    • Глава XIX (Страница 4)
    • Глава XX (Страница 4)
    • Глава XXI (Страница 4)
    • Глава XXII (Страница 4)
    • Глава XXIII (Страница 5)
    • Глава XXIV (Страница 5)
    • Глава XXV (Страница 6)
    • Глава XXVI (Страница 6)
    • Глава XXVII (Страница 6)
    • Глава XXVIII (Страница 6)
    • Глава XXIX (Страница 7)
    • Глава XXX (Страница 7)
  • Часть Третья (Страница 7)
    • Глава XXXI (Страница 7)
    • Глава XXXII (Страница 8)
    • Глава XXXIII (Страница 8)
    • Глава XXXIV (Страница 8)
    • Глава XXXV (Страница 8)
    • Глава XXXVI (Страница 8)
    • Глава XXXVII (Страница 8)
    • Глава XXXVIII (Страница 9)
    • Глава XXXIX (Страница 9)
    • Глава XL (Страница 9)
    • Глава XLI (Страница 9)
    • Глава XLII (Страница 9)


Ромен Гари

Обещание на рассвете

 Читать книгу

Аннотация

Художественная автобиография писателя, посвящённая подвигу материнской любви. Помимо обычного воспитания мать, растившая его одна, внушала ему мысли о великом будущем, что он станет офицером, героем, дипломатом, писателем. Всё это действительно сбылось, хотя мать видела лишь первые публикации.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | В слове «Океан» для Гари содержится не только конкретный, но и метафорический смысл. В 19651969 гг. им были написаны три романа и эссе, составившие цикл «Брат Океан». **«Голуаз» («Голуаз блё») - марка сигарет из черного табака.
[2] | Жорж Гинемер (18941917) - французский летчик, герой Первой мировой войны, погиб в воздушном бою
[3] | Поль Пуаре (18791944) - французский кутюрье. Освободив женщину от традиционного корсета, он вновь вернулся к простому женскому платью, убрав кружева и украшения. Поклонник Айседоры Дункан, участвовавшей в демонстрации его коллекции. Работал вместе с известными французскими художниками -Вламинком, Ирибом, Нодином, Фосонне. Оставил «от кутюр» во время Первой мировой войны в связи с финансовыми трудностями.
[4] | «Новый дом парижских моделей» (фр.). "Бога из машины (лат.).
[5] | Луи Юбер Лиотэ (18541934) - маршал Франции, военный министр.
[6] | Гарри Бор (18801943) - французский актер театра и кино.
[7] | Фрейдистский термин, означающий влечение сексуального характера.
[8] | Ронсево (исп. Ронсевалес) - городок в Испании, в Наварре, неподалеку от которого находится перевал де Ронсево (Ибанета, 1057 метров). При его переходе 15 августа 778 года арьергард армии Карла Великого, которым командовал племянник императора Роланд, был уничтожен басками. Эта история легла в основу «Песни о Роланде», в которой басков называют сарацинами.
[9] | ИРА (11шуег5ит РНт АкНепдезеПзспаЙ) - немецкая компания по производству и прокату кинофильмов, основанная в 1917 г.
[10] | Участники боя быков, раздражавшие быка уколами дротиков.
[11] | Французский ежемесячный журнал «Нувель ревю франсэз», основанный А. Жидом в 1909 году, игравший заметную роль в литературной жизни Франции.
[12] | См.: Ночь будет спокойной. Р., «Галлимар», 1974 (Прим. автора.)
[13] | Очевидно, имеется в виду произведение Андре Мальро «Психология искусства».
[14] | Поль Дерулед (1S461914) - французский писатель, политический деятель, учредитель «Лиги патриотов».
[15] | Бруно Вальтер (18761962) - немецкий дирижер, с 1903 по 1939 год - главный дирижер Венской оперы.
[16] | Юбер Робер (17331806) - французский художник.
[17] | Имеется в виду маршал Петен (18561951), которому в 1940 году было 84 года.
[18] | Баярд (14761524) - французский рыцарь, прозванный «рыцарем без страха и упрека».
[19] | Африканец, служащий во французской кавалерии.
[20] | Порт в Алжире, где англичане в 1940 году потопили стоявшую там французскую военную эскадру.
[21] | *«Гинесс» действует благотворно (англ.).
[22] | «Помнить ваших забытых парней» (англ.).
[23] | Речь идет о баронессе Марии Игнатьевне ЗакревскойБенкендорфБудберг (18921974).
[] | ??
[] | ??
[] | ??
[] | ??


Ромен Гари - Биография

Ромен Гари

На основную страницу

Биография

Ромен Гари (Romain Gary; Ромен Гари – псевдоним, настоящее имя – Роман Касев. Также писал под псевдонимом Эмиль Ажар), Франция, 08.03.1914-02.12.1980

Ромен Гари – французский писатель, литературный мистификатор, кинорежиссёр, военный, дипломат...

Роман Кацев родился 8 мая 1914 года в городе Вильно, на территории Российской империи (ныне Вильнюс, Литва). Мать будущего писателя, провинциальная актриса Нина Овчинская, уехала вместе с ним в эмиграцию в Варшаву, когда мальчику был три года. Отец Романа, Арье-Лейб Кацев, в 1925 году оставил семью и женился снова. Своим настоящим отцом Роман считал Ивана Мозжухина, звезду российского немого кино. В 1928 году мать с сыном переехали во Францию, в Ниццу. Роман изучал право в Экс-ан-Провансе и в Париже. Кроме того, он обучался лётному делу, готовясь стать военным пилотом.

Во время второй мировой войны Роману пришлось эмигрировать в Великобританию, где он вступил во французские войска, формируемые де Голлем. Воевал в качестве пилота в Европе и Северной Африке. После войны вернулся во Францию и поступил на дипломатическую службу, с 1956 по 1960 годы возглавлял французское консульство в Лос-Анжелесе, США.

В 1945 году была опубликована первая новелла Ромена Гари. Вскоре он стал одним из самых популярных и плодовитых писателей Франции. Первый роман «Европейское образование» Гари опубликовал в 1945 году, в 1952 году вышел его роман «Цвет дней», а в 1956 г. – роман «Корни неба», удостоенный премии братьев Гонкуров. Затем была ещё «Жизнь впереди» (1975) – по мнению критики, самое яркое произведение современной французской прозы.

История отношений Гари с матерью описана в его автобиографическом романе «Обещание на рассвете». Мать Гари мечтала: «Мой сын станет французским посланником, кавалером ордена Почетного легиона, великим актером драмы, Ибсеном, Габриеле Д’Аннунцио. Он будет одеваться по-лондонски!» Все эти мечты-заветы сбылись – Гари стал генеральным консулом Франции, кавалером ордена Почетного легиона. Он вращался в высшем свете, был элегантным денди и литературной знаменитостью... Он также стал единственным литератором, получившим Гонкуровскую премию дважды, вопреки уставу премии – в 1956 под именем Ромена Гари («Корни неба») и в 1975 году под именем Эмиля Ажара (за роман «Вся жизнь впереди»).

Принято считать, что Эмиля Ажара Гари «создал», чтобы «родиться заново». К шестидесяти годам он испытывал невыносимую усталость от собственного писательского образа, ставшего чем-то вроде маски. И вот, чтобы начать всё заново, он и придумал свое alter ego.

Ромен Гари застрелился 2 декабря 1980 года, написав в предсмертной записке: «Можно объяснить всё нервной депрессией. Но в таком случае следует иметь в виду, что она длится с тех пор, как я стал взрослым человеком, и что именно она помогла мне достойно заниматься литературным ремеслом».