Роман Яньшин - Томный дух болотного зверя

1 Роман Яньшин

Посвящается Самойловой Наде за ее самоотверженность (без тебя, дорогуша, я бы неизвестно когда закончил этот роман), а также моим родителям, всегда поддерживавшим меня в трудную минуту.
Р.Я.

От автора
Хотелось бы внести кое какую ясность для читателей этой книги.
Прежде всего, позвольте мне немного тщеславия. Покуда, ваш покорный слуга, имеет образование психолога, понятное дело, на страницах моего произведения вас ждет раскрытие некоторых психологических секретов, касающихся как золотого фонда теоретической психологии, так и нюансов психологической практики.
Сейчас я уже далеко не первый писатель, кто продвигает научные теории в мир литературы, но, без сомнения они придают книге особый колорит, который, наверняка, понравится любителям поразмышлять над прочитанным.
В остальном данный роман – плод только моего воображения. Совпадения с реальной жизнью, если таковые найдутся, случайны и не направлены на то, чтобы поставить каких-то людей или какие-то организации в неудобное положение. В связи с этим, сразу отмечу – совпадение имен и фамилий, в частности героя, называемого Борис Ананьев, с выдающимся отечественным психологом, основателем санкт-петербургской школы психологии, - Борисом Герасимовичем Ананьевым, получилось не специально, а по воле вдохновения и особенностей творческого процесса.
А вот о том, что болота возле г. Череповец заключают в себе таинственную, потустороннюю силу, кое-какие данные имеются. Еще сам белозерский князь Михаил Андреевич упоминал об опасности двигаться по прямой дороге на город, пролегающей возле дьявольской трясины, ибо много раз местные жители обнаруживали брошенные обозы и телеги, с нетронутыми вещами, а следы хозяев… уходили в топь! Вот выдержка из грамоты Михаила Андреевича: «Не было пути санному, не стопнику, а перед есми всем ездили старою дорогою пошлою мимо их слободку на лес Череповси…».
Все места действия вымышлены. Если читатель увидит в книге знакомые названия или наоборот – незнакомые, не стоит этому удивляться. Сам я никогда не был ни в Череповце, ни в Вологде, ни тем более в США. По секрету скажу, что понятия не имею, находится ли тот самый пресловутый Кембриджский Университет в Кембридже, который возле Бостона, или в каком-то другом из многочисленных американских Кембриджей, так же не знаю, существует ли там кафедра психологии, или в этом учебном заведении бродят одни юристы и экономисты.
Надеюсь, эрудированный читатель простит мне эти недочеты, свойственные жанру триллера вообще. Главное для триллера – увлечь и напугать, держать в напряжении, до нервной дрожи! Дрожите, уважаемые читатели, потому что сейчас вам будет предоставлена возможность, встретиться с ТОМНЫМ ДУХОМ БОЛОТНОГО ЗВЕРЯ!
Р. Я.

Книга первая
ГОРОД ВО ТЬМЕ

«Пустынное болото лежит между Шексною и Ягорбою, по обеим сторонам реки Кономы, начинается у самого города Череповца и тянется к северу верст на 30. Площадь его 80 квадратных верст. Среди болота располагаются несколько озер, из которых, главные Иванчевское и Пустынное. Поверхность самого болота состоит из упругого слоя, имеющего волнообразный вид, местами прорванного от напора более жидкого слоя, отчего и образуются так называемые плавни или окнища. Глубина болота достигает всего двух с половиной саженей (чуть более пяти метров), дно его плотное, глинистое… «Поющие» болота к северу от города – это не только предание, но и результат долголетних наблюдений многих людей… Удивительно происхождение очень глубоких мест в сравнительно неглубоких болотах с твердым глинистым дном. Мне случалось находить участки без дна…»
Из докторской диссертации
П.Грязнова, 1880 г.
(С-Петербург)

«Все лучшие люди уезжают из Череповца или погибают здесь. А процент самоубийств уже не выше общегосударственного, но полоумных намного больше. Это не душевная – какая-то другая болезнь. Человек перестает ждать лучшего, становится молчаливым и, если не пьет водку, начинает рассказывать невероятные истории. Будто слышит…, как где-то на севере вздыхает Озеро. И живет та вода чужой жизнью. Она подчиняет себе людей, которые выполняют ее волю…»
Из дневника мещанина
Перфильева

«Мне стали слишком малы, твои тертые джинсы…»
гр. Наутилус-Помпилиус

Глава 1. Приносящие проклятье.

1

Джон дотронулся до двери, и та бесшумно открылась. Мрак полуночной гостиной светился маленькими зеленоватыми искорками, словно кто-то распылил по комнате микроскопические частицы заряженного светом фосфора, даже жалюзи мерцали этим волшебным светом.
«Такого не может быть», - пронеслось у него в голове.
Но все было, - его стеллажи с книгами, кресла у огромного камина, новый ковер под ногами.
Джона охватило расслабляющее чувство невесомости, нереальности происходящего. Он шагнул босой ногой на ковер.
Вопреки ожиданиям, ковер не встретил его теплым мягким ворсом, а засосал ступню, подобно глине. Мгновенно послышался и запах, - запах сырой земли и… или болотной тины, торфа.
Вдруг в камине раздался громкий хлопок, и зёв очага наполнился зеленовато-желтым сиянием. Из сияния к нему выплыло перекошенное мукой и кричащее лицо его дочери – Элен.
- Элен! – выдохнул Джон.
- Папа! – кричало лицо. – Папа-а-а…!
Лицо вытянулось, потусторонний свет распахнулся, подобно вратам, выпуская стройный стан девушки.
- Папа! – кричала она, вырываясь из зелено-желтого мерцания, словно из связывающих ее пут.
- Я здесь, Элен, я здесь, - взрыдал Джон и бросился к дочери.
Он обнял ее дрожащими руками.
- У нас не много времени, - быстро зашептала Элен. - Меня скоро найдут…
- Кто…, кто найдет?! – плакал Джон, жадно всматриваясь в прекрасные черты лица своей дочери, которые последние четыре года были доступны ему только на фотографиях.
- Не важно…, я здесь, чтобы предупредить тебя. Папа, не ходи на это чертово болото.
«На ковер?» – пронеслось в голове Джона. – «Завтра же его выброшу».
- Не ходи на болото, - снова заговорила Элен, - Ты ничего не добьешься, зато себя погубишь.
- Элен, о чем ты?! – взмолился Джон, проклиная, что слезы, сами собой застилающие его глаза, мешают ему видеть дочь.
- Не ходи туда, - повторила девушка.
- Девочка моя, я не понимаю, - покрасневшее от слез и переживания лицо Джона превратилось в гримассу душевной боли и безысходности.
Тут из камина повалил черный дым. Джон буквально задохнулся им. Запах дыма был просто страшен. Все самое отвратительное смешалось в нем – вонь экскрементов и смрад разложения.
Из черного дыма выплыла чья-то огромная, уродливая лапища с коричневыемыми когтями, схватила Элен и выдернула ее из объятий Джона с такой силой и скоростью, что ему обожгло руки.
- Нет! – заорал он, видя, как когти чудовищной лапы уродуют тело его дочери.
- Не ходи на болото, папа! – кричала Элен теперь рассеченными надвое губами, с которых, как красная слюна, брызгала кровь. – Не ходи! Спаси свою жизнь и… свою душу!
Силуэт девушки скрылся в дыму, лапа тоже на мгновение пропала, но тут же появилась вновь и забарабанила по полу кривыми когтями, приближаясь к Джону. Джон сделал шаг назад, подскользнулся и упал навзничь, со всего маху ударившись головой об пол.
Звон когтей усилился, и что-то тяжелое обрушилось Джону на лицо, заставив зажмуриться.
Он пронзительно закричал, отмахиваясь руками оттого, что ударило его в правую бровь, попытался подняться, открыл глаза и…, его сердце замерло.
Сквозь опущенные жалюзи пробивались лучи восходящего солнца, он был в спальне (а не в гостинной), на полу, возле собственной кровати, и то, что упало на него, валялось рядом, - открытая бутылка пива, скатившаяся с ночного столика. Джон, вероятно, задел его при падении.
Он схватил бутылку и жадно выпил остатки пива, не успевшие вылиться.
Все тело дрожало от похмелья, и он еле встал на ватных ногах. Превозмогая тошноту, Джон проковылял в ванную, включил свет, и взглянул на себя в зеркало. Из зеркала на него смотрел худой, седеющий мужчина лет 52-55. Взгляд его красных глаз был стеклянным и отрешенным, волосы в полном беспорядке. Трех, нет, четырехдневная щетина делала лицо еще более худым, чем оно было на самом деле. Над правой бровью начал проступать небольшой, но хорошо заметный синяк.
Джон закрыл глаза и помотал головой, как бы смахивая наваждение. Тошнота от этого только усилилась, но, когда он посмотрел на себя снова, взгляд его стал более осмысленным, в нем опять появилась прежняя острота и выразительность.
Вода никак не хотела открываться, и Джон понял, что крутит ручку крана в другую сторону. Он взялся за кран обеими руками, и только после этого в раковину ударила струя теплой, чистой воды. Он с благоговением набрал ее в ладони и плеснул себе в лицо, потом еще и еще раз.
Бритва и баллончик крема для бритья лежали, рядом. Еще раз, удивившись, что этот баллончик не заканчивается уже полгода, Джон брызнул им на помазок, и натер пеной лицо до самых глаз.
Бритва завальсировала в дрожащих пальцах и оказалась не такой уж безопасной, каковой должна была являться согласно ее определению заводом. В результате лезвие порезало ему подбородок.
«Сдаешь, старина», - укорил сам себя Джон, - «Сегодня ты хоть как-то встал, но однажды и этого не сможешь сделать».
К тошноте примешалась жажда, и Джон страстно возжелал апельсинового сока или кофе или и того и другого вместе.
Он вытер лицо свежим, просто девственным, полотенцем, закрыл воду и поковылял к двери, открывающей вход в гостиную.
В гостиной Джона сразу захватил ковер, - новый, гигантский, почти во всю комнату. Он приобрел его две недели назад взамен старого, прожженного им сигарой по причине очередного своего запоя.
Джон осторожно подошел к ковру, потрогал его ногой, шагнул в высокий ворс и невольно хихикнул, когда защекотало пятки.
«Черт меня дери», - закрутилось у него в голове. – «Черти дери все, где же тут реальность, а где моя паранойя?»
Он стал пританцовывать на ковре, делая сначала маленькие круги из небольших шагов и постепенно увеличивая и те и другие. Когда круг его движения стал очень широким, Джон раскинул в стороны руки, подобно крыльям самолета, и перешел на бег, лыбясь как ребенок.
Неожиданно он увидел в дверном проеме, ведущем в приемную, свою экономку – Эльзу. Эльза стояла там, в строгом брючном костюме, с аккуратной, но модной прической.
«И почему экономок всегда зовут Эльза или Берта или еще как-то, не так, как других?» - всплыла мысль у Джона. – «Но все равно неудобно получилось».
Он остановился, в расстегнутой пижаме, с растрепанными волосами, с идиотской улыбкой, порезом на подбородке и свежим синяком на лбу.
- Мистер Купер, - произнесла Эльза вежливо-отстраненно. - Ваш завтрак готов, костюм в гардеробе. Вам сегодня предстоит выступление на конференции в Кембридже. Приведите себя в порядок сэр, и не разжигайте больше огонь в камине, сейчас лето и воздуховод закрыт.
- Огонь? – идиотская улыбка в одно мгновение слетела с лица Джона.
- Да сэр, а то вы закоптили все вокруг, теперь мне придется вызывать бригаду профессиональной уборки.
- Огонь…, - повторил Джон, падая на колени.
И тут, то ли от ходьбы по кругу и похмелья, то ли от осознания всей ситуации, его начало тошнить на ковер. Ему этого хотелось меньше всего, тем более блевать на глазах этой симпатичной женщины.
Эльза закатила глаза к потолку, но пошла к Джону и помогла ему сесть в кресло, в конце концов, он ей очень щедро платил.
- Мистер Купер, отдохните, а потом пойдем на веранду, вам нужно освежиться и позавтракать, - она нежно вытерла его губы своим носовым платком.
Но Джон уже не слушал ее, он полностью ушел в себя.
«Всем снится то, что произошло в действительности», - думал он. - «Автокатастрофа…, когда наш шевроле подрезали двое придурков на мотоцикле, и я свернул, чтобы не изувечить их, но изувечил свое будущее…, как свет жизни угасает в глазах близких…
в глазах моей дочери и жены
…мне же чудится что-то не то. Как будто я попадаю в другой мир. И еще эти свидетельства того, что все, вроде бы, происходило на самом деле. Огонь…
дым, дышащий смрадом, эта лапа псевдо-Санта Клауса, шарящего по чужим каминам
Закоптили… Но свидетельство ли это на самом деле? Может здесь, все же, играет роль мой фактор: я, напившись в дупель, пришел сюда посреди ночи, да и развел огонь в камине с закрытым воздуховодом? Мне нужно получить доказательство существования потустороннего мира! Тогда, по крайней мере, я отброшу мысль о своем сумасшествии, - это сначала, а потом заткну и всех остальных, кто, благодаря моей же откровенности и неосторожности, слышал историю мучающих меня кошмаров и подумал лишнее… Господи! Сейчас, кажется, все уже знают об этом … Коллеги по работе, Эльза…»
Джон почувствовал божественный нектар на своих губах. Это, вокурат, Эльза принесла ему стакан апельсинового сока и теперь поила его, словно больного ребенка.
Купер встал с кресла. Цель придала ему сил. Он уверенно взял стакан у экономки из рук, осушил его двумя глотками и произнес:
- Эльза, принесите мой костюм. Вызовите уборщиков. Я еду в Кембридж.
- Хорошо, сэр, - ответила она.

1 Следующая страница


Томный дух болотного зверя 2

2

Джон вышел из дома и направился к машине, мирно ожидающей его у парадного входа.
За рулем ждал неизменный Робби Уоллес, - старый негр, верой и правдой служивший водителем сначала у его отца – Майкла Купера, а теперь у него, в общей сложности уже почти сорок лет.
- Доброе утро Робби, - поздоровался Джон, с кряхтением усаживаясь на заднее сиденье.
- Доброе утро мистер Купер, - ответил тот, включая зажигание.
- Как я сегодня выгляжу?
Робби посмотрел в зеркало заднего вида:
- Дерьмово, сэр.
Спасибо за сочувствие, - сказал Джон, и они оба улыбнулись.
Кадиллак тронулся с места, тихо шурша шинами.
Джон достал из нагрудного кармана пиджака заранее приготовленную сигару, но не стал закуривать, а оглянулся назад, на дом, где прожил всю свою жизнь.
Двухэтажный особняк ласково улыбался ему причудливым карнизом, выполненным в викторианском стиле; приоткрытые окна, словно прищуренные хитрые глаза, лукаво смотрели ему вслед.
Джона одолело тяжелое чувство, словно он видит этот дом в последний раз.
Кадиллак слегка тряхнуло на “лежачем полицейском” возле ворот и Джон уселся поудобнее, вернув свой взор обратно к дороге, которая должна была привести его из Бостонского пригорода в Кембридж, к современной цивилизации, где нет английских традиций, так бережно хранившихся в его семье.
- Опять кошмар? – спросил Робби.
- Да, - Джон прикурил сигару. – Мог бы и не спрашивать. Ты же знаешь, - эти дурные сны достают меня каждый день на протяжении уже всего последнего года. Хотя, сегодняшний кошмар эволюционировал.
- Как так?
- Приснилась Элен, - Джон глубоко затянулся и тяжело выдохнул дым.
- Прошлые разы была хозяйка.
Купер решил не распространяться насчет того, что сегодня, кроме как “увидел” дочь, еще и получил от нее предупреждение относительно некоего болота. Являвшаяся ему раньше жена предупреждений такого рода не давала. Данную информацию следовало придержать все по той же банальной причине, о которой Джон вспомнил за секунду до появления Эльзы со стаканом апельсинового сока в руке: он уже и без этого очернил себя в глазах многих окружающих, рассказав им свои прошлые бредни. Зачем было усугублять ситуацию добавлением новых?
упоминание об Элен – не в счет, о ней ему хотелось поговорить, даже ценой собственной репутации… оставшейся репутации…
Подумав так, Джон быстренько трансформировал свою речь, чтобы она не заставила его разоткровенничаться с Уллесом:
- В остальном же - старая песня, - и тогда и сегодня их отнимала у меня какая-то сила, нехорошая сила.
- Помню, - Робби поправил свою форменную фуражку водителя. - Хозяйку постоянно уволакивали в дремучий лес волки...
- Нынешней ночью было что-то страшнее и могущественнее. Я весь в раздумьях. Может они в аду? Или что-то, на границе нашего мира, пытается помешать им, попасть сюда?
Робби еще раз посмотрел в зеркало заднего вида, покачал головой и ничего не ответил.
Джон заметил его реакцию и закусил язык, чувствуя, что сболтнул лишнего (поставил-таки под угрозу усугубления всю ситуацию, ведь, псево-Санта-Клаус к нему раньше тоже не приходил, а, следовательно, и о нем никому нельзя было рассказывать).
Хорошо, хоть, проговорился лишь вскользь, не обрисовывая конкретных деталей… Может, это поможет сделать все слишком отстраненным, - настолько, чтобы Робби не подумал о прогрессировании его психических отклонений. В остальном же, - качай Уоллес головой – не качай, Купер и так знал, что старик давно считает его слегка чокнутым. Чокнутый профессор психологии Кембриджского университета, - было в этом что-то трагическое.
Кадиллак выехал на шоссе и стал набирать скорость, рассекая просторы штата Массачусетс – добропорядочного американского штата.

3

Кембриджский университет в этот день буквально утонул в море припаркованных возле него автомобилей, отведенная для них стоянка не смогла вместить и четвети. У парадного входа и в вестибюле толпился народ – участники и гости предстоящей конференции. Остальное было как всегда, - недоверчивые взгляды коллег. Джон уже привык к этому.
Двое человек попались ему навстречу возле кабинета психологической разгрузки. Первым был Крис Макинтош – преподаватель нейропсихологии [1] , второго он не знал.
- Привет Джон, - сказал Крис. - Я думал, ты не будешь участвовать в сегодняшней конференции.
- А ее название ты помнишь? – парировал Джон.
- Да, конференция посвящена изучению экстрасенсорных способностей и паранормальной активности, – Крис хитро улыбнулся, - Позволь познакомить тебя с Рэем Стокером.
Крис указал взглядом на незнакомца.
- Он сегодня будет излагать тезисы своей теории существования снежного человека.
Джон усмехнулся.
- Рад познакомиться, Рэй, - он пожал руку незнакомца, взглянув мельком в его широкое красное лицо, обвитое густой бородой.
Эта борода, даже, скорее, бородища, навела его на мысль, что существование снежного человека и не стоит доказывать, надо брать конкретный образец и исследовать, ведь вот он, - собственной персоной.
- Прошу прощения, но меня ждут, - сказал Джон и открыл дверь кабинета.
- Кто это? – спросил Рэй.
- Джон Майкл Купер, - объяснил Крис. – Доктор социальной психологии [2] , профессор нашего университета. Его отец разбогател в 50-х на переработке нефти и оставил ему около двухсот миллионов долларов. Теперь он тратит эти деньги на доказательство своей абсурдной идеи существования загробного мира. Впрочем, раньше он был толковым, очень толковым специалистом, пока не попал в аварию, в которой погибли его жена и дочь.
В кабинете Джон увидел Бэна – его оператора видеосъемки и специалиста по компьютерам, а так же Эрика – менеджера.
Бэн был высоким, под два метра, но худым парнем. Он всегда смотрел на окружающих снисходительно вежливо через толстые стекла громадных очков, которые то и дело сползали ему на кончик носа, и он их периодически поправлял, часто чихая, потому что задевал свои жиденькие усы, смотревшиеся на нем как на корове седло. Прическа его была вечно в беспорядке, словно старая швабра. Неизменный серый свитер он носил почти круглый год, снимая его лишь летом, и то в самые жаркие дни. Однако, несмотря на свой внешний вид и незавидное положение продавца компьютерной техники, он имел очень высокое мнение о себе.
Как-то раз ему в руки попалась одна книга по биологии, очевидно студент забыл ее на сиденье городского автобуса. Бэн прочитал ее от корки до корки, - так понравилась ему биологическая теория о функциональном предназначении живых организмов. Всю суть, а тем более ньюансы теории он не понял, но уразумел, что в природе есть два типа живых существ, – продуценты и редуценты. Первые, создают какой – либо продукт из экскрементов, или, как выражался сам Бэн, делают из говна канфетку, вторые же либо эту конфетку поглощают, делая из нее какашку, либо питаются самими продуцентами. Бэн перенес все это на человеческие отношения, работу, и считал себя истинным продуцентом, перелопатившим кучу дерьма и наделавшим из него уйму конфеток, а многих других, особенно своего начальника, - владельца компьютерного салона, окрестил редуцентами, - бесполезными типами, съедающими его труд и к тому же опасными.
Последней его “конфеткой” была компьютерная программа, подтверждающая достоверность видеосъемки – цифровая интероскопия продуктов автозаписи, сокращенно – ЦИПА.
Бэн являлся самоучкой в программировании, но его изобретение оказалось быстро запатентовано и сертифицировано. Он получил авторские права, и программой заинтересовались многие, в первую очередь – ФБР и, конечно же, Джон Купер, скупавший все идеи, которые могут помочь объективно подтвердить существование… невозможного.
Эрик имел маленький рост и производил впечатление вездесущего живчика. Постоянно одетый в чистенький костюм и белую рубашечку, он сновал на своем “Форде” по всей америке, добывая и организуя для Джона практически все, что тому было нужно.
- Добрый день, сэр, - затараторил Эрик. - Я отыскал объект, который вы просили подобрать для дальнейших исследований.
- Привет ребята, - вяло отозвался Джон. – Значит, хорошие новости?
- И - да и нет, - опять заговорил Эрик.
- В каком смысле?
- Достоверность отснятых Бэном материалов подтверждена правительственной лабораторией экспертизы и оценки, что добавляет им вес. Так ведь, Бэн?
Тот кивнул.
- Это хорошая новость, а вот плохая…
Эрик замялся.
- Точнее, не совсем плохая, но немного задерживающая нашу работу, - это то, что следующий объект нашего исследования находится в России. Если еще точнее, нам предстоит посетить болото возле города Череповец.
- Болото? – Джон побледнел, и его руки затряслись.
«Не ходи на болото, папа, спаси свою жизнь… и свою душу!»
Ситуацию ни в коем случае нельзя усугублять…
- Что с вами? – удивился Эрик. – Присядьте. Все не так уж и плохо, завтра я уже получаю визы на членов всей нашей исследовательской группы. К тому же в России нам будет содействовать Санкт-Петербургский университет имени академика Павлова.
Джон тяжело опустился в кресло.
- Я понимаю, это доставляет неудобства, включающие и языковой барьер, - продолжал Эрик. - Но нам обещали предоставить переводчика…
- Болото, - произнес Джон, скорее для себя, чем для присутствующих, и жестом попросил менеджера замолчать.
Бэн дернул Эрика за рукав пиджака и указал на дверь.
- Сэр, я не уверен, что понял вашу реакцию, но похоже на нашей родине мы, необходимый нам материал не найдем, - не унимался Эрик.
Бэн настойчивее дернул его за рукав, и сам сделал первый шаг к двери.
- Стойте! – сказал Джон. – Никакой исследовательской группы, туда поеду только я и Бэн.
- Но сэр, мистер Купер…, - начал Эрик.
- Языкового барьера нет, моя жена…, Катерина…, была русской эмигранткой, она научила меня их языку. Ко всему прочему, сейчас идет уже одиннадцатый год с тех пор, как я опробовал свои лингвистические возможности, проводя исследования в России, и, естественно, общаясь с тамошними людьми на их родном наречии, - моя лингвистика более чем работоспособна, – прервал его Джон. – Возьму только Бэна, потому что никто не может так управляться с камерой, как он, к тому же нам в экспедиции не нужны люди непосвященные. А в отношении посвященных…, свяжись, пожалуйста, в петербургском университете с Борисом Михайловичем Ананьевым, пошли ему факс от моего имени. Мы с ним знакомы, и я бы хотел заручиться его поддержкой. А теперь все, нам нужно подготовиться к конференции. Бэн, проверь аппаратуру, а ты, Эрик, уже знаешь что делать, и побыстрей, - чтоб я завтра же мог вылететь в Россию! ЗАВТРА ЖЕ!!!
- Да сэр, - выпалил Эрик.
Бэн ничего не сказал, Джона Купера он не мог отнести ни к продуцентам, ни к редуцентам. Иногда тот мог сотворить не конфетку, а целый торт из кучки грязи, но в следующий раз готов был сожрать тебя живьем со всей требухой.

4

Конференц-зал быстро заполнялся людьми. Среди собравшихся наблюдалось множество элитарных фигур психологии и психотерапии. От звучности учреждений, представителями которых являлись эти люди, кружилась голова: Стэндфордский университет, университеты Эксетера и Ольстера, Королевский университет Белфаста, Сиракузский университет, Лондонский институт групп-анализа, Роттвайльский институт Милтона Эриксона и прочие и прочие. Научный контингент радовал интернациональностью, - присутствовали американцы, англичане, французы, израильтяне, японцы, и даже арабы.
Кроме знаменитостей свои места занимали мало или совсем неизвестные личности, - доктора психологии, профессора, обычные преподаватели университетов и колледжей, а так же все остальные – те, кого тянул к себе мир непознанного и загадочного.
В проходе у микрофонов уже толпилась пресса. Среди серой массы журналистов необычайно выделялись Амелия и Розанна – корреспондентки “Американской психиатрии”, - яркие блондинки фотомодельной внешности, с сияющей улыбкой и длинными, сексуально распущенными волосами. Правда они стояли недолго, их тут же пригласили за свой столик три араба, жестами показывающие, что у них тоже есть микрофоны. На это действие с завистью покосилась репортерша “Современной психологии”, но пока она мешкалась, вперед нее протиснулись несколько других – из “Британского психотерапевтического журнала” и “Британского журнала руководства и консультирования”.
Как ни странно, телевидения почти не было. Только ВВС установила телескопические подъемники со своими камерами, которые сейчас проверяли операторы.
Над кафедрой нависал внушительных размеров проекционный экран для демонстрации видеодокументов.
Джон угрюмо смотрел на все это великолепие с балкона. Его пальцы разминали сигарету. Он увидел, как внизу, в седьмой ряд протиснулся Крис, видел, как мелькнула у входа борода искателя снежного человека… Вспышки фотоаппаратов резали глаза. Пора было спускаться. Он закурил, сделал три глубокие затяжки, раздавил сигарету прямо о балконные перила и направился к лестнице. Внизу его встретил гул негромких, но многочисленных голосов. Зал на восемьсот мест был полон. Он быстро прошел по проходу до седьмого ряда и занял место рядом с Крисом.
- Быстрей бы все закончилось, - сказал Крис, увидев его.
- Друг мой, в нашем деле конец – это только начало, - Джон потрогал синяк над бровью.
Гул голосов стал затихать. Все оторвались от своих разговоров и устремили взгляд на кафедру.
Конференцию открывал Боб Мостерсон из американского общественного Центра парапсихологических исследований штата Северной Каролины.
- Дамы и господа! – начал он. – Насколько вам известно, в любую эпоху существовали люди, становившиеся или источником или свидетелями проявления экстрасенсорных способностей. Этой теме и посвящена сегодняшняя конференция. Все, кто здесь собрался, не будут отрицать: духовные силы человека – инструмент, обладающий колоссальными возможностями. Но, как всегда, найдутся и скептики. Сегодня мы постараемся развеять недоверие последних, предоставив доказательства существования телекинеза, а так же сверчувственного восприятия – телепатии и ясновидения. Научное обоснование действительности этих двух парапсихологических, то есть выходящих за рамки традиционной психологии, особенностей поведения человека, составляющих понятие экстрасенсорики, очень важно в плане научно-технического прогресса и актуальность данной работы неоспорима. Итак, социальные исследования говорят, что большинство людей не отрицают существование ни телекинеза – непосредственного воздействия человеческого духа на материальные предметы, ни сверхчувственного восприятия – получения информации о других людях или событиях без использования обычных чувств, – слуха, зрения, обоняния, осязания. Однако человечество не хочет верить, и правильно делает, выдуманным ради сенсации чудесам. Сегодняшнее собрание направлено именно на то, чтобы “пощупать своими руками” паранормальные явления. И первым на кафедру я приглашаю доктора Рональда Бэкмена!
Мостерсон оскалился двума рядами отбеленных зубов и под аплодисменты уступил место угрюмого вида мужчине в щегольском сером костюме и с копной седых волос на голове.
- Боб из Центра Северной Каролины, а этот тоже? – спросил Крис у Джона про докладчика.
- Да, - ответил Купер. - Это все картежники, как я понимаю, они сегодня опять правят бал.
- Кто кто?
- Картежники, - Джон посмотрел на часы, было уже 15:00. - Они до сих пор изучают экстрасенсорику с помощью игральных карт, - угадываешь масть, не угадываешь. Пики, черви и так далее.
- Карты, - Крис усмехнулся.
- Карты, - подтвердил Джон. - А чего ты ожидал от научного сборища? Полный набор – картишки, пьянки, девочки…
Седовласый щеголь схватил микрофон, словно голову гадюки, придвинул его поближе, сощурился, от чего физиономией стал похож на засохший чернослив и начал скрипучим голосом декламировать:
- Одним из доказательств того, что сверхчувственное восприятие имеет место в нашей жизни, является демонстрация исключительными личностями своих возможностей. В данном случае мы говорим о людях, называемых экстрасенсами. Основу сверхчувственного восприятия, по-нашему мнению, образовывает состояние личности человека – эго-состояние. Отталкиваясь от идей Эрика Берна [3] и его техники - трансактного анализа [4] , мы смогли проследить, насколько разнится сверхчувственное восприятие у людей, личности которых отличаются друг от друга состоянием своего эго.
Высказывание из зала:
- Стэн Бротэман, газета Ивнинг Толкс. Доктор Бэкмен, поясните, пожалуйста, для читателей, что подразумевается под эго-состоянием.
- Конечно, большинству присутствующих используемые термины знакомы, но для прессы, читателей и телезрителей, - Рональд Бэкмен сверкул правым глазом в камеру BBC, - Я поясню. Эго-состояние – это особое состояние нашей психики. Всего их существует три – “ребенок”, “взрослый” и “родитель”. Человек, чья личность пребывает в одном из этих состояний, поразительно отличается от двух других. “Ребенку”, насколько мы знаем, присущи веселость, непосредственность суждений. “Взрослому” – деловые качества, а “родителю” – забота, склонность к внушению нравственных правил и многое другое, на чем не будем заострять внимание. Смоделируем разговор таких людей друг с другом. Например, “взрослый” спрашивает “взрослого”: «Не подскажите, который час?» Тот отвечает: «Пятнадцать ноль-ноль». И все. Точные деловые отношения, с минимальным использованием этикета и отсутствием лишних фраз. Теперь “взрослый” спрашивает “ребенка”: «Извините, сэр, не подскажете, сколько сейчас времени?» “Ребенок” смотрит на свои наручные часы, удивленно вскидывает брови, что-то долго высчитывает в уме, гримасничая от натуги, после чего, наконец, отвечает: «Примерно три после полудня». Взрослый тут же извиняется: «Простите, что доставил вам неудобства, у вас, наверное, часы не в порядке, а я тут со своими вопросами…» “Ребенок”, хихикая: «Да нет, все нормально. Просто, мистер, я работаю психологом добрый десяток лет и потому мне теперь уже не интересно пользоваться другими часами, кроме марки “Зигмунд Фрейд”».
Зал начал посмеиваться, набирая обороты.
- Совершенно верно, - подхватил эту волну Бэкмен. - Всем вам известно, что стрелка таких часов, предназначенных специально для психотерапевтов, проходит круг по циферблату не за шестьдесят, как обычно, а за пятьдесят минут, - это стандартное время психотерапевтической сессии. Их не составляет труда приобрести в организациях, занимающихся обеспечением психотерапевтической практики. Для работы они – хорошие помощники, но в жизни ими пользоваться сможет только великий оригинал…
Зал взорвался хохотом.
- Дальше этот “ребенок” может объяснить “взрослому”, чем отличаются психотерапевтические часы от обычных, - примерно так же, как сделал я всего минуту назад. А потом ему не составит труда, привести какой-нибудь смешной пример из жизни, когда, скажем, он дезинформировал кого-то в чем-то из-за того, что, на короткий период, забыл о своем пристрастии к часам особого типа, и так далее. Серьезности и рациональности, в его действиях, согласитесь – не много. Он, будто настоящий ребенок, стремится все время играть, баловаться.
- Ну а как же “взрослый” и “родитель”? – послышался чей-то выкрик из зала.
- Разговор “взрослого” и “родителя” переполнен силой нравоучения со стороны последнего. Посудите сами. “Взрослый”: «Не подскажите, сколько сейчас времени?» Ответ “родителя”: «Эх, такой, право, респектабельный молодой человек, а до сих пор своих часов не имеете!»
Зал опять отреагировал смехом, но, на сей раз, правда, менее бурным и продолжительным.
- Нами, с помощью методики угадывания масти игральных карт, были обследованы три группы людей, так или иначе приписанных к экстрасенсам. Первая группа включала сто человек, чье эго-состояние, по данным психодиагностики, приравнивается к состоянию “ребенка”. Вторая группа, так же состоящая из ста человек, - “взрослые”. И, наконец, мы исследовали сотню людей с психикой “родителя”. Результаты получились интересные. Оказывается, что действительно сильными экстрасенсорными способностями обладает… Кто бы вы думали? “Ребенок”! Следом за ним, наибольшее количество угаданных карт получили “родители”. А вот “взрослые”, как правило, не имеют указанных способностей вообще. Из проделанной работы нами были сделаны выводы: для сверчувственного восприятия необходимы доверие миру грез и фантазий, полная отдача своим переживаниям, а не холодному разуму и расчету, поэтому данный тип психической активности и не свойственен человеку, имеющему деловую направленность. В заключении следует отметить о дополнительном исследовании социального характера. Дело в том, что “взрослые”, которые учавствовали в эксперименте, как уже было сказано, в обществе имели статус экстрасенсов, - профессиональных и непрофессиональных магов и чародеев. При их опросе, они почти все признались об использовании в своей практике заранее заготовленных идей – фокусов и иллюзий. Так что, уважаемые присутствующие, в следующий раз, если захотите воспользоваться услугами гадалки или предсказателя, не забудьте, сперва, протестировать их методикой Берна на выявление состояния личности людей. Спасибо за внимание, - Рональд Бэкмен кисло улыбнулся и, выдержав непродолжительные, но бурные, овации, покинул кафедру.
Его место занял другой, третий, четвертый.
Джон отрешенно слушал их выступления.
Как-то автоматически, скорее не из собственного любопытства, а для того, чтобы отметить свое присутствие, задал пару вопросов, но по-настоящему очнулся, только когда кафедру занял Рэй Стокер с его бородищей.
Рэй говорил долго, размахивая гипсовыми слепками отпечатков ног снежного человека. Но самое интересное было то, что в качестве объективного доказательства существования снежных людей тот выдвинул собственную задницу, якобы укушенную одним из представителей данного вида.
Зал просто катался от смеха, особенно в тот момент, когды Рэй хотел продемонстрировать следы зубов на своей пятой точке. Хорошо, что его остановил Боб Мостерсон, оскалившийся в улыбке своими зубами, от чего народ в зале уже заплакал в приступе истерического хохота.
- Хорошо! – кричал Рэй в смеющуюся толпу. - Я добуду другое, более весомое доказательство правоты моих взглядов.
Его и без того красное лицо теперь пылало от досады и потраченной энергии. Он расстегнул ворот своей клетчатой рубашки.
- Я представлю научной общественности неоспоримые факты, только вернусь из следующей экспедиции.
- И где же вы будете дальше искать вашу милую, но кусающуюся обезъянку? – вставил Мостерсон.
Но, несмотря на издевательски смешной вопрос, зал стал затихать, у народа истощились запасы смеха.
- Следующая экспедиция направляется в снежную страну – в Россию, в аномальную, болотистую зону возле города Череповец. Мои теоретические исследования говорят о многих свидетельствах появления там снежных людей… Я докажу, что снежный человек – это не обезъяна, а выходец из другого мира, обладающий феноменальной психикой, не доступной нам, – людям.
«Не ходи на болото, папа».
У Джона кольнуло сердце, и он прикусил язык, лишь бы не закричать. Его сознание отключилось. В одно мгновение все вокруг – свет, Рэй Стокер, лыбящийся Боб Мостерсон, смеющаяся вокруг публика стушевались, заволоклись пеленой и стали очень сюрреалистическими.
Шум зала куда-то отдалился, прожектора поблекли, лица сидящих вокруг ушли в тень.
Джон на автопилоте услышал, что его приглашают для доклада, на автопилоте же добрался и до кафедры.
Вдруг, противоборствуя апатии, в нем распрямилась некая внутренняя пружина. Он поднял голову и оглядел присутствующих.
При этом, краем глаза, ему удалось заметить, как у входа в конференц-зал появились смутные фигуры в черных костюмах, возникшие, словно ниоткуда.
«ФБР», - догадался Джон. – «Интересно, что нужно этим ребятам? Скорее всего, я и мои ислледования».
Тем временем, люди в зале ждали его речи.
Уважаемые коллеги, - тихо начал Джон, - говоря о проявлениях человеческого духа, вы забыли о самом важном доказательстве, без которого все сказанное – пустая трата времени…
По залу прокатился возмущенный ропот.
- Сегодняшние доклады показывают следующее, - Джон поставил на кафедру два из лежавших рядом рекламных буклета конференции как фишки домино и опрокинул один, который ударил второй и тот упал тоже. - Я называю это – принцип домино. Проявление человеческого духа, - экстрасенсорика, – последняя упавшая фишка. Причина, заставившая ее упасть, – человеческий дух, как его многие называют, – фишка первая. Но задумайтесь над одним вопросом: где рука, столкнувшая первую фишку? Почему все убеждены, что первая фишка изначальна? Особенности психики – хорошо, но укажите мне главенствующий движущий фактор в этой цепочке? Где та сила, из которой произошел человеческий дух и которая заставляет вертеться весь мир? Вы образованные люди и знаете, что в нашем деле без изначальной причины нельзя. Экстрасенсорные способности – великолепны, особенно когда это не обман и не иллюзия. Но неужели вас не беспокоит, откуда берутся экстрасенсы, как создает их мать природа? Так вот, настала другая пора. Хватит представлять работы, направленные в основном на подавление общественного скепсиса. Нам необходимо сосредоточить внимание на выявлении самих механизмов возникновения человеческого духа,… а может и не только человеческого, ибо есть мнение, что вся паранормальная активность вовсе не присуща человеку, тот выступает всего лишь передатчиком, проводником между бытием и… небытием, если позволите так выразиться. Мы ведем эту работу уже в течение одиннадцати месяцев. Естество бесплотной сущности человека, на наш взгляд, должно происходить из некоего источника, коим может являться потусторонняя энергия. Нами была сформулирована гипотеза: есть иной мир, за пределами нашего мира, мир древний и изначальный, влияющий на все, происходящее на земле, включая появление и проявление здесь человеческого духа. Для подтверждения ее правоты, мы построили следующую программу сбора данных, которые должны показать достоверность высказанного суждения.
Джон почувствовал, как разгоняется, набирает обороты, переходя с негромкой монологической речи на резкие, громкие фразы. Он так же заметил, реакцию публики: та восприняла этот посыл, на некоторых лицах отразилось возбуждение, а на многих других что-то еще, - скорее страх. По реакции страха Джону сразу стало ясно, что сидящие перед ним люди просто боятся поднимать тему потустороннего. Им привычнее ходить вокруг да около, восхищаясь, к примеру, какой-нибудь семилетней девочкой из Дакоты сгибающей силой взгляда металлический прут, находящийся в запаянном стеклянном сосуде, они просто кончают от восторга, узнавая о неком мальчике из глухой индийской деревни, за полгода предсказавшем новое цунами или что-либо еще, может, более ужасное и разрушительное.
- Цель первого эксперимента подразумевала сбор Q – данных – от слова question – вопрос. Метод опроса имеет свой недостаток – субъективизм, но достоинство его неоспоримо, - благодаря ему мы получаем первичный материал, который далее необходимо подтвердить более надежными способами. В исследовании участвовали – ваш покорный слуга, оператор видеосъемки и приглашенный для работы специалист – маг высшей категории – Ричард Сноухилл. Вы знаете его по программе “Запредельное” на CNN, так как именно он является ее ведущим. Процедура исследования подразумевала вызывание злого духа из потустороннего мира и получение от этого духа ответов на некоторые вопросы. Посмотрите, пожалуйста, на экран, вам сейчас будут представлены видеодокументы проводившейся работы.
Зал зашуршал сотнями рук по подлокотникам кресел, нетерпеливые взгляды метались от фигуры Джона к экрану и обратно.
Экран вспыхнул, демонстрируя всем огромный зал, явно крытый, и предназначенный для игры в баскетбол. Но вместо привычной для баскетбола разметки, площадка была устлана темного цвета ковролином, на котором отчетливо виднелся белый круг, с начертанной внутри него пентаграммой пятиугольной звезды. В круге стояли двое, - в фигуре первого угадывался Джон Купер, другим был человек, одетый в причудливые, очевидно церемониальные одежды.
Камера двинулась по ступеням вниз, мимо трибун. По мере приближения, фигура человека в причудливых одеждах становилась все более и более отчетливой, пока, наконец, не появился его крупный план.
Человек посмотрел в камеру и заговорил:
- Здравствуйте дамы и господа, я Ричард Сноухилл, магистр черной магии. По просьбе моего дорогого друга, мистера Купера, - он указал на стоявшего рядом Джона и тот приветственно махнул рукой, - я произведу сейчас вызывание злого духа из потустороннего мира, чтобы мистер Купер мог задать ему некоторые вопросы. Вызывать мы будем духа Луны… его имя произнесем позже… Нами было выбрано наиболее благоприятное время и место для его появления, соответствующие присущему ему магическому числу, времени года, стихии и части света. Часть света – север – мы направлены на нее согласно компасу, сейчас осень, девятое число, понедельник. Князья, заведующие временем года – Катран и Пуамон, помогут нам сегодня. Минуту назад вы видели круг и начертания в кругу, на полу этого зала. Нам необходимо все это для нашей защиты. Вышеупомянутый круг – символ нашей воли, его линии, созданные из мела, порошка угля и магнита, выстроят ограду от дурного влияния потустороннего мира. В круге вписаны главные божественные имена, так же необходимые нам для защиты. Написано имя – Габриэль, - доброго духа, который покровительствует данной операции. А теперь, за дело!
Маг встал в центр пентаграммы, жестом показав, чтобы теперь никто – ни Купер, ни оператор видеосъемки, не выходили за пределы круга. Началась молитва:
- О Всевышний! Милость Твоя беспредельна, очисти меня от грязи и скверны, ниспошли на раба Твоего благословение, обуздай всемогущей рукой Твоей непокорных духов, дабы с помощью Твоей я мог узреть великие дела Твои, надели меня Своей мудростью, дай сил прославлять Твое пресвятое имя. Взываю к Тебе, о Бог мой, и умоляю, чтобы дух, коего я вызываю Твоим могуществом, появился предо мною сейчас и отвечал нам, без сокрытия, на все наши вопросы, которые будем задавать ему, и чтобы он предоставил нам то, что нам надобно, не принося с собой разрушения ничему окружающему, не вредя ни мне, ни моим помощникам и не наводя на этот мир ни ужаса, ни страха. Пусть он будет послушен моей воле, пусть он покажется! Призываю тебя, Фюль, силой высшего могущества, которой я наделен, заклинаю тебя и приказываю именем Того, Кто вдохнул жизнь в меня и в тебя и во все существа всех миров, при взгляде которого стихии усмиряются, при слове которого земля содрогается и все создания, на земле и в аду пригибаются, распадаются, именем Иеговы, немедля приди сюда и появись, без противны, без отговорки, и дай разумные ответы на все наши вопросы. Приди покорным и видимым...
Возле самого круга сверкнула молния, и громыхнул гром. Динамики и усилитель, настроенные на поддержание хорошей слышимости речи, явно выдали звук, чересчур мощный, отчего зал вздрогнул, а один старичок в первом ряду схватился за сердце и полез в карман за таблетками.
Из тьмы, окружившей камеру (трибуны пропали, очертания зала тоже) к кругу вылетели три призрака, двигающиеся и вопящие со скоростью и звуком поезда в метро. Их пустые глаза и черепоподобные лица разбились о невидимую преграду круга, обтекли его и унеслись прочь, запечатленные вращающейся камерой. Когда камера вернулась назад, маг смотрел в объектив:
- Они хотели испугать нас, не бойтесь…
Камера дрогнула из-за другого звука. Очевидно, у оператора затряслись руки, когда послышался низкий, хриплый рев.
Тут же, у края круга полил сильнейший дождь, практически ливень. Сквозь дождевую завесу, во тьме, угадывался силуэт чего-то огромного, чему явно и принадлежал этот звериный голос.
Два мощных шага сотрясли настил площадки, и показался он – дух Луны Фюль. Гигантский, в два человеческих роста, с серой кожей, он напоминал получеловека полусвинью, стоящую на задних ногах. Его широкое, жирное тело содрогалось от каждого шага и венчалось головой, похожей на мрачную темную тучу. Дух приблизился к самому краю круга и показал свою морду. Физиономия его была одутловата, он смотрел на мага красными, слезящимися глазами. Изо рта его торчали кабаньи клыки, и такие же клыки украшали лысую голову.
- Почему опоздал ты? – громким, полным уверенности и силы голосом крикнул маг. - Что задержало тебя? Преклонись пред твоим господином!
С превеликим нежелание, отразившемся на морде, Фюль упал на одно колено и склонил голову.
Маг властно поднял вверх руку:
- Приговариваю тебя повиноваться, во имя Господа Бастата или Вахата.
От произнесения божественных имен дух всплеснул передними лампами, будто закрываясь от чего-то очень страшного ему, осунулся и произнес хриплым, громовым басом:
- Не в силах противиться всемогуществу Бога, я готов на все, приказывай и спрашивай.
- Приветствую тебя, великий дух Луны, - продолжал маг. - Ответь на три вопроса, которые задаст тебе этот человек.
Взгляд Фюля метнулся в направлении, указанном рукой мага, и остановился на Джоне Купере.
- Вопрос первый, - проговорил Джон. - Порождается ли человеческий дух в ином, не земном мире?
- Да, - рыкнул Фюль, - Дух человеческий – деяние Того, перед Кем склоняются небо и земля, и ад, только Он способен десницей Своей и могуществом Своим на такое великое творение.
- Вопрос второй, - Джон прокашлялся. - Что происходит с человеческим духом при жизни человека на земле?
Фюль взревел и царапнул когтями невидимую преграду круга, видимо, не желая отвечать на подобные вопросы, но ответил:
- На земле человеческий дух делает выбор. Дух этот прикрыт священным покрывалом плоти. Жизнь пишет на сем покрывале бытийные письмена, а дух читает их. Какие письмена будут духу ближе, те и составят его выбор. Я ответил на твой вопрос, человек…
Джон промокнул носовым платком выступивший на лбу пот и задал последний, третий вопрос:
- Какая участь уготована человеческому духу после смерти тела человека? Дух его распадается или переходит в иной мир?
Фюль явно ожидал этого вопроса.
- Я скажу тебе, человек, только то, что я знаю и чем я ограничен, - усмехнулся он. – Многие люди после смерти попадают в лунную обитель. Особенно те, кто ходит ночью, при свете Луны, открыв глаза, но, не открыв свой разум. Они живут в моем царстве, в мире сером, где всегда дождь и полумрак…
Фюль глубоко вздохнул и обратился к магу:
- О, господин! Я выполнил твою волю, позволь мне удалиться.
- Во имя Всевышнего, иди с миром, - отозвался маг.
Все закрутилось возле круга, ливень превратился в воронку, подобно торнадо, завертелся, всасывая в себя налитые на пол лужи, пророкотал гром, и все исчезло, будто ничего и не было. Тьма отступила, вновь показались огни прожекторов.
Экран выключился.
Воизбежание ненужных вопросов, не дав присутствующим очухаться от потрясения, которое они испытали, увидев видеозапись, Джон быстро перешел к следующему этапу своего доклада:
- Целью второго эксперимента, проведенного нами, был сбор Т-данных, - результатов объективных тестов. Исследовался дух погибшего во время боевых действий 1885-86-ого годов сержанта. Если быть точнее, этот военный оказался убит в одном из боев, когда пять тысяч американских солдат были брошены в саванны и прерии, чтобы окончательно подавить сопротивление индейцев, недовольных их тогдашним притеснением со стороны европейских народов, обосновавшихся в Америке. Я рассказываю эту информацию для того, чтобы вам было понятно, что к чему, а иначе в предоставляемом нами видеоматериале вы почти ничего конкретно из этого не найдете. У нас, правда, имеется запись проводившейся работы полностью, но, для экономии времени, приходится сокращать объем видеороликов. Так или иначе, если кто-то захочет удостовериться в правоте моих слов, мы предоставим копию видеодокументов каждому, кто пожелает, по первому его требованию. Но, не будем больше отвлекаться на второстепенные подробности, и перейдем к сути дела. Это исследование стало возможным, благодаря тому, что дух солдата вселился в маленького мальчика – сына фермера из Оклахомы. Данную работу мы закончили буквально пару месяцев назад, но, как вы теперь понимаете, она имеет свою предысторию. Итак, существует мальчик из Оклахомы, его зовут Стив и ему девять лет. С детства мальчик страдает астмой и пороком сердца. Его отец, имея небольшое фермерское хозяйство, никогда не являлся богатым человеком, и не может позволить дорогостоящее лечение для сына. Семья вынуждена была смириться с тем, что их ребенок останется инвалидом. Но мнение этих людей оказалось ошибочным, судьба мальчика сложилась намного хуже. 24 июня этого года Стив, почувствовавший себя достаточно хорошо, в разговоре с матерью предложил самостоятельно отнести отцу обед на поле, что он, в силу своей немощности, делал крайне редко. Его мать согласилась, и он направился из дома через поле туда, где находился трактор отца, закончившего вспахивать очередную борозду. Мальчику осталось дойти до места не более пятидесяти ярдов, когда он споткнулся обо что-то, и упал. Его отец, зная о болезни сына, поспешил к нему. Фермер нашел сына, лежащего рядом с оскалившимсмя человеческим черепом, очевидно вырванным плугом из земли во время пахоты. Мальчик лежал неподвижно, будто спал. Необходимо было срочно приглашать врача. Но приехавший из ближайшего городка доктор не нашел у мальчика никаких признаков усилившейся болезни. Напротив, дыхание его стало ровным, а кровяное давление – просто идеальным. Паренек спал глубоким сном. Теперь я попрошу вас ознакомиться с видеозаписью фрагментов нашей деятельности.
Джон заметил, как сверкнули очки Бена за режиссерским пультом.
Проекционный экран засветился.
Камера обрисовала милую, освещенную комнату: простенькая, но аккуратная мебель, чистый белый потолок, немногочисленные игрушки на полу – пожарный грузовичек, робокоп и еще что-то, а так же – кровать, на которой спит худенький мальчик, кажущийся младше своих лет из-за худобы.
- Эта запись сделана за пять минут до его пробуждения, - пояснил Джон. - Сейчас все начнется. До этого паренек проспал двое суток.
Зал ахнул.
Мальчик зашевелился, поднес руки к лицу, потер глаза, привстал на кровати и сел на ней, свесив босые ноги.
Вдруг произошла смена кадра, в результате чего показалась фотография мальчика. Маленький, с рыжими короткими волосами на голове, вытянутым личиком и карими глазенками он кисло улыбался зрителям.
- Таким был Стив до случившегося, - прокомментировал Джон. - Фотография сделана за полгода до описываемых событий. Теперь посмотрите, каким он стал после пробуждения.
Фотография исчезла с экрана, на нем снова появилась уже знакомая комната. Камера дала крупный план мальчика.
По залу зашептались.
Мальчик разительно изменился. Его грудная клетка расширилась, натянув пижамку, которая раньше была ему велика. У него появились увесистые скулы, волосы поменяли цвет из рыжих на почти черные. Но самая поразительная перемена произошла с его глазами. Будучи раньше маленькими и острыми, они превратились сейчас в большие, круглые, серого цвета, с мутным взглядом. В то же время не было сомнения, что это тот же самый мальчик, просто с ним что-то случилось…
Мальчик прокашлялся в кулак и задал вопрос людям, оставшимся за кадром:
- Табачку не найдется?
В кадре появились Джон Купер и полноватая женщина с заплаканым лицом.
- Ему же нельзя, у него астма! – сказала женщина, очевидно мать мальчика.
- Миссис Джейкоб, - ответил Джон. - И мистер Джейкоб, вам лучше удалиться. Мы проинформируем вас обо всем, что здесь происходит, но сейчас ваше присутствие в этой комнате будет тягостным для вас.
В кадре появился высокий загорелый мужчина средних лет, одетый в джинсовый комбинезон, нежно взял женщину за плечи и повел ее к двери. Женщина заплакала.
Теперь камеры сфокусировалась только на Джоне. Джон достал из кармана сигареты, вынул одну из пачки и протянул мальчику. Тот взял сигарету, удивленно повертел ее в пальцах, понюхал, затем оторвал от нее фильтр, сунул в рот и гаркнул:
- Огня!
Джон щелкнул зажигалкой и мальчик отшатнулся.
- Ох, вы, бестии, - процедил он сквозь зубы, но прикурил сигарету.
- Здравствуйте молодой человек, я Джон Майкл Купер, э… доктор, присутствую здесь, потому что вам было… нехорошо. Там, - Джон указал в камеру, - мой помошник, Бэн. Позвольте узнать ваше имя.
Мальчик спрыгнул с кровати и выпалил:
- Стэн Джамер, сержант второго кавалерийского полка американских вооруженных сил!
- Как долго служите, сэр? – Джон еле заметно подмигнул в камеру.
Мальчик выдохнул дым, закашлялся и харкнул на пол.
- С 1879 года. Если вы доктор, то есть врачь, то скажите, теперь-то со мной все в порядке? А то я постоянно слышу в своей башке еще чей-то голос, какого-то мальчишки. Наверное, здорово контузило тогда! А эти краснокожие! Стрелы их, с зажженными наконечниками. И угораздило же меня очутиться рядом с пороховой бочкой! Взрыв был такой, что кишки свернуло, а потом один из этих ходячих скальпов резанул меня ножом под ребра. Думал все, помер, а вот нет, оказывается жив, - мальчик рванул на себе пижамную рубашку, и камера показала страшный шрам у него на животе, чуть левее от пупка. - Спасибо доктор, выходили! Но вот с головой точно не все нормально.
- И что же с головой? – поитересовался Джон.
- Да ничего, но как будто я не один, а нас двое. Пока я тут валялся, то разговаривал в мыслях с каким-то пацаном. Собственно, мы с ним подружились. Он добрый малый, только тоскует по своим родителям, к кторым никак не вернется. Будь проклята эта война с краснокожими! Из-за таких как они и этот пацан родителей потерял. Но я его развеселил. Сказал, что когда он подрастет, сходим вместе в бордель, что на северном форте, девочек снимем. А уж там, поверьте моему опыту, самые лучшие шлюшки на всем западе. Какие номера они вытворяют! Одна моя тамошняя девица могла отсосать пятигаллонную бадью воды через восьмиярдовый шланг из винодельни за десять минут. Мы с ней даже скорешились. Я всех подначивал на спор, сделает она это или не сделает, а уж она, знаете, умела выигрывать! Потом выигранные в пари деньги я ей отдавал, а она мне себя. Хорошо мне было с ней! А пари этими мы и других веселили, им тоже неплохо было. Да, люди были счастливы, только один за все время наших потех отказался оплачивать проигрыш… пусть земля ему станет пухом. Так вот, тот мальчишка слушал меня, открыв рот. Но, знаете,… у вас есть пожрать? Жрать охота! Желудок сводит.
- Одну минуту, сэр, я распоряжусь, - ответил Джон.
В комнату принесли подносик с едой, явно для больного мальчика, - отварной кукурузный початок, немного овсяных хлопьев, залитых молоком, стаканчик апельсинового сока.
- Что это? – паренек уставился на поднос своим мутным взглядом.
Джон сам быстро убрал поднос и, выйдя за дверь, что-то тихо и быстро сказал там. Затем он появился вновь, неся другой поднос, на котором красовалась огромная тарелка яичницы, окорок молодого поросенка, только что снятый с вертела и бутылка виски.
Мальчик набросился на окорок, разбрасывая крошки, быстро покончил с ним, громко рыгнул, разорвал яичнику руками и за несколько приемов отправил себе в рот. Потом благоговейно открыл бутылку виски, налил в рюмку, продегустировал и занюхал поросячей костью. Кость задержалась в его руке недолго, ее место снова заняла бутылка, потом еще и еще… и еще раз, пока виски не осталось только на донышке. Остатки спиртного мальчуган выпил из гола, бросил, пустую бутылку на пол и обратил к Джону свою довольную, раскрасневшуюся физиономию.
- Эх, доктор, - сказал он. – Пошли, разомнем кости.
Джон сделал знак в камеру, чтобы Бэн был готов к передвижению.
Мальчик слез с кровати и зашагал по дому вразвалку, ступая, словно здоровенный мужик. Они дошли до входной двери.
- Сэр, - начал Джон.
- Называй меня Стэном, доктор Джон, - отозвался мальчик.
- Хорошо, Стэн, я должен вас предупредить, в доме и на улице вы можете столкнуться с некоторыми вещами, которые вам незнакомы.
Но Стэн его не слушал. Он безучастно прошел мимо работающего телевизора, вышел во двор, облокотился о стоящий рядом с домом пикап и теперь оглядывался.
За этим наблюдали два соседа Джейкобов – местные фермеры, приехавшие узнать все ли в порядке с малышом Стивом. Они были рослыми крепкими мужчинами, в джинсах и широкополых ковбойских шляпах.
- Здорово! – крикнул им мальчик.
Те испуганно переглянулись, но кивнули в ответ.
Вдруг Стэн увидел то, что его заинтересовало, - лошади, на которых приехали соседи.
- Ваши? – спросил он фермеров, подходя к животным вплотную.
- Да, - ответил один из них. - Черного зовут Ворон, а кобылу Долли.
- Ворон, - повторил Стэн и погладил жеребца по морде. – Э-э-э, да он помощи требует.
Конь действительно постукивал левым передним копытом о камень, словно пытаясь предупредить хозяев о чем-то важном.
- Ну, умница, дай посмотреть, - мальчик зажал ногу коня между своими коленями и согнул ее копытом вверх. - Нож, подкову, гвозди и молоток! – тут же бросил он через плечо.
Фермеры, находившиеся в оцепенении, довольно быстро очнулись и подали мальчику нож.
Стэн мигом, будто срывая пробку с бутылки пива, сдернул изношенную подкову ножом.
Один из фермеров сходил в мастерскую около дома, принес подкову и инструмент.
Мальчик приладил новую подкову, вставил гвозди в пазы и несколькими точными ударами прибил ее к копыту.
- Все, теперь не станет беспокоить, - сказал он и потрепал жеребца по холке.
Один из фермеров попытался взять у него нож и случайно зацепил его руку лезвием, оставив порез.
Стэн мигом обернулся. Его мутные глаза налились кровью.
- Порезать меня хочешь?
Своей странной походкой он подошел к фермеру, который был выше его на две головы, и сделал три удара – один тому под дых, от чего фемер согнулся пополам, а два других – в нос и в бровь. Рослый мужчина упал и, залитый собственной кровью, потерял сознание. Второй фермер смотрел на происходящее с неимоверным изумлением, открыв рот.
Тут подбежал Джон и схватил Стэна за руку, занесенную для того, чтобы добить лежачего.
- Стэн, перестаньте, - сказал Джон. - Этот человек случайно вас поранил, он не заслужил избиения.
Мальчик посмотрел на Джона, потом на лежащего в пыли окровавленного фермера, потом снова на Джона, быстро расслабился и, уже нетвердым шагом побрел к сеновалу, напевая:
- Оклахома из окна! И я с тобой живу…
Экран погас.
- Мистер Купер, один момент, - послышался голос из зала.
Джон кивнул.
- Как вы оказались в нужное время и в нужном месте?
- Наша исследовательская группа должна благодарить за своевременное оповещение о случившемся местного врача – доктора Коди, - объяснил Джон. – Именно он связался с нами по телефону, заподозрив что-то неладное. Сигналом для обращения к специалистам нашего профиля доктор посчитал разговоры мальчика во сне и изменение его внешнего вида, происходившие с завидной периодичностью опять же в состоянии сна. Но, теперь, перейдем к основной части эксперимента. Все вы еще сомневаетесь в действительности увиденного так же, как и в первом случае, когда была представлена видеозапись общения с духом из потустороннего мира. И хотя достоверность отснятого материала подтверждена правительственной лабораторией экспертизы и оценки, заключение которой у нас имеется, мы сейчас развеем ваше недоверие окончательно путем повторения работы, проделанной ранее. Итак, встречайте…
Зал просто оцепенел.
- Стэн Джамер, собственной персоной! – Джон успел уловить, что фигуры в черных костюмах исчезли, будто их и не было.

Предыдущая страница 2 Следующая страница


3 Роман Яньшин

Люди начали оборачиваться.
По проходу конференц-зала шли двое – коренастый мальчик с мутным взглядом, одетый в аккуратный костюм, и бессменный помощник Купера – Эрик.
Мальчугану явно не нравились испуганные глаза окружающих, которые, не скрывая своего страха, и одновременно, отвращения, смотрели на него.
Эрик еле волочил за собой черную сумку, скрывающую в себе нечно большое и тяжелое.
Стэн остановился рядом с Джоном. В зале наступила гробовая тишина.
- Рад видеть тебя, Стэн, - вновь заговорил Джон.
Мальчик приветственно поднял руку.
- Дамы и господа, сейчас мы с вами будем свидетелями того, как объективная материя нашего мира может зависеть от энергии человеческого духа.
Эрик дотащил сумку, распаковал ее и выкатил к ногам мальчика большой металлический шар.
- Смотрите, - Джон показал на шар. - Это чугунное изделие весит 80 фунтов. Перед вами мальчик, которого вы знаете. Сейчас мы, с помощью гипноза, вернем сначала Стива, который попытается поднять этот шар, потом ту же попытку совершит Стэн.
Джон подошел к мальчугану.
- Стэн, - сказал он. - Мне сейчас будет нужно, чтобы ты ненадолго заснул. Согласен?
Паренек кивнул.
- Смотри внимательно, - Джон щелкнул зажигалкой и стал водить пламенем из стороны в сторону перед глазами мальчика. - Закрой глаза. Медленно вдохни и выдохни, тебе тепло и приятно, твои руки тяжелеют, тебе хочется спать…, ты можешь слушать мой голос, можешь слушать его наполовину, а можешь не слушать совсем, но я обращаюсь не только к тебе, а и к твоему мудрому бессознательному, оно понимает, что тебе нужно навремя заснуть, за-а-а-сну-у-уть. Когда ты должен будешь проснуться, я щелкну три раза пальцами … Стэн, спи… Стив? Ты слышишь меня? Пробуждайся… Пора вставать…
Мальчик на глазах у всех стал меняться. За считанные секунды он весь усох и утонул в пиджачке, который до этого был ему впору. Его лицо похудело, волосы, словно втянулись в голову и порыжели, глазенки открылись и по-детски смотрели вокруг.
- Стив? – спросил Джон.
- Да, - ответил паренек. - Я хочу к маме и папе. Где мы?
- Ты очень скоро вернешься к ним…
Из зала кто-то убежал с воплями:
- Этого не может быть, это сумасшествие!
- Ты очень скоро вернешься к ним, - повторил Джон. - Но сейчас у нас есть одно дело. Видишь тот металлический шар у твоих ног? Подними его!
Мальчик присел, обхватил шар ладошками, но не смог даже оторвать его от пола, только слегка качнул. Тут же он закашлялся, начал судорожно хватать ртом воздух и упал.
Джон склонился над ним и щелкнул три раза пальцами.
- О-о-о, едрена! – закряхтел парнишка, вставая и отряхиваясь, - На секунду нельзя вырубиться, уже грохнулся.
Он оглядел присутствующих мутным взглядом.
- Стэн, - сказал Джон, - подними, пожалуйста, этот металлический шар, что рядом с тобой.
- Ради вас, доктор, все, что угодно, - отозвался мальчуган, поднял чугунину с пола одной рукой и стал перекатывать ее с ладони на ладонь.
Из зала в панике убежали еще двое.
- Доктор Бэкмен, - обратился Джон к седовласому щеголю, выступавшему в начале конференции.
Бэкмен испуганно вздрогнул.
- Могу я попросить вас об услуге, - Джон жестом пригласил того на подиум. - Дабы никто не усомнился в достоверности проводящегося сейчас эксперимента, пройдите, пожалуйста, сюда, возьмите у Стэна металлический шар и объявите всем, что это настоящий чугун.
Бэкмен нерешительно встал со своего места, прошел к мальчику и подставил руки.
Паренек хмыкнул и бросил ему 80 фунтов чугуна.
Бэкмен поймал шар, громко пукнул и выронил его. В результате чугунина упала на пол, пробив доски насквозь.
Кто-то в зале нервно хихикнул.
- Благодарю за помощь, Стэн, – выкрикнул Джон, работая “на публику”, после чего, помня о фигурах ФБР-овцев, сразу же тихо обратился к Эрику, отдалившись от микрофона: - Эрик, из нашей команды, которую ты планировал послать в Россию, кто-то знает, что мы летим туда?
- Нет, сэр, - ответил менеджер. – Я еще не успел никому сообщить об этом. Про Россию знаем лишь я, Бэн и человек, который подбросил нам эту идею…
- Я непременно должен побеседовать с ним, - взволнованно выдохнул Джон. – Этой ночью!
- Я приведу его в ваш кабинет. Там же вы найдете материалы относительно того места, о котором я говорил. В основном это краеведческие записи…
- Хорошо, теперь иди, - Джон понял, что пора возвращаться к микрофону. – Только предупреди Бэна, чтобы он никому не говорил ни слова относительно наших устремлений. И сам держи язык за зубами.
Эрик и мальчик вновь зашагали по проходу, на этот раз, удаляясь из зала.
- А обещал девочек, - слышался голос парнишки. - Одни старперы кругом. Только ради доктора Джона я учавствовал в этом балагане!
- Вот, уважаемые коллеги, такие, как говорится, дела. А теперь догадайтесь сами, - что заставило металлический шар и человеческое тело во время нашего эксперимента, по-разному себя вести? – задал вопрос Купер.
- Человеческий дух… разница в нем…, - вяло ответил кто-то.
- Правильно, - продолжал Джон. – Ну а что было изначальной причиной и человеческого духа и его “чудачеств” по отношению к телу, в котором он обитает, а так же предметов, с которыми, через плоть, взаимодействует?
Зал молчал.
- Изначальной причиной был древний мир, за пределами нашего мира, сыгравший злую шутку с мальчиком, ибо не принял, своей ипостасью, заблудший дух кавалериста, оказавшегося перед смертью слишком возбужденным, слишком горячим, чтобы просто так отправиться к пращурам. Вот вам и рука, которая столкнула первую фишку домино, дабы та уронила другую! Теперь. Стиву и Стэну нужно будет помочь. Останки Стэна сегодня будут захоронены подобающим образом. Надеюсь, после данного ритуала его дух обретет должный покой и покинет мальчика. Но это еще предстоящая работа, как и дальнейшее исследование, результаты которого мы огласим на следующей конференции и которое направлено на сбор L- данных – от слова life – жизнь. L-данными должна стать, на наш взгляд, экспертная оценка потустороннего вмешательства в человеческую сущность. Все, как вы видите, идет по нарастающей, и данные дополняют друг друга. Прежде всего, Фюль, - представитель небытия, подтвердил нам потустороннее происхождение человеческого духа. Затем душа давно умершего английского солдата предоставила нам объективные свидетельства того, что человеческий дух, равно как и материя нашего мира, находятся в серьезной зависимости от потусторонней энергии. Если в первом случае испытуемый мог дать недостоверный ответ на вопросы, проще говоря – сказать неправду, то во втором случае, все представлено очень наглядно.
Джон указал на дыру в полу возле кафедры.
- Ну и, наконец, мы вознамерились получить мнение по этому поводу кого-то или чего-то, что занимает в другом мире высокое положение и принимает участие не только в управлении человеческим духом, но и в его создании, трансформации или… может быть даже уничтожении, мы не исключаем и такую возможность.
Энергетика нарастала с каждым его новым словом, с каждым жестом и взглядом. Наконец кто-то не выдержал и поднял вверх руку с рекламным буклетом, изъявляя желание задать вопрос. Джон приостановился.
Слушаю вас, - предоставил Джон слово человеку из зала.
- Доктор Дэвид Броумс из Лондонского университета,- представился человек. - Профессор Купер, что вы конкретно подразумеваете под экспертной оценкой э э э… потустороннего вмешательства в человеческую сущность?
- Тут я подразумеваю, что придется встретиться нос к носу с самим дьяволом и спросить его об этом, - ответил Джон, краем глаза уловив, как за столиком у арабов то ли Амелия то ли Розанна от его последних слов упала в обморок.
- Вы не переоцениваете себя и свои возможности?
Джон нахмурился. Ему не хотелось вступать в палемику, поэтому он уклончиво ответил:
- Не станем забегать вперед, будущее все покажет, так что отложим все до следующей конференции. Благодарю за внимание.
Народ зашумел и, стоило часам показать 19 часов, разошелся на вечерний перерыв.

5

В это время, в Петербурге, где было не семь вечера, а, из-за разности часовых поясов, на восемь часов больше, Борис Михайлович Ананьев был разбужен заработавшим, вдруг, на письменном столе, факсом.
Не в силах удержаться от любопытства, кто побеспокоил его так поздно, он встал с кровати и просмотрел присланный текст. Тот гласил:
«Уважаемый Борис Михайлович!
К вам обращается ваш старый знакомый – Джон Купер. В силу специфики проводимой мной работы, мне, и моему ассистенту, необходим экспериментальный материал, который в штатах явно не найти. По некоторым данным для продолжения деятельности, нам предстоит провести исследование в России. Очень прошу содействия именно от вас. Заранее благодарен.
Джон».
- Как бы вы, ребята, проклятье с собой не принесли… - тихо проговорил Ананьев.

Глава 2. Купер встречается с Ананьевым.

1

После конференции, всю ночь и утро Джон провел в Кембриджском университете, доделывая необходимые дела перед отправлением в Россию.
Во-первых он ознакомился с материалами, касающимися Череповецкого болота, которые предоставил ему Эрик.
Ну а во-вторых, им была произведена подробнейшая беседа с человеком, указавшим на это место для дальнейшего проведения исследований, - с информатором. Тут Джон, кстати, во второй раз за последние сутки (как и в случае со Стивом и Стэном) прибегнул к методу гипноза, - дабы быть полностью уверенным, что этот человек действительно бывал в тех местах, и говорит правду, а не страдает психическим расстройством или имеет слишком развитое воображение.
Интуитивно Купер заранее чувствовал, что Эрик и без него был прав, задумавшись об экспедиции по ту сторону океана. Потому и не препятствовал его начинаниям, даже наоборот, - поторопил менеджера, лишь узнал о болоте… Но без последней, так скажем, - психологической, проверки информатора, чего-то не хватало. Таковая же выявила все, что требовалось, и укрепила решимость Джона двигаться в данном направлении.
Косвенным подтверждением достоверности слов, произнесенных информатором, был тот факт, что он не взял денег за свои услуги, пояснив это изменениями в собственной жизни, произошедшими после его пребывания на череповецких болтах. Дескать, теперь деньги для него – совсем не главное, ему их и так достаточно, а поведать необходимую информацию Эрику или Джону, покуда, он ей владеет, и прознал, что она может им помочь, - священная обязанность каждого… человека…
В итоге Куперу, пришлось-таки сказать Робби Уоллесу, чтобы тот отвез его не обратно, - в загородный особняк, а в аэропорт (Бэна, он, естественно, тоже захватил с собой).
Отправление в аэропорт, разумеется, было обусловлено не только внутренней установкой Джона сделать это, но еще и соответствующими внешними условиями, - Эрик успел выполнить требования Купера, - как можно быстрей организовать ему и его “компьютерных дел мастеру” отлет в Россию. Вездесущий живчик начал действовать в нужном направлении чуть ли не с шести утра, и к одиннадцати часам уже получил визы, одновременно определив маршрут, которому следовало придерживаться, чтобы скорей попасть в обозначенную страну (все необходимые бумаги менеджер прислал боссу курьером).
Джон прошел в салон самолета. За ним, по пятам, следовал Бэн.
Шикарный авиалайнер должен был вскоре унести их в Германию, - в Мюнхен. Далее, им предстояло пересесть на “Боинг”, который доставит их уже не куда-нибудь, а на “нужную широту”. Все, действительно, оказалось организовано для ускорения перелета, если не считать промежуточной посадки-высадки. Хотя, как передал ему курьер, посланный Эриком, получалось, что из Бостона в Россию вылететь напрямую, без “перекладных” – вообще практически невозможно. Такие рейсы являются достоянием только Нью-Йорка. Но если ехать (или лететь) в Нью-Йорк и ждать момента вылета там, - пройдет времени намного больше, нежели в Мюнхене перескочить из одного самолета в другой. Так что согласиться на пересадку имело смысл.
Кроме выполнения инструкций Купера, Эрик не забыл предугадать его желания (а желал Джон лишь одного, - побыстрее начать трудиться). Ко всему прочему, требовалось ликвидировать некоторые сложности и временные потери, которые могли возникнуть уже на территории другого государства и помешать осуществлению желаний босса.
Например, Мюнхенский “Боинг” имел пунктом своего назначения не Петербург, как требовалось, а Москву. Это означало, что из Москвы потом еще придется отправиться в другой город, расположенный довольно далеко от столицы России.
Джон понимал, - решить две проблемы одновременно: скорейшего прилета в Россию и быстрейшего начала работы можно было только с помощью волшебства.
Но Эрик постарался на славу!
Он добыл смягчающие обстоятельства, которые опять позволяли такому маршруту доминировать над Нью-Йоркским вариантом воздушного сообщения. Взять, хотя бы то, что ректор Санкт-Петербургского Университета Имени Академика Павлова, готов был (Эрик уже связался с ним, получив его полное согласие на помощь) прислать в столицу свой служебный автомобиль, призванный доставить заокеанских гостей туда, куда надо. К тому же, на этом самом автомобиле, кроме водителя, Купера должен был встретить Ананьев. По пути из Москвы в Петербург с ним можно было бы многое обговорить, - то есть, по сути, - уже начать работу (а не просиживать штаны в Нью-Йоркском аэропорту).
Джон решил не смотреть в иллюминаторы, дабы не будоражить ностальгические чувства. Ему хватало и тоски по собственному дому. К тому же, в данную минуту это было не столь актуально, сейчас его больше наполнял страх преследования, - далекого или близкого, - неважно, главное, он осознавал его реальность.
Кажется, Бэн такого страха не испытывал вовсе. Мысленно, Купер позавидовал этому парню. Бэн, словно турист, полюбовался красотой небесной синевы, залитой лучами стоящего в зените солнца, отпил из бутылки кока-колы и с умиротворением на лице, опустился в свое кресло.
Джон изо всех сил успокаивал себя, но все равно испытывал дискомфорт, желая быстрее подняться в воздух, - туда, где нет преград и остановок.
Едва он успел с облегчением вздохнуть, услышав, что входной люк закрыли, и турбины авиалайнера стали набирать обороты, как его больно схватила за плечо чья-то рука. Джон мгновенно обернулся, думая увидеть агентов ФБР или, на худой конец, полицию, которые пришли задержать рейс и приостановить ход начатой им экспедиции. Без сомнений, спецслужбы уже давно следили за ним, а демонстрация его работы на недавней конференции вполне могла заинтересовать их еще сильнее. Джону вспомнились смутные фигуры в черных костюмах, внезапно появившиеся у входной двери в конференц-зал и так же внезапно исчезнувшие. Но, очевидно, его решили не трогать. Может из-за нереальности его затеи и собранного материала, не укладывавшихся в рамки здравого смысла, а может по каким-то иным соображениям, например, – дать ему закончить работу, а уж потом взять все готовенькое, не доводя до обозрения общественности.
Однако перед Джоном стоял всего-навсего Рэй Стокер. Рэй боязливо оглянулся на спешащую к ним стюардессу и быстро заговорил:
- Мистер Купер, я лечу в хвосте, место 13 – джи. Слышал, что вы снаряжаете экспедицию на череповецкие болота. Выходит, наши пути пересекаются… Собственно, им суждено было пересечься… Ведь, Мюнхенский рейс, на который мы сейчас сели, - единственный, способный дальше состыковаться с вылетом германского аэробуса в Россию. Другого такого случая придется ждать еще несколько дней, а то и неделю.
В этот момент к ним подошла стюардесса.
- Сэр, - обратилась она к Стокеру. - Вы слишком далеко ушли от своего кресла, сейчас объявят готовность на взлет.
Действительно, уже включилась система оповещения: заработали репродукторы, а стеновой экран телевизора показал неимоверно красивую девушку, одетую в форму стюардессы. Эта девушка заговорила через динамики репродукторов:
- Дамы и господа, компания Панамерикен рада приветствовать вас на борту своего авиалайнера и просит минуту вашего внимания. После того, как мы наберем высоту и отключим сигнал “пристегнуть ремни безопасности”, вы сможете заказать безалкогольные напитки и кофе бесплатно. Вино и коктейли можно заказать за дополнительную плату. Сейчас самолет готовится к взлету. Убедительно просим вас выключить все электрические приборы: сотовые телефоны, ноутбуки, пейджеры, - все, что имеет выключатель. Использование сотовых телефонов запрещено на протяжении всего полета.
Виртуальная стюардесса очаровательно улыбнулась и заговорила о том, что предоставляется пассажирам рейса на борту авиалайнера, какими правами они пользуются, какую помощь могут получить и т.д.
В это время настоящая стюардесса очень настойчиво стала теребить Стокера за рукав пиджака. Тот неохотно пошел за ней.
- Ну, так что, мистер Купер? - крикнул он. - Может, объединим наши усилия?
- А почему вы летите в хвосте, - третьим классом? Вам отказали в финансировании? – ответил вопросом на вопрос Джон.
- Именно! Мой филадельфийский антропологический университет перекрыл мне кислород, причем не сейчас, а давно, - рассмеялся Рэй. – Денег у меня едва хватило, чтобы забронировать два необходимых авиабилета, которые помогут мне очутиться в России: наш и мюнхенский. И я даже не представляю, на какие средства мне удастся доехать до цели своего исследования, когда я попаду за границу, не говоря уж о том, как я там буду жить. Вы – моя единственная надежда…
- Копать умеете?
- Конечно! – несмотря на напускную веселость Рэй явно нервничал. - Сколько костей и черепов было откопано моими руками! При археологических раскопках…
- Хорошо, принимаю вас одним из подсобных рабочих. Будете откапывать машину, если застрянет на болоте, не исключено, что, еще в чем-то, поможете. Правда, за такие минимальные услуги по отношению к моей экспедиции, вместо зарплаты вы будете получать лишь предоставляемые мной возможности для вашего пребывания на территории Российской Федерации, как одного из членов моего проекта – транспортировку до места назначения, экипировку и так далее. В свободное время занимайтесь на здоровье своими исследованиями и делайте заметки.
- Спасибо! – возликовал Рэй. - Спасибо, мистер Купер!
Стюардесса потащила Стокера сильнее, и тот был вынужден удалиться.
- На кой черт он нам нужен? – спросил Купера сидящий рядом и молча наблюдавший все происходившее Бэн.
- Абсолютно не нужен, - констатировал Джон. - Но меня не беспокоит обуза, меня беспокоит то, откуда он узнал, что я отправляюсь на череповецкие болота?
Купер перебрал в голове возможные варианты, - по каким каналам Стокер мог узнать про его намерения осуществить исследования в России?
Эрик… Навряд ли его подкупили.
Бэн… Подкупить или выпытать что-то у Бэна – идиотизм.
Информатор… Во время гипнотического сеанса с этим человеком Джон пошел на меленькую хитрость: он запрограммировал его на “молчание до могилы” относительно исследовательских устремлений всего намечающегося предприятия.
Оставалось лишь одно: Стокер был как-то связан с информатором раньше. Но что это давало? Некую предварительную ориентацию, - не более того. Шансов сработать у нее было очень мало.
- Рэй…, - как бы подчеркивая важность данной персоны, монологично, произнес Джон, после чего тут же добавил: - Присматривай за ним, Бэн.
Очкастый парень принял немного озабоченный вид.
Еще раз вспомнив про гипноз и, по аналогии, соотнеся его со Стивом и Стэном, Джон, вдруг, спохватился и протянул в сторону своего компьюторщика руку.
- Что, мистер Купер? – удивился Бэн.
- Дай мне мобильник, пока еще можно позвонить, а сам включи ноутбук и проверь по интернету, существует ли филадельфийский антропологический университет.
Бэн передал Джону телефон, раскрыл тоненькую папочку переносного компьютера, и быстро забегал пальцами по клавиатуре.
Джон в это время набрал номер Эрика.
- Мистер Купер? – вопросительно ответил тот через два гудка.
- Как дела со Стивом? – поинтересовался Джон.
- Не очень хорошо мистер Купер. После погребения останков Джамера, мальчик стал, наконец, только самим собой, но буквально через час после его…, скажем так, духовного выздоровления, он умер от сильнейшего приступа астмы, - задохнулся уже в реанимации сегодня ночью. Что ни будь еще сэр?
- Спасибо, что сумел так быстро пробить визы и позаботился о билетах.
- Удачного полета сэр.
Благодарю, - Джон выключил телефон и взглянул на Бэна.
Бэн же во всю таращился на него.
- Мистер Купер, филадельфийского антропологического университета не существует.
Джон кивнул и произнес:
- Не думай пока об этом, придет время, тогда и подумаем.
Бэн последовал его совету, но, очень относительно.
Джон окинул взглядом очкастого парня и слегка улыбнулся.
«Плохой совет я ему дал», - подумал Джон. – «Это все равно, что сказать человеку: не думай о белом голубоглазом медведе. Будешь пытаться отогнать образ этого медведя от себя, выключить сознание, но все равно он будет вертеться у тебя в голове».
Так или иначе, Джон и сам мысленно стал возвращаться к Рэю Стокеру. «Сколько костей и черепов было откопано моими руками!»
Сколько костей и черепов было проломлено моими руками!
Однако Джон все-таки совладал с собой и переключился на планирование предстоящей встречи с Ананьевым. Что сказать, как объяснить всю грандиозность его замысла, какие секреты раскрыть, а какие не раскрывать, - нужно было все, как следует обдумать.
Тем временем самолет вырулил на взлетную полосу, напрягся, слегка задрожал и стал разгоняться.

2

Ананьев только закончил очередную лекцию и как раз выходил из аудитории, когда к нему подбежала методистка Марина.
- Чем я могу быть вам полезен, Мариночка? – спросил он.
Борис Михайлович, вас очень просил зайти к себе сам ректор Цукерман, - ответила Марина.
- Сам? – переспросил Ананьев, как бы взвешивая, - к чему все это?
- Сам! – подтвердила методистка.
- Спасибо Мариночка, - улыбнулся он и зашагал по коридору в направление к курилке.
В курилке Ананьев оказался один. Правильно, время было обеденное, и студенты разошлись по столовым, кафе или домам. Ананьев сразу понял, что дело, по которому его вызывает ректор, очень важное, ибо в такой час, а натикало уже четырнадцать ноль-ноль, старый хрен пьет коньяк у себя в кабинете и потому никого туда не пускает. Но это его особо не беспокоило. Беспокоило его больше собственное самочувствие. За последний год оно здорово ухудшилось. Ну правильно, сколько можно пить, - как говорила его жена в его же недавнее 60-ти летие. Пожалуй, она была действительно права, от части. Последний раз он что-то перебрал, когда ездил к себе на дачу. Дача была его излюбленным местом: сорок километров от Питера, свежий воздух, рыбалка, возможность подумать и отдохнуть, расслабиться. Но в этот раз у него прихватило сердце. От неожиданности он так испугался, что позвонил не в скорую, а одной своей студентке, которая сразу приехала, вызвала доктора и, пытаясь поднять его, обезножившего, с пола, сама упала рядом с ним. В таком положении их застала его внезапно приехавшая жена.
Ананьев закурил сигарету, но не стал затягиваться, а просто понюхал дым.
- Эта девушка моя студентка …, - вспоминал он свои объяснения жене, - она живет недалеко от нашей дачи, в деревне… то есть в поселке…
- Да, в деревне, - передразнивала его жена, - в Ебенях…
Ананьев закрыл глаза. «Ничего», - успокаивал он себя, - «Время лечит, а его прошло еще слишком мало, лучше бы уехать куда-нибудь на пару месяцев, далеко-далеко, и от жены, и от студентов…».
Но, нужно было идти, узнать чего хочет начальство.
До кабинета ректора он дошел машинально, не запомнив как, куда и когда шагал.
Стукнув пару раз о дверной косяк, Ананьев приоткрыл дверь и спросил:
- Разрешите, Константин Сократович?
Из кресла на него уставились два огромных, черных глаза, смотрящие из сухой, безволосой головы и кажущиеся еще больше благодаря увеличению мощными линзами очков.
- Заходите, - ответил тот глухим бархатным басом, явно натренированным за десятилетия преподавательской деятельности. - Присаживайтесь.
Ананьев прошел в кабинет и уселся в кресло напротив Цукермана.
- Борис Михайлович, - заговорил Цукерман, - я позвал вас в связи с делом, не требующим отлагательств.
Ананьев кивнул.
- Насколько вы знаете, наш университет сотрудничает с американским психологом, профессором Кембриджского университета, доктором психологических наук, Джоном Майклом Купером. Собственно, около десяти лет назад вы уже помогали ему в его исследованиях.
Ананьев опять кивнул.
- Все это я говорю к тому, что мне необходимо ваше согласие на участие в организации новой работы Купера, - продолжал Цукерман.
- Сегодня ночью я уже получил от него факс с намеком на подобную деятельность, - отметил Борис Михайлович.
- Да, Джон просит в содействии именно вас. Вы согласны?
- У меня, ведь, нет выбора?
- Совершенно верно, - Цукерман нервно постучал по столу карандашом. - Купер выделяет для нашего университета субсидию в полутора миллиона долларов, а организацию собственной экспедиции и деятельности ее участников оплачивает из своих средств. Откровенно говоря, мне нет дела до того, что он собирается исследовать, но сумма денег, предоставленная нам, заставляет меня выполнить его просьбу и требования.
- Перестаньте, - Ананьев сделал отстраняющий жест рукой. - Вы прекрасно знаете, что за работу он сейчас проводит.
- Я еще раз повторяю, - в голосе Цукермана появились стальные нотки. - Нам необходимо выполнить его требования. Я слышал, этот американец ищет всякую чертовщину, ну и пусть ищет, а его деньги позволят университету закрыть финансовую дыру на текущий год.
- А по чьей вине эта дыра образовалась? – тихо вставил Борис Михайлович.
Цукерман и Ананьев обменялись полными ненависти взглядами.
- Ладно, - Ананьев опустил глаза и тяжело вздохнул. - Все сделаем, не переживайте Константин Сократович.
- Отлично, - расслабился Цукерман. - Купер добирается с пересадкой в Мюнхене и прилетает сегодня, в полночь, встретьте его…
- Без проблем.
- Нет, вот, проблема-то, вокурат, есть! И заключается она в том, что он прилетает не в Питер, а просто, - в Россию. Если точнее, – в столицу. Так что вам еще предстоит долгий путь из Петербурга в Москву. Поэтому сейчас вы спуститесь к парадному входу, там вас ждет Валера, - наш университетский водитель, на моей служебной “Волге”. Поедите с ним…
- Позвольте, любезнейший, а как же мои лекции? И жена…, – Борис Михайлович почувствовал, что сбит с толку.
- В университете вас заменят, а жену предупредите по телефону о срочной командировке, - отрезал Цукерман. – Встретите американца, доставите его сюда, а затем беритесь за организационные дела. Экспедиция направляется на череповецкие болота, позаботьтесь о технике, рабочем персонале группы, проводнике…
Ананьеву оставалось лишь одно, - набраться терпения. С женой получалось совсем не хорошо. Поверит ли она, что его вот так вот послали за тридевять земель в какую-то командировку, если он ей даже позвонит? Не решит ли она, что его опять “прибрала к рукам” очередная студентка? Кроме того…
«Проводник, техника…, рабочий персонал», - подумалось ему, - «Экипировка - ерунда. А вот рабочую группу и проводника я навряд ли найду. Кто бы мог собрать их вместо меня? И, желательно, не в Питере, а на месте – в Череповце. Ведь, не перебрасывать же, в самом деле, людей отсюда – туда. К тому же, проводник, получится настоящим только из тамошних жителей…»
Неожиданно ему вспомнился один студент – заочник, проживающий в тех краях.
Борис Михайлович обрадовался и мысленно воскликнул: «Точно! Виктор! Вот кого надо подрядить на подбор нужных людей».

3

Виктор вышел из квартиры, достал ключ и стал запирать дверь. В нос ударил уже знакомый запах. Дело в том, что неделю назад, под лестницей, ведущей в цокольное помещение подъезда, где располагались всевозможные трубы, распределительные щиты и прочие жилищно-коммунальные аксессуары, бомжи устроили пожар. Приехали пожарные, залили весь цоколь водой, сделав из него грязный бассейн, разбросали подгоревший мусор, бомжовские пожитки и уехали. С тех пор в подъезде воняло деревенской баней: пахло сыростью и потухшими головешками.
Собственно, паленые пожитки были не совсем бомжовскими. Они принадлежали соседу снизу. Тот являлся одноногим инвалидом, скрипящим на деревянном протезе и, к тому же, хроническим алкоголиком. Его однокомнатная квартира, загруженная матерью, бывшей, но все-таки женой, дочерью, растящей неизвестно от кого получившегося ребенка, оказалась слишком маленькой для того, чтобы вместить еще и его самого. Положенную государством небольшую пенсию он отдавал им, а сам жил на выручку от собирания бутылок и алюминиевых банок, ночуя в цоколе под лестницей, всегда полупьяный и уткнувшийся рожей в батарею (зимой – чтобы согреться, летом – чтоб не смотреть в глаза другим жителям подъезда). Очевидно, этот сосед что-то не поделил с другими, такими же, как он, типами, которые стекались к нему со всей округи, - вместе выпить. И они устроили ему эдакую месть, наделав больше дыма, чем огня и полностью испортив место его пребывания.
Для Виктора этот сосед был чем-то средним между действительно соседом, домовым и бомжом. Настоящего его имени он не знал, поэтому называл его Этна. Смысл такого прозвища раскрывался просто. Например, сейчас, когда Виктор спустился со второго на первый этаж, сосед сидел возле плещущейся под лестницей воды, покуривая «Приму» и, завидев Виктора, произнес:
- Сдарова сасет на…
- Привет! – отозвался Виктор.
- Слуш, сасет, - продолжал Этна, - Вот те вапрос, н… засыпку на…, эт… на…, не дашь червонец на…?
Виктор пошарил в карманах и протянул ему десять рублей.
- Спасип на…, - рыбий взгляд соседа нашарил бумажку, и его дрожащие руки потянулись к ней. - Разбагатею, атдам на…
Виктор толкнул дверь подъезда и вышел, наконец, из этого смрадного полумрака в свежесть августовское вечера.
В голове пронеслись воспоминания, что зимой он с этим соседом повздорил.
Дело в том, что в один из тогдашних дней Виктор, случайно, проигнорировал надпись на двери подъезда, сделанную Этной мелом и гласившую: “Прозьба дверю ни хлопать”. На звонкий удар двери, с головой, раскалывающейся от похмелья, из-под лестницы выскочил Этна и начал браниться Виктору вслед. Виктор, само собой, разозлился (если уж тут кого и надо было винить, то не людей за их невнимательность, а самого себя, - за чрезмерное пьянство) и повернул назад, с кулаками надвигаясь на соседа. Тот, трусливо сжавшись, юркнул под лестницу. Виктор подошел к нему и произнес пространственную речь, не гнушаясь выражений, о том, что он сделает, а так же с какими последствиями сраная, бомжовая задница Этны вылетит из подъезда.
Спустя пару недель они помирились, и Виктор даже угостил его пивом. Это угощение дало не только мир между ними, но и образовало неожиданные всходы. Этна стал очень хорошо относиться к Виктору, и, поскольку Виктор поселился в доме, где теперь жил, недавно, и практически никого не знал из окружающих, познакомил его со многими соседями, среди которых оказались очень толковые люди. В частности, один, - Алексей,- был, можно сказать, местный Кулибин. Он помог Виктору советом, как повысить проходимость Викторовой “девятки”, поставив в коробку передач спортивный дифференциал повышенного трения (до этого тот и не знал о существовании такового). Совет оказался очень кстати, т.к. у самого Виктора была насущная проблема – трудность зимнего выезда из гаражей по заснеженным и нечищеным проездам гаражно-строительного кооператива. Виктор очень порадовался тому, что легковушка стала демонстрировать чудеса проходимости, соревнуясь с Нивами и УАЗами; когда одно ее ведущее колесо начинало буксовать, благодаря чудо-дифференциалу подключалось и другое, и машинка самостоятельно выкарабкивалась из очень непростых снежно – ледяных ловушек. Другой сосед – Иван Петрович, - лесник на пенсии, - рассказал Виктору, где вблизи Череповца находится природный ключик с чистейшей водой. Парень вскоре разыскал его и частенько туда наведывался с парой пластмассовых канистр; вода из городского водопроводная грозила превратиться в почечные камни года через полтора ее использования в качестве питья. Единственное, что губило соседей, как заметил Виктор, это было пристрастие к алкоголю. И Алексей, и Иван Петрович жили не намного богаче Этны, разве что ночевали в своих квартирах, поэтому, пользуясь новым знакомством, часто просили у Виктора в займы пару червонцев на пузырь дешевого портвейна. При этом если Иван Петрович просто поднимал себе настроение рюмкой – другой, то Алексей пил много, давно потеряв из-за этого не только саму работу, но и возможность устроиться куда-либо: дурная слава алкоголика бежала впереди него. Живя случайными заработками, Алексей проклинал зеленого змия, но с гордостью вспоминал свои трудовые заслуги водителя первого класса. Они также просили Виктора сказать им, если вдруг подвернется какая-нибудь возможность подработать. Виктор не отвечал отказом, но имел очень малую возможность предоставить им хоть какой-то калым, ибо сам-то являлся всего-навсего водителем грузовой “Газели” в одном из автотранспортных предприятий Череповца.
Череповец… Этот город стал для Виктора родным очень странным образом. Сам он был родом из Вологды, там родился, вырос, окончил школу и машиностроительный техникум. Там остались и его родители, которых он навещал, чуть ли не каждую субботу, являясь их единственным сыном.
Причина его переселения в Череповец появилась у него два года назад, в июне месяце. Он тогда встретил, на выезде из Вологды, у авторынка, куда пришел кое-что купить для своей машины, школьного друга, с которым не виделся уже много лет. Они, где встретились, там и посидели в оказавшейся рядом шашлычной, выпили за встречу, а потом, чтобы добраться с одного конца Вологды на другой, до дома, Виктор проголосовал на объездной дороге дальнобоя и спросил его, уже слабо соображая и очень нетвердо стоя на ногах, не довезет ли тот его до суда (кстати, и язык его подвел – ударение получилось на первый слог, а не на последний, как должно было быть). Дальнобойщик согласился. Фура, вальяжно поехала, и Виктора укачало в кабине. Проснувшись, он не мог понять, где находится. Дальнобойщик лишь сказал ему, что тот может спать дальше, до Суды еще двадцать километров. Сам Виктор имел в виду и хотел попасть к зданию народного суда на улице Крайнова, на которой он жил, и которая, отходя от объездной дороги, являлась неотъемлемой частью Вологды, а очутился, благодаря такой иронии судьбы, в городишке Суда, находящемся на трассе А114, связывающей Вологду и Санкт-Петербург. Суда была расположена буквально в нескольких километрах от Череповца.
Протрезвев утром, Виктор позвонил родителям по мобильному, сказав чтоб не волновались, - с ним все в порядке, просто встретил старого друга, и они засиделись в кафе (про свою оказию он, естественно, умолчал), и отправился в Череповец, на вокзал.
Там он совершенно случайно встретил одну девушку, - свою любовь, можно сказать, с первого взгляда. Она была в белом халате и несла лекарства. Какой-то человек, засмотревшись на расписание отправления автобусов, сделал неловкое движение и нечаянно задел ее, из-за чего девушка не удержала в руках многочисленные коробочки, и они полетели на пол. Виктор помог ей собрать рассыпавшиеся лекарства, мельком поглядывая на эту прекрасную незнакомку.
У нее были довольно длинные, покрашенные в каштановый цвет, распущенные волосы. Острые карие глазки, с длинными сексуальными ресницами, смотрели на все, как два пулевых отверстия. Аккуратно подкрашенные и улыбающиеся губки подчеркивали ее изысканность в макияже и хорошее, несмотря на неприятность с лекарствами, настроение.
- Меня зовут Ира, - представилась девушка, когда парень протянул ей собранные упаковки.
Виктор назвал свое имя в ответ и разговор завертелся.
Оказалось, что Ира работает в расположенной на территории вокзала круглосуточной аптеке фармацевтом и, вокурат, ее ночная смена заканчивается.
Она ответила согласием на предложение Виктора недолго погулять по городу. Он и сам понимал, что ей нужно отдохнуть после работы, но так же чувствовал, что эта случайная встреча не последняя в их жизни.
Где-то через час они расстались, и парень уехал назад в Вологду, прижимая к сердцу бумажку с номером сотового и домашнего телефонов Иры, а в душе заимев твердую решимость перебраться жить поближе к ней. Вскоре Виктор это и сделал, обменяв квартиру, доставшуюся в родном городе от скончавшейся несколько лет назад бабушки, на равноценную в Череповце.
Теперь он шагал по этому городу, снова на вокзал, но с другой целью. Целью его было, поскольку он заканчивал факультет психологии Санкт-Петербургского государственного университета имени академика Павлова, съездить в Питер на консультацию к руководителю своего дипломного проекта – Борису Михайловичу Ананьеву.
Ох уж этот диплом! “Коньком” Ананьева была социальная психология, и он посоветовал Виктору сделать работу на соответствующую тему, отталкиваясь, например, от идеи: “ Лидерства [5] в малых социальных группах”. Прознав же, где Виктор трудится, старый преподаватель быстро конкретизировал название его будущего “трактата”, чтобы парень, не отвлекаясь от трудовой деятельности, всегда имел под рукой испытуемых для эксперимента. В результате, итоговое заглавие дипломной работы стало звучать, как: “Лидерство в различных ситуациях водительской практики”.
Сперва Виктор воодушевился. Лидерство простого шофера – это было мощно, хоть и отдавало чем-то социалистическим. Но вскоре он скис, ибо, согласно теме, за основу работы должны были быть положены так называемые ситуационные теории лидерства. Эти теории утверждали, что лидерство – исключительно продукт ситуации. В различных ситуациях групповой жизни выделяются отдельные члены группы, которые превосходят других, по крайней мере, в каком-то одном качестве, но поскольку именно такое качество оказывается необходимым в данных условиях, человек, им обладающий, становится лидером.
Все это означало, что придется, в поте лица, ловить необходимые ситуации. Кроме того, нужно было найти их антипод – для подтверждения, что указанный феномен порождается не любым ходом шоферских дел, а именно существующими условиями.
Благодаря упорному труду, Виктор все же исследовал и те и другие.
Сделав ставку на обстоятельства, в которых водителям предстояло блеснуть профессиональными знаниями, умениями и навыками, парень не прогадал – именно там и рождались “вожди”. При этом выходило, что в лидеры мог выбиться только наиболее квалифицированный и умелый работник, неважно являлся ли он “ветераном” шоферского труда или “новобранцем”. Дорога не терпела ошибок, наказывая жестоко и беспощадно.
В остальных ситуациях, где квалификация работников не требовалась (а Виктор брал для исследования различные их дела по благоустройству родного предприятия – убрать, подежурить и прочее) лидерство не проявилось. Все жили по принципу, – пока колеса крутятся, какие – ни будь деньги к ним, да “прилипнут”.
Вот тебе и лидерство в различных ситуациях водительской практики – если работа требует от тебя профессионализма - то оно есть, если касается чего-то другого - нет.
Наконец, Виктор вышел на финишную прямую. Оставалось доделать совсем не много, - сформулировать выводы и составить таблицы результатов. Однако вчера, перечитывая написанное, парень подметил одну очень каверзную вещь. Каверза появилась из-за того, что Виктор, озабоченный переездом и ремонтом квартиры (который с любовью и рвением делал сам, стараясь более качественно, чем нанятые мастера, обустроить свое жилище) не обзавелся пока еще самым нужным для написания диплома – компьютером. И загвоздка в его приобретении скрывалась вовсе не в недостатке средств (недорогую стационарную машину парень мог себе позволить), а, в чемоданном настроении, ремонтной побелке и пыли. В такую грязищу компьютер ему приносить не хотелось. Он планировал купить его потом, когда в доме воцарится аккуратность и порядок. Но машинописный набор теста, согласно требованиям университета, являлся обязательным условием, поэтому Виктор печатал диплом на старой печатной машинке, привезенной еще от родителей, - жалеть такую рухлядь не приходилось, но сразу было видно – эта работа – не рукописный текст. И все бы, наверное, получилось совсем хорошо, если б не такая штука, как случайное ударение, при быстром орудовании на клавиатуре, одной из букв печатающего устройства о другую. В результате этих столкновений, у буквы “л” отвалилась точечка, которая, собственно, и делала букву “л” этой буквой. “Л” стала очень похожа на букву “п”. А в дипломной работе был целый раздел, освещавший “лидерство” в общем его виде, и “лидерство в различных ситуациях водительской практики”, - в частности. Как следствие, из-за испорченой буквы, “лидерство водителей” превратилась в “шоферское пидерство”, а “лидеры” стали “пидерами”. Вспомнив об этом сейчас, Виктор даже провел рукой по лицу, отгоняя воспоминания о буквах и, давая себе слово, по возвращении, заказать компьютерный набор текста своей дипломной работы у какой-нибудь машинистки. Иначе ему было стыдно перед коллегами, что он их так, хоть и невольно, окрестил. Но присутствовала в этих опечатках и какая-то метафора. Ведь, кто эти люди, как не названные ничтожества? Все их имеют – пешеходы, нагло прущие через проезжую часть (я – пешеход, попробуй меня покалечить и я тебя по судам затаскаю!), сотрудники Дорожно – Постовой Службы (не все конечно, а те, алчность которых вперед них родилась), хозяева автотранспортного предприятия. И это еще в том случае, если ездишь на машине фирмы, а не на своей собственной. На своей – вообще зароешься в желающих овладеть твоей жалкой задницей.
- Привет Вить! – звонко крикнул чей-то знакомый голос сзади.
Виктор обернулся.
«А вот и “настоящие” пидеры!» – пронеслось у него в голове.
Его догоняли соседские ребята, вместе закончившие пару лет назад располагающуюся недалеко среднюю школу, теперь же, вроде, учившиеся в местном машиностроительном техникуме, - Олег (Лёга) Стрельцов, Андрей Солдатов и Мишка Парфенов (Баламут).
Собственно, даже про себя Виктор назвал этих парней ругательным словом не в обиду им, а из-за одного произошедшего с ними случая перед новым годом. Тогда, эти трое здорово выпили у себя в технаре, прямо, скажем, нализались до скотского состояния. Парни они были нормальные, но что им тогда взбрело в голову, - непонятно. Одним словом, всю троицу застукали в женском туалете: двое пытались (не делали, а пытались) изнасиловать тертьего (по терминологии свидетелей происшествия), - потом их лишили за это стипендии. Третьего (жертву) тоже лишили стипендии, но уже за то, что он не сопротивлялся двум своим насильникам. Виктора до сих пор забавляла такая расправа: если человек не сопротивлялся, о каком насилии шла речь? Да и не было, скорее всего, никакого стремления к извращению, просто, у ребят крыша поехала от спиртного. С тех пор их в техникуме дразнили “педиками”. Сперва ребята отшучивались, но издевки окружающих становились все более жестокими, и те спасовали: сначала рухнула успеваемость, а потом и надежда закончить учебу.
- Слушай, Вить, - это говорил Лёга Стрельцов, высокий, побритый наголо, с добродушным выражением лица, парень. - Мы просили тебя, тыж помнишь…, узнать насчет работы шиномонтажников. Как, не узнал?
«И этим нужна работа!»- покачал головой Виктор, одновременно вспоминая об Алексее и Иване Петровиче.
- На прошлой неделе просили, - вставил слово Мишка Парфенов.
- Узнавал, - ответил Виктор.
- Ну? И что? – у всей троицы был вид, как будто решается вопрос об их жизни и смерти.
- Ребята, - заговорил Виктор, и его собеседники сразу стрющились, словно им положили в рот кислый чернослив, - как только что-то появится, я попрошу мастера, чтоб попридержал места.
- Но у вас же таксопарк огромный, машин немерено! – воздел руки к небу Лёга.
- А работников, которые не хотят головой думать, а только шины монтировать, еще больше! – парировал Виктор. - Как дела в техникуме? Вы сегодня там были? Ведь июльские каникулы закончились, на дворе август месяц… Были или нет?!
Лёга и Мишка засунули руки в карманы и отвели взгляд. Ответил Андрей:
- Мы монетку бросали…
- Какую еще монетку?

Предыдущая страница 3 Следующая страница


Томный дух болотного зверя 4

- Если орел выпадет – значит, на детской площадке сидим, если решка, – бутылок и алюминиевых банок насобираем, сдадим, пивка купим, коли на ребро встанет, – в техникум пойдем…
Все трое начали гоготать.
- Ну а если в воздухе зависнет…, - Андрей многозначительно поднял палец, - в отличники пробьемся. Выпала решка.
- Придурки вы! – через расползающуюся улыбку сказал Виктор. – В общем, будет что, сообщу. А теперь бывайте, у меня тут кое-какие дела, тоже по учебе.
- Пока! – вразнобой ответили ребята.
И Виктор зашагал дальше.
Автобус не спеша, вперевалочку, довез его до железнодорожной станции, размещавшейся прямо напротив автовокзала. Воздух здесь пах окислами железа и мазутными испарениями. К этим запахам примешивался пленяющий аромат, который распространяла примостившаяся к вокзальному зданию шашлычная “У Ашота”.
Виктор проводил взглядом разворачивающийся автобус, добавивший в сложившуюся тут нездоровую атмосферу еще и свежий выхлоп дизельного двигателя, перешел дорогу и направился к перрону. Билет он не только заказал неделю назад, но и уже два дня как взял его, ибо ненавидел стоять в очереди у кассы. Ненавидел Виктор, и ездить в мегаполисы, типа Санкт-Петербурга или Москвы, будучи сам за рулем. Он считал себя провинциалом, а если уж ты провинциал, так и нечего бросаться, очертя голову, в бурные потоки Питерского автодвижения. Лучше доехать до пригорода, оставить там машину на стоянке, а самому отправиться пешком в гущу людей и автомобилей. Но на этот раз Виктор даже так не стал делать, избрав железную дорогу.
Проходящий поезд Ярославль – Санкт-Петербург появился на пять минут раньше расписания. Виктор запрыгнул в свой десятый вагон и, отыскав положенное ему третье купе, бросил болтавшуюся на плече сумку в узкий проем верхней полки. Сосед по купе временно отсутствовал, но повсюду отмечались следы его (именно его, а не ее и не их) пребывания: мужские вещи, явно не забытые кем-то, а просто в беспорядке оставленные, стакан с чаем на столике, возле окна (чай также заливал большую часть столика), тут же валялась пластмассовая тарелка из одноразовой посуды, усеянная объедками хлеба и, как показалось Виктору, копченой курицы.
Сосед появился минут через десять, буквально за секунды до отправления поезда. Это был коренастый мужчина с загорелым лицом, окаймленным густой бородищей. Своими пальцами он держал поллитровую банку коктейля “Коньяк-миндаль”.
Глядя на эту бороду, Виктор даже подумал: «Вот чудак-то! Прямо как снежный человек. Чудище-снежище…»
Не говоря ни слова, коренастый уселся прямо на свои пожитки, откупорил банку, и, хлебая напиток, стал в упор рассматривать Виктора. Виктор специально прикрыл глаза, - сделав их щелочками, как у китайца, - дабы не встречаться взглядом с бородачом.
Коренастый, опустошив изрядную часть банки коктейля, при очередном глотке стал смешно причмокивать.
Состав тронулся и начал разгоняться.
Коренастый допил свой напиток и, скомкав банку, подмял ее под свою задницу.
«Прямо в жопу воткнул», - подумал Виктор, наблюдая это зрелище из-под прикрытых век.
Наконец, бородач отвел свой взгляд в сторону и завалился на полагающуюся ему полку.
На Викторе же, очевидно, сказался сегодняшний рабочий день. Остаток сил был полностью израсходован, а напряжение ушло. Под монотонную песню колес поезда ему неимоверно захотелось спать.
«Спать по соседству с чудищем-снежищем?» - насторожился вдруг парень но, тут же одернул себя: «Чем же тебе так не понравился этот чудак? Своей небрежностью? Хе, а ты помнишь Этну и его горелые пожитки?»
Виктор улыбнулся. Веки, на мгновенье закрылись полностью, потом открылись, затем опять закрылись, и, наконец, окружающий мир стал удаляться, прихватывая с собой свои тени и звуки, - парень задремал. Ему приснилась Ира. А когда-то, совсем недавно этот сон был реальностью!

4

Виктор чрезвычайно удивился тому обстоятельству, насколько быстрым оказался его переезд в Череповец. Складывалось такое впечатление, что люди только и искали вариантов обмена квартир из этого города на Вологду, а служащие в конторах по оформлению необходимых документов, как будто специально оказались очень расторопными и исполнительными, к тому же в Вологде сразу нашелся покупатель на его гараж, а в новом городе мгновенно появился человек, который продал ему почти такой же гаражный бокс. Череповец словно ждал его, притягивал, всасывая в свою бездонную глотку.
В промежутках между делами, он заезжал к Ире на работу (якобы прибыл сюда в командировку), они там зачастую по долгу болтали обо всем и ни о чем одновременно, кроме, разве что, переселения Виктора в Череповец, - это он пока решил ей не рассказывать. Но прошел почти месяц до того, как Виктор встретился с Ирой, можно сказать на свидании.
Накануне они договорились о встрече перебросившись SMS-ками, и теперь парень ждал ее у входа в городской парк. Был самый разгар дня, солнце припекало, и Виктор даже пожалел, что пришел слишком рано, боясь опоздать. Опаздывать он не любил, а когда это случалось, страшно переживал.
Минутная стрелка ползла по циферблату наручных часов слишком медленно, но, даже тогда, когда настал нужный час, Ира не пришла. Виктор был немного раздосадован и обескуражен, однако, повинуясь здравому рассудку и собрав свою волю в кулак, сумел подавить эмоции, и стал терпеливо ждать дальше.
Девушка появилась, опоздав минут на двадцать.
Виктор, поначалу, даже не узнал ее, выходящую из пассажирской дверцы остановившейся невдалеке белой “Волги” поскольку оказалось, что она полностью изменила свой внешний вид: длинные волосы стали совсем короткими, с добавлением причудливых косичек и раскрашенных локонов, глаза скрывали эксвтравагантные темные очки, туфли на высоченном каблуке сделали ее рост намного выше обычного. Но это была она.
Улыбаясь, девушка элегантно “подплыла” к парню и, взяв его под руку, весело проворковала:
- Привет!
- Кто тебя привез? – спросил Виктор, совершенно сбитый с толку таким появлением и внешним видом своей спутницы.
Улыбка вмиг слетела у Иры с лица. Она ужала губы и ответила:
- Дядя. Я сейчас живу в его квартире.
Она встряхнула волосами, поправляя прическу, и у Виктора закружилась голова от ее великолепия. Еще никогда его под руку не брала и не шла с ним такая красотка: тонкий стан, упругая попка, обтянутая модными джинсиками, стройные ножки, ровный загар, идеально правильные черты лица…
- Как дела? – снова улыбнулась Ира.
- Хорошо, - ответил Виктор. - Я очень рад нашей встрече. Ты прекрасно выглядишь. Извини за тот вопрос, он был совсем неуместен, но, признаюсь, первое мое чувство, возникшее при виде такой красавицы как ты, выходящей из чьей-то машины, было чувством ревности.
Ирины щечки зарделись румянцем, и она подняла вверх свой и без того вздернутый к небу носик.
Они углубились в парк и довольно долго шли по аллее, ничего не говоря, лишь улыбаясь, и посматривая друг на друга. Первой молчание нарушила Ира:
- Ну, рассказывай.
Виктор решил “открыть козыри”:
- Я переехал жить в Череповец.
- Что? – Ира остановилась, изумленно подняв брови.
- Да, да, - продолжал Виктор, - я переехал в Череповец. Теперь у меня здесь квартира. Думаю, так мы сможем видеться чаще.
Ира была явно в шоке. Она пару раз схватила ртом воздух, намереваясь что-то сказать, но каждый раз не находила слов. В итоге она сняла солнцезащитные очки и прострелила Виктора пулевыми отверстиями своих чудесных карих глаз. Если бы не этот взгляд, Виктору могло показаться, что ему удалось дать ей достойный ответ на ее сногсшибательное появление. Сейчас же он был пленен этими глазами, буравящими его душу.
- Давай, съездим, посмотрим! – наконец выдохнула Ира.
- Чего… посмотрим?
- Твою квартиру, - Ира потянула его за руку. - Только быстрей, а то передумаю. Я такая… непостоянная! Догоняй!
Она отпустила руку Виктора и смешно посеменила на своих высоченных каблуках к выходу из парка.
Виктор, обескураженный, пошел за ней. Когда он догнал ее, девушка уже махала рукой появившемуся из-за поворота такси.
- Не надо! – закричал ей Виктор, хотя такси все равно не остановилось. - Я на машине. Вот бежевая девятка, прямо перед тобой.
- Так у тебя еще и машина есть?! – даже не сказала, а скорее взвизгнула Ира.
Она подбежала назад к Виктору и бросилась на него, заключая в цепкие объятия.
Виктор вдруг испытал восторг. Какая девушка!
Восторг длился еще какое-то время, затем стал утихать, а потом и вовсе испарился. Собственно, испаряться ему было от чего. Ведь, по пути к его дому они заехали, - Виктор считал, - на рынок, купить мяса (в глубине души он надеялся, что если мясо немного полежит без холодильника, то с ним ничего не случится, ибо им еще даже не планировалось покупки морозильного аппарата), в хозяйственный магазин, присмотреть молочный бидон для подруги, за юбками, которые Ира отдала в ателье для переделки, т.к. они ей очень нравились, а она похудела, в библиотеку, сдать книгу по биологии…
Про книгу Виктор вспомнил потом, после того, как случилось нечто.
- Осторожно, - шептала Ира в ответ на его ласки. - Как ты грубо это делаешь, медленнее, нежнее.
Они целовались и целовались, до боли в челюстях, растворяясь в объятиях, друг друга. Наспех подстеленное одеяло с накинутой на него простыней не очень-то смягчало жесткий пол. Виктор проклинал себя за то, что не успел привезти кровать, в комнате валялись только два тюка и пара сумок с самым необходимым, завезенным неделю назад.
Ира ерошила волосы у него на голове, дерзко цеплялась пальчиками за растительность на его груди.
Потом настал решающий момент. Виктор почувствовал у себя немалую эрекцию, но, даже очень стараясь, никак не мог проникнуть в Иру.
Ира закрыла глаза и громко дышала.
- Впусти же меня, у тебя, кажется, смазки не хватает … - успел сказать Виктор, и вдруг его член проскользнул внутрь девушки.
Та схватила его за шею и громко вскрикнула.
Через двадцать минут Виктор откинулся на спину, а Ира обняла его за грудную клетку одной рукой и сложила голову ему на плечо.
- Ты почувствовал? – спросила она.
- Что почувствовал? – не понял Виктор.
- Ну, в начале, когда мы стали заниматься любовью? Ты никак не мог проникнуть в меня.
- Да, я почувствовал, у тебя почти не было смазки… или ты не пускала меня.
- Это было не отсутствие смазки, и я не не пускала тебя, это было другое.
- Другое? – Виктор почесал затылок, - Что другое?
- Глупыш, - Ира ущипнула ему бок своими острыми ноготками. - Это была девственность.
- Девственность? – взгляд Виктора стал стеклянным. - То есть ты хочешь сказать, что я тебя только что… эээ… дефлорировал? Кошмар какой-то… то есть… это чудесно… Выходит… ты, была нецелованная?
- Посмотри сам, - Ира немного отодвинулась и показала Виктору небольшое пятно крови на простыне. - Извини, что испачкала простынку.
- Но как? – Виктор во всю таращился на нее. - Каким образом ты осталась девственницей до своих лет. Тебе ведь… двадцать… два?
- Двадцать три, - уточнила Ира. - И это действительно было для меня трудно. Я имею в виду продержаться столько. Ведь, с одной стороны, получилось так, что природа зовет, а с другой, - все трое парней, которые мне встретились за мою жизнь, оказались настоящими чморями. С каждым я гуляла где-то по неделе, не больше. Через неделю смотришь, а он уже с другой идет. Спрашивала даже: чего, мол, меня променял на эту швабру? А они отвечали: с тебя все равно никакого толку, ты даже не целуешься, с такими, как ты, и гулять-то не интересно. Я решилась на это, только когда встретила тебя.
Виктор был обескуражен.
- Только трое? Но я никогда не поверю, что такая девушка, как ты, не пользовалась вниманием у мужчин.
- Ууу, - закатила глаза Ира. - Еще как пользовалась. Только на работе, за смену, пока расплачиваются, кучу телефонных номеров надают. Мы с моей сменщицей, она тоже молодая девчонка, даже поспорили, кто больше насобирает. Знаешь, кто выиграл?
Ира подмигнула ему.
- Конечно я. Сменщица насобирала восемь, а я пятнадцать. Правда, все эти номера полетели в мусорную корзину. Я не дешевка, чтобы так знакомиться. Кстати, интересно получается, раньше, девушки, я имею в виду годы в восьмидесятые, больше старались сохранить девственность, а теперь наоборот. Признаюсь, мне тоже хотелось от нее избавиться. Я даже подружилась с одной девочкой, лесбиянкой. Она была такая чудачка. Ходила с мужской сумочкой, как ее называют…
- Барсетка.
- Да, с барсеткой, носила мужские трусы, – семейники, – по колено...
- Откуда ты знаешь про ее трусы?
- Оттуда, - закусила губу Ира. - Я попросила ее лишить меня девственности. Мы даже съездили в секс-шоп и купили там фаллоимитатор на кожаных трусиках.
Виктор начал посмеиваться.
- Что смеешься? Конечно, тебе смешно! – Ира нахмурилась. - Это был не очень удачный опыт. Как я потом поняла, у этой девочки крыша мощно поехала. До фаллоимитатора дело не дошло, зато другого было навалом…
- Ну, и что у вас было? – Виктор перестал смеяться и укоризненно посмотрел на девушку.
- Кошмар какой-то был, - снова заговорила Ира. - Я потом поняла, что ей дай только дорваться! Она меня уж и так лизала, и эдак, и два пальца себе совала, и мне, а потом терлась своими половыми губами о мои…
- Тебе это было приятно? Возбуждало?
- Ее ласки? – Ира прищурилась, вспоминая свои чувства.
- Да.
- Не очень. По правде сказать, было ни жарко, ни холодно. Другое дело твои прикосновения, я сразу так возбудилась! Правда, сейчас какой-то дискомфорт, наверно нервы. Со мной ведь такого никогда не случалось… Да и начинать пришлось мне. Я поняла, что ты порядочный и не потащишь меня сразу в постель. Поэтому первой потащила тебя туда я… Как ты считаешь, это нормально?
Виктор не знал, что ответить, лишь пожал плечами, а Ира продолжала:
- Вы, мужчины, становитесь какими-то вялыми и скучными, если вас не расшевелить. А лично мне скучно ходить по парку. Я хочу больше действия. Экшн, понимаешь? Мне вообще не интересно то, что неактивно. Я не люблю сидеть в кафе и просто есть. Если парни считают, что я, молодая девушка, буду сидеть с ними пить пиво, то это не моя компания. Я хожу на дискотеку, в фитнес-клуб, занимаюсь там танцем живота и йогой, потом меня ждет мой косметолог, бассейн и…, наверное, это в моей психологии, как ты думаешь?
- В психологии? – переспросил Виктор. - Скорее в психике: темперамент сильный, возбудимый и явно неуравновешенный, сложный характер, особая мотивационная сфера. А что ты знаешь про психологию?
Ира покраснела.
- Пока еще ничего. Но, надеюсь, скоро буду знать. В прошлом году я поступила на факультет психологии в Столичном Педагогическом Институте, сейчас закончила первый курс и перехожу на второй.
- Так вот зачем у тебя оказалась библиотечная книга по биологии! Ты готовилась к вступительным экзаменам?
- Что-то вроде того, - подтвердила Ира, не понимая, почему это так заинтересовало парня.
- Милая, - Виктор поймал взгляд девушки, - когда ты мне, минуту назад, говорила о том, какая ты, я пригорюнился, так как сам не очень активный человек и не очень люблю все, что связано с обществом – спортзалы, дискотеки. Но, оказывается, у нас все-таки есть что-то общее! Я тоже учусь на психологическом факультете, правда, не в Москве, а в Санкт-Петербурге, и обогнал тебя на три курса.
- Я долго думала, куда идти учиться, и решила – медицины с меня хватит, хочу стать социальным работником, - подхватила разговор Ира. – Я и так наработалась в больнице после медицинского училища. Работа противная. Особенно в морге. Я там дежурила пару раз.
- В морге? – Виктор был явно удивлен.
- В морге, - дразнясь, цокнула языком Ира. - С тех пор ничего не боюсь.
На секунду воцарилась тишина.
- Время летит, - прервала тишину Ира, глядя на часы. – А меня дома ждет одно существо.
- Что за существо? – Виктор повернулся на бок и посмотрел в ее глаза.
- Я познакомлю вас сегодня вечером. Это собака, пес, породы чау-чау. Его зовут, если по паспорту, Чушангр Гарден Брэтфорд третий, - она улыбнулись. - А если сокращенно, - Чуш. Но до вечера у нас есть еще полчасика…
Виктора захлестнул жар разгоряченного тела девушки. И когда он, по очереди, поцеловал соски ее маленьких, упругих грудей, она обхватила его ножками и долго не отпускала. Виктора это очень возбудило. Он и сам не предполагал, что сможет поменять четыре презерватива. Мужская сила появлялась в нем снова и снова, стоило ему только прикоснуться своими губами к ее алым, пахнущим малиной устам.
Наконец, запас энергии у обоих истощился. Виктор хотел немного полежать, перевести дух, но девушка видимо говорила про себя правду. Вместо того чтобы растянуться в истоме, она вскочила, и начала быстро одеваться.
- Пойдем! – крикнула Ира уже из прихожей.
Виктор с неохотой сгреб свои вещи и встал с импровизированного ложа. Она схватила его за руку и, как тогда, в парке, буквально поволокла за собой.
- Дай хоть ширинку застегнуть! – смеялся Виктор, отшучиваясь, чтобы выиграть время и запереть квартиру.
- Я не боюсь конкуренции, - парировала Ира. - Ты недавно сказал о ревности. Так вот, я считаю, что ревнуют только очень неуверенные в себе люди, а я в себе уверена. Я не отразима и лучше меня ты никого никогда не найдешь.
Ее носик снова начал подниматься вверх.
Потом они ехали по вечернему городу. Зажглись фонари, рассеивающие тусклый желтый свет на мостовую. Ира выступала в качестве штурмана и проводника, показывая и подсказывая где проехать и куда свернуть. Даже в незнакомом еще городе, Виктор быстро и легко запомнил дорогу до ее дома. Дом был обычной пятиэтажкой из красного кирпича, притулившийся в глубине одной из улочек. По соседству жилой район уже заканчивался, и начинались гаражи и промзона.
- Подожди меня пять минут, - задорно сказала Ира, выходя из машины и исчезая в темноте подъезда.
«Пять минут, пять минут, - это много или мало…» - пронеслось у Виктора в голове.
Но не прошло и полторы минуты, как из той же тьмы подъезда вылетела собака, похожая на рыжий меховой шар, вслед за собакой бежала Ира. Пес мигом узрел то, что ему было нужно, - растущую невдалеке липу, - и припустил к ней. У липы он быстренько поднял ногу и замер, извергая на ствол дерева мощную струю.
- Натерпелся за день, бедненький, - хихикала Ира, подбирая поводок.
Пока Виктор закрыл машину и подошел к ним, пес успел сделать свое дело и повернул к нему любознательную и хитрую мордочку.
- Знакомься, - указала Ира на пса. – Это Чушангр Гарден Брэтфорд третий.
- Привет Чуш. Так это для тебя, значит, мы сегодня мясо покупали? - негромко сказал Виктор, медленно и осторожно присаживаясь на корточки, в ожидании, что собака зарычит, а может и залает.
Но опасения его были напрасны. Пес демонстрировал великолепную выдержку.
- Чуш, ко мне! – рассмеялась Ира.
Пес повернул голову, посмотрел на хозяйку и завилял хвостом.
- Он обучен командам, мы с ним у кинологов занимались, и без приказа тебя не тронет, не бойся, - говорила дальше Ира. - Я часто ругалась с соседями из-за того, что он безобразничал, поэтому обучение было необходимо. Отняло, конечно, много времени, но зато, теперь мы с ним по всем правилам гуляем.
На слово “гуляем” пес навострил уши.
- Гуляй, гуляй, - заметила его реакцию Ира. – А изредка, ты же сам знаешь, я работаю сутки через трое, когда дядя или еще кто-нибудь с ним погулять не могут, мы ко мне на работу в автобусе ездим, - тоже приходится ему команды давать, чтобы нормально себя вел. Иначе – конфликты, скандалы. Здесь ведь не деревня. Зато в поселке, откуда я родом, это примерно тридцать километров отсюда, Чушу по настоящему свободно и хорошо. Иногда езжу туда, родителей и знакомых повидать.
Вслед за собакой, они углубились в промзону, вышли на какие-то железнодорожные пути и, не спеша, зашагали вперед по шпалам.
- Так значит ты из деревни? – спросил Виктор, улыбнувшись, чтобы смягчить издевательский смысл заданного вопроса.
- Нет, не из деревни, а из поселка. Конино называется. Может, слышал, хоть и нездешний? - приняла шутливо - обиженный вид Ира. - Хотя, в принципе, ты, наверное, прав, я из деревни. И поросенка с мамой там откармливали, и за яичками в курятник сама ходила, и смородину обирала, много чего делала, даже корову в хлев загоняла.
Они переглянулись.
- Да, загоняла, восьмилетняя девочка. Дерну ее за веревку. Корову Розой звали. А она тоже дернет. И я лечу за ней, куда она попрет. Потом я хитрость придумала. Возьму полбуханки хлеба, дам ей откусить, и бегу впереди, приманивая ее оставшимся куском. Ой! Что это там на нас двигается?!
Виктор всмотрелся в расстилающееся перед ними пространство. На них, будучи пока еще далеко, несся здоровенный черный пес, похожий на ротвейлера. Вслед за ним, сильно отставая, бежал человек, очевидно хозяин.
- Собаку на поводок! – завопила Ира, а потом бросила Виктору, уже более тихо. - Сейчас мы драться будем!
- Не будете, - ответил Виктор и вынул что-то из кармана пиджака.
Ира расширенными от страха глазами смотрела то на приближавшегося с необычайной скоростью ротвейлера (теперь это было ясно) то на Виктора, вытянувшего руку с каким-то блестящим, тупорылым предметом.
Большим пальцем Виктор нажал кнопочку включения прицела, и сгустившуюся тьму прорезала тонкая нить лазерного луча, закончившись красным пятнышком на груди ротвейлера. Огромный пес преодолел немалое расстояние всего за каких-то пару мгновений, теперь до него оставалось не более десяти метров, слышно было, как он рычит и клокочет на бегу. Чуш тоже зарычал, напрягся и несколько раз гавкнул.
В этот момент Виктор нажал на спусковой крючок. Раздался глухой выстрел. Бежавшего на них ротвейлера отбросило метров на восемь в сторону. Пес несколько раз перевернулся в воздухе, грохнулся в заросли крапивы и там жалобно заскулил.
- Что это? – изумленно спросила Ира, кивая на оружие.
- Это пневматический пистолет, называется “Оса”, - ответил Виктор. - Я в Вологде таксистом подрабатывал, несколько раз попадал в сложные ситуации. Сама понимаешь, народ всякий попадается. После этого, чтобы хоть как-то уровнять шансы со всякими уродами, оформил лицензию и купил вот этот обрубок.
Пистолет действительно был похож на обрубок: рукоять, спусковой крючок и барабан, без ствола и мушки.
- Жалко того пса, но, по-моему, иначе нам бы пришлось несладко. И вообще, прошу тебя, не ходите здесь больше. Гуляйте где-нибудь в менее темном и опасном месте.
- Да, да, - подтвердила девушка. - Мы тут пошли только с тобой, а обычно мы ходим вверх по улице, в противоположную сторону, туда, где фонари и люди.
- Что вы сделали с моей собакой?! – закричал подбежавший хозяин ротвейлера, обшаривая крапиву в поисках своего домашнего любимца.
- Поделом! – завопила Ира таким голосом, которым кричат “судью на мыло” во время футбольного матча. - Надо держать собаку на поводке.
- Скоты! – заорал мужчина, поднимая на руках недвижимого и до боли жалобно скулящего пса.
Ноша была очень тяжелой и мужчина, случайно зацепившись ботинком о выступающий из земли кусок брошенного здесь когда-то металлического троса, споткнулся и упал, уронив своего пса.
Раздались отчаянное скуление собаки и человеческие стоны с причитаниями.
Чуш залаял и натянул поводок, вопреки своему миролюбию, порываясь напасть на чужаков.
- Валите отсюда на хрен, сволочи! Чтоб вас так же долбанули где-нибудь! – орал мужик, пытаясь снова поднять своего тяжеленного пса.
- Сам пошел ко всем хе...ам!!! Где хотим, там и будем гулять, - завопила в ответ Ира, но Виктор успокаивающе взял ее за плечи, развернул и жестом предложил уйти.
При слове “гулять” Чуш снова навострил уши, развернулся вместе с хозяйкой и потрусил, на всей длине поводка, в другую сторону.
- Вот приключения-то, - сказала девушка, подходя к подъезду. - Интересно, а что стало с той собакой?
- Возможно, грудина сломана, или еще какие кости, я плохо знаком с собачьей анатомией, - Виктор погладил пистолет в кармане через тонкую ткань летнего пиджака. - Это хоть и пневматика, но относится к травматическому оружию. Удар его резиновой пули равноценен удару боксера – профессионала в тяжелом весе.
- Какой ужас! – всплеснула руками Ира. - Спасибо тебе, наш защитник. Неизвестно, что бы с нами стало, не окажись ты сейчас рядом.
И она поцеловала его. Поцелуй был необычный: напряженный и в то же время страстный. Наверное, таким и должен был быть поцелуй благодарности. Виктор не был в этом уверен, но оказался уверен в другом – этот поцелуй не походил ни на один другой, испытанный им в жизни.
Когда они оба открыли глаза, девушка добавила:
- А я вижу, ты готов к нестандартным ситуациям в жизни.
- Может быть, - Виктор обнял ее за талию и притянул к себе. - А ты, я вижу, в нестандартных ситуациях способна выдать сногсшибательные фразы из ненормативной лексики.
Ирины щечки тронул румянец стыда.
- Привет Ира! – бросил невзначай проходящий мимо них молодой человек.
- Привет! – помахала ему в ответ рукой девушка.
- Кто это? – опешил Виктор и напрягся так же, как это совсем недавно сделал Чуш, увидев другого пса (самца, если точнее).
- Помнишь, что я тебе говорила насчет ревности? - сдержанно улыбнулась Ира, почувствовав его тревогу. - Ревнуют только очень неуверенные в себе люди…
- Или влюбленные, - вставил Виктор. - Я люблю тебя, это была любовь с первого взгляда. Ты настолько сочетаешь в себе идеалы красоты и женственности, что перед этими чарами я не мог устоять уже тогда, когда мы увидели друг друга в первый раз, на вокзале.
- А в чем заключается моя женственность?
- Во всем, в походке, в жестах, во взгляде, в разговоре. С тобой так тепло и хорошо…
- Ладно, посмотрим, долго ли тебе будет тепло и хорошо рядом со мной, - Ира немного отстранилась. - И еще раз говорю, – не ревнуй! Этот молодой человек, что поздоровался со мной, - Сережа, - друг, ну… близкий друг, очень близкий, если ты понимаешь, моей подружки – Наташи. Мы с Наташей из одного поселка и живем вместе в дядиной квартире. Так вот, Сережа работает в Череповце, а дом у него в пригороде. Наташа попросила у меня разрешения и пригласила Сережу пожить с нами, для его удобства.
- В одной квартире? – нахмурился Виктор.
- Но она же двухкомнатная, - Ира улыбнулась Виктору, отступая все дальше к подъезду. - Ну, пока, мне надо ложиться спать, завтра работаю суточную смену.
- Когда мы снова увидимся? – Виктор отогнал от себя мрачные мысли.
- Созвонимся, - Ира отпустила поводок, и Чуш побежал вверх по лестнице, а она последовала за ним.
Виктор сел в свою “девятку”, завел двигатель и долго сидел, слушая бормотание поршней и шелест клапанов. В голову ему лезли самые разные мысли. Сегодняшний день, несомненно, давал пищу для размышлений. Это неожиданное появление экстравагантной красавицы, безумная беготня по городу для выполнения необходимых дел (её дел), еще более безумный секс и сумасбродный рассказ о лесбийской связи. «Кошмар»! – подумал Виктор, - «Если бы у женщин не было проблем, они бы все равно их себе придумали, надо же, проблема – девственность»!
Ира была очень непростой штучкой, такая девушка не удовольствуется двумя извечными для женщин вопросами – что надеть и куда это повесить, но ума у нее тоже явно не хватало.
Он хмыкнул, выкрутил руль влево, развернулся и, как следует, нажал на педаль газа.
Ира выглянула с балкона своего пятого этажа. Викторова “девятка” описала полукруг и, набирая скорость, укатила вверх по улице, рассекая мрак наступающей ночи светом фар. Что-то притягивало ее к этому молодому человеку, подсказывало, что она никогда не найдет более воспитанного, внимательного, ласкового и терпеливого парня, все ее предыдущие знакомые были по сравнению с ним очень грубы и не отесаны. Она приложила ладонь левой руки туда, где билось сердце. «Люблю», - пронеслось у нее в голове. – «Люблю и… надо положить этому конец, он всего лишь какой-то там студентишка – заочник с однокомнатной квартирой и отсутствием всяких перспектив».
Но сердце забилось сильнее. Ира поскорее добралась до кровати и, упав на нее, зарылась лицом в подушку, лишь бы не думать о нем, лишь бы не думать…

5

Виктор размышлял, когда же можно позвонить Ире, - слишком быстро не очень хорошо, затягивать тоже было не желательно. Стремление созвониться усугубляло то обстоятельство, что ему, на следующий день после их первого свидания, провели стационарный телефон, в очередь на который, он встал сразу, как только поселился в Череповце.
В раздумьях, - звякнуть, – не звякнуть, - Виктор пребывал еще какой-то период. Правда, не очень жалел об ушедшем времени, потому что оно прошло с пользой, - и работа ладилась, и ремонт квартиры продвигался.
Однако, на вторые сутки после прощания, почти ночью, Ира позвонила ему сама, - на мобильник (естественно, ведь, его городского номера у нее еще не было), и заплаканным голосом сказала:
- Привет. Что делаешь?
Виктор растерялся, но нашел в себе силы ответить:
- Привет! Рад тебя слышать. Вообще-то я уже почти сплю.
- А-а-а, - еще больше погрустнела Ира, - тогда не буду мешать, спокойной ночи!
- Ира, Ира! – встрепенулся Виктор, интуитивно чувствуя по голосу девушки, что с ней что-то не то. – У тебя все в порядке?
- У меня все в порядке, - ответила она, а интонация была такая, от которой возникло впечатление, будто сейчас из трубки хлынет поток соленых слез.
- Я все понял! Сейчас приеду, - вставил Виктор. – Не грусти, я быстро! Слышишь?!
- Хорошо, жду, у меня квартира 46, - интонация немножко изменилась, наверное, благодаря слабой улыбке, подобно лучику солнца пробившейся через тучи печали.
Виктор поспешно переоделся в джинсы, натянул свежую футболку и носки (кажется, разные, даже по цвету), ободрал все пальцы, пока надевал не расшнурованные кроссовки, схватил документы, ключи, и уже через мгновенье, вылетев на улицу, побежал к гаражу.
Фары рассекали тьму, а сердце, казалось, стучало быстрее, чем шелестели клапана двигателя. Если бы на пути Виктора, в засаде притаился инспектор ГАИ, то Виктору явно пришлось бы оплатить очень серьезные штрафы за нарушения правил дорожного движения. На счастье, инспектор не встретился, а дом Иры уже стоял перед ним.
Поднявшись на пятый этаж и, изрядно запыхавшись, Виктор судорожно нажал пальцем на кнопку звонка квартиры 46.
Дверь открыла Ира. Она была одета в розовый распахнутый халатик, красный лифчик и красненькие стринги с белым сердечком, вышитым почти, что на этом самом месте. Казалось бы, вид у нее мог показаться кому угодно очень эротичным, но только не Виктору, который, смотрел, прежде всего, на ее заплаканное, с припухшими веками и покрасневшим носом, личико.
- Буду очень признателен, если ты мне расскажешь по какому поводу плач, - сказал он.
- Заходи, - пригласила его девушка.
Они прошли на кухню, и Ира достала из кухонного шкафа две чашки.
- Я очень рада, что ты приехал, - пролепетала она, наливая чай.
Потом ее руки затряслись, заварник стал стучаться носиком о чашку, а по щекам покатились слезы.
Виктор протянул руки к ней и сказал:
- Иди ко мне.
Девушка упала в его объятия и растворилась в них, прижавшись лицом к футболке.
- Наша Маша горько плачет, - повел ее в комнату Виктор. – Уронила в речку мячик. Ну-ка, Машенька, что у тебя за плачище? Не утонет в реке твой мячище! Кстати, мы никому не помешаем?
- Нет, Наташа с Сережей ушли на дискотеку. Они там, наверное, до утра пробудут.
- Отлично, - Виктор присел на диванчик. – Но, все же, тебе придется рассказать мне, что довело тебя до такого состояния.
Из другой комнаты пришел Чуш, посмотрел на все сонным взглядом и, развалившись под журнальным столиком, уснул.
Ира последовала примеру своей собаки, только легла не на пол, естественно, а на диван, опустив голову Виктору на колени и уткнувшись лицом ему в живот.
Он ощутил ее дыхание, можно сказать, пупком, так как она именно туда ему и дышала. Его рука, словно сама собой, поднялась и погладила девушку по голове. Ира почесала носик о его футболку и, когда он убрал руку, взяла ее снова и положила себе на голову опять.
- Знаешь, Ирочка, - заговорил Виктор, - у нас с тобой, в практической психологии, существует такое понятие, как “молчаливый клиент”. Это, когда какой-то человек приходит к психологу на консультацию, наверняка с бушующим ураганом в глубине его души, не исключено, что и со слезами на глазах, а говорить ничего не хочет, или не может, - срабатывают психологические барьеры: на меня не так посмотрят, про меня не так скажут. Так вот, в подобных ситуациях применяется психологический прием, который называется разговор на отстраненную тему. У каждого психолога этот разговор основывается на его внутреннем опыте, убеждениях, интересах. Ты мне разрешишь начать точно так же?
Не дожидаясь ответной реакции, Виктор продолжал:
- Ирочка, а у меня есть один секрет, который я тебе еще не раскрыл. Ты, наверное, даже не догадываешься, какой.
Ответом было только настороженное молчание.
- Я уже с четырнадцати лет пытаюсь создать какое-нибудь литературное произведение. В школе на это было много времени, тогда я написал немало рассказов. Но, знаешь, тогдашние рассказы сейчас кажутся мне самому очень детскими. Поэтому я ими не горжусь. Зато немножко горжусь своей сейчасошней записной книжкой.
Виктор с трудом, но все же достал книжку, о которой говорил, из заднего кармана джинсов.
- Она всегда со мной. В нее я записываю все, что могу и когда могу. Чаще такое бывает, если еду куда-нибудь в рейс на “Газели” и приходится ждать оформления документов перед загрузкой; пока экспедитор бегает с бумажками, а это иногда длится и час и полтора, я сижу себе спокойно в кабине и пишу потихонечку. Оказывается, этого времени вполне достаточно для рассказов и маленьких повестей. Мечтаю когда-нибудь купить компьютер и набрать на нем все мои тексты. Потом, возможно, отошлю или съезжу в какое-нибудь издательство. Может, опубликуют. Чем черт не шутит? Хочешь, почитаю последнюю мою штуку?
Ира неохотно оторвала лицо от его футболки. У нее было выражение лица ребенка, которому показывают, как устроен телевизор, то есть все платы и микросхемы, находящиеся по ту сторону экрана, под защитным пластмассовым кожухом. Она спросила:
- А что за штуку?
- Это вестерн, - ответил Виктор.
- Что-то знакомое, - задумалась Ира. – Что такое вестерн? Это как-то связано с джинсами? У нас в городе, в центре, есть магазинчик, называется "Вестерн", в нем джинсы продаются, очень дорогие кстати. Говорят, они настоящие, германские, или еще какие-то, но на рынке точно такие же, а стоят в три раза дешевле.
- Нет, вестерн – это про дикий запад, про Америку, в основном девятнадцатого века и раньше. Когда ковбои всякие, индейцы, мексиканцы сражались… Понимаешь?
- Понимаю, и как называется?
- Черный Маршалл.
- Как?
- Черный Маршалл. Видишь ли, тогда, на бог его знает какие просторы Америки приходился один – единственный жалкий судьишка, который, в основном, решал, согласно закону, кто виновен, а кто нет, то бишь, - кого повесить, а кого выпустить из тюрьмы. Так вот, судье передавались дела о ворах, грабителях, убийцах, еще гуляющих на свободе. Судья предоставлял эти сведения своим помощникам, – маршаллам, а те ездили по всей стране и выискивали злодеев. Когда они их находили, то, естественно, арестовывали и препровождали в тюрьму. Но я, вот, придумал эдакого Черного Маршалла. Он у меня одет во все черное, ездит на вороном скакуне, и даже приклад его винтовки сделан из черного дерева. Одежду такого траурного цвета он носит потому, что ему, как наиболее умелому и жестокому из помощников судьи, тот поручает разыскивать тех преступников, которые, заведомо известно, не сдадутся в плен. Единственное средство – пристрелить их на месте. С этим и связаны все приключения Черного Маршалла. Хочешь, почитаю?
- Угу.
И Виктор начал:
- Жил да был Черный Маршалл. И так далее и так далее… Никто уже не знал его настоящего имени. Он и сам начал его забывать. Везде, где ему стоило появиться, любой городишко, любую деревушку облетала весть: приехал Черный Маршалл! Кого-то сегодня убьют! И, даже если он останавливался где-нибудь всего лишь напоить коня, все взрослые мужчины и женщины шарахались от него, а дети, и вовсе, убегали со слезами. На этот раз он приехал в городок под названием Нью Каунти. Судья поручил ему разыскать одного мексиканского негодяя, который подозревался в ограблении поезда, двух банков, в десяти убийствах и двадцати четырех изнасилованиях. Мексиканца звали Хуан Фернандес, и за его голову было назначено вознаграждение в две с половиной тысячи долларов. Черный Маршалл уже знал, где находится Хуан Фернандес. Дружок Хуана, ехавший к нему на встречу и оставшийся теперь висеть в петле на одиноком дереве, в миле от города, желая быть и дальше живым, сообщил Маршаллу, затягивающему на его шее петлю, что Хуан находится в Нью Каунти, в салуне. «Теперь отпусти меня»! – кричал тогда этот грязный мексикашка, сидящий на своей лошади, со связанными за спиной руками и с головой в петле. «Пожалуйста», - сказал Маршалл и хлопнул кобылу мексиканца рукой по заднице. Мексиканец не долго мучился. Лошадь неудачно рванула с места, и его шея сразу сломалась. Теперь Маршалл подъезжал к салуну, не спеша, опустив голову и пряча лицо в тени широкополой, черной шляпы. О его появлении, как всегда, все уже знали, поэтому он не надеялся застичь Хуана внезапно, хотя, чутье ему подсказывало, что такой, как Фернандес, убегать не станет. В самом деле, Фернандес ждал на крыльце. Его огромное сомбреро было хорошо видно в полумраке навеса, он держал руки на рукоятях двух револьверов. Маршалл спешился, достал из нагрудного кармана сигару и спичку, чиркнул последней о седло и закурил. «Хуан Фернандес», - произнес Маршалл громко, прищуриваясь от яркого солнца, - «Именем закона, ты арестован»! Мексиканец снял одну руку с револьвера, протянул ее к бутылке текилы, отхлебнул из нее и рассмеялся. «Я знаю тебя, Черный Маршалл. И я знаю, почему ты послан за мной. Не буду отрицать, я совершил все эти убийства, в которых меня обвиняют, и взорвал поезд, и грабил банки, но ты тоже знаешь, что арестовать я себя не позволю. Давай сделаем так. В моей левой руке – сосуд с текилой», - он поднял бутылку вверх. Маршалл посмотрел по сторонам: из окон цирюльни, салуна, близлежащих домов опасливо выглядывали испуганные лица людей. «Сейчас я брошу эту бутылку вверх и, когда она упадет на землю, мы выстрелим. Если выиграю я, - я не буду арестован, и не будет больше Черного Маршалла, а если выиграешь ты, - я отправлюсь в ад». Бутылка взлетела вверх и, как только коснулась земли, прогремели два выстрела. Два револьвера выпустили из своих стволов горячие пули. Мексиканец стоял на крыльце и улыбался. Яркое, красное пятно расползалось по его белоснежной рубахе в районе сердца. Улыбаясь, он рухнул на ступени...
Виктор перевел дыхание.
- Ну и как тебе?
- А зачем это вообще писать? – ответила Ира.
Виктор пришел в замешательство от такого вопроса.
- Э-э-э-мн… - смог лишь сказать он.
- Ты что, там был? Это видел? – продолжала Ира.
- Для писателя не обязательно там присутствовать и жить той жизнью, - нашелся Виктор. – Все тут – плод фантазии. Понимаешь, фантазия – есть ни что иное, как представление реальных вещей и событий в неожиданном ракурсе.
- Только ты не обижайся, я, наверное, просто не понимаю, - Ира шмыгнула носом. – А, кстати, ты не думал купить себе ноутбук? Ведь его можно носить с собой везде, где захочешь.
- Ну, уж, прямо ноутбук, ты хватила, дорогуша!
- А что?
- Не по Хуану сомбреро, милая. Я, конечно, зарабатываю достаточно для безбедной жизни и обычного недорогого компьютера, но ноутбук для меня пока – непозволительная роскошь.

Предыдущая страница 4 Следующая страница


5 Роман Яньшин

- Не по Хуану что? – наконец-то в Ириных глазах появился хотя бы намек на улыбку.
- Сомбреро, - закончил Виктор. – С мексиканского переводится как не по Сеньке шапка.
- А чем заканчивается вся эта белибердень про Черного Маршалла?
- Его убивают. Бандит, которого он должен арестовать или пристрелить, берет в заложницы маленькую девочку и приказывает Маршаллу бросить оружие. Тот бросает, а бандюга начинает его приканчивать, медленно, не сразу. Он всаживает в Маршалла восемь пуль, нанося не смертельные ранения, как бы издеваясь. Но ранений слишком много и Маршалл падает. Бандюга думает, что тот умер, например, - от потери крови, довольный поворачивается к ротозеям, а Маршалл в это время, из последних сил, подбирает револьвер и продырявливает ему башку, после чего сам отдает богу душу.
- Глупый конец, - Ира потерла глаза кулачками. – Боролся, боролся и умер.
- Зато девочку спас, - Виктор отложил записную книжку в сторону. – Но это все выдумки, меня больше волнует, как мне узнать, что случилось вот с этой девочкой, которая передо мной.
- Мне стыдно об этом говорить, - Ира открыла свои припухшие глаза настолько широко, насколько было возможно, и это выглядело весьма комичным.
Виктор улыбнулся.
- Мы уже достаточно близкие люди, не стесняйся.
- Помнишь, я говорила тебе о моей связи с девочкой – лесбиянкой?
Виктор кивнул.
- Так вот, она сегодня позвонила мне. Сказала, что у нее обнаружили четыре венерические болезни, - и малые и большие. Добавила еще, что я должна быть ей благодарна, ведь она мне позвонила и предупредила, а то могла бы и вовсе не позвонить.
- К чему все это?
- А ты разве не понимаешь?
- Ну, если ты с ней была, то, возможно, тебе что-то передалось от нее. Кстати, как давно ты с ней… это…того?
- Три месяца назад.
- Три месяца! – Виктор обхватил голову руками. – Если бы у тебя что-то было, давно бы проявилось. Я достаточно много знаю о таких штуках. В институте, по медицинским основам здоровья мы проходили целый раздел, посвященный этому. Ведь, если подобное случилось с человеком впервые, у него может начаться паника и, зачастую, первой инстанцией, куда он обращается, бывает либо психолог, либо телефон доверия.
- Тогда ты должен знать, что многие из этих болезней, если ими заразишься, и не почувствуешь. Например, хламидиоз, микоплазму, - пока локти и, вообще, суставы не начинают распухать, или выкидыш не случится… Я их так боюсь! И обидно, из-за того, что эта сука в спину ударила. И не только меня, а и тебя. Ведь, если у меня что-то есть, у тебя теперь, наверняка, тоже будет.
- Да не переживай ты так.
- Как не переживать-то? - Ира опять готова была заплакать. – Самое скверное, пожалуй, что я и тебя заразила, - ее губы задрожали. - Ты меня теперь бросишь, да?
Виктор вздохнул:
- Нет. Ведь это, если даже оно есть, лечится, не так ли?
- Надо пройти обследование, - ужала губы Ира. – И тебе и мне, хотя тебе рано, ты у нас, пойдешь, недели через полторы, после того, как инкубационный период закончится, и бактерии размножатся, а мне надо идти завтра же…, в кож-вен-диспансер, в НКВД, как его Наташка называет. Прямо с утра. Сходишь со мной? А то мне грустно.
Виктор еще раз погладил ее по голове.
Ира, словно кошка, закрыла глаза и изогнулась от этого поглаживания.
Так они провели какое-то время.
- Мне нужно на пару минут в ванную, - объявила Ира.
Виктор помог ей встать. Она надела тапочки, кстати, тоже розового цвета, в форме двух мышат и, сделав несколько шагов, исчезла из его поля зрения.
Виктор устроился, поудобнее, на диване и начал осматриваться. Прямо перед ним были дверь на балкон и широкое окно. На подоконнике стояли цветы. Один цветок он узнал, - кактус, остальные видел впервые. Слева стоял старый сервант и два шкафа, забитых всякой всячиной. Справа приютились два кресла; между ними располагался журнальный столик. Из-под журнального столика виднелись лапы, брюшко и морда Чуша, который вскочил, было, на ноги, когда хозяйка встала, но теперь снова успокоился. Тюлевые занавески на окне. Пол – линолеум, без ковра или ковровой дорожки, не очень уютно, но с собакой, имеющей такую шерсть – к лучшему. Около двери в другую, не освещенную комнату, примостился старенький телевизор. Все вроде бы было обычно, но Виктора эта квартира почему-то угнетала. Он бывал в гостях, то есть в других квартирах и знал, насколько чужими кажутся стены и мебель не своего жилища. Но здесь у него появилось особое ощущение, - что он лишний. Оно возникло и усиливалось с каждой секундой.
Что это у нее за дядя, который дал ей пожить в своей квартире? Почему он, до сих пор, ничего про него не знает? Почему этот дядя сам тут не живет? Наверняка, у него есть еще одна хата. Богатенький Буратино!
Из ванной послышался шум льющейся воды. Так же быстро, как и ушла, в дверях появилась Ира.
- Все, Ирочка, мне пора, - Виктору было как-то не по себе в этой квартире, что-то неуютное присутствовало здесь.
Ира посмотрела на него большими, испуганными глазами.
- Не уезжай! – взмолилась она.
- Ирочка, мне завтра на работу, - начал, было, Виктор, сам понимая, что ищет отговорки, лишь бы уйти отсюда.
- Я постелю тебе здесь, - Ира подошла к нему вплотную, и уцепилась пальчиками за его футболку, как за последнюю надежду. – Мы будем спать вместе.
- Ага, с твоими венерическими заболеваниями, - вставил Виктор и тут же сам прикусил язык.
От этих слов личико Иры исказилось, превращаясь в плаксивую гримасу, но плакать она не стала.
- Что ты будешь делать сейчас? – задал Виктор вопрос извиняющимся тоном.
- Попью чаю, - ответила Ира, - Потом, конечно, пореву еще немного, всю ночь буду реветь…
- Не надо, Ира, не плачь, - обнял ее Виктор. – Если бы это была твоя квартира или твоих родителей или даже студенческая общага, я бы остался, а вот здесь почему-то не могу. Давай договоримся так. Сейчас уже почти час ночи. Я уеду всего на шесть часов и в семь утра буду снова здесь. На работу мне аж в восемь, поэтому мы вместе можем отправиться в кож-вен-диспансер, или в НКВД, как ты его обозначила. Договорились?
Ира отстранилась от Виктора. Нет, не оттолкнула его, а именно отстранилась. Ее физиономия теперь не выражала чувств, прежняя плаксивость тоже исчезла; на лице отразилось лишь безразличие и апатия.
- Договорились, - ответила она, провожая Виктора до двери.
- До утра, милая!
- До утра, спокойной ночи, - бесцветным голосом попрощалась девушка.
- Ну что мне сделать, чтобы ты поверила в меня, кроме как остаться тут? – воздел руки к потолку Виктор. – Знаю!
Он достал из кармана связку ключей и, отсоединив два, протянул девушке.
- Чего это? – не поняла та.
- Дубликаты ключей от моей квартиры, - объяснил он. – И от моего сердца. Приходи ко мне когда угодно, у тебя нет своего дома в этом городе, надеюсь, мой дом станет родным и для тебя.
- Спасибо, - произнесла Ира.
- И, вот, еще, - Виктор взял свою записную книжку, нацарапал в ней что-то и, вырвав страничку, тоже, как и ключи, отдал ее в руки девушки. – Это мой домашний телефон. Буквально вчера поставили, не успел еще тебе номер сообщить. Внизу – сотовый. Ты его, конечно, знаешь, но пусть и он будет здесь же – на всякий случай…
- Хорошо, - вяло отреагировала она.
Ни тот ни другой трюк не сработал. Ира даже не улыбнулась. Единственной ее реакцией стало тактичное беспокойство по поводу его персоны, которое вылилось во фразу:
- А у тебя-то самого ключи остались?
- Да. Когда я в квартиру въезжал, и новые замки в дверь ставил, их целыми наборами этой ерунды комплектовали. Лишние я, на всякий случай, в гараже да в машине припрятал, - мало ли потеряю свою связку. Так что за меня не волнуйся, - парень открыл дверь, и переступил порог, выходя на лестничную площадку.
На душе у Виктора словно скребли кошки – тысячи, десятки тысяч кровожадных кошек вонзали свои коготки в самую глубину его доброй и наивной сущности. Тем не менее, другая сущность, более жесткая и умудренная хоть каким-то опытом, заставила Виктора сжать челюсти и начать спускаться по лестнице вниз. Затем он обернулся и, улыбнувшись, крикнул:
- Завтра утром я буду здесь!
Ира вяло помахала ему в ответ рукой и закрыла дверь.
«Черт»! – подумал Виктор, заводя машину и выезжая со двара на дорогу. – «Ничего себе девственница…, с венерическими заболеваниями…»
Это была не последняя его мысль насчет Иры за эту ночь. Может, он попался? Может, она не то, что не девственница (была, естественно), а самая последняя шлюха во всей округе? Опытная шлюха, знающая, как охмурить очередного мужика, явившись к нему эдакой непорочной девочкой. Он не знал, как ей удалось подстроить кровотечение, а вот насчет затрудненного проникновения во влагалище кое-что начал домысливать. Наверняка, купила в секс-шопе гель-смазку, сужающую вагину. На языке вертелось название. Почувствуй себя девственницей! Точно! Так она и называлась. Почувствуй себя девственницей, и пусть ОНИ – мужички, почувствуют, что ты, якобы, девственница. Пусть почувствует этот, этот, потом еще третий, пятый, десятый. В секс шопе…, куда они ходили с подружкой, которая носит мужские трусы по колено, и использует барсетку вместо сумочки. Купили фаллоимитатор на кожаных трусиках! А может, он уже был в чьих-то трусиках…, трусищах. И, может, это был и не фаллоимитатор вовсе, а самый настоящий член, здоровенный, такой, красный и волосатый. Виктор представил вдруг, как Ира сосет этот самый, здоровенный, член, сосет, сосет, до тех пор, пока на том не выступают синие вены, и член не кончает ей в рот. Сперма стекает по ее губам, она то выплевывает ее на головку члена, то слизывает вновь. Ужас! Виктор отогнал от себя всю эту паранойю, а то понял, что проехал изрядную часть пути, как говорится, на автопилоте, только благодаря навыкам, а сам не помнит, как он ехал и какая была обстановка на дороге. Так не долго и сбить кого-нибудь.
Спалось ему хорошо, но хорошо – не значит, что приятно. Виктор просто провалился на несколько часов в небытие без сновидений и оторвал голову от подушки, только когда прозвенел будильник.
Вообще-то он обычно заводил на своем мобильном телефоне два будильника: один назывался “Alarm” [6] , другой – “Overload” [7] . Однако, сегодня ему хватило и одного “Алама”. Алам, алам, алам! Тревога, тревога, тревога! И в самом деле, на душе было тревожно. Вставать не хотелось, поэтому Виктор с раздражением пнул одеяло и, злясь на себя и на все вокруг, рывком поднялся на ноги. Продрав глаза, он подошел к окну и посмотрел вниз, во двор, как там поживает его старая верная “девятка”, - ставить ее в гараж ночью не имело смысла, если через четыре-пять часов снова идти за ней. Конечно, риск был, что украдут дворники или колеса, или ночное хулиганье запустит камнем в лобовое стекло ради прикола, а может и захочет покататься. Правда, ничего не произошло, надежды Виктора оправдались; машина стояла в обычном своем виде и на своем месте.
Быстрый завтрак, умывание и он уже снова сел за руль. Теперь мысли крутились вокруг Иры. Что она делала сегодня ночью? Что делает сейчас? О чем думает? С этими, вроде ничего не представляющими собой, но, все же, отягощенными ночным разговором, мыслями, Виктор подъехал к знакомому подъезду.
Он уже поднимался на четвертый этаж, когда зазвонил его мобильник. Посмотрев на дисплей, Виктор увидел, что определитель номера показывает домашний телефон Иры. Ему показалось неразумным отвечать на этот звонок, - оставалось всего два лестничных пролета, и через пять секунд он будет стоять возле ее двери. Вот и дверь! Дверь внезапно открылась и из нее вылетела Ира. Свежая, одетая в голубые обтягивающие джинсы и белую блузочку. Макияж усиливал ее природную привлекательность и скрывал следы вчерашней печали, если они вообще были. Лично Виктору показалось, что она больше не плакала.
- Иди, иди, иди на улицу, только не жди меня возле подъезда, - с отчаянием в глазах зашептала Ира, поворачивая его за плечи и почти что… спуская с лестницы. – Проедешь два дома вперед по улице, я тебя сейчас догоню.
И она снова исчезла в дверном проеме “дядиной” квартиры.
Виктор так опешил, что начал передвигаться, словно его шарахнули по голове чем-то тяжелым. Сравнение подходило как нельзя лучше. Несколько лет назад ему на голову весной посыпался снег с крыши одного из домов. Виктора оглушило. Он не потерял сознание, но, чувствуя сильную боль, пошел, словно зомби, с остекляневшим взглядом, думая, сколько ему еще удастся пройти – несколько шагов, после чего он упадет и очнется (хорошо, если вообще очнется) в реанимации, с тяжелыми травмами черепа, или несколько метров до ближайшей лавочки, где он посидит немного, ощупает голову, переведет дух, подумает, что пронесло, и пойдет дальше. Тогда он отделался огромной шишкой, теперь же своим внешним видом испугал двух старушек возле подъезда.
«А, будь что будет»! – подумал Виктор, садясь в машину и проезжая пару домов.
Ему понадобилось ждать около получаса, но сама Ира не появлялась, а появился номер ее мобильника, вызывавший его на определителе.
Кстати, парню было очень интересно, почему, когда он поднимался по лестнице в квартиру к девушке та звонила ему на сотовый с домашнего… Может, ее мобильник, на время, остался в другой комнате, - в постели, своего рода – электронным заложником… Заложником чего?! Или, лучше сказать, - кого? Но этот субъект, если он был, наверняка, мог услышать ее разговор и по стационарному телефону, хотя, она могла сказать в трубку только что-нибудь типа: «Сегодня не заходи ко мне, я себя плохо чувствую». Такая фраза ничего собой не представляла. Ведь, эти слова можно передать и подруге… Зато голос абонента на другом конце провода никто бы точно не уловил (мужской он или женский).
- Алло? – ответил Виктор.
- Привет, - в своем стиле начала Ира. – Подъезжай к хлебному магазину, на углу, я иду прямо по дороге.
Виктор проехал еще пару домов и увидел ее. Она приветственно помахала ему ручкой, открыла дверцу и юркнула в машину. Виктор хотел спросить, что все это значит, но Ира не дала ему даже рта открыть:
- Очень прошу, давай подберем еще и Наташу. Ей на работу надо. Она впереди идет с Сережей, вон, видишь девушку в очках, джинсовой юбке и с красной сумочкой? Это она. Подъезжай!
Виктор подрулил, куда ему указал Ирин пальчик и остановился прямо под знаком “остановка и стоянка запрещена”.
Девушка в джинсовой юбке поцеловалась с небритым парнем, которого он уже видел однажды, и села в машину, на заднее сиденье.
- Куда? – спросил Виктор, понимая, что Ирину подругу следует подбросить до ее работы.
- Давай, к стадиону, там нас и высадишь.
- А как же…? – начал, было, Виктор, вспомнив, что девушка, вроде бы, обязательно собиралась отправиться этим утром в кож-вен диспансер, но сразу заткнулся; слова смешались в его голове, не выдержавшей напора “снежной лавины”, по имени Ира.
Дальше он поехал молча, слушая шум шин, негромко включенную магнитолу и переговоры двух подружек.
Как вчера погуляли? – спросила Ира девушку на заднем сиденье, повернувшись задом к лобовому стеклу и, мешая Виктору переключать передачи.
- Нормально, - ответила та сонным голосом.
- И где были? Там шоу устраивали? Клево потусили?
- Нормально, - опять ответила Наташа.
- Представляешь, - засмеялась Ира, - а ко мне вчера ночью мой приехал, вот я тебе SMS-ку и послала, чтоб ты не приходила. Где вы хоть до утра-то перекантовались?
- У Сережиного брата, двоюродного, водку всю ночь пили.
- То-то я смотрю, ты никакая.
- Да мне плевать, какая я, только вот отработать бы сегодня, а потом, как приду, часов шестнадцать просплю, - девушка на заднем сиденье достала из сумки яблоко и откусила.
У Виктора что-то екнуло в груди, когда он услышал предпоследние слова Иры. Его нога сама вдавила педель газа в пол, и машина рванула вперед, оставляя на асфальте след горелой резины. Иру, мешавшую ему управлять автомобилем, вдавило в кресло, из-за чего она вынуждена была сесть правильно; против силы инерции девушка ничего не могла сделать. Далее, не обращая внимания на кочки и ямы, Виктор пронесся всем галопом по плохой дороге, ведущей к стадиону, от чего сидящая сзади Наташа несколько раз подлетела чуть не до потолка.
С визгом шин он остановился.
Девушки начали выбираться из машины.
- Подожди-ка секунду, - схватил Иру за руку Виктор и втянул ее обратно в салон. – Кто приехал к тебе вчера, точнее уже сегодня, ночью? Кроме меня, разумеется.
- Пусти! – вырвалась Ира, сделав недовольное лицо.
- Если уйдешь и не скажешь, мы поссоримся.
- Это дядя приехал.
- Какого рожна ему надо у тебя среди ночи?
- Не забывай, это его квартира, он плохо ладит со своей женой, иногда напивается, и приезжает сюда, потому что домой его не пускают. Достаточно объяснений?
И она ушла, на ходу поправляя прическу.
День был испорчен.
Виктор негодовал по поводу поведения Иры, был совсем не доволен ей, но, как ни странно, на сердце у него отлегло только тогда, когда он опять услышал Ирин голос. Девушка позвонила ему вечером. В ее интонации не было намека на то, что она извиняется, однако, в отличие от утренней беседы, сейчас, ей демонстрировалось желание общаться. Виктор просто возликовал от этого, но решил попридержать эмоции и выждать денек-другой, пока все забудется, дабы самому ничего не испортить.
- Ну, ты что, обиделся? – говорила ему в трубку Ира. – Это действительно был мой дядя. Некуда человеку деться в трудную минуту.
- Я не обиделся, - ответил Виктор. – Просто был немного огорчен. Настроение плохое, поэтому, чтобы не испортить его и тебе, давай, лучше, поговорим в следующий раз.
- Хорошо…, раз ты так хочешь, - похолодела Ира.
- Ирочка, ты все не так понимаешь, - Виктор уже не знал, правильно ли сделал, заговорив про следующий раз.
- Я все поняла, - проворковала она своим звонким голоском. – Пока!
- Ира! – укоризненно произнес Виктор и услышал, как в трубке раздались короткие гудки.
Он очень сильно влюбился в эту девушку и готов был поверить любому ее слову, а может быть, даже и обманываться, или дать себя обманывать. Только сейчас его мучили некоторые вопросы: почему, когда он уже подходил к ее двери, она, можно сказать, прогнала его из подъезда, почему ему нельзя было зайти, если в квартире присутствовал ее… дядя, и из-за чего она села в его машину так далеко от дома – уж не из-за того ли, чтобы кто-то, кто способен был наблюдать за ней, скажем, из окна, не мог увидеть их вместе? Эти вопросы стопорили возможность поверить в историю с дядей, обнажая нестыковки, которые пробуждали не что иное, как “чудище с зелеными глазами” – ревность. Ревнуют только очень неуверенные в себе люди! Какая уж тут неуверенность?!
На следующий день, чтобы развеяться, Виктор пошел вечером в свое любимое место – в гараж. Там он отдыхал от будничной суеты.
По его линии почти никого не было, только сосед слева – Санька – “милиционер” возился со своим видавшим виды “жигуленком”.
- Привет Саш! – поздоровался Виктор, удивившись, что сосед занимается чем-то под капотом, прямо в форме (он на самом деле являлся сотрудником Патрульно-Постовой службы, но осуществлять грязную работу в казенной одежде, которую следует держать в порядке и чистоте, означало, что машина ему понадобилась позарез).
- Здоровенько! – ответил тот.
Прозвище “милиционер” Виктор дал соседу сам, причем в слух его никогда никому не говорил. Однако если кто-то спрашивал Сашу из такого-то гаража, у Виктора сразу срабатывал в голове штамп: ага, Саша – милиционер, нет не видел, или – вчера был, если вновь увижу, передам.
Хоть Виктор поселился здесь недавно, понял, что Сашу ищет всегда много народа, причем почему-то именно в гараже. Передавать иногда приходилось странные выражения. Одного Виктор вообще не понял: «Передай Саше, что Катя и Зюзя видели у рынка, как остряк корыто бросил». Потом Саша – милиционер объяснил ему секрет этого выражения. Катя и Зюзя – знакомые его жены. У жены есть брат. Так вот, этот брат – остряк (юморной и придурочный заводила), майор милиции, тогда (а в тот день был какой-то праздник) не рассчитал свои силы (приняв лишку) и оставил Сашину машину, взятую у него на время, возле рынка, где, по словам остряка, в машине кончился бензин. Узнав о случившемся, Саня, с канистрой бензина наперевес, ноги в руки, побежал к рынку. Машина стояла открытая, с ключами в замке зажигания. Как ни странно, бензин в машине не закончился, очевидно, она у пьяного, в дупель, брата жены просто заглохла. Саня тогда приехал в гараж, чертыхаясь, на чем свет стоит.
- Что это ты, прямо в форме? Испачкаешься ведь, - Виктор открыл ворота своего гаража и закурил сигарету.
- Да, вот, завтра с женой хотели съездить к теще, а, как назло, бензонасос отказал. Я ей предложил на автобусе доехать, а потом смотрю, и, правда, с детской коляской-то неудобно.
- Как дочь? Растет?
- Растет! Уже разговаривает во всю, правда на своем, годовалом языке, но все равно лопочет и лопочет.
В это время у Саши в рации раздалось шипение и позывные:
- Ч…пш…ш-ш-ш… где? Тридцать восьмой! Ч…пш…ш-ш-ш…
- Я здесь, - ответил Саша.
-Ч…пш…ш-ш-ш… Ты где?
- Я дома!
- Ч…пш…ш-ш-ш… А чего там делаешь? Чп..ш…
- Зашел сосисечьку съесть. Прием.
Ч…пш… Ну так и молчи, если ты дома… чпш-ш-ш…
Саша вздохнул и начал вытирать руки ветошью.
- Чего вздыхаешь? – шутливо спросил Виктор. – Хорошая работа, можно зайти домой, сосисечку съесть.
- Да, хорошая, - хохотнул Саша. – Иногда такая хорошая! Куда деваться! Вчера вот, например, поступает звонок от сердобольной гражданки, что, мол, мужичка тут крутые “зажали”, приезжайте, дескать, пока его не убили или еще чего хуже с ним не сделали. Едем. А кто едем-то? Народу, как всегда, не хватает, один я да водитель – Акимыч. Акимычу до пенсии три года осталось, ему все до фени. Я старику намекнул, правда, чтобы подстраховал меня, а тот говорит – его дело – баранку крутить и все. Подъезжаем. Я, конечно, подкрепление вызвал, но когда увидел, что случилось, и с кем, мне поплохело. Стоит, значит, БМВ, семерка, абсолютно новая, с московскими номерами. Представляешь, сколько она стоит? Штук шестьдесят зеленых, наверное. Правда, она еще с наворотами всеми была… Может и больше…
- Может и больше, - вставил Виктор.
- Так вот, у этой БМВухи, какая-то наглая десятка крыло поцарапала. Иду, в десятке никого. Подхожу к БМВ, стучу тихонечко в наглухо затонированное окошко. Дверь открывается и на меня, выходит громила, - наверняка какая-нибудь московская “шестерка” тамошних авторитетов. Распрямляется этот громила и, знаешь, получилось, что он раза в полтора выше меня и раза в два – шире. Одет, правда, хорошо: костюм с отливом, белая рубашка, галстук, но как на рожу посмотришь – сразу ясно – одна извилина, переходящая в прямую кишку! Дальше, значит, смотрит на меня эта извилина и глазами моргает. Я ему говорю: поступил звонок, люди беспокоятся за водителя автомобиля ВАЗ десятой модели, поцарапавшего вашу машину. Сам себя успокаиваю, что у столичных “шестерок” ментов мочить не принято, они правильные пацаны и живут по понятиям. Предъявите, говорю, гражданин, документы. Если документов нет, пройдемте. А он, глядя сверху вниз, спрашивает меня: «Ты что, начальник, нас задерживаешь, что ли?» И из БМВухи вылезают еще человека три таких же громилы. Я стою среди них, как ишак посередь скакунов, а потом, через открытую дверь их иномарки, вижу мужичка, такого же по размерам, как я, сидящего у них на заднем диване. «Не задерживаю я вас», - отвечаю, - «Мне просто надо убедиться, что все сделано по закону. ГАИ вызвано, будем ждать». Тут один громила говорит другим: «Братва?!» Те одновременно поворачиваются к нему и выдыхают: «А-а-а?» А он им: «Пить охота, пойду лимонадику куплю». Остальные опять ко мне оборачиваются. «Мы уже все решили», - заверяет меня один, - «Мужика – домой, его “десятку” – к нам в гараж, ты не волнуйся, начальник». А как тут не волноваться! Я давай настаивать: будем ждать ГАИ и точка!
- Ну и как, дождались? – Виктор закурил еще одну сигарету.
- Дождались. Дальше ничего не знаю, без меня все делалось. Но таких неожиданностей больше не хотелось бы, а они, как назло, то и дело, то и дело. Ладно, Витя, пора мне бежать, - Саша запер гаражные ворота изнутри и теперь возился с наружным замком. – Счастливо.
- Счастливо, - и Виктор пожал на прощание протянутую Сашей руку.
Вечер был хорош. Вставала еле заметная на летнем небе луна. Вечерняя прохлада опускалась на землю.
Виктор хотел засунуть руки в задние карманы джинсов, но наткнулся на свою записную книжку. Это был двадцатый или двадцать первый экземпляр за последние два года, - остальные были исписаны. Он так привык к ним, что уже не замечал их присутствия в карманах.
Виктор нежно погладил переплет записной книжки.
«Зачем это вообще писать?» – вспомнил он слова Иры. А в самом деле, зачем он пишет всю эту галиматью? Даже Сашин рассказ, про столкновение с “шестерками” из БМВухи, показался ему сейчас в тысячу раз более живым и интересным, чем эти его вестерны.
«Ты что, там был? Все это видел?»
Огонек сигареты мерцал в наступающих сумерках, а свет из гаража выплескивался на асфальт желтой лужей. Он вспомнил Питер, – там было светло даже ночью, - белые ночи. В Череповце же день скукоживался, будто по-зимнему, на город надвигалась ТЬМА.

6

Подумав денек-другой подождать продолжения отношений с Ирой, Виктор и не подозревал, что это будет так трудно. Его тянуло к телефону, вечером наваливалась тоска. Наконец, посмотрев по телевизору какую-то плаксивую мелодраму с Джулией Робертс в главной роли, где незнакомый ему актер с хитрым прищуром, дарил ей кольцо и просил выйти за него замуж, Виктор решил пойти на крайние меры. Однажды, когда он забежал к Ире на работу, она попросила его выправить колечко. По ее словам, на колечко случайно упала тяжелая коробка с лекарствами, и оно, подобно тому, как металлическая пуговица военного кителя защищает в атаке сердце ее обладателя от случайной пули, приняло на себя удар, оберегая безымянный пальчик хозяйки. Естественно, колечко деформировалось, став овальным. Виктор быстренько поправил мягкий металл с помощью деревянного молотка для приготовления свиных – отбивных, позаимствованного им на минуту в соседнем киоске, продававшем всякую утварь для дома. Пользуясь моментом, он померил колечко. То почти подходило на его мизинец. Теперь он знал ее размер и хотел подарить ей кольцо, прямо как Джулии Робертс, для чего и заехал в ювелирную лавочку, вывеску которой увидел впервые, еще, когда волею судьбы оказался в этом городе.
«Допустим, у нее сейчас даже кто-то есть, кому нельзя было нас видеть вдвоем возле крыльца в тот день. Но, вспомни, после гуляния, во время которого произошел неприятный случай с ротвейлером, ты сказал ей, что любишь. И ведь ты не солгал. А раз так, значит, надо бороться за свою любовь. И пусть она сама выберет: ты или кто-то другой», - размышлял Виктор.
Мысль о возможном существовании соперника продолжала мучить его.
Однако подарил он кольцо не скоро.
Когда Виктор вознамерился это сделать, он позвонил Ирине и услышал в трубке голос ее подруги – Наташи. Та сообщила ему, что Ира уехала к себе в поселок, на свадьбу старой школьной подруги.
Прошло несколько дней. Виктор вновь позвонил Ирине, но ему опять ответила Наташа, сообщившая, что Ира ушла в отпуск и поехала – сначала к бабушке, в Кострому, потом отдохнуть – в Анапу, к дальним родственникам.
Виктор опечалился. Особенно из-за того, что сотовый телефон Иры не отвечал. Точнее, он был отключен.
- Абонент временно недоступен, - говорил ему голос автоответчика в трубке.
Виктор понимал, что Ира, скорее всего, вставила другую сим – карту, с неизвестным ему номером. Только вот, из-за кого она не хочет общаться с ним? Кто может услышать их разговоры? С кем она там шляется по Анапам?
Новые вопросы принесли новые переживания. День тянулся за днем, Виктор в тысячный раз набирал номер сотового Иры, и получал в ответ знакомое:
- Попробуйте позвонить позднее.
Минуло лето, прошла осень, наступила зима. Праздновать встречу следующего года Виктор отправился в Вологду, к родителям. На их вопросы, как его жизнь, как отношения с его девушкой, когда, наконец, они собираются пожениться, он лишь напряженно улыбался и хлопал глазами.
Так же, как у родителей, он захлопал глазами, когда в конце января ему на мобильник пришла SMS-ка от Иры: «Привет! Что делаешь в субботу? У меня кончилась январская сессия, приезжаю». Он немедленно перезвонил ей, но телефон не отвечал, хотя и не был отключен, как раньше. Виктор послал ей ответную SMS, спрашивая, во сколько она приедет, он хочет ее встретить, и опять ответа не последовало.
Ира приехала к нему сама, субботним утром, когда Виктор готовил яичницу.
- Что это у нас тут? – спросила девушка, нюхая яичницу и морща носик. – Фу! Какая гадость!
Виктор рассмеялся.
- Завтрак холостяка, - показал он вилкой на сковородку.
- Ну, рассказывай, - Ира небрежно, но грациозно сбросила свою шубку на пуфик в прихожей и прошла в комнату.
Виктор отметил про себя, что ее: «Ну, рассказывай», повторяющееся уже не в первый раз, означает либо, либо: либо она не хочет говорить сама, либо стесняется его и желает, чтобы именно он первым завязал разговор. Правда, эту его мысль перебило другое открытие: на Ире были низкие джинсы, которые носят на бедрах, а чуть выше пояса виднелись ее стринги - верхняя их часть. Виктор смотрел телевизор и знал, - это сейчас модно, потому что сексуально, но не ожидал увидеть такого у себя дома.
- Что рассказывать? – Виктор развел руками.
- Как живешь тут без меня.
- У меня все обыденно, - Виктор принес в комнату поднос с чашечками и кофейником. – Работаю, обустраиваюсь…
Ира огляделась.
- Я вижу, хорошо получилось, уютно.
Виктор и сам был доволен результатами своего труда за эти месяцы. Потолки были побелены. Сколько труда ему стоило их побелить! Прежние хозяева квартиры, Виктор назвал их – сволочи, использовали в качестве побелки мел. Виктор намачивал этот мел, счищал его шпателем, потом смывал три раза водой и протирал насухо, - фиг, все равно в нескольких местах остался тонкий слой этой дряни, и новая побелка “закудрявилась”. Виктор шпаклевал потолок, выравнивал, белил снова. Каждое утро он просыпался и искал взглядом: где же еще появились побелочные “кудряшки”? В конце концов, он победил, хоть потом некоторое время и читал газеты, подняв их к потолку, - иначе зрение подводило. Потом спустился ближе к земле. Поклеил новые обои в комнате, покрасил стены в кухне, заменил сантехнику, розетки, выключатели. Отремонтировал стенной шкаф, поставив вместо оторвавшейся двери - распашенки, французскую дверку – купе. Поменял газовую плиту, положил в кухне новую кафельную плитку. Пробил себе гвоздем указательный палец левой руки, когда пытался оторвать приклеившийся деревянный брусок, подставленный под плитку, чтобы она не съезжала вниз по еще не засохшему “Бустилату”; палец сильно распух и болел почти две недели.
А дальше пошли закупки: новенькая малогабаритная “стеночка”, занавески на окна, ковер, угловая мягкая мебель, книжный шкаф, компьютерный стол (под будущий компьютер), в кухне – мойка, холодильник, а так же множество мелких, но нужных вещей: от кухонного ножа и зубной щетки, до запасной лампочки для светильников.
- Это ты у нас лягушка – путешественница, - произнес Виктор, наливая кофе в чашечки. – Ты и рассказывай о своих приключениях.
Передавая девушке кофе, он попытался ее поцеловать. Ира быстро подставила под поцелуй не губы, а щечку. Виктор был не против такой замены, хоть и удивился немного.
- Ты стала еще красивее, чем была. И новая прическа тебе очень идет.
Ира заулыбалась.
- Да, - ответила она. - Эту прическу мне в Москве подбирал визажист. У только вчера закончилась там сессия. Запросил, правда…, не скажу сколько. А до этого я была в отпуске. Накопилось за три года несколько месяцев. В августе ездила в Анапу, к троюрдной сестре. Планировала сначала к бабушке в Кострому съездить, меня мама попросила ее проведать, но заехала к ней после Анапы. Она у нас там еще натуральным хозяйством живет, мы с ней козленка резали. Кровищи было! Бя…
Ира состроила брезгливую гримасу.
- Больше не знаю, что сказать.
- Так мало? – Виктор отхлебнул кофе. – Не верю.
- Ну а что тебя еще интересует?
Виктор пораскинул мозгами: спрашивать, – не спрашивать, и решил спросить.
- Меня интересует, почему все это время у тебя телефон не работал?
- Я вставила другую сим-карту, МТС. Все равно и в Костроме и в Анапе начинал действовать роуминг, получалось дорого, зато связь лучше, чем у Билайн.
- Не хочу показаться занудой, но могла бы и сообщить мне заранее второй свой номер мобильника.
- Но там же был роуминг! – глаза у Иры заплясали из стороны в сторону. – Я поговорила с кем-то минуты две, так у меня сразу пять долларов со счета слетело.
- С кем-то ты поговорила две минуты, - Виктору не хотелось произносить эти слова, но он и сам не подозревал, насколько ему хочется их сказать. – А на меня и минуты жалко? Правильно, ведь я самый последний человек на этом свете, с кем следует разговаривать!
Ира надула губы. Виктор уже по опыту знал, что это не к добру и потому замолчал.
- Я, наверное, не во время, - Ира поднялась с кресла. – Спасибо за кофе, пойду домой.
Виктор поставил свою чашку на блюдечко с пронзительным звоном. Ира вздрогнула от этого звука.
- Подожди, - попросил ее Виктор. – Прости, если обидел. Не стоит, наверное, после такой долгой разлуки, сразу ссориться. У меня для тебя есть кое-что.
Он прошел к серванту, распахнул стеклянные дверки, раскрыл стоявшую там, среди другой посуды, салатницу, и, запустив в нее руку, выудил какой-то предмет.
Когда Виктор подошел к Ире и протянул ей на открытой ладони то, что достал из серванта, у девушки заблестели глазки.
- Я очень тебя люблю, Ирочка, - сказал он. – Пройдет всего пара недель, и настанет праздник всех влюбленных, день святого Валентина. Знаю, еще рано, но я бы хотел подарить тебе это сейчас и попросить тебя выйти за меня замуж. Тогда мы будем всегда вместе.
Ира благоговейно взяла с его ладони футлярчик, сделанный в форме алого бархатного сердечка, открыла его и приложила правую руку к груди, подтверждая этим жестом, что у нее перехватило дыхание. Потом она достала из футлярчика колечко и примерила его.
- Спасибо, - произнесла она. – Я подумаю над твоим предложением. А сейчас я, наверное, все-таки пойду, устала с дороги, очень хочется отдохнуть. Но вечером опять можем увидеться. Как тебе такой вариант?
- Хороший вариант, он мне нравится, - обнял ее Виктор.
Он склонил голову, пытаясь снова поцеловать ее в губы, и опять девушка подставила ему щечку.
- Почему не хочешь поцеловаться? – не понял Виктор.
- А ты проверился на, ну…, сам знаешь на что, - Ира прищурилась.
- Конечно, - Виктор снова отправился к серванту, достал из нижнего отделения сумочку с документами и вынул от туда результаты анализов из кожно – венерологического диспансера.
Ира взяла у него бумаги и быстро просмотрела их.
- Трихомониаз – отрицательно, хламидиоз, микоплазмы, уреаплазмы, кандидоз, гарденереллез – все отрицательно, - шептала она.
- У меня ничего не обнаружено, - констатировал Виктор.
- Не обнаружено, не значит, что у тебя ничего нет, - Ира вернула ему бумаги. – Нужно провести повторный анализ. Если и второй раз ничего не покажет, тогда и будем целоваться.
- Но, Ира, у мена карман не резиновый, - опешил Виктор. – Я за эти-то анализы заплатил полторы тысячи. И самое главное, я ничего у себя не чувствую, никаких симптомов. Мы же были с презервативами, может, они помогли?
- А я, чтобы вылечиться от трихомониаза, потратила в Москве шесть тысяч! - сверкнула глазами Ира. – И еще, я так мучилась! У тебя может не проявиться никакой симптоматики, а презервативы для этой заразы – не преграда, она и через поцелуй передается! Ты меня опять заразишь, и опять нужно будет лечиться. С меня одного раза хватит. Учти!
Ира предупреждающе подняла вверх указательный палец, и их взгляды упали на только что подаренное Виктором золотое колечко.
У Иры при этом из взгляда исчезла холодность, а Виктор сказал:
- Хорошо, я пройду повторное обследование.
- Спасибо еще раз за подарок, - Ира ласково погладила его по плечу и прижалась к нему. – До вечера! Не провожай меня.
Она натянула шубку и проскользнула в дверь.
Виктор опять остался один.
Вечером они с Ирой не встретились. Ира отдохнула и уже куда-то испарилась. Ее подруга – Наташа, сказала ему по телефону, что та ушла по рабочим делам. Какая работа могла быть в десять часов вечера? И в этот момент Виктор задался целью сделать второй решительный шаг – проверить, при случае, что у Иры за ночные дела.
Виктор жаждал проверки, ибо шквал мыслей насчет этой девушки нарастал. Девица посещает дорогого визажиста, то и дело ходит к косметологу, заботясь о своей внешности; ни дать ни взять, она добилась прогресса в данном отношении – как ни крути, такой красавицы еще поискать. Ее одежда – элегантная, с элементами эротического шарма типа виднеющихся поверх джинсовых брюк беленьких стрингов. Ира явно рассчитывала, что эти ее трюки сработают. Сработают на что? На то, чтобы завлечь парней и мужчин? Завлечь других? Но почему не его? Хотя его уже и завлекать-то было необязательно, он полностью в ее власти, околдованный женскими чарами. Может, это ей и не нравится? Она покорила очередную вершину, так надо стремиться покорить следующую? Все это требовало разбирательства. Предчувствия не сулили ничего хорошего. Но вдруг он ошибался? Виктору нужны были факты, неопровержимые улики.
«А кольцо-то только у них, на западе, дарят возлюбленным», - пронеслось у него в голове. – «А у нас дарить такой подарок – к разлуке»!

7

Прошло почти две недели.
Виктор не выходил у Иры из головы. Ей вспоминалось снова и снова, как она забежала к нему в субботу, и он сделал ей замечательный подарок.
«Окольцевал меня»! – вертелось у нее на языке.
Но это было так приятно, так необычно. Квартира, где она сейчас жила, оставалась какой-то холодной, чужой. Когда Ира ложилась спать, то ставила на ночной столик футляр от кольца. Алое сердечко излучало тепло и нежность. От этого ей становилось хорошо и спокойно, она грелась возле футлярчика, словно возле печечки. Однажды, засмотревшись на него, чуть не заплакала. Никто не дарил ей такого подарка. Кстати, насчет благодарности за подарок. Ей удалось даже не поцеловать парня в тот день. Тут же нашла отговорки по поводу передачи, таким образом, всяких болезней, которые, возможно, у него сохранились… Он, вообще, - такой доверчивый! Взять, например, случай пару дней назад, когда он побывал у нее на работе и задал вопрос, почему она ему хотя бы SMS-ку не пошлет, Ира ответила, что ее телефон на русском не пишет (а ведь пишет, и для него она когда-то писала, давно, правда), английскими же буквами ей трудно пользоваться, - съел. Какая она негодница, как плохо поступает с этим парнем! Его подарок был наполнен чистыми, нежными чувствами. Опять она задумалась о его подарке! Нет, чтобы подумать о сегодняшнем вечере. Будет гость, надо произвести необходимые приготовления. Завтра день всех влюбленных. Но начинать праздновать придется сегодня, - публика требует.

8

Наступил вечер, канун 14 февраля.
Виктор пришел домой, поужинал жареной картошкой с молоком, включил телевизор, посмотрел новости и понял, что страдает от одиночества. Телефон был рядом.
- Позвонить? – спросил сам себя Виктор.
Ира перестала отвечать на его звонки. Совсем. Как только она слышала в трубке его голос, сразу отключала телефон. Виктора это обескураживало. Другой, на его месте, скорее всего, сдался бы, или плюнул. Но Виктор дорожил их знакомством и упорно подавлял в себе отрицательные эмоции, надеясь со временем прояснить и исправить ситуацию. Досадным было и то обстоятельство, что он сбился в отсчете ее графика работы (ведь, трудилась она сутки через трое). Упование же на случай, ни к чему не привело: когда парень мог заехать к ней в аптеку, то заезжал, но, как назло, не заставал девушку там.
Виктор перевел взгляд с телефона на телевизор, потом опять на телефон, и погадал: ни на эту, ни на ту, на котору па-па-ду! Нагадан, оказался телефонный аппарат.
Прозвучало два гудка, три, четыре…, восемь. Ира не отвечала.
«Ладно», – успокоил себя Виктор. - «Есть еще и мобильник».
Снова гудки. Ага! Ответила! Сейчас, небось, опять трубку бросит!
- Привет Ирочка! – сказал он.
- Привет, - ответила она ему.
- Совсем забыла обо мне. Давай хоть по телефону пообщаемся.
Виктору так и хотелось спросить: почему все две недели, как только он ей дозвонится, она бросает трубку, но сдержался.
- Я на йоге, в спортзале, скоро поеду к себе.
- На йоге? – Виктор встрепенулся. – Это случайно не в бывшем военном спорт-клубе ЦСК, в двух остановках от меня?
- Да, там.
- Разреши я тебя встречу? Провожу?
- Я уже домой собираюсь.
- Ира, я не навязываюсь, просто очень соскучился …
- Все, все, все, я на троллейбус бегу.
- Обещай, что позвонишь.

Предыдущая страница 5 Следующая страница


Томный дух болотного зверя 6

- Обещаю.
Виктор сорвался с места. Если нужно было действовать, то прямо сейчас. Он уже хотел бежать за своей машиной, когда вовремя увидел возле автобусной остановки сиротливо притулившееся такси. Мини – такси «ОКА» – за 50 рублей в любой конец города, а если посулить водителю еще две сотни, то так быстро в любой конец, насколько позволяет этот камазовский выкидыш. Уже во время движения Виктор посмотрел на часы. Было девять вечера. Значит, прошло всего пять минут с момента телефонного разговора с Ирой. Хорошо. Путь тоже не отнял особо много времени. Расплатившись с таксистом, Виктор вышел из машины. Ясное небо не предполагало осадков, а значит, область высокого давления должна была принести с собой трескучий мороз ночью и солнце, которое не греет, во время дня. Но солнца не было, был вечер, и был сотовый телефон. Виктор опять позвонил Ире.
- Извини, пожалуйста, милая, - проговорил он, как только девушка ответила. - У меня тут курица на плите жарится. Я боюсь пропустить твой звонок, если уйду на кухню, - у меня что-то с телефонным аппаратом, сигнал стал негромким и на регулятор не реагирует. Тебе еще далеко до дома?
- Все, только сошла с троллейбуса, скоро буду.
Виктор подошел к Ириному подъезду и встал возле входа. Давненько он тут не был. С тех пор здесь, оказывается, поставили металлическую дверь с кодовым замком. Теперь и не войдешь. А ему и не нужно было входить, он ждал. Очень хотелось обмолвиться с этой особой парой фраз, или посмотреть, кто ее привезет…
Две девчушки подросткового возраста, сидевшие на лавочке возле подъезда, раскурили “бычок”.
Виктор последовал их примеру. Его пальцы, держащие зажженную сигарету, дрожали. Но уж не от мороза, это точно. Просто, он нервничал.
Часы показали сначала десять минут десятого, потом пятнадцать, потом двадцать, наконец, - девять тридцать вечера.
От звонка своего мобильника Виктор выронил очередную сигарету (третью, - насколько он знал).
- Алё? – сказал он в трубку.
- Ну, где ты? – послышался голос Иры, - Я уже приехала, звоню, звоню тебе, а ты не откликаешься.
- Ты домой приехала? – Виктор почувствовал, что спрашивает что-то не то, но сейчас ему было все равно, что спрашивать, земля начала крутиться у него под ногами.
- Конечно, домой.
- Знаешь…, - замялся Виктор.
- Что?
- Я тут стою, возле твоего подъезда, уже минут двадцать. Как только очутился здесь, позвонил тебе и спросил, далеко ли ты. Ты сказала, что уже сошла с троллейбуса и спешишь к себе в квартиру. Мимо меня никто не проходил. Ты, что, запорхнула на балкон? Где крылья достала?
На том конце провода воцарилась гробовая тишина.
- Если ты у себя, спустись вниз. Докажи мне, хотя бы, что ты действительно дома, - закончил Виктор.
Он прошелся туда-сюда; девчушки – подростки с интересом наблюдали за ним со своей скамейки, перешептывались и хихикали. Потом одна достала из курточки бутылку “Балтики” девятого номера и ловко открыла ее о деревянный край лавочки.
Дверь подъезда распахнулась. На пороге стояла Ира. Досада и негодование отразились на ее прекрасном лице.
- Ну, убедился?
- А зачем тогда обманывала с йогой? Какой ты там йогой сейчас занимаешься? И что за йог у тебя там, наверху?
Девушка хотела закрыть дверь, но Виктор помешал.
- В кольце, которое я тебе подарил, вся моя любовь к тебе, - он взял ее руку и сдернул кольцо с пальчика. – Ты растоптала эту любовь, пусть и его не будет.
- Что ты с ним сделаешь? – испугалась Ира.
- Выброшу на помойку. Хотя, нет, сдам в ломбард, чтобы хоть как-то компенсировать расходы мобильной связи с тобой.
Лицо Иры исказилось от отчаяния и злобы, она оттолкнула его, чтобы не мешался, и с оглушительным грохотом закрыла дверь подъезда.
Виктор побрел прочь. Девчушки – подростки провожали его зачарованным взглядом.
Через несколько десятков шагов нервное напряжение ушло, ноги Виктора стали ватными, и он поплюхал, как старик, сгорбившись и сунув замерзшие руки в карманы. В правом кармане он нащупал колечко. Зачем он сорвал его с Иры? Наверное, из-за мести. Ира, правда, оказалась дома, но все равно она налгала ему самым безобразным образом. Где у него гарантия, что за этим обманом не скрывается другая ложь? Может, даже более отвратительная, чем эта. Сейчас он пожалел, что был без машины. Старушка “девятка” довезла и согрела бы его. Вот кто его настоящий друг – машина. Никому в этом мире нельзя верить, а машине можно, - особенно если заботишься о ней. Она тебе всегда тем же отплатит.

9

Виктор проснулся в четыре утра, разбуженный телефонным звонком.
Звонила Ира.
- Послушай, Витя…, - сказала она как-то необычно тихо для нее.
- Что случилось? – пытался сосредоточиться Виктор, даже спросоня отметив, что девушка назвала его по имени, чего до этого…, никогда еще не происходило.
- Ничего не случилось, просто уже наступил день всех влюбленных. Извини меня за вечер. Но, я, правда, была на йоге и вернулась незадолго до того, как...
В трубке зашмыгали носом.
- Витя?
- Слушаю, слушаю, - Виктор поправил прическу, так как от тяжелых снов этой ночью и ворочанья в постели, волосы встали дыбом и теперь торчали в разные стороны.
- Я не думала, что моя маленькая… неправда будет стоить так дорого.
- А почему все-таки ты соврала?
- Мне было немножко некогда. Времени не оставалось.
- Не оставалось для чего?
- Для того чтобы сделать последние приготовления. Я ждала гостей.
- Может, это не мое дело, - Виктор зевнул, - но если ты от меня ничего не скрываешь, могла бы и сказать о гостях.
- Мне было неудобно.
- Почему?
- Это все-таки наш с тобой день, а не мой и моих гостей.
- Чо хоть за гости-то были? – Виктор понял, что сегодня больше уснуть не сможет.
- Мой дядя и его друзья с женами. Они тут праздновали, наверное, часов до трех ночи, сейчас гулять пошли. Скорее всего, отправятся в какое-нибудь казино.
Виктор выдержал паузу, после чего произнес:
- Ну а от меня ты что хочешь?
Ира молчала.
- Ладно, вчера вечером была очень неприятная ситуация, сейчас она мне кажется кошмарным сном…
- У меня нет в этом городе никого ближе тебя, - перебила его Ира. – Я хотела спросить, не сможешь ли ты мне помочь?
- В чем?
- Это не телефонный разговор.
- Тьфу! Но как я могу тебе ответить, если ничего не знаю?
- Я сейчас к тебе приеду.
У Виктора отвалилась челюсть. Он машинально положил трубку и сидел на кровати без движения, пока не клацнул дверной замок.
Ира была не одна. Впереди нее, тяжело дыша и брызгая слюной, стекающей с фиолетового языка, прошел Чуш.
- Привет! – Ира бросилась Виктору на шею и стала осыпать поцелуями его глаза, нос, уши.
- Перестань, - Виктор поежился от щекотки. – Проходи, лучше, и расскажи мне все, как есть.
Ира стеснительно проследовала в комнату и села в кресло. При свете люстры было хорошо видно, что девушка совсем недавно плакала и плакала много, намного больше, чем в ту ночь, когда она горевала по поводу своей возможной болезни. У Виктора от этого зрелища сжалось сердце.
- Кофе хочешь? – спросил он.
- Нет, спасибо, дай лучше Чушу водички, а то он, когда с улицы придет, всегда пить хочет.
Виктор огляделся по сторонам, сходил в кухню, но не нашел подходящей посуды. Пришлось достать из серванта дорогую фарфоровую салатницу и налить воду для собаки прямо туда. Чуш тут же подошел к импровозированной поилке и долго чмокал воду, наполовину выпив ее, наполовину расплескав по полу. Ире Виктор протянул бутылку пива, такую же взял и себе. Она не отказалась.
- Ну, начинай, - Виктор сел напротив Иры и посмотрел ей в глаза.
Ира отпила пива и произнесла не совсем понятную реплику:
- Мне нужно поменять квартиру.
- Уже хорошо, а теперь поподробнее.
- В этой квартире мне долго оставаться нельзя, скоро у нее будут свои хозяева.
- Дядя продает?
- Нет, - Ира еще раз хлебнула пива. – Дядя сам будет жить там, с подругой, или новой женой, не знаю, как ее назвать, одним словом, - с женщиной.
Виктор закурил и кашлянул. Чуш, до этого спокойно обнюхивавший новое для него помещение, поджал хвост и ушел в темную прихожую.
- Что это с ним? – заметил реакцию собаки Виктор.
- Кашля боится. Дядя дома постоянно кашляет и его пинает, если мешается.
- Бьет собаку? Такого милого пса? – Виктор не поверил своим ушам.
- И не только собаку, - уголком рта процедила Ира.
- Что? – не расслышал Виктор.
- Ничего, - Ира отставила пиво в сторону. – Мне нужно будет искать новое жилье. Я имею в виду – снять его. Наташа уезжает жить к своему парню, в пригород, поэтому я остаюсь одна. Цены кругом кусаются, поэтому, чтобы оплачивать арендованную квартиру в одиночку, мне, скорее всего, придется устроиться на вторую работу.
Виктор затушил сигарету и долго смотрел на нее, молча.
- Почему ты так на меня смотришь? – спросила Ира.
Виктор и сам понимал, что демонстрировать пристальный взгляд в упор, - не прилично.
- Я боюсь говорить кое на какую тему, особенно после вечерних событий, - продолжил он. – Но все же рискну. Две недели назад я сделал тебе предложение. Теперь я его повторяю. Выходи за меня замуж. И жилищная проблема сразу отпадет. Квартира, правда, насколько ты видишь, однокомнатная, но для нас и собаки, я считаю, на первое время хватит.
- Нет, Витя, я еще не готова, - Ира сложила руки на груди, словно забаррикадировавшись от всего внешнего мира.
- Почему? Из-за кольца? Я подарю тебе десять колец, еще лучше…, - Виктор потупился.
- Это не из-за кольца.
- Тогда из-за чего?
- Если это должно будет случиться, то не сейчас. Сейчас тебе легко говорить, когда у меня практически нет выхода. Либо к тебе идти, либо на улице остаться, - Ира сделала лицо солдата, отправляющегося на сражение.
Виктор сразу парировал:
- Это всего лишь отговорки, если бы тебя устраивал такой вариант, пришла бы ко мне. Значит, есть другие причины?
- Может, ты и прав, - Ира хмурилась все больше и больше.
- Ну, так ты скажешь, наконец, в чем суть твоей проблемы или нет? – не выдержал Виктор.
- Чего ты на меня орешь? – сверкнула глазами Ира.
- А чего мне не орать? Надо же тебя хоть как-то разговорить, а то зажалась в кресле, сидишь, еле рот раскрываешь, загадки мне тут загадываешь…
- Вот в чем суть проблемы! – Ирины щечки раскраснелись от выпитого только что пива.
Она вскочила с кресла, быстро расстегнула ремешок на джинсах и сняла их, демонстрируя Виктору попу и бедра.
Виктор даже привстал с кровати от увиденного зрелища: на бедрах и ягодицах девушки красовались сине-фиолетовые разводы от узкого ремня. Где-то разводы были посветлее, – след от самого ремня, а где-то до сих пор имели форму кровоподтеков, - след от металлической пряжки.
- Какая сволочь могла такое сотворить? – при взгляде на эту картину Виктор испытал ощущение, словно ему по интимному месту резанули серпом.
- Любимый дядюшка, - ответила Ира, то ли передразнивая Виктора и высмеивая его непонимание ситуации, то ли желая гиперболизировать обозначение своего родственника.
- И ты позволила?
- А что сделаешь?
- Но почему?
- Потому что родители меня отпустили в город при условии, что дядя будет за мной присматривать, - Ира натянула джинсы и опять села в кресло. – Он и присматривает. Кстати, не так больно, как это делали они. Мама с папой обычно розгами пользовались, а летом – крапивой. Да еще, после крапивы, попу водой теплой сбрызнут. И замуж мне нельзя выходить. Сказали, что пока институт не закончу, о встречах с мальчиками пусть даже не мечтаю. Дядя их наказ выполняет. То, что ты сейчас видел, следы позавчерашнего. Я трубку ложу, телефон отключаю, потому что он дома, а ты знай, названиваешь, он и догадался, и всыпал мне по первое число.
Молодые люди замолчали, и только их взгляды, направленные друг на друга, говорили многое.
«Получил»? – как бы спрашивали глаза Иры.
«Но я же не знал»! – оправдывался Виктор.
Вдруг Ира усмехнулась и показала Виктору на его ширинку.
Виктор, сидевший на кровати в позе “лотоса”, не заметил, что его тренировочные штаны порваны в этом месте, причем дыра была довольно большая, и через нее проглядывали трусы в цветочек. Парень покраснел и спустил ноги на пол.
- Не нервничай, - успокаивающе сказала Ира. - Похоже, тебе и впрямь, стоило бы жениться.
- Прости меня, - выдавил из себя Виктор. – Я не знал всего этого, и не мог догадаться. Мне, наверное, нужно было быть терпимее.
- Наверное, - Ира допила свое пиво. – Ладно, что было, то было. Мир?
- Мир! – ответил Виктор.
- Теперь ты все знаешь. Мне не хотелось это рассказывать. Есть в этом что-то постыдное. Но я живу дальше. Следующая моя цель – стать независимой, чтобы никто не мог меня просто так, когда ему захочется, выбросить на улицу или выпороть. Я всего добьюсь сама, только вот сейчас мне нужна небольшая помощь…
- Какая? – Виктор чувствовал себя последним дураком, ему было чертовски стыдно за то, как он вчера устроил Ире проверку и обвинил ее во лжи.
- Мне не с кем оставить Чуша. Можно, он поживет немного у тебя? Как только я смогу, то заберу его.
- Конечно. Пусть живет, я о нем позабочусь.
- Тогда, разреши мне вздремнуть? – Ира достала из своей сумочки зубную щетку. – А то я сегодня вообще еще не спала, глаза слипаются.
- Спи милая, спокойной ночи, - Виктор откинул одеяло и расправил простынь.
Когда Ира заснула, он прошел на кухню и долго сидел там, выкуривая одну сигарету за другой.
Сначала в его голову полезли какие-то нехорошие мысли. Может, это и не из-за него дядя отхлестал Иру ремнем? Может, тот узнал про ее связь с той лесбиянкой? А была ли эта лесбиянка вообще на свете? Теперь он понимал, что Ира умеет исказить реальность в своих рассказах. И кто был у нее в гостях этой ночью? Опять лесбиянка или две, три лесбиянки? Ее рассказы… Но как бы красочно она не могла сочинять, синяки на ее ногах были красноречивее. Бедняжка, а тут еще он со своим кольцом!
Виктор открыл форточку и вдохнул морозного февральского воздуха. Шум проносящихся где-то вдалеке поездов наполнял ночь монотонным, успокаивающим гудением.
Родители запретили ей не только выйти замуж, но и встречаться с парнем. В этот момент Виктору показалось, что сейчас ему необходимо изменить свое поведение: надо стать для Иры не просто ее парнем (нелегальным от родителей), а лучшим человеком в ее жизни. Пусть ей станет с ним так же спокойно, как ему от шума этих поездов. В глубине души он надеялся, что она все же будет с ним.
Виктор почувствовал, как его захватывает новая волна любви и теплых чувств к этой девушке.
И потянулась, что называется, жизнь.
Ира почти исчезла на несколько месяцев. Слава богу, она напомнила ему расписание ее смен в аптеке, и Виктор мог застать девушку на работе. Со старой квартиры она переехала, по ее словам, в комнату, которую сдавала бабушка – пенсионерка. Вместе с квартирой пропал и городской телефон. Она ему, правда, позванивала, от подруг, или еще от кого, но, вот, ей самой, даже на мобильник, было дозвониться невозможно.
- Хоть бы к собаке разок – другой заехала, - говорил ей Виктор через окошко аптечного киоска. – Привезла бы ему что-нибудь вкусненькое.
- Некогда, - отвечала Ира. – Кроме как здесь, я еще на двух работах теперь работаю: продавщицей косметики на полставки устроилась, и по выходням домработницей в одну богатую семью.
Чуш добросовестно охранял его квартиру в замен на кормежку и выгуливание. Виктор научился чесать собаку металлической расческой, что псу, с такой густой и длинной шерстью, было просто необходимо. Как только Чуш замечал в руках нового хозяина эту расческу, то ложился на пол и подставлял брюхо, - то, что требовалось прочесать в первую очередь. Во время чесания пес чмокал языком и дрягал то одной, то другой лапой, словно пытаясь помочь. Весь его вид в такие моменты говорил о том, что он на вершине блаженства.
Пожив с Чушем некоторое время, Виктор заметил одну особенность. Где-то на третий или четвертый день пребывания в его квартире, пес перестал бояться кашля и уже не уходил в прихожую с поджатым хвостом.
«Что же за изверг там был, так запугавший собаку»? – думал по этому поводу Виктор.
Сменились времена года. У Иры приближалась осенняя сессия.
Сам Виктор посетил свой университет летом, - так составили расписание. Собаку ему оставить было не с кем, Ира с нежеланием взяла Чуша к себе на пару недель, объясняя свою не охоту возможным недовольством бабушки, то есть пожилой хозяйки квартиры, у которой она сняла комнату.
Для сессии Ире нужны были работы: рефераты и курсовые. Естественно, с ее занятостью, ей было некогда их делать. Она пришла к Виктору и слезно просила помочь ей в этом. Еще девушка намекнула, что у нее не хватает денег, чтобы заплатить за обучение в институте. Виктор сделал ей работы и дал деньги, хотя видел, что девушка много тратит на свои маникюры, фитнес - клубы и прочее, созданное для девиц, явно не ее положения. Как-то раз он даже упрекнул ее в расточительности, правда, - в пустую, видимо у Ирины это было уже сформировавшейся чертой характера; деньги у нее не задерживались, сколько бы она их не зарабатывала.
Ира сдала сессию, и опять началось то же самое: ее работа, работа и еще раз работа.
Единственное, что утешало, - девушка стала заходить к нему в гости. Правда, эти встречи были какими-то странными. Она просто приходила, давала указания, чем именно и как кормить ее собаку, что нужно помыть и что убрать, смотрела телевизор, спала, кушала (кстати, Виктор научился не плохо готовить). В остальном, стоял полный штиль, - ни ласкового слова, ни доброго взгляда в его сторону, ни поцелуя. Виктору было не жалко ее покормить, сделать за нее институтские задания, даже постирать ее вещи (он гордился своим новым приобретением – стиральной машиной - автоматом), однако, чувствовал, что внутри него, к этой девушке, накапливается мощный заряд отрицательной энергии.
Наконец, не выдержав, он вывел ее на откровенный разговор.
- Ирочка, - начал Виктор во время одного из ее визитов, - я хочу немного разобраться в нашей жизни. Можем мы обсудить кое-какие проблемы?
- Слушаю, - откликнулась Ира.
- Я тебя люблю и очень стараюсь подарить тебе радость…
Ира включила телевизор и отвернулась от Виктора. Парень ощутил, как от этого ее действия кровь прилила к его лицу. Он разозлился.
- Но, ты как-то непонятно ведешь себя по отношению ко мне. Если говорить кратко, то получается, что я для тебя делаю, по мере своих сил, почти все, а ты – ничего.
- А, что, у нас товарно – денежные отношения? – обернулась на мгновение к нему Ира. – За твою любовь мне надо чем-то платить?
- Ты не правильно все понимаешь, - Виктор почесал лоб. – Любовь бывает не “за”, а “ради”. Не путай, пожалуйста, две этих приставки. “За” – приставка холодная, а “ради” – одухотворена. Именно поэтому говорят: ради Бога, ради всего святого, ради любви… Я соскучился по твоей нежности. И вот, ты пришла, например, – сегодня. Только, зачем?
Девушка уже не смотрела телевизор, а во всю таращилась на него.
- Я пришла к тебе отдыхать, - ответила она.
- Отдыхать? Пришла ТЫ. А почему мы не можем отдохнуть вместе?
- Не знаю.
- Наши отношения нарушаются. Я знаком со своими промахами и недостатками, но ты создаешь противоречий больше, и они мешают нам жить.
- И какие я создаю противоречия?
- Сейчас между нами нет секса, хотя, признаюсь, меня к тебе влечет, - продолжал Виктор. – Однако не думай, что ты свела все лишь к элементарной дружбе. У нас не дружба, а романтические отношения, просто они нарушаются, так как нарушены их функции. Хочешь, разберем все это?
Ира кивнула.
- Итак, во-первых, романтические отношения заключаются в выполнении влюбленными некоторых функций, подчеркну – обоими. Нарушение романтических отношений – это такие особенности жизнедеятельности влюбленных, которые затрудняют или препятствуют выполнению ими указанных функций. Во-вторых, давай посмотрим, насколько мы выполняем наши функции. Первая функция, – эмоциональная, - удовлетворение влюбленными потребностей в симпатии, уважении, признании, эмоциональной поддержке и психологической защите. Я всегда готов помочь тебе в трудную минуту, ты для меня – лучшая девушка на свете, а ты относишься ко мне потребительски, по-моему, даже не уважаешь. Вторая функция, - духовного, культурного общения, - удовлетворение потребностей в совместном проведении досуга, взаимном духовном обогащении. Признай, Ира, мы уже почти не разговариваем. И тем более не планируем наше свободное время, чтобы куда-нибудь вместе съездить или сходить. Наконец, третья функция, - сексуально – эротическая, - удовлетворение сексуально – эротических потребностей. Я всегда буду помнить тот день с тобой, когда мы сначала встретились в парке и…, ну, сама знаешь. Но потом ты свела эту функцию на нет.
- Ты, прямо, как лекцию читаешь, - встрепенулась Ира, выражение лица которой свидетельствовало о ее негативном настроении по отношению к теме разговора. – Заканчивай.
- Хорошо было бы на этом остановиться, только вот не выйдет, - развел руками Виктор. - Оказывается, ты, не осознавая, выбралась из просто романтики и вклинилась в отношения семейные. По крайней мере, функцию, - уже семейную, - ведения домашнего хозяйства, я, по твоей воле, выполняю.
- Но это же твоя квартира, - сказала Ира.
- А вот это хозяйство в ней – твое, - указал Виктор на мирно спящего на паласе Чуша. – Я, правда, склонен думать, что тут выполняется какая-то средняя семейная функция, - между функцией ведения домашнего хозяйства и функцией воспитания детей. Ты, вроде, любишь свою собаку, но жестоко бросила его здесь со мной. Знаешь, как он скучает по тебе? Когда ты уходишь, он несколько часов лежит возле закрытой двери, и когда я прохожу мимо, смотрит грустно – грустно, словно вопрос задает: почему она ушла, ведь я ей так предан?!
- Как только я смогу, я заберу его у тебя.
- Опять ты отдаляешься, - Виктор тяжело вздохнул. – И помни о различии понятий “за” и “ради”. Иначе мне становится обидно. Даже с Чушем у нас взаимодействия больше. Я его кормлю, выгуливаю, а он облаивает всех, кто слишком близко подойдет к моей двери.
- А я? – Ира издевательски взглянула на него.
По этому взгляду Виктор понял, что до девушки его слова не доходят, она играет с ним. Он не хотел ругаться, но все же произнес:
- А что ты? Или ты хочешь спросить, что ты делаешь в ответ на мои действия? Это тебе нужно отвечать, а не мне.
- Я? Ем! – теперь Ира пыталась превратить зарождающийся скандал в глупую шутку.
- И еще испражняешься иногда.
- Мог бы и без таких подробностей, - девушке явно не понравилась его последняя реплика, она была обескуражена ей.
Потом они еще долго сидели перед включенным телевизором. И он, и она не столько смотрели его, сколько думали, каждый о своем.
Вскоре Виктор принял очередное важное решение. Как он заметил, жизнь вообще состоит из выборов и решений. При этом выбирать часто приходится в ситуациях неопределенности. Сейчас ему тоже не хватало фактов, чтобы порвать с Ирой, но он решил – дальше так продолжаться не может. Его устремление стать для нее не просто парнем, а лучшим человеком на свете, - не возымело успеха. Все разбилось о невидимую преграду внутренних психологических барьеров девушки, множившихся с каждым днем. Виктор уже хотел сказать Ире о своем намерении больше никогда не видеться с ней, но к нему она заходить перестала, у нее на работе было неудобно, – постоянно мешались то ее начальник, то покупатели, и даже телефон оказался плохим помощником, - на телефонные звонки она упорно не желала откликаться, SMS – игнорировала (хотя в текстовых сообщениях парень не писал ей о своих намерениях, - это надо было сказать лично).
Такая ситуация продлилась довольно долго. Настолько долго, что Виктор немного усмирил свой пыл. В итоге ему в голову пришла идея не напрямую высказывать Ире свое решении, а игнорировать ее (подобно тому, как эта особа сама игнорировала его, к примеру, - звонки), чтобы она, рано или поздно, поняла – в его жизни ей больше нет места. И вот, когда Виктор еще раз заехал к девушке в аптеку, он предупредил ее, что из-за надвигающейся зимы (надо же, как не заметно пролетели весна, лето и почти вся осень!), собаке необходимо переселиться к ней. Объяснялось все просто. В это время года у него возможны задержки на работе из-за снегопадов, парализующих автомобильное движение, из-за связанных с ними аварий, а Чуша, - хочешь - не хочешь, - надо выгуливать. Отчасти все сказанное являлось правдой, но только отчасти. Главное, Виктор хотел избавиться от единственного, что связывало теперь его и Иру, - от пса. В данный момент ему показалось глупым ждать, пока эта девушка закончит институт, и ей разрешат выйти замуж (а самое главное, когда у нее появится хоть немного мозгов в голове и теплоты в сердце). В нем росла уверенность – надо искать другую.

10

И другая девушка встретилась. Правда, не сразу. До нее Виктор познакомился то там, то сям с несколькими особами, но никакой симпатии они у него не вызвали.
Новую его подругу звали Юля, и они повстречались банальным образом.
Однажды, в налоговой инспекции, когда Виктор искал необходимый кабинет, где должен был отчитаться об уплате подоходного налога, он встретил девушку с подобной проблемой.
- Вы не знаете, где находится кабинет №13? – помнил Виктор свой тогдашний вопрос, обращенный к Юле (про себя он в тот момент отметил, что она чертовски хороша).
- Я сама его ищу. Вы тоже по поводу налога на доходы физических лиц?
- Да, точно, - поддакнул Виктор. – Может, поищем его вместе? Вы не против? Меня зовут…
Оказалось, дверь кабинета скрылась за толпой стоящих перед ним и ожидающих своей очереди людей. В очереди Виктор и Юля долго беседовали, шутили, а потом обменялись телефонами и договорились встретиться на следующий день, вечером.
Вечером следующего дня они заняли столик в одном из центральных кафе и Виктор, очень довольный присутствием рядом с ним симпатичной, обаятельной девушки, наконец, забыл об Ире.
- А ты, когда меня увидел, сразу решил со мной познакомиться или нет? – спросила его Юля.
- Нет, не сразу. Сначала у меня вообще на какое-то мгновение возник страх, захочет ли такая красавица, как ты, общаться со мной, а если и захочет, то, наверняка, лишь для того, чтобы было с кем поговорить в очереди и не скучать, – ответил Виктор. - К тому же, я почти не надеялся, что ты свободна, то есть, у тебя нет друга.
Девушка смущенно улыбнулась. У нее были светло – русые волосы, большие голубые глаза и симпатичнейшее круглое личико. Короткие, обтягивающие джинсики, модельные сапожки на высоком каблуке и стильная кофточка подчеркивали ее аккуратненькие девичьи формы и делали неотразимыми стройные ножки. Она не была полной, даже намека на полноту не присутствовало. Но, в ней реализовывались задатки истиной природной красоты. Такие, как она, обычно уже в 14 лет выглядят сексуально и соблазнительно.
- Друзья мои остались далеко, ведь я приезжая, в Череповце всего пару месяцев, - поддержала она разговор.
- Приезжая? А откуда? – поинтересовался Виктор.
- Из Архангельска.
- Ого! У нас-то какими судьбами?
- Меня сюда папа позвал.
«Северная красавица», - подумал Виктор.
По сравнению с Юлей, Ира, которую он, еще совсем недавно, считал очень симпатичной, теперь казалась ему сухофруктом.
Тем временем Юля продолжала:
- Мои родители развелись, когда мне было десять лет. Я, мой младший брат – Федя и мама остались в Архангельске, а папа уехал обратно к себе на родину, - сюда. Не знаю, почему он расстался с мамой, но меня он любит. Когда узнал, что я техникум окончила, а я окончила торговый техникум, или колледж, как он сейчас называется, позвонил мне. Что ты там, дескать, мерзнешь, говорит, я у вас, на стройке вкалывал, - он у меня строитель, знаю, насколько там холодно, даже летом температура выше двадцати пяти градусов никогда не поднимается. Работу у вас найти тоже сложно, и платят мало. Езжай, предлагает, ко мне. Он тут закончил отстраивать новое здание продуктового рынка. Один человек, который владеет теперь на этом рынке булочной, там, кстати, хлеб и пекут и продают тут же, - его хороший знакомый, - устроил меня к себе технологом пекарни. Ведь меня из колледжа выпустили как технолога общественного питания.
- Повар на все руки! – присвистнул Виктор.
- Почти, - смутилась девушка, - Так я здесь и очутилась. Работаю, живу в семье у папы, у них детей нет. А ты местный?
Виктор поведал о себе. Все, как есть, соврал лишь в том (хоть и укорил себя за это раз десять), что приехал сюда жить в бабушкину квартиру, доставшуюся ему по наследству.
Потом у них был долгий вечер. Они гуляли, рассказывали друг другу о своих вкусах, интересах, зашли в кинотеатр, посмотрели анонс фильмов на предстоящий месяц и запланировали через два дня посмотреть здесь какой-то фантастический ужастик, обещавший необычайное зрелище.
Проводив девушку и, вернувшись, домой, Виктор почувствовал, что обрел давно потерянное ощущение счастья.
Счастье длилось ровно до того момента, пока не позвонила Ира.
- Не сможешь нам помочь? – спросила она.
- Что случилось на этот раз? – насторожился Виктор.
- Я завтра работаю сутки, а Чушу нужно к ветеринару. Его здорово покусали.
- Кто? – испугался Виктор, пес ему нравился.
- Собака, естественно, не человек же. Овчарка. Ты ведь знаешь, Чуш добрый, но когда почует самца, как тогда ротвейлера, в которого ты стрелял, тоже в бой начинает рваться. Было скользко, я упала и поводок выронила.
- Ладно, можешь не объяснять, - оборвал ее Виктор. – Скажи лучше, в каком состоянии Чуш?
- У него рваная рана на шее. Нам теперь нужно утром и вечером ездить в ветеринарную лечебницу. Ему там делают промывание перекисью водорода, укол антибиотиков, мажут мазью, чтобы гной из раны вытягивало, и повязку накладывают.
- А гной-то почему? Большая рана?
- Я сначала ее не заметила. Разве под его шерстью что-нибудь разглядишь? Поэтому прошло дня три – четыре, прежде чем я ее обнаружила, - по загноению. Он сейчас, бедный, еле ноги таскает.
Виктор пораскинул мозгами.
Ире он так и не сказал, что больше с ней не будет встречаться, а она, видимо, до сих пор считала его своим парнем (подкаблучником).
Но сейчас было не тактично объяснять ей, насколько изменилась ситуация. К тому же, у нее оставались ключи от его квартиры.
- Ладно, приводи его, я сделаю все, что смогу, - произнес Виктор.
- Спасибо. Я люблю тебя! – возликовала Ира.
«Лучше бы не говорила последних слов»! – завопило сознание Виктора.
Чуш действительно был вялый и больной. Когда Ира привела его, Виктор еле снял с него упряжку, за которую цеплялся поводок; пес испытывал сильную боль. На утро, одев пса, он решил в ближайшую неделю не снимать упряжь, дабы лишний раз не мучить животное.
Прошла эта самая неделя и пес понемногу, но начал выздоравливать. Мазь ему отменили, так как рана стала чистой и начала затягиваться.
- Чуш, на тебе все заживает, как на собаке, - смеялся Виктор, отмечая, что опять Ира их бросила.
Просила позаботиться о собаке в день, когда работает, а сама и не стремилась забрать пса назад вовсе.
Тем не менее, Виктор понимал, что эти Ирины выходки больше его не огорчают. Теперь у него была Юля. Не смотря на Чушину болезнь, он все-таки выбрался с ней в кино. Там показывали “Чужой против хищника”. Юля испытала настоящий восторг. Потом она долго, взахлеб, рассказывала Виктору, что с детства интересуется всем загадочным, фантастичным и, даже, может быть, страшным, от которого мороз по коже или хотя бы мурашки идут.
В данный момент, неожиданно для себя, Виктор понял, что от своих увлечений надо возбуждаться, терять голову, чтобы огонь плясал в глазах, подобно тому, как сейчас он играл в прекрасных глазах Юли. Наверное, эта девушка задала ему определенную установку, из-за которой в его собственных зрачках тоже вспыхнула подобная искра, а Юля, чего лукавить, заметила ее. Их повлекло друг к другу, и тогда они впервые поцеловались, прямо на автобусной остановке, горячо и долго. Ее губы были сочными, подобно ягодам клубники, даже дыхание имело этот запах, благодаря жвачке с клубничным вкусом.
«От Иры пахло малиной, от Юли – клубникой», – пронеслось в голове у Виктора.
Они растворились в объятиях друг друга, реальный мир закружился вокруг них автомобильными гудками, светом фонарей, и исчез, провалился в тар-тарары.
Две старушки, стоявшие на остановке в ожидании автобуса, пристально смотрели на них.
- Ишь, развратники! – негромко сказала одна. – Что за молодежь пошла? Ни стыда, ни совести! Вот в советские времена…
- Да брось ты, - одернула ее вторая, - Они любят друг друга, неужели не видишь?! А развратники и в советские времена были.
Постепенно молодая пара начала возвращаться с небес на землю.
Юля оторвала свои губы от губ Виктора и огляделась по сторонам, будто спросонья. Ее лицо выражало неимоверное удовольствие. Потом она быстро стряхнула с себя сладостное оцепенение, повеселела и чмокнула Виктора в нос.
Виктор тоже пришел в себя, но не так скоро. Он еще несколько секунд обнимал Юлю за талию, не двигаясь и не открывая глаз, смакуя чудесное мгновенье.
- Никогда бы не подумал, что тебе нравятся страшилки. Но я в любом случае благодарен этому фильму за то, что в результате него мы сейчас стоим тут, вместе, - наконец, проговорил парень.
- Нравятся, очень, - кивнула Юля. – Правда, для кого это – страшилки, а для кого – жизнь. Я сейчас, во время фильма, целую жизнь прожила вместе с героями.
- А мне нравишься ты, - как бы невзначай, к слову, прибавил Виктор. – И сейчас я живу жизнь с моей героиней, которую зовут Юля. Подождешь меня минуту?
Он нехотя отпустил талию девушки.
- Куда ты? – удивилась она.
- Сейчас увидишь, - Виктор быстрым шагом направился к цветочному павильону, располагавшемуся возле кинотеатра.
Вскоре он уже шел назад, неся шикарный букет из дорогих цветов.
- Будь моей, навсегда! – подражая страсти актеров, играющих каких-нибудь гусар восемнадцатого века, заговорил Виктор, падая перед Юлей на колено, прямо в грязный снег автобусной остановки, и протягивая ей букет.
Юля смущенно прикрыла ладошкой расползающуюся у нее на губах улыбку, а когда овладела собой, взяла букет и ответила:
Встаньте, мой верный рыцарь, иначе ни вы, ни я, ни наши верные слуги – стиральные машины “Самсунг”, не отстирают грязи, приклеившейся к вашим брюкам.
Виктор поднялся на ноги.
Спасибо за цветы, они великолепны, - Юля взяла его за подбородок и поцеловала.

Предыдущая страница 6 Следующая страница


7 Роман Яньшин

Подошел автобус, они сели в него, и покатили по городу, навстречу ночи и своей судьбе.
Следующим утром произошло то, на что Виктор уже и не рассчитывал, - неожиданно появившаяся Ира забрала Чуша. Пес почти выздоровел и, накопив в себе много новых сил, радовался хозяйке, как мог, подпрыгивая и ложа передние лапы ей на колени, лижа руки, виляя хвостом и волчком крутясь по всей прихожей.
«Наивный», - пожалел Виктор собаку.
После этого он несколько раз пытался позвонить Ире, поинтересоваться, совсем ли у Чуша зажила рана, но девушка, в своем духе, не откликалась, то есть, в этом направлении все оставалось глухо, как в танке.
«Если Ира не отвечает на мой звонок, следовательно, я существую», - подумал тогда Виктор. – «Только вот, если раньше она при этом боялась дяди, то чего она боится теперь, живя отдельно от него?»
Правда, Ирино молчание помогало Виктору в другом, - он сосредоточился на отношениях с Юлей.
А в их отношениях наступал переломный момент.
Очередная зима осталась позади, снова пришла весна, и послезавтра должно было быть 8-е марта. Виктор пригласил Юлю к себе, на ужин. Она согласилась. Ее ждал очень милый и сам за себя говорящий сюрприз. Виктор купил его сразу после истории с Ириным кольцом, можно сказать, на всякий случай (а случай-то, оказывается, вот и представился), но теперь парень внял суевериям и намеревался обойтись без колец, приводящих к разлуке.
Праздничный день настал, принеся с собой ясное небо и веселое солнышко, принудившее своими горячими лучами зазвенеть первую капель. Виктор приготовил стол. Может, слишком по-мужски, без излишеств и украшений, но сам, своими руками.
За Юлей он заехал около пяти вечера. Девушка почти ничего не говорила, лишь загадочно улыбалась. Потом она робко переступила порог его квартиры, смутилась и покраснела, когда Виктор помог ей снять пальто и повесил его на вешалку. Еще больше девушка покраснела, увидев, что Виктор приготовил для нее тапочки, - женские, новые, только что купленные в магазине. Из них даже не успел выветриться запах, свойственный только новым вещам.
- Боже! – воскликнула Юля, проходя в комнату и видя праздничный стол.
- Я сам приготовил, - отметил Виктор. – Можем поужинать, а потом пойти, куда – ни будь. У нас не большой город, мест для отдыха не много, но парочка точно найдется.
- Зачем куда-то идти? – Юля повернулась к нему и обняла его за шею. – Я, лично, уже пришла.
Виктор заглянул в ее глаза. Это были глаза довольной львицы. В них светилась игривая, и в то же время, неотвратимая решительность. Взгляд говорил сам за себя. Парень все понял, но, как идиот, выдал вопрос:
- А тебе не попадет, если твой отец узнает, что ты была у меня?
- Нет, я ему все рассказала.
- Что рассказала?
- Все. Кто ты, кем работаешь, какое у тебя образование, что живешь тут один, что ты мне очень нравишься…
У Виктора началось эдакое завихрение сознания. Прежде всего, он спрашивал себя: не ошибся ли? Что это за девушка? Этот ее красноречивый взгляд. Он ведь ее совсем не знает. Может, у нее только одно на уме, что и дарует ей такой блеск в глазах. Она так смело согласилась придти к нему домой! Подобным образом соглашаются не простые девушки. Однако чего ты сам хотел? Желал, чтобы она пришла, вот – она здесь. Но последние ее слова… А, ладно, пусть все идет, как есть, все прекрасно, и ты будешь дураком, если станешь думать о чем-то, кроме того, чтобы любить и быть любимым!
- Это были самые замечательные слова, которые я услышал за последние несколько лет, - произнес Виктор. – А я тебе скажу больше. Я тебя люблю.
- И я тебя люблю, - Юля опустила глаза и закусила нижнюю губу.
Они набросились друг на друга, в пылу страсти срывая одежду. Чпок – чпок – чпок! Виктор услышал, как отрываются пуговицы с его рубашки и, выстреливая, барабанят по дверце шифоньера.
- А-а-а! – вскрикнула Юля, когда он рванул застежку ее лифчика.
- Извини, - осекся Виктор, но не остановился.
У них все началось прямо на полу. Укладывая Юлю на палас, Виктор левой рукой задел блюдо с пирожными, из-за чего одно упало на обнаженную грудь девушки. Правой рукой парень специально раздавил пирожное и размазал по ее телу крем. Та, в свою очередь, уже закрыла глаза и вслепую шарила по его джинсам, ища молнию на ширинке. Виктор скинул джинсы и начал облизывать крем и крошки пирожного с ее грудей, живота, лона. Она напряглась и часто задышала, потом нащупала его член и, раздвинув свои ножки, потянула Виктора к себе, ближе, еще ближе, и еще ближе, пока он не вошел в нее.
- А как же… предохранение? – только и смог спросить Виктор, обнаружив, что ободрал о жесткий палас локоть до крови, теперь останется, - сначала болячка, а потом, надолго – надолго, так сказать, на память о сегодняшней любви, - пятно розовой кожи.
- Настоящая женщина сама может о себе позаботиться, - выдохнула Юля.
Виктор понял, что у Юли уже есть опыт, и решил довериться ей.
Юля стонала, вскрикивала, царапала ему спину, кусала за язык во время поцелуев. Потом они перешли на кровать и, уже в менее быстром темпе, насладились друг другом. Виктор сдерживался, на пределе своих возможностей, в результате чего так и не кончил. Ему было немного страшно делать это без презерватива. Главным образом, он не хотел навредить девушке. Но, как бы не обстояли дела у него, Юле было классно. Он ощутил, что девушка получила, по крайней мере, два оргазма. За это Виктор даже воздал себе похвалы. Юля, в свою очередь, не пропустив того, как парень, ради нее, жертвует собственным удовольствием, сделала ответный шаг: грациозно перевернулась на кровати и, взяв его член в ротик, начала нежно, ласково, но интенсивно и изобретательно целовать и лизать его. Здесь уже парень продержался недолго и испытал величайшее наслаждение.
Когда они лежали, отдыхая от любовных утех, Виктор вспомнил о сюрпризе. Сейчас было самое время преподнести его Юле.
Парень медленно откинул одеяло, а девушка приподнялась на кровати, заинтересованная тем, куда это он направился. Ее длинные волосы рассыпались по хрупким плечам и медленным потоком устремились вниз, чуть прикрыв великолепную, высокую грудь.
Виктор сбегал на кухню, покопошился в стенном шкафу, где сделал небольшой тайничок для денег и самого ценного, что находилось в квартире, а потом вернулся обратно, пряча за спиной продолговатую коробочку в подарочной упаковке. Он положил ее на стол, за вазу с фруктами, и начал откупоривать шампанское.
- Что это ты там прячешь? – рассмеялась Юля.
- Сейчас увидишь, - Виктор не стал придерживать пробку, и шампанское выстрелило ей в потолок.
Юля взвизгнула и продолжила смеяться.
Парень наполнил шампанским два бокала и один протянул девушке. Затем он достал из-за вазы коробочку с сюрпризом и произнес:
- Дорогая, ты прекрасна сегодня. Я хочу тебе кое-что подарить. Эту вещь я купил когда-то, с целью отдать ее той единственной, которую полюблю всем сердцем. Я думаю, этот момент настал...
Виктор протянул коробочку Юле. Девушка с неподдельным интересом взяла ее, отставив бокал на журнальный столик. Сначала она бережно развернула подарочную упаковку, увенчанную аккуратным бантиком; показалась белая картонка. Открыв картонку, Юля извлекла из нее длинненький футлярчик, отделанный под красный бархат. Сперва ее глаза выражали чувство, будто она попала в сказку: на дубе ларец, в ларце утка, в утке яйцо… Когда же ее пальчики открыли футляр, взгляд девушки опять стал излучать огонь, как в тот вечер, после фильма.
- Красивая вещь, какая! – воскликнула она, доставая из футляра золотую цепочку с золотым кулончиком, выполненным в форме сердечка. – Поможешь мне примерить?
Юля подняла волосы, а Виктор застегнул цепочку у нее на шее.
- Спасибо милый, - она нежно поцеловала его.
- Я счастлив с тобой. По-моему, если не ошибаюсь, тебе тоже хотелось бы остаться здесь подольше? - Виктор пригубил шампанское.
- Хотелось бы, - подтвердила Юля.
- Тогда, может, мы станем жить вместе? - он почувствовал, как от произнесенных им слов, у него замерло сердце.
Сердце его замерло по многим причинам. Первоочередной из них было, естественно, переживание по поводу ее ответа. Но первоочередной, не значит, что главной. Главнейшей причиной стало стремление обойти тему семьи, замужества и вообще всего, с этим связанного. Ведь, горький опыт предложений, которые он делал Ире, теперь заставлял его внутренности неприятно сжиматься каждый раз, когда ему слышалось слово “брак”. Он рассудил, что надо быть проще: если Юля согласится, они поживут вместе, посмотрят, смогут ли существовать вдвоем, а если смогут, тогда, как говорится, пирком, да и за свадебку. Кроме тревоги относительно решения девушки и, переживаний неприятных чувств по поводу всяких официальностей, Виктор был обеспокоен и тем, что мог обидеть девушку таким предложением (чего уж тут греха таить, - предложением гражданского брака), - вдруг она расценит это не как осторожность и благоразумие, а как недоверие с его стороны.
- Станем, - согласилась девушка, и Виктору полегчало.
- Правда? – изумился он.
- Я похожа на лгунью? – Юля поправила кулончик цепочки, упавший прямо между ее сочными, белоснежными грудями.
- Просто не каждый день такое бывает, - Виктор окончательно расслабился.

- Но есть одно условие, - добавила Юля.
- Какое?
- Я буду жить с тобой только после согласия моей мамы. Ты не бойся, согласие она непременно даст. Это, как говорится, лишь для галочки. Но для меня такая “галочка” очень важна.
- Понимаю, – своего рода благословение, - вставил Виктор.
- Верно. Сейчас я, правда, сама не могу съездить в Архангельск, - нет ни отпуска, ни отгулов, зато мама может приехать сюда. Она долго работала на вредности, поэтому рано вышла на пенсию. У меня тут живет тетя, сестра матери. В семидесятых, тетя окончила наш, Архангельский, политех, и ей, по распределению, выпало трудиться инженером в Череповце, на каком-то предприятии. Кстати, благодаря тете мама с папой в свое время и познакомились. Ведь папа двоюродный брат тетиного мужа. Попрошу ее, чтобы она маму в гости пригласила на денек.
Юля улыбнулась ему…
Потом они оделись, поужинали, потанцевали. От шампанского девушка, со временем, начала испытывать легкую сонливость и, как-то так получилось, что, когда Виктор пошел заварить кофе, она накинула на себя плед, и уснула с детской улыбкой на лице, - довольная и умиротворенная.
Виктору же не спалось. Он удалился на кухню и зажег сигарету. Сколько раз он говорил себе, что пора избавляться от этой дурной привычки курения, что она не приносит ему ничего, кроме вреда здоровью. Слава богу, сейчас сигарета была для него результатом приподнятого настроения. А совсем недавно он курил, преимущественно, из-за неприятных переживаний, доставленных ему…
кем?
естественно Ирой!
Виктор наблюдал, как дым от сигареты медленно течет к окну, потом завихряется и, неожиданно увеличивая скорость, уплывает в открытую форточку.
На холодильнике тихонько играло радио. Шла какая-то вечерняя программа. Сообщали всякие удивительные новости. Например, в одном из бразильских зоопарков, перед служителями встала проблема. Оказывается, обезьянки особого вида, Виктор прослушал, что именно был за вид, стали воровать у посетителей мобильные телефоны. Обезьянки выглядели симпатичными лапочками, и многие из посетителей вытаскивали свои мобильники со встроенными в них фотокамерами, чтобы щелкнуть диковенную зверушку. Неосторожно приблизившись к обезьянке, эти люди и глазом не успевали моргнуть, как проворные животные, привлеченные блеском мобильных телефонов, выхватывали сверкающие аппаратики у них из рук и утаскивали в глубь вольеры. Ограбленные посетители, понятное дело, жаловались на обезьянок, потому что такие телефоны стоили не дешево. Сотрудники зоопарка мучались, мучались раздумьями, каким образом отучить обезьянок воровать, но, так не до чего и не додумавшись, позвали на помощь зоопсихолога. Зоопсихолог, как сразу же догадался Виктор, быстренько применил теорию инструментального или оперантного обусловливания [8] : дал возможность обезьянкам выхватить у него и его помощников из рук муляжи мобильников, обмазанных чем-то липким и дурно пахнущим. Бедные обезьянки, охочие до блестящих предметов, измазавшись в этой гадости, больше не стали воровать телефоны у посетителей.
Виктор подошел к дверному проему, ведущему в комнату. Юля мирно спала на кровати, тихо посапывая. Ее глаза бегали за закрытыми веками, - ей что-то снилось.
Уж слишком все хорошо и удачно у них складывалось. Обычно бывало по-другому. Хочешь телефончик с фотоаппаратом? Получай, но обмазанный липким, дурно пахнущим дерьмом. Хочешь жить с красивой, умной, доброй, ласковой девушкой? Живи! Только не забудь, что и тут найдется какое-нибудь дерьмо, от которого не уйти!
Утром настала пора расставания. Виктора совсем измучила вечерняя бессонница, продлившаяся еще и ночью, поэтому он встал весь разбитый и вялый. Успокаивал парня лишь тот факт, что сегодня ему не надо было идти на работу. Накануне 8-ого марта он взял пару дней в счет отпуска, дабы разобраться с накопившимися домашними делами, - взять хотя бы покраску входной двери, исцарапанной когда-то когтями просящегося гулять Чуша. Однако, учитывая свое состояние, первоочередным домашним делом на ближайшие часы Виктор запланировал – избавиться от недостатка сна, или, проще говоря, - поспать.
Несмотря на бессонную ночь, у него хватило бодрости задать Юле один вопрос, мучивший его со вчерашнего вечера и появившийся сам собой, как естественный интерес:
- Юля, а ты не хочешь переговорить со своей мамой, когда она приедет в гости к твоей тете, насчет того, чтобы она пришла к нам в гости, то есть ко мне…, тьфу! К нам!?
Он остановил машину на светофоре и взглянул на нее.
- Возможно, - ответила девушка. – Но перед этим необходимо кое-что сделать.
- Что именно? - зажегся зеленый свет, и Виктор поехал дальше.
- Вот этим, позволь, заняться мне, - Юля ласково погладила его своей рукой по бедру. – Я постараюсь зайти, хотя бы разок вечером, расставить посуду у тебя в шкафу так, как она должна стоять, и убраться.
- У меня грязно? – озаботился Виктор.
- Нет, для молодого холостяка у тебя идеальный порядок, только…, не хватает женской руки, - Юля снова погладила Виктора по бедру, на этот раз ближе к пенису.
Виктор почувствовал, что возбуждается. Девушка знала, что делала, но ей пора было выходить. Впереди шоссе давало поворот, за которым находился продуктовый рынок и ее булочная.
Виктор припарковал машину, вышел из нее, открыл пассажирскую дверцу перед Юлей и подал ей руку.
- Не забывай старика, - сказал он.
- Ты не старик, ты в самом соку. Пока, дорогой! – она легонько сжала его пальцы своей ладошкой, чмокнула в щеку и пошла к входным воротам рынка.
Виктор подождал, надеясь, что Юля обернется. Девушка действительно обернулась и помахала ему ладошкой.
Вернувшись домой, парень прилег на кровать и блаженно расслабился.
Вчера был чудесный день. Воспоминания о нем не могли испортить даже его ободранный локоть и запачканный пирожным палас. Наоборот, из-за неубранного еще стола, в квартире сохранялась атмосфера вчерашнего праздника. С этой мыслью Виктор и уснул.

11

Где-то под вечер Виктора разбудили звуки, доносящиеся из прихожей.
Парень вскочил с кровати.
Кто? Что? Воры? Милиция? На кой черт милиции понадобилось ломать его дверь? Нет… Это не воры и не милиция… Слышишь их дыхание? Низкое, храпящее… Инопланетяне! Или, скорее, демон, а может, душа усопшего, которого забетонировали во время строительства дома в одну из стеновых панелей!!! Зачем забетонировали? Может, он был иностранный резидент, и КГБэшники, чтобы не разводить церемонии, решили покончить с ним таким образом… Сейчас он, одолеваемый жаждой мести, покажется из темноты, с горящими адским пламенем глазами, провалившимся от разложения носом, и оскалом черепа. Вынырнет из мрака, СХВАТИТ ТЕБЯ ЗА ШЕЮ И БУДЕТ ДУШИТЬ!!!
В прихожей включился свет.
Виктор оцепенел, его руки дрожали.
Около входной двери стояла Ира. В руках она держала поводок. На поводке был пристегнут Чуш, тяжело, с прихрапыванием дышавший после прогулки.
- Как вы меня напугали братцы-кролики! – осел на кровать Виктор.
- Привет, - по обычаю, сказала Ира, снимая обувь. – Мы тебя разбудили?
- Да.
- Нечего спать днем, - послышался лязг металлических застежек Чушиной упряжки.
- О-о-о! Новые тапочки! – обрадовалась Ира.
«Нашла, стерва, надо было их убрать», - вспомнил Виктор про тапки, купленные для Юли.
- Нет, не новые, - послышался очередной возглас Иры. – Разок – другой их уже кто-то надевал.
Тапочки хлопнулись на обувную подставку.
- Признавайся, - она прошла в комнату и подошла к столу. – Кто у тебя был? Надо же! У нас тут и фрукты, и шампанское…, открытое, и два бокала, причем на одном следы губной помады, закуска…
Вместо того чтобы ответить, Виктор спросил:
- А ты чего так неожиданно появилась?
- Хотела разоблачить тебя, застать с кем ни будь.
- С кем?
- С той, которая у тебя была! Жаль, не успела.
Виктору вдруг подумалось, а почему бы ни приврать Ире? Попытаться выкрутиться? Желание поиграть с ней усиливало осознание того, что всерьез он ее теперь не воспринимает.
- Не делай поспешных выводов, - сказал он. – Это ко мне мама и папа в гости приезжали. Могут же они хоть раз в год сына родного навестить?
- А почему, тогда, тапки только женские?
- Отец и без тапок походил.
- Пирожное по паласу ты один размазывал или с родителями?
- Пирожное? Где? Ой! А я и не заметил.
- А почему бокала два?
- Отец шампанское не любит, он пиво пил.
Виктор вспомнил, что под мойкой у него сохранилось несколько пивных бутылок, выпитых им неделю назад, после работы, как говорится, с устатку.
- Пошли, - он встал с кровати и увлек девушку за собой.
- Видишь? – Виктор достал из-под мойки одну из бутылок. – Не веришь мне?
- Даже не знаю, - хитро сощурилась Ира.
Так они стояли добрую минуту, пристально смотря, друг другу в глаза.
В голове у Иры все запуталось. Она шестым чувством чувствовала, что тут были никакие не родители, а другая женщина. К тому же, в последнюю неделю Виктор перестал ей звонить. Да, она не отвечала на его звонки, но знала, что ему без нее плохо, что он привязан к ней, а вчера, вот, даже с 8-ым марта не поздравил. На него это было не похоже! Однако, раньше, попыток обмануть ее она за ним не замечала…
Виктор думал, что Ира сейчас начнет “докапываться” дальше. Но это случилось чуть позже.
А сейчас между ними прошел какой-то разряд, и напряжение схлынуло.
Ира отвернулась и пошла обратно в комнату.
Виктор повертел пивную бутылку в руках, водрузил ее на прежнее место и хмыкнул, услышав звук включаемого девушкой телевизора.
- А у тебя еще один бокал есть? – послышался голос Иры.
- Конечно, - Виктор встал в дверном проеме и указал на верхнюю полку серванта, где находилась хрустальная посуда. – Только, боюсь, шампанское выдохлось.
- Не выдохлось, - Ира налила себе остатки игристого вина и поглазела на весело выпрыгивающие из бокала пузырьки.
- Ну, рассказывай, - девушка устроилась поудобнее в кресле и закинула ногу на ногу.
Виктора перекоробило от ее “ну, рассказывай”. Это означало, что “докапывание” началось вновь.
Ира приподняла бокал вверх и, отсалютовав, таким образом, склонила голову чуть в сторону, как бы давая понять, что она готова слушать.
Виктор решил прекратить игру. В конце концов разговор о том, что у него появилась новая подруга должен был состояться, - рано или поздно. Ведь, шила в мешке - не утаить. Жаль только, что у парня опять появились отрицательные эмоции по отношению к Ире.
- Да, ко мне вчера приходила девушка, - не выдержал он. – Мы занимались любовью. Нам было вдвоем очень хорошо. Она красивее, моложе тебя. И умнее, - это уж точно!
- Если вы вчера уже занимались сексом, значит, не вчера познакомились? – задала наводящий вопрос Ира с хладнокровием килера.
- Не вчера, - подтвердил Виктор. – Но и не скажу, что давно. Просто, у нас все нормально складывалось и складывается. Она не пропадает неизвестно где, отвечает на мои телефонные звонки, целует меня при встрече и на прощание…
- Так, так, - вела разговор Ира, словно заправский следователь. – И тебе было не стыдно встречаться с ней у меня за спиной?
Виктор почувствовал, как его злоба нарастает из-за того, что Ира, и так получив откровенное признание от него, продолжает “давить”. Теперь уже оставалось только одно, - защищаться.
- Нет, не стыдно…, - выдавил он из себя, быстро настраиваясь на конфронтацию.
За этим последовал их долгий разговор, не то чтобы в накаленной атмосфере, нет, разговаривать им удавалось спокойно, но с подробностями, которых ни той, ни другой стороне лучше было не знать.
Оказывается, тогда, на вокзале, при первой встрече, он Ире вовсе не понравился. Поначалу Ира даже хотела его отшить, как молодого алкаша. Еще бы, ведь он был тогда с чудовищного похмелья. Но, постепенно, ее мнение изменилось. Появились тяга к нему, скучания.
Про саму Иру Виктор наговорил кучу гадостей, в мягкой форме высказывая ей, какая она стерва. В итоге, ближе к полуночи, Виктор насмешил девушку.
- Знаешь, кто ты на самом деле? – спросил он ее.
- Кто?
- Сколопендра!
Ира захлопала глазами и с неподдельным интересом потребовала объяснить, что это такое.
- Почти то же самое, что и скорпион, - пояснил Виктор, - только без хвоста с жалом, и ног у нее больше, но кусается так же ядовито.
Ира рассмеялась. И смеялась до тех пор, пока не взглянула на часы.
- Ой! Пора спать! Тебе не кажется? Двенадцать доходит! – ужаснулась она, обнаружив, насколько быстро пролетело время.
- Пора, - зевнул Виктор, скорее не от утомления, а, наоборот, от пересыпа.
Ира встала с кресла и оглядела комнату.
- Давай передвинем стол к окну, - предложила она.
- Зачем? – не понял Виктор.
- Я разложу кресло-кровать, и буду спать на нем. Не думаешь же ты, что я лягу с тобой в одну постель, если ты вчера трахался тут с другой женщиной?!
- Сколопендра! – процедил Виктор сквозь зубы и начал двигать стол.
Ира улыбнулась и достала из шифоньера второе, летнее одеяло.
- Не замерзнешь? На дворе еще не месяц май, – увидел это Виктор.
- Постараюсь.
Девушка разложила кресло и перебила подушку. Чуш, обеспокоенный шумом от манипулирования всеми этими вещами, пришел, клокоча, из прихожей, увидел отсутствие опасности и, успокоившись, примостился около двери, положа морду на передние лапы и полуприкрыв глаза.
Молодые люди погасили свет и все, вроде бы, должно было замереть до утра, но не прошло и пяти минут, как у двери захрапел Чуш. Виктор заметил эту особенность кобеля еще раньше, когда он жил у него: пес храпел, словно здоровенный мужичара, только более прерывисто. Такая обстановка в квартире совсем не располагала ко сну.
Тем более не располагала Виктора, сон которого, будучи неглубоким и чутким, из-за хорошего дневного отдыха, оказался быстро нарушен. Теперь парень таращился в потолок, размышляя о происходящем. Думы его, как уже давным-давно стало традицией при встрече с Ирой, были тяжелыми и неприятными.
Лично ему от этого было плохо. Но хватило бы и пары нормальных слов от Иры, чтобы растревоженная душа успокоилась. Виктор подумал, вдруг Ире тоже не хорошо? Может, и она, лежит там сейчас, ожидая, что он вот-вот скажет ей нечто примиряющее, бодрое, которое может настроить на дальнейшую жизнь друг без друга…
Не в силах противостоять этим мыслям, он спросил в темноту комнаты:
- Ира, ты спишь?
- Угу, - отозвалась та.
Парень приподнялся и щелкнул выключателем.
Ира, заслонившись от яркого света подушкой, излила свое негодование:
- Выключи свет! Мне спать хочется. Если у тебя полно времени, чтобы трахаться направо и налево, а потом дрыхнуть днем, это не значит, что и у других его много.
Виктор ощутил, что слова девушки сильно задели его, шибанули ему в голову, подобно нашатырю, хотя нет, - от нашатыря в мозгах проясняется, а у него, наоборот, - затуманилось, как от… изрядной порции горчицы, положенной на язык!
Природа наградила Виктора сильной, уравновешенной, хоть и инертной, нервной системой, поэтому парень запоздало реагировал на обиды и любую другую гадость, сыпавшуюся в его адрес. Иногда он мог и вообще на них не реагировать. Однако если уж его выводили из себя, то это порождало целую лавину негодования. Именно сейчас лавина и покатилась, набирая обороты.
- Ах, вот, значит, как! Направо и налево?– Виктор повысил голос. – Даже если бы это было так, ты что думаешь, я не человек, что ли? Другие, сама говорила, с тобой по неделе гуляли, а я тебя полтора года терплю! На что ты надеялась, когда не давала не то что встретиться с тобой, а даже поговорить, хотя бы по телефону?! Ты исчезла, на бог его знает, сколько месяцев, а теперь приходишь с разоблачениями, спать на разных кроватях?! Я ждал, надеялся, но для всего есть какой-то предел! Чего ты там под подушкой отсиживаешься?
Виктор, понимая, что затевает скандал, и хорошим подобная перепалка может не кончиться, но все равно подошел к креслу и сдернул с Иры подушку.
Ира явно не ожидала такого поворота событий, отчаяние отразилось у нее на лице.
- Надоел мне этот гемор! – закричала она, вскакивая с кресла.
У двери заклокотал и заворочался Чуш.
Ира толкнула ножкой кресло, чтобы оно сложилось и освободило ей дорогу. Кресло осталось стоять на прежнем месте и в прежнем виде. Тогда она перешагнула через его разложенную часть и, взяв в руки колготки, стала натягивать их.
Виктор вдруг понял намерения девушки. Она собиралась уйти посреди ночи!
- Не надо, прости меня, - пошел он на попятную, скорее, желая избежать беды, нежели все исправить.
Видя ее резкие движения, он сделал единственное, что мог сделать, – обхватил Иру руками и уложил обратно на кресло.
- Отпусти меня, сволочь! – кричала Ира.
- Чш-ш-ш, успокойся, - тихо, как с пациенткой в псих-больнице стал разговаривать Виктор. – Не надо, все хорошо. Может, тебе не приятно здесь оставаться, может, ты больше и не уснешь. Только, прошу, дождись утра, а утром иди куда захочешь. Ладно?
По началу Ира трепыхалась, делая попытки освободиться, но вскоре затихла.
Виктор отпустил ее и осмотрел царапины на своих руках, оставленные ногтями девушки.
- Ну и дура ты, - сорвалось у него с языка.
Ира опять вскочила и вновь принялась одеваться, на этот раз еще более отчаянно и зло, с остервенением.
Виктор постоял в нерешительности, но потом догнал девушку в прихожей, когда она уже надевала шубку. Он попытался обхватить ее, как минуту назад, - чтобы успокоить. И у него это почти получилось, но Ира впала в истерику. Она боролась, словно за свою жизнь, пиная его в белую майку грязной подошвой сапожка.
- Если не отпустишь, я буду кричать! – прошипела она, запыхавшись. – Стены-то у тебя, в панельном доме, - прозрачные, скоро кто-нибудь из соседей милицию вызовет.
Виктор не отпускал.
-А-а-а!!! Помогите!!! – завопила Ира. – Помогите!!! По-мо-ги-те-е-е!!!
Виктор отпустил.
- Куда ты пойдешь? Ведь ночь? Не знаю, где у тебя сейчас квартира, но уж точно не в соседнем доме, - сказал он.
- Тогда вызови нам такси! – Ира пристегнула поводок к упряжке Чуша и начала отпирать дверной замок.
- Сама вызови!
- У меня денег нет, не думала, что так долго тут задержусь!
- Я больше не стану платить за тебя! Хватит и денег на обучение. Тебе сколько не дай, все как в бездонную яму проваливается. Кстати, с тебя должок. Когда будешь отдавать деньги, которые я тебе на оплату учебной сессии дал?
Ира вытаращила глаза.
- Или ты забыла? – Виктор состроил страшную гримасу, запутавшись в своих чувствах, устремлениях и действиях (на самом деле, он, конечно же, не желал никакого возвращения денег, скорее, ему хотелось уколоть Иру, посрамить ее за то, как она с ним поступает). – А это я оставлю в качестве залога…
Парень схватил с банкетки ее сумочку.
Ира успела вцепиться в ремешок сумочки и дернула за него изо всей силы, хлестнув Виктора собачьим поводком по плечу.
- Я тебе расписок не давала, и деньги у тебя не спрашивала, сам расщедрился! – крикнула она, забирая свою сумочку назад.
Виктор знал, что Ира не спрашивала деньги, ей удалось их добыть лишь деликатно намекнув на материальные затруднения.
Не дожидаясь, пока скандал разгорится с новой силой, Ира выбежала на лестничную площадку, волоча за собой упирающегося Чуша.
- Тупая сучка! – буркнул Виктор и закрыл за ней входную дверь.
«Ничего», - успокаивал он себя. – «Прогуляется немного и вернется минут через пять».
Но прошло пять минут, и десять, а Ира не возвращалась.
«Неужели и правда поперлась по ночному городу»? – недоумевал Виктор.
Он схватил мобильник и стал звонить ей. Телефон безмолвствовал. Тогда Виктор послал ей SMS: «Где вы? Я приеду за вами на такси. Не думай, что я настолько бесчувственный человек!»
На удивление, Ира тут же перезвонила ему и сказала:
- Мы идем домой пешком, у нас в кошельке двадцать рублей, никто нас за эти деньги не везет.
- Ира, не бравируй! Скажи где вы…
Виктор посмотрел на дисплей телефона и увидел, как ложится символическая трубочка. Значит, девушка прервала связь.
- Вот дрянь! – выругался он и саданул кулаком по стене.
Дальше началось новое сиденье на кухне, курение сигарет и слушанье радио. Кулак, отбитый о стену, болел.
Утром Виктор вспомнил одно неприятное обстоятельство, - у Иры остались ключи от его квартиры. После произошедшего, ему не хотелось иметь с этой особой ничего общего. Более того, в данный момент он возненавидел ее лютой ненавистью. Правильно говорят, от любви до ненависти один шаг (шаг к Ире для того, чтобы она пнула его в белую, только что надетую после стирки, майку грязным сапожком). Он и не пытался ей звонить, а просто отправил сообщение: «Отдай ключи!». Сообщение прошло.
Виктор прилег на кровать и стал анализировать ситуацию (великая все-таки вещь – психоанализ!). Не ту, которая сложилась ночью, а ту, которая складывалась сейчас. Зачем он просит Иру отдать ключи? Для того чтобы еще раз, в отместку, унизить ее? Навряд ли. Для того чтобы обезопасить свое жилище? Кто ее знает, что она может натворить в расстроенных чувствах, пока он будет, к примеру, на работе? Вдруг, он, как-нибудь на днях вернется, а вся его одежда изрезана на лоскуточки? Нет! Виктор уже убедился. В чем – в чем, а в плане вещей Ира – честный человек. Она ничего не брала у него, кроме мелочевки, типа аудио-видеокассет и некоторых книг. Причем, когда ей что-то было нужно, она всегда спрашивала разрешения взять это и никогда не проецировала свои плохие чувства на вещи, аккуратно обращаясь с ними и всегда возвращая их. К тому же, если бы у Иры действительно появился какой-то злой умысел, ей ничего не стоило изготовить дубликаты ключей. Был, конечно, для защиты, способ проще и надежней – сменить дверные замки. Но, эту мысль Виктор отогнал от себя, записав ее в разряд параноидальных.
Без предупреждения, как вчера, она тоже больше не придет. Так что заботиться о том, чтобы они с Юлей, случайно, не встретились, - лишне.
«Все не то», - снова упрекнул он себя.
Истинная причина, почему он хотел забрать у Иры ключи, скрывалась, по его мнению, в желании… сжечь последний мост. Недавно ему казалось, что таковым был Чуш. Но, вот, о ключах-то он забыл. В отсутствии у нее этой вещи их уже действительно ничто не будет связывать.
Его мысли прервал телефонный звонок, причем не мобильника, а стационарного аппарата. Виктор снял трубку.
- Ты дома? – услышал он голос Иры.
- Дома.
- Я сейчас завезу тебе ключи.
Виктор взглянул на часы. Стрелки показали уже половина девятого. Голова немного кружилась от бессонной ночи. Опять бессонной! То не спишь от счастья (как с Юлей), то от несчастья.
Новая сигарета принесла с собой лишь тошноту, - слишком утомительными были последние дни, и слишком много оказалось выкурено.
Ира пришла ровно в девять, одетая в теплый спортивный костюм. Стоя на лестничной площадке, она протянула парню ключи.
- Как хоть добрались? – задал вопрос Виктор с интонацией неподдельного переживания.
Видимо, именно эта интонация заставила Иру ответить:
- Плохо.
- В чем дело? – Виктор ощутил, как в горле у него встал комок от предчувствия нового кошмара, он уже давно не ждал от Иры ничего хорошего, радостного. – И…, почему ты в спортивном костюме? Где твоя любимая шубка?
- Нет больше шубки, - плотно сжатые губы девушки открывались и закрывались, подобно ножам маленькой гильотины.
- Что с вами произошло?
- На меня ночью напали, шубку порезали, сумочку отобрали. Хорошо хоть, ключи твои, да свой мобильник в карман кофты положила, - у Иры на глазах навернулись слезы. - А Чуш… убежал…
- Как? – Виктор побледнел.
- Вот так, - Ира развернулась, и начала медленно спускаться по лестнице. – Он ведь декоративная собака. Когда началась потасовка с хулиганами, ему, видно, стало страшно.
В голове у Виктора застучало от прилива крови.
- С тобой-то, главное, ничего не случилось, ты в порядке?
Все хорошо, мне просто собаку жалко, - Ира засунула руки в карманы курточки, спустилась на первый этаж и вышла из подъезда.
Виктор вернулся в свою бессменную комнату для размышлений, то есть в кухню, и продолжил анализировать ситуацию, теперь уже всю, целиком.
Виноваты были оба, и он (в том, что не сдержался или, хотя бы, не вызвал им такси), и она (в ее эгоистичных поступках и гордом самодурстве). Теперь приходилось расплачиваться – ей ночным испугом, потерянной шубкой и, главное, - Чушем, ему – собственным спокойствием, явно утраченным надолго. От осознания того, что этот милый пес сейчас где-то бегает, голодный, холодный, у Виктора сжалось сердце. Он, правда, надеялся на породистость собаки, и на его поводок, такого пса должны заметить (если он не попадет под машину, если его не съедят бомжи, если не переделают наколотый у него на брюхе номер и не продадут кому – ни будь, если, если, если…). Кроме спокойствия, Виктор расплачивался собственным временем; истекал последний день, который он взял в счет своего отпуска. Желания что-то сделать по дому уже не было, - руки опустились.
Однако оставшееся время не прошло впустую. Парень узнал телефон приюта для бездомных собак, позвонил туда, поинтересовался, не приводил ли кто к ним доброго, рыжего чау-чау (конечно же, никто не приводил) и подал объявления во все местные газеты о пропаже собаки.
Виктор лег спать рано. Завтра, на работе, ему требовалось быть отдохнувшим и внимательным, ибо передавали снегопад, очевидно, один из последних этой весной. Водителей по радио предупреждали о снежных заносах, пурге, гололедице, и просили, без особой надобности, никуда не выезжать. Хорошо было бы никуда не ехать, но если крутить баранку, – являлось его работой, значит, стоило сосредоточиться.

12

Снегопад на следующий день действительно был чудовищный. Создавалось такое впечатление, будто небеса разверзлись, и на землю обрушился “замороженный” всемирный потоп.
Избегая движения по улицам, где дорога вела в гору, ибо почти все машины, исключая, разве что джипы и другие полноприводники, беспомощно буксовали на скользком подъеме, сердито разбрызгивая по сторонам снежную кашу, Виктор почти закончил смену, когда его неожиданно командировали за город, на местную базу главснабжения для перевозки партии цемента. Кому оказался нужен цемент в такую погоду, Виктор не понимал, но был доволен, что поедет назад груженым под завязку.

Предыдущая страница 7 Следующая страница


Томный дух болотного зверя 8

Груженая “Газель”, несмотря на снег и лед, шла по трассе устойчиво и мощно, словно тепловоз по рельсам. Тем не менее, Виктор, не позволял себе расслабиться. Опыт подсказывал ему, что все равно следует держать ухо востро. Не прошло и минуты, как возникло подтверждение его осторожности: впереди старенький “Фольксваген-Транспортер” пошел на обгон и, не в силах справиться с возникшим скольжением, съехал в кювет, нагребая перед собой кучу снега.
Виктор пристроился за бортовым “КАМАЗОМ” и равномерно двигался вперед. Неожиданно, на встречной полосе закружилась, теряя управление, “Киа-Спортидж”.
«У тебя же полный привод, недотепа!» - мысленно обругал Виктор водителя “Спортиджа”. – «Подключай передний мост и слегка притормаживай»!
Но “Киа” сносило все больше. И это на скорости, превышающей сто километров в час! “Спортидж” развернуло, машина завертелась волчком и, со всего разгона полетела в “КАМАЗ”, идущий впереди Викторовой “Газели”. Грузовик попробовал увернуться, но тщетно. Джипеныш “Киа” с неимоверной силой шваркнуло о “КАМАЗ”. Грузовик, подобно недавно съехавшему в кювет “Фольксвагену”, свалился в придорожное море снега, а “Спортидж”, от удара, подбросило метров на шесть вверх, и он полетел, переворачиваясь в воздухе и разбрызгивая осколки битого стекла, к машине Виктора.
Первым порывом Виктора было спрятаться за руль и зажмуриться, подобно Деточкину из легендарной комедии “Берегись автомобиля”. Но навыки сделали кое-что другое. Парень нажал педаль газа сильнее, чуть увеличив скорость.
Виктор слышал, как просвистел над ним джипеныш “Киа”, а так же уловил слабое, но звонкое: “дзынь!”. Сразу после этого звука он взглянул в левое боковое зеркало. “Спортидж” упал на следующие за ним “Жигули” пятой модели, сминая легковушку, сплющивая ее, мешая корейский металл с российским, кровь и кости водителей с кровью и костями пассажиров. Ехавшие за “Жигулями” машины, тормозя скорее не колесами, а друг о друга, образовали затор. Уже совсем не четко, из-за образующейся дистанции, и падавшего снега, Виктор смог разглядеть людей, высыпавших из заблокированных в заторе машин. Те активно разговаривали по мобильным телефонам, очевидно, связываясь с ГАИ и службой спасения.
Доставив груз и загнав машину на стоянку, Виктор пару раз обошел тент, выискивая, что же издало тот “дзынь”, который он слышал. Ничего не найдя, - ни дыры в брезенте, ни царапины на бортах, он уже собирался отправиться домой, но решил немного отойти назад и посмотреть на свой грузовичек метров с пяти - шести. И вот тут, на расстоянии, он обнаружил то, от чего внутри у него все похолодело. Оказывается, пролетающий над его машиной “Спортидж” срезал часть антенны, возвышающейся над кабиной.
«Да, радио теперь не послушаешь», - нервно усмехнулся про себя Виктор, взволнованно теребя готовую вот-вот оторваться пуговицу своей куртки, застегивающую ворот.
Джипеныш “Киа” пролетел в каком-то полуметре над “Газелью”. А если бы он тогда не поддал газу? Все! Ему бы хана! И этим трудом, связанным с таким риском, он зарабатывает свои деньги? И какие-то Ирки-дырки не ценят, когда он им, можно сказать, по доброте душевной, отстегивает хоть какую-то их часть?!
«Я тебе расписок не давала».
Виктора затрясло, словно он обернул пояс лентой вибромассажера. Причин тряски было много: осознание пережитого сегодня, неимоверная радость от того, что он еще ходит по земле, а не валяется там, на дороге, в куче железа, разорванный на куски, злоба к Ире, - к ее наглому, безответственному поведению.
По пути к себе Виктор зашел в ближайший супермаркет и купил там восемь бутылок портвейна (с запасом, - на несколько дней, вперед). Вечером он напился в дупель, до беспамятства.
Когда он проснулся утром, то обошел квартиру. В кухне, на полу, валялась разбитая тарелка, с которой, опять же на пол, вывалились остатки вечерней трапезы (трапезы – говорим, закуски – в уме). Память подводила, - Виктор даже не помнил, что разбил посудину. Превозмогая острую боль в голове, он взял веник, совок, тряпку и убрал все это безобразие.
Уже давно, с момента поступления в университет, парень начал страдать небольшой дальнозоркостью, и частенько надевал очки, особенно когда нужно было иметь дело с книгами или смотреть телевизор. Сейчас они понадобились ему снова, - вставить нитку в иголку, дабы пришить отрывающуюся от куртки пуговицу. Вчера он, видимо, опять их надевал, и забыл, где оставил. Требовались поиски. Усердие победило; очки лежали между страницами свежего номера его любимого журнала “За рулем”. Может, вечером ему вздумалось почитать? Хотя, в таком состоянии, он вряд ли мог читать, скорее, рассматривал картинки. Наверное, мечтал, как он, сидя за рулем новенького “Лексуса” с открытым верхом и красивой девушкой рядом (конечно же, - с Юлей), мчится по автобану, проложенному возле морского побережья. Вдалеке видны пляжи, пальмы, роскошные отели, с заманчиво играющей музыкой и уютными номерами на двоих. Они с Юлей иногда смотрят друг на друга и смеются, радостные, что скоро прибудут на один из этих пляжей, в один из этих великолепных отелей…
По следам от потеков, оставшимся на стеклах очков, Виктор понял, что вчера плакал…
Он сжал зубы, аж челюсть хрустнула.
Отработалось ему в этот день не легко, но и не так тяжело, как накануне, к тому же снег утих, это радовало.
Виктор старался не обращать внимания на разыгравшиеся нервы, но стресс от пережитого был очень силен. Некое подобие психического спокойствия парень почувствовал только через неделю. За эту неделю ему два раза звонила Юля. Как только она услышала его голос, то сразу спросила, все ли у него хорошо. Виктору не хотелось показывать девушке свое подавленное состояние, поэтому он просто сказал, что слегка простудился. Та, вроде, поверила, но предложила помощь, - принести лекарств, да и вообще – поспособствовать его выздоровлению (полечить парня, организуя ему разные процедуры). Виктор отнекнулся, - дескать, все и так в порядке. Девушка с неохотой приняла его позицию, сказав при этом, что поступает так, лишь из-за завала работы, произошедшего в ее булочной, поскольку городской хлебокомбинат делает профилактику оборудования и сократил выпуск хлеба вдвое (следовательно, данной продукции в городе не хватает, и изделия пекарни, где ей приходится работать, идут на расхват). Так не будет продолжаться долго, - завод вскоре снова наберет обороты, однако на сей момент, она приходит домой только спать, все остальное время проводя в трудах.
Спокойствие воцарялось постепенно, будто заживала свежая рана. Но она действительно заживала. И когда Юля, беспокоясь о нем, позвонила снова, и изъявила желание зайти к нему, он сразу же согласился, добавив, что очень соскучился по ней (и это было сущей правдой, более того, он не просто соскучился, ему нестерпимо хотелось ее присутствия, ласки и нежности).
Юля пришла, - свежая, лучезарная. Она пронесла в кухню сумку с продуктами, и, оставив их на разборку Виктору, сразу принялась за хлопоты, о которых упоминала при их расставании.
Слушая, как парень гремит банками и хлопает холодильником, девушка вытерла пыль со шкафов.
Виктор попытался заглянуть, - что она там делает, но его не пустил пылесос, перегородив дорогу своим шнуром электропитания.
- Пока сюда нельзя, - сказала ему Юля, пылесося палас.
В завершении рюмки, бокалы, чашки, а так же прочая дребедень, беспорядочно наставленные в серванте, нашли, благодаря ее рукам, свое место.
Окинув взглядом, результаты произведенной деятельности, девушка удовлетворенно кивнула и, вернувшись на кухню, села на табурет, ожидая своей кружки чая.
Виктор выставил на стол вазочку с печеньем и налил чай.
- Так, так, чего это у нас там? – спросила его Юля, заглядывая под мойку, когда парень, открыв дверки ее основания, выбрасывал, пустую чайную упаковку в расположенное посреди этого технического хранилища мусорное ведро.
- Что? – не понял он.
- Вот, - Юля указала на бутылки из-под портвейна, громоздящиеся возле мусорного контейнера.
- Ах, это! – Виктор слегка покраснел и продемонстрировал смущенный вид. – Ну, это я решил устроить своего рода мальчишник. Ведь, если мы скрепим наши отношения союзом наших сердец, кое от каких радостей жизни мне придется отказаться. И я решил вкусить их напоследок.
- Ох-ох-ох, - передразнила его Юля. – Понятно, теперь, какая у тебя тут была легкая простуда… Что голос звучал, словно из могилы.
Виктор еще раз смутился. Его потянуло объяснить все Юле (поплакаться, одернул он себя), но не стал, посчитав правильным оставить все именно так, в шутливой форме. Не зачем ей было знать о произошедшем.
- Ты, пожалуйста, не считай меня алкоголиком. У меня разносторонние интересы, - Виктор направился в комнату, многозначительно подняв вверх указательный палец. – Я даже кое-что новое приобрел…
Юля заинтересованно проводила его взглядом и поспешила за ним.
Парень был рад, что действительно купил несколько дней назад в магазине одну вещь и сейчас мог отвлечься от своих дум об авариях, разбитых легковушках, грузовиках. Эта вещь представляла собой видеокассету с фильмом ужасов. Раньше Виктор не очень-то приветствовал ужастики, но, после знакомства с Юлей, в поддержку ее увлечений, стал посматривать такие ленты, беря их в видеопрокате. Сначала он их смотрел в пол глаза, потом одним глазом, и постепенно, привык. К тому же этот жанр очень хорошо помогал в кризисные моменты жизни. Когда у тебя было плохо на душе (к примеру, на работе наорали, в магазине обхамили), стоило поглядеть нечто подобное, и возникало ощущение, будто с плеч падала тяжелая ноша: в сравнении с затруднениями, страхом, лишениями героев фильма, собственные проблемы начинали казаться ничтожными и не заслуживающими внимания.
- И что ты приобрел? – догнала его Юля.
Виктор стоял посреди комнаты, приложив руку к груди, в области сердца.
Юля, сперва, испугалась, но потом поняла, в чем дело.
- Ты просто волшебница, - произнес Виктор, показывая на те штрихи, которыми девушка дополнила комнату. – Я бы никогда не смог так расставить эти стекляшки и убраться. Наверное, в следующий раз, мне нужно не колдовать на кухне с чаем, а поучиться у тебя всем этим премудростям.
- Да ладно тебе, я же обещала, - девушка подошла к нему. – К тому же, я поступаю немного корыстно, скоро мама приезжает.
- Когда? – Виктор резко переключился с окружающей обстановки на их разговор.
- Через два дня.
- Хорошо, что предупредила. Только, вот, Юлечка, пока вы тут, с твоей мамой, будете разговаривать насчет нас с тобой, не кажется ли тебе мое присутствие лишним?
- Ты прав, момент очень деликатный…, - Юля наморщила лобик. – Давай сделаем так… Когда я пойду встречать маму, ты уйдешь в гараж. Ведь если тебе станет холодно, ты сможешь завести машину и погреться?
Виктор кивнул.
- Я приведу маму к нам. Она, наверняка будет спешить, из-за Феди, который в Архангельске остается. Помнишь, я говорила тебе про брата? Ему еще 16 лет, сорванец, - его надолго одного оставлять нельзя. Мама непременно будет поспешать как можно быстрей все тут закончить, да ехать назад. Так что мы с ней поговорим-то, всего, каких-нибудь полчасика, а дальше, на оставшееся до поезда время, к тете отправимся, - ведь я устраиваю, будто именно тетя, маму сюда пригласила…
- Я помню, - кивнул парень.
- Мама, конечно, спросит, где ты. Я скажу, что ты пошел в гараж, за…
- Дюбелями, - подсказал Виктор.
- Для чего?
- Полочку в ванной повесить, - подо всякие шампуни и мыльные пенки.
- Точно!
- Ведь я у тебя такой хозяйственный!
Юля укоризненно покосилась на него, взглядом давая понять: не перехваливай себя!
- Потом, когда тебе нужно будет появиться, я пришлю на твой телефон SMS-ку, и ты приедешь сюда, на машине.
- А как ты пошлешь мне SMS-ку?
- Ну, наверное, придумаю способ. Из ванной, хотя бы. Ты приедешь, и вы познакомитесь. К этому времени мама уже будет собираться к тете. Я предложу ее довезти. Ты не против?
Виктор помотал головой из стороны в сторону.
- Мы довозим мою маму…
- А как объяснить, что я пошел в гараж за дюбелями, и вернулся… на машине?
- Неважно. Если бы я была на ее месте, меня бы это совершенно не интересовало. Нормальный план получился?
- Люкс, - подтвердил Виктор.
- А теперь колись, что у тебя там новенького?! – сменила тему Юля.
Виктор взглянул на полочку в стенке, где находились DVD – диски. Там стояли: “Великолепная семерка”, “Ружья великолепной семерки”, “Великолепная семерка снова в бою”, ГДР-овские фильмы с Гойко Митичем про индейцев и несколько старых добрых вестернов с Клинтом Иствудом. Поверх всего этого лежал диск со зловещей надписью: “Звонок”.
- Вот! – Виктор взял футляр и продемонстрировал Юле.
- Слушай, по моему, я смотрела какой-то “Звонок”, - девушка взяла у него диск и начала читать аннотацию. – Нет, ошиблась, я смотрела японский фильм, а тут американский, хотя сюжет одинаковый: про призрак девочки, утонувшей в колодце и теперь уничтожающей всех, кого коснется висящее над ней проклятье.
Какое проклятье?
Из области всяких гадостей, которые творятся с людьми, умершими насильственной смертью в жутких условиях. Более точно сказать не могу, – русский текст, здесь, заканчивается и переходит в надписи на английском языке, а я в школе французский учила.
Тогда давай, просто, посмотрим, и все станет ясно без языков? - Виктор вставил диск в DVD-проигрыватель.
Начался фильм. Виктор думал, что будет обычный триллер, где нарисованный с помощью компьютерной графики призрак, гоняется за какой-нибудь полуобнаженной телкой. Он уже внутренне приготовился поджимать ноги, переживая моменты, когда призрак станет кромсать ножом сетку - рабицу в считанных сантиметрах от пяток этой телки, лезущей по сетке куда-нибудь вверх, лишь бы спастись. Но показывали другое. Сначала две подружки трепались про какую-то видеокассету с жутким любительским фильмом, которую, якобы, посмотришь, и раздается глухой (ибо в трубку никто ничего не говорит) телефонный звонок, предвещающий скорую гибель от потустороннего зла тому, кому позвонили… Сперва, понятное дело, подружки кассету где-то надыбали, посмотрели, и у них в доме, естественно, раздался звонок. На подруг опустилось проклятье, а потом… показали такую страшную (то ли иссохшую, то ли разложившуюся от гниения) РОЖУ одной из этих, -совсем недавно полных здоровья, что Виктор оцепенел и почувствовал, как внутри у него что-то оторвалось и упало на дно желудка.
- Слушай, Юля, я, видно, расхрабрился, - промямлил он.
- Чего такое?
- Это для меня, пожалуй, слишком.
- Классно ведь! – засмеялась девушка.
- Если тебе и впрямь нравится, досматривай, а я пока схожу в универсам через дорогу, хлеба надо купить, а то у нас хлеба мало…
- Ладно, иди, трусишка, - хихикнула Юля.
- Я не трус, но я боюсь, как говорил товарищ Никулин, - Виктор опять увидел на экране эту РОЖУ, и снова его внутренности перевернулись в животе. – Если ты не хочешь, чтобы я занял унитаз на добрых полтора часа, лучше пойду….
- Ну и пошлый же ты! – на этот раз громко засмеялась Юля.
Виктор встал с кресла и, мелкими шажками, побыстрей, усеменил в прихожую. Снимая развешанные по крючочкам и вешалкам – шапку, куртку, шарф, он надеялся повеселить девушку своим притворным вздрагиванием (а притворным ли?).
Наблюдавшая за его действиями из комнаты Юля, рассмеялась еще сильней. Ее смех походил на звон веселых рождественских колокольчиков.
Под эти радостные звуки парень вышел из квартиры.
Однако когда Виктор вернулся, в квартире стояла гробовая тишина. Но если Юля, надо думать, смеяться перестала, то фильм не должен был закончиться (времени прошло еще слишком мало). Тем не менее, телевизор был выключен.
- Есть кто живой? – робко спросил Виктор, выкладывая из пакета буханку черного и батон.
Ответом ему послужила прежняя тишина. Только капли воды, просачивающиеся через некачественные прокладки крана на кухне, монотонно клацали, вытекая из его аэратора, по дну мойки.
Виктор заглянул в комнату.
Юля стояла возле балконной двери, за тюлевой занавеской, смотря через окно на улицу.
- Юль? – еще более робко спросил Виктор. – Почему не отзываешься-то? Чего фильм не досматриваешь?
Девушка отодвинула занавеску.
- Тут телефон звонил, - кисло улыбнулась она. – Два раза.
- Кому, мне? Тебе? Хотя, кто тебе сюда будет звонить? Плохие новости?
- Нет, никаких новостей. Там никто даже ничего не сказал.
Глухие звонки. Два глухих звонка.
- Прямо как в фильме, ты смотришь жуткую запись, а потом раздается телефонный звонок, - Виктор подошел к девушке и нежно обнял ее. – Это, наверное, первый фильм ужасов, который тебе не понравился?
- Почему? – Юля подалась назад, чтобы они могли видеть лица друг друга. – Фильм хороший, только вот стечение обстоятельств дурацкое. И кому понадобилось звонить именно сейчас, да тем более молчать в трубку по полминуты?
- А ты не думала, что это и впрямь мог быть звонок? – произнес Виктор интригующе. – Нам позвонили. Теперь, как в фильме, сюда придет потусторонняя тварь из болота…
- Из колодца, - поправила его Юля.
- Из колодца. Высосет из нас все живые соки и оставит валяться здесь с такими РОЖАМИ, от которых даже самый смелый человек на планете убежит в сортир и расколет толчок надвое своим приступом диареи…
- Ох, и пошлый ты! – стукнула его по груди кулачком девушка. – Но я, правда, испугалась. Не уходи больше никуда.
Они обнялись, и долго стояли так, посреди комнаты. Виктор еще и еще рассказывал ей всякие глупости о возможном последствии просмотра этого фильма. Например, если его смотреть в кинотеатре, то, вскоре, унитазы в тамошних сортирах будут переполнены. Не спасет и надпись на дверях кабинок, типа: «Господа Тутанхамоны, смывайте за собой свои пирамиды!». Юля, в ответ, называла его пошлым, и они смеялись.

13

В это время, на другом конце города, в арендованой квартире, возле телефона, замерла Ира. Последние обстоятельства совсем выбели ее из колеи. Сначала та ужасная ночь, когда она, в истерике, не соображая, что делает (и, ведь, действительно не соображала), ушла от Виктора, а теперь еще и … Ее звонок парню, в надежде помириться, поболтать, а ей, вместо него, ответила какая-то девушка. Ира даже пробовала позвонить второй раз, думая, что случайно ошиблась номером, но на том конце опять ответила девушка. Значит, он говорил правду, - у него появилась другая женщина. И ОНИ ЖИВУТ ВМЕСТЕ! Иначе, стала бы эта особа снимать трубку телефона в чужой квартире?! Ира закрыла лицо руками. Ей и без того было плохо эти несколько дней. Она даже напрочь лишилась аппетита. Сегодня, например, с утра, хотела съесть салатик из огурчиков с помидорками, но не смогла, остановившись на второй вилке и почувствовав тошноту. Чем дальше продолжалась ее депрессия, тем Ире становилось более неприятно смотреть на себя в зеркало. Она худела не по дням, а по часам. На лице проступили скулы, на животе вырисовались ребра. Ее же любимые джинсики, в которых она щоголяла последние пару месяцев и которые были куплены специально на размер меньше, - чтобы больше облегали, теперь сваливались с нее, как со сломанной вешалки.
Виктор, Витя… Ей был дорог этот парень. Он любил ее. По-настоящему, и она это чувствовала. Он был такой хороший, заботливый, бескорыстный, ласковый, образованный, хоть и не очень общительный, а она подкладывала ему “свиней”, одну за другой! Конечно, он терпел ее выходки, терпел, и, наконец, даже его непоколебимая любовь, под напором ее разрушительства, рухнула. Ира сидела возле телефона, готовая вот-вот заплакать.

14

Два дня пролетели как-то незаметно. Виктор и Юля занимались обыденными делами. У каждого из молодых людей была своя работа, свои переживания, но, вот, пришел момент, и их устремления опять слились воедино: наступило долгожданное утро приезда Юлиной мамы.
Юля металась по Викторовой квартире. Салфеточку – на телевизор, цветочки–горшочки – поправить, не забыть выключить пироги в духовке и цыпленка табака на плите. Через час нужно было встречать гостью.
Виктор метался по гаражу. Ему казалось, что эта канистра стоит не там, ножовка висит не тут, а комплект летних колес расположен не эдак.
«Просто переживаешь», - успокоил он себя.
Парень вышел на улицу, - смазать петли гаражных ворот.
Масло немного загустело на холодном воздухе и плохо растекалось. Из-за этого нужно было долго ждать, чтобы оно просочилось в смазываемый узел, прежде чем добавить из масленки его новую порцию.
Сидя так возле очередной петли, Виктор случайно посмотрел в сторону дороги: далеко, за пределы гаражно-строительного кооператива, туда, где начинались жилые дома и виднелись проезжающие по городу троллейбусы. Ему повезло купить гараж, построенный прямо в Череповце. Даже в Вологде “жилище” для его любимицы-девятки пришлось поставить за пределами города.
И вдруг, далеко впереди, именно там, куда он посмотрел, ему показалось, что он увидел чей-то знакомый силуэт. Чей? Иры? Было слишком далеко…
Ира в этот момент бесцельно шла по городу. Сейчас ее привлекли гаражи, выстроенные в конце расположившегося рядом переулка. Она знала, что гараж Виктора находится где-то здесь. Ох, как ей хотелось найти его! Может, он именно сейчас делает там что-нибудь с машиной? Но где именно? Ира не решалась углубиться в дебри линий гаражного кооператива, - было страшновато. Мало ли какие придурки могли там шарахаться?
Девушка посмотрела на свои пальчики. Когда-то, вот на этом, безымянном, она могла ощущать тепло подаренного Виктором колечка, когда-то она могла погреться в теплоте его любви. Зачем она все разрушила?
Ира схватила свой мобильник и, лихорадочно нажимая маленькие кнопочки, отыскала Викторов номер.
У Виктора зазвонил его сотовый. Ожидая услышать Юлю и, не глядя на дисплей (хотя, она ведь обещала прислать SMS, а не звонить), парень ответил:
- Да?!
- Витя…? – робко проговорил в трубке чей-то голосок.
- Кто это? – не понял сначала Виктор, а потом изумился, вспомнив знакомую интонацию. – Ира?
- Витя, я хотела тебе сказать, - Ира захватила из начинающей таять кучи снега ледышку и была рада этому холоду, потому что внутри у нее все горело. – Я тебя очень сильно люблю. Ты единственный дорогой мне человечек на этой проклятой земле.
- Ты так долго говоришь по мобильному. Денег не жалко? Смотри, а то на очередной маникюр не хватит, - с сарказмом заметил Виктор.
- Я больше не делаю маникюры, а денег и так почти не осталось. Много ушло за объявление по радио, о пропаже собаки…
- Ах, да, - вздохнул Виктор. – Ты-то как?
- Теперь хорошо. Чуш нашелся.
- Нашелся? – парень возликовал. – Поздравляю!
- Да, по объявлению позвонила женщина, сказала, что отдаст Чуша за три с половиной тысячи рублей. Когда у нее в руках будут деньги, ее сын привезет собаку.
- Сожалею о твоих тратах, но остальному, - очень рад! Даже хотелось бы его… вас, снова увидеть.
Ира готова была закричать, что она скоро приедет, что им с Чушем тоже хочется увидеть его (очень, очень, очень, не известно как Чушу, а ей - точно), но телефон отключился.
- Черт!– выругалась Ира, прочитав сообщение о своем нулевом балансе.
Связь прервалась, и сразу же Виктору пришло три SMS-ки от Юли.
«Дорогой, приезжай!»
«Ну, где же ты?»
«С кем ты там трепишься? Хватит уже, бери ноги в руки и дуй домой!»
С улыбкой, Виктор завел машину и покатил к подъезду своего дома.
У подъезда стояли Юля и очень похожая на нее, разве что старше, женщина.
Виктор вышел из машины.
- Мы уж думали, что не дождемся тебя, - улыбнулась Юля. – Знакомься, это моя мама, Валентина Сергеевна. Мама, а это Виктор.
«Знакомься Алиса, это пудинг, пудинг – это Алиса…», - завертелась в голове у парня глупая строчка из «Алисы в стране чудес».
- Здравствуйте Валентина Сергеевна. Хорошо ли отдохнули с дороги?
- Здравствуйте, Витя, - ответила женщина. – Спасибо, отдохнула очень хорошо.
- Меня благодарить не надо, и стол приготовила и уборку провела – Юля.
- Ничего, Юля объяснила, что все у вас дома обустроено твоими руками, так что ты не скромничай, вы оба молодцы.
- Пожалуйста, довези нас до площади Победы, нам нужно зайти к тете, - сказала ему Юля. – А потом, когда вернешься, тебя ждет цыпленок – табака на сковородке.
- Ее фирменный, - добавила Валентина Сергеевна. – Пальчики оближешь.
- Очень заманчиво, - облизнулся Виктор.
Все сели в машину и Виктор, не торопясь, стал выезжать со двора. Вырулив на дорогу, он, краем глаза, заметил спешащую куда-то Иру. Пусть спешит! Парень проследовал мимо.
Ира быстро, насколько это позволяли сапожки на шпильке и весенняя наледь тротуара, приблизилась к киоску “Роспечати”.
- Биллайновскую карточку, пожалуйста, пятиединичную, - произнесла она в окошко, и когда получила ее, то, обернувшись, увидела душераздирающее зрелище, - вверх по улице, демонстрируя ей уже багажник, двигалась Викторова “девятка”, а на пассажирском сиденье в ней, слабо, но все-таки угадывался девичий силуэт.
Виктор подрулил к площади и нашел место для парковки.
- Нам туда, - сказала Юля, выбираясь из машины и показывая на стоящую метрах в ста от них девятиэтажку.
На улице юлина мать тактично отдалилась от них, предоставляя возможность молодым людям обмолвиться парой словечек о самом главном.
- Она согласилась, и даже пожелала мне удачи, теперь мы можем жить вдвоем, - прошептала Юля, вплотную приблизившись к парню.
- Чудесно, - подмигнул ей Виктор.
- Я приеду к тебе вечером, а сейчас пойду с мамой, навестим вместе тетю.
- Буду ждать, - парень обхватил Юлю за талию, приподнял над землей, так, чтобы ее сапожки не касались покрытого льдом и снежной “кашей” асфальта и закружил, прижимая к себе.
Юля радостно визжала.
Потом девушка с ее матерью направились по своим делам, а парню не оставалось ничего другого, кроме как отправиться назад, - домой.
Преодолев около половины пути, Виктор услышал, как у него зазвонил мобильный телефон.
«Ира», - с досадой понял он.
Видимо, кроме собаки и ключей от квартиры нашелся еще один “мост”, по которому она могла “вернуться” в его жизнь.
«Ну, сотри ты случайно мой номер, потеряй мобильник! Хорошо, хоть, Юлю с ее матерью успел проводить, пока эта стерва опять не позвонила».
- Что, Ира? – парень приложил телефон к уху.
- Я не договорила, - послышался ее голос. – Ты мне очень нужен. Ради этого я готова… даже… выйти за тебя замуж…
- Не поздно ли? – ответил Виктор.
- Ну…, может, не поздно?
- Нет, Ирочка, у меня теперь другая девушка. Удачи тебе. Если хочешь, мы можем остаться друзьями.
- Хочу.
- Тогда пока, подруга, - Виктор выключил телефон.
Пошел холодный мартовский дождь. Ира стояла под этим дождем и смотрела на дисплей. Он извещал: вызов завершен. Никогда, НИКОГДА еще Виктор не ложил трубку первым. Дело было дрянь.

15

Вечером Юля приехала к Виктору, и они долго общались. Парень пытался задавать разные вопросы, в основном, сумел ли понравиться ее маме. Девушка уклончиво отвечала, что если бы не понравился, ее (Юли), здесь сейчас, скорее всего, не было бы, и тут же, наперегонки, спрашивала сама, правда ли люди говорят, будто она очень похожа на свою маму. Виктор, без преувеличения, разъяснял, что Юля такая же красавица, как и ее мать.
Утром Виктор вручил девушке ключи от квартиры. Юля тут же стала планировать, когда ей лучше переехать, советоваться с ним, стоит ли подождать до следующих выходных, или начать прямо сегодня. В конечном итоге они сошлись на грядущей, через пять дней, субботе.
Виктор сиял от счастья и в понедельник и во вторник и в среду. Еще бы! Он будет жить с ТАКОЙ девушкой! И сколько он себя не одергивал, что смотрит сейчас на Юлю через розовые очки безумно влюбленного человека, (ведь в дальнейшем непременно всплывут и какие-нибудь недостатки их союза, порождающие ссоры и конфликты), все равно Юля казалась ему величайшим сокровищем, которое он мог найти на свете.
В четверг вечером, по возвращении с автобазы, от старой доброй “Газели”, парень услышал звонок своего мобильника и обнаружил на дисплее Юлин номер. В душе у него покатилась цунами теплоты, нежности, страсти и много чего еще. Он даже приоткрыл занавески и подставил лицо лучикам близящегося к закату, но все еще яркого весеннего солнца.
Когда же Виктор услышал ее голос, теплота вмиг остыла, заледенела, превратилась в сосульки, и осыпалась в зияющую бездну дышащего стужей мрака.
- В чем дело, милая? – только и смог выговорить он, ощущая, как задрожала его нижняя губа.
- Беда Витя, - плакала в трубку Юля. – Я сейчас так нуждаюсь в тебе. Ты дома? Можно приехать?
- Приезжай, - попытался совладать с собой Виктор.
- Извини, что беспокою, ты, наверное, устал с работы, - быстро проговорила девушка.
- О чем разговор! Ты где? Когда тебя ждать? Может, мне лучше самому за тобой приехать?
- Я уже у твоего порога.
Виктор выключил телефон и открыл входную дверь. Юля преодолела последние ступеньки и бросилась в его объятья, рыдая горючими слезами.
- Я не знала, куда мне еще идти…, - плакала она.
Виктор провел ее в комнату, усадил на диван и сам устроился рядом. Так они сидел с ней минут пять. Слезы девушки все не прекращались. Он сходил на кухню, принес оттуда алюминиевую баночку своего любимого лимонада «Фанта-апельсин» и, откупорив ее, протянул Юле. Та с благодарностью приняла лимонад, сделала несколько судорожных глоточков и только после этого снова обрела способность говорить.
- Что за беда, Юля? – спросил Виктор. – Я сделаю все, что в моих силах, лишь бы помочь тебе.
Девушка посмотрела на него с грустью и нежностью.
- Боюсь, это выше твоих сил, милый, - произнесла она.
- Почему?
- В понедельник мама вернулась домой. Мы не смогли созвониться, была какая-то страшная перегрузка междугородней связи. Я думала, что все нормально, а сегодня мне позвонила ее тамошняя соседка. Ты ведь знаешь, у меня есть брат – Федя. Естественно, пока мамы не было, он оставался один. Иногда Федька – нормальный, веселый парнишка, а иногда – настоящая сволочь.
Юля покраснела от досады, гнева и переживания. Виктор не торопил ее с рассказом о дальнейших событиях, к тому же у него опять что-то оторвалось в животе, как при просмотре того ужастика.
- Во время маминого отъезда, он устроил дома пьянку, наверное, - с друзьями, - продолжала девушка. – Мы жили в частном доме. Пьянка закончилась пожаром.
- Брат-то хоть цел? – спросил Виктор, отмечая, что ему уже почти ясно, в чем дело.
- Цел! Его там и не было, когда все загорелось. Он с приятелем за очередной бутылкой пошел. Дорвались, молокососы тупые! Теперь мы остались без жилья…
- Но это же не такая уж проблема. Твоя мама может снять квартиру.
- Да, могла бы! – зарыдала в голос Юля, и по ее щекам хлынул новый поток слез. – Но у мамы не очень хорошее сердце, повышенное кровяное давление. Я тебе не говорила об этом, потому что не зачем было. Когда она узнала о произошедшем, давление у нее поднялось, а потом случился инсульт, удар. Теперь она лежит там, в Архангельске, в больнице, с полностью парализованной правой частью тела. Я осталась с несовершеннолетним братом – оболтусом и матерью – инвалидом на руках!
«Лучше бы твой брат сгорел вместе с вашим домом», - пронеслось в голове у Виктора.
- А отец что говорит?
- У отца теперь своя семья. Таких денег, сколько стоит хотя бы какое-то жилье, он дать не может, даже если они у него и есть.
- Не плачь, головка разболится, - обнял ее Виктор. - Безвыходных ситуаций не бывает. Знаешь, я сказал тебе не правду, что приехал сюда в бабушкину квартиру. Я ее поменял: равноценный обмен Вологда на Череповец. Обустраивался здесь целый год. Понимаю, твоя мама в больнице и еще долго будет там, так что она никуда не сможет переехать… Ну, давай, тогда, я опять поменяюсь… Черпеповец на Архангельск. Как говорится, - не в первой подобные дела проворачивать. Ты, да я, да мы с тобой, - вместе наладим нашу жизнь…
Юля завороженно посмотрела на него красными, заплаканными, но, все равно, красивыми глазами.
- Ты такой добрый, - она погладила его небритую щеку своей ладошкой. – Только, Витя, твое предложение не реально. Сам посуди, – ты перебрался из Вологды сюда. Однако, переезд из города твоих родителей в Череповец и из Череповца в Архангельск – не одно и то же, достаточно взглянуть на карту страны. Кроме того, как ты себе представляешь жизнь вчетвером в однокомнатной квартире? А со временем, ведь, так и будет.
Виктор пригорюнился. Юля была права.
- Взгляни на меня, - попросила девушка.
Виктор поднял голову и посмотрел на нее.
- Попытаюсь запомнить тебя, - уже не говорила, а шептала Юля. – Я очень тебя люблю. Жаль, у нас остался один – единственный вечер. Завтра мне придется уехать. Билет куплен.
- Но хоть что-то я могу для тебя сделать? – с отчаянием в глазах потянулся к ней Виктор.
- Можешь…
- Что?
- Свози меня, пожалуйста, завтра с утра, в село, недалеко от города. Конино. Слышал о таком?
«Еще бы»! – мысленно присвистнул Виктор. – «Только, зачем тебе туда?».
- Мне рассказали девочки на работе, что там живет очень сильная колдунья, баба Маша. Надо заговорить у нее водички для мамы.
«Неужели ты в это веришь?» – продолжал думать Виктор. – «Этим шарлатанам? Но… вдруг колдунья не шарлатанка? Ведь, необъяснимое иногда случается. Звонок, например. Во всем виноват тот звонок, когда они смотрели видеофильм. Он убил их счастье! Теперь у них такие страшные лица (рожи)! Страшнее атомной войны! И эти рожи будут все страшнее и страшнее. У меня - от горя. У Юли - от непосильной работы там, в Архангельске, от бессонных ночей, проведенных около матери – инвалида, от экономии на себе…»
- Свозишь? – еще раз спросила Юля.
- Конечно, свожу, - откликнулся он.
Перед парнем все завертелось. Неужели, они видятся последний раз? Это было так печально, просто душераздирающе печально.
- Ты утомилась от переживаний, попробуй поспать, - предложил Виктор. – Завтра у тебя трудный день.
Юля согласно кинула.
- Давай, милая, чисть зубки и бай – бай, - сказал парень, жестом показывая ей сначала на дверь в ванную, а потом на кровать.
Юля безмолвно прижалась к нему, уткнувшись носом в его рубашку, и несколько раз всхлипнула. После этого, так же ничего не говоря (а стоило ли что-либо говорить?), она направилась в ванную. Вскоре оттуда донесся веселый звук льющейся в раковину воды, только весело от этого почему-то не становилось.
Пользуясь свободной минутой, Виктор разобрал постель. Теперь Юлю ждала кровать, а его, в очередной раз (в какой именно, он уже не помнил), - кухня и сигареты.
- Спокойной ночи, - печально сказала ему Юля, закончившая вечерний туалет.
Она бросила особенный взгляд на пепельницу, понимая, очевидно, что сегодня Виктор ляжет поздно.
- Спокойной ночи, - ответил парень и улыбнулся ей.
Девушка исчезла в дверном проеме комнаты. В комнате погас свет, зашуршали простыни, и все стихло.
Бессменное радио на холодильнике опять вещало какую-то вечернюю программу. Ведущих программы оказалось двое: парень и девушка. Они потешались над всякими вещами, которые произошли в мире за последние месяцы.
Сначала шутки касались музыки и музыкантов. Понятное дело, ведь радиостанция была музыкальной, а потом девушка – ведущая переключилась вдруг на чувства, навеянные прозвучавшей песней Селин Дион, - той самой, которая являлась Саунд-треком к фильму “Титаник” с Леонардо ДиКаприо. Все это свелось к обсуждению еще одной, очевидно, – третьей, трансляции по телевидению указанного фильма. Девушка говорила о своем рыдании во время просмотра этого фильма, и из всей картины выделяла сцену, когда Роза и ДиКаприо стоят на носу корабля, Роза раскинула руки, и они будто летят навстречу великолепному закату. А парень – ведущий отметил, что ему нравится другая сцена, в которой – бабушка встает на перила и драгоценный камень выбрасывает в воды океана: “фють” и “бульк”!
Виктор в это время подумал, что ему не нравится ни первая из упомянутых сцен, ни вторая, а сейчас ему больше интересен эпизод, где Титаник начинает погружаться, в результате чего его корма приподнимается, обнажая гребные винты; с кормы летит человек и ударяется о гребной винт: “дынь”!
Ведущий и ведущая начали в один голос рекламировать спонсора их радиостанции, и Виктор выключил радио. Не прошло и минуты, как он погрузился в свои думы.
За последние два года ему встретились две прекрасные девушки.
Ира. Что ей было нужно? Практически все: квартира, многокомнатная, небось в элитном доме, полный “фарш” в этой квартире, чтобы она могла хвастаться перед своими Наташками, как она благоустроена. Затем, наверное, ее потянуло бы получить водительские права, а после их получения – купить машину. Путешествовать, в том числе и за границу. Кучи тряпок, кучи побрякушек. Деньги, кучи денег.
Юля, бедняжка, скручена, теперь, обстоятельствами по рукам и ногам. Чем бы он мог помочь ей и себе? Опять, деньгами, КУЧАМИ ДЕНЕГ!
Деньги, деньги, правят миром! Значит, надо работать, пахать! Но, хоть он подохни в своей “Газели”, ему никогда не заработать столько много.
Правильно, наверное, его мать сравнивала женитьбу с хомутом.
«Успеешь еще хомут себе на шею повесить», - говорила она ему в свое время.
Однако Виктор еще не женился, и пока сравнивал девушек не с хомутом (в который нужно впрягаться и тянуть за него воз обязанностей), а со штангой (которую нужно для начала хотя бы поднять). Пробуем поднять штангу – Иру. Мышцы напряжены, рывок и…, ее ведет в сторону, она падает на помост (на гребной винт): “дынь”! Вот неудача! Теперь пробуем поднять штангу – Юлю. Рывок! Какая-то сволочь не закрепила блины на шкиве, один, справа, сваливается, слева – перевес, и он, не в силах выровнять крен, бросает ее на помост:
бросает ее!

Предыдущая страница 8 Следующая страница


9 Роман Яньшин

“ДЫНЬ”!!!
Вдруг Виктору пришла в голову идея, которой у него еще не было. А зачем он вообще стремился жениться или жить с кем-то? Чего ему не хватает? Не лучше ли остаться в одиночестве? Почему на него обрушилось столько чужих проблем? Словно, у него все идеально! Ему тоже хочется жить. Он вспомнил аварию в снегопад. А вдруг, с ним что случится? Кто, поможет ему? Только он сам? Своими собственными деньгами? Да! Но откуда он их возьмет, если станет раздавать другим? И, даже, если у него все будет в порядке, как же его собственные устремления? Он, что, например, до конца жизни должен ездить на своей старой девятке? Ему бы хотелось купить новую машину.
Виктор почувствовал черноту своих мыслей. От этого парню стало стыдно.

16

Утро выдалось пасмурным, дождливым, короче – скверным.
Виктор ехал медленно, стараясь объезжать особенно глубокие и широкие лужи. По обеим сторонам дороги снег почернел и скукожился. Стояла противная “нулевая” погода, Виктор всегда обзывал такую погоду – сопливой.
Рядышком дремала Юля. Еще бы не дремать! Спала она сегодня плохо, ворочалась, вскрикивала во сне.
За городом дорога стала еще хуже, чем на городских улицах. Зимние осадки и начавшиеся оползни совсем разрушили асфальтовое покрытие. Машина то бешено стучала амортизаторами, проезжая очередной участок, словно по стиральной доске, то гулко ухала колесами в скрытые мутной водой ямы.
Виктор пытался не спешить, но время поджимало. Им надо было доехать до Конино, побывать у бабки – колдуньи, вернуться назад и не опоздать до отправления двенадцатичасового поезда.
Вскоре дождь прекратился и уступил место туману, такому густому, что Виктор едва смог рассмотреть указатель: Конино 0,3 км., вправо. Он свернул по стрелке и, разбудив Юлю, спросил:
- Куда именно тебе надо?
- Улица Трудовая, 14, - зевнула она.
Виктор посмотрел по сторонам, на проплывающие мимо дома. Два сохранили таблички.
- Похоже, тут все село одна-единственная улица Трудовая, - подытожил Виктор увиденное. – Дом, который мы ищем, справа, только нумерация начинается не от сюда, а с того конца села, придется ехать дальше.
- Двадцать шесть, двадцать четыре, восемнадцать…, - считала девушка. – Двенадцать. Стой! Проехали!
Виктор затормозил, включил заднюю передачу и стал осторожно сдавать назад.
- Вот этот дом, - сказала Юля, показывая пальчиком в окно.
Дом был обычный. Никакого напоминания избушки на курьих ножках. Добротные бревна, крыша, покрытая железом, много синей краски, забор из свежего штакетника, резные наличники на окнах.
- Пойдешь со мной? – Юля взглянула на Виктора.
- Извини, я там, наверное, буду лишним, - ответил Виктор. – Если только тебе страшно, тогда я пойду…
- Да…, нет, - Юля вздохнула и вышла из машины.
Она осторожно перебралась через дренажную канаву, отделявшую огород от проезжей части, по узенькому мостику и, прижимая к груди литровую банку, наполненную водой, открыла калитку забора.
Виктор вышел на улицу покурить.
Юля взошла на крыльцо дома и постучала в дверь. Подождав минуту, она постучала опять, настойчивее. От последнего стука дверь сама распахнулась внутрь. Сидящий в сенях черный кот, увидев девушку, оскалился, выгнул спину и зашипел.
- Иди отсюда, - цыкнула на него Юля.
Кот попятился, но не ушел.
Юля шагнула ко второй двери, ведущей в горницу.
Кот отбежал в сторону и продолжал шипеть и скалиться.
- Есть кто-нибудь? – Юля приоткрыла дверь, отделяющую жилое помещение от холодных сеней.
Горница была убрана и ухожена. На полу лежали свежие половики, а печка – лежанка сияла белизной недавней побелки. В левом верхнем углу комнаты стояла наполовину зашторенная икона, возле нее мирно горела лампада.
В воздухе витал аромат церковных свечей, трав и смолы. Запах смолы, очевидно, принадлежал поленьям сосновых дров, аккуратно сложенных перед топящейся печкой.
Юля сделала несколько робких шагов вглубь комнаты.
Возле светлого, большого окна, за круглым столом, сидела старуха. По одну руку от нее на столе лежал череп, может – козла или барана, по другую – стоял подсвечник с тремя зажженными свечами. Прямо перед собой старуха раскладывала карты. Ее голова выделялась на фоне льющегося из окна дневного света, оставаясь черным овалом, обрамленным в эфир жиденьких, седых волос.
- Баба Маша, мне вас порекомендовали…, - начала, было, Юля.
- Иди сюда и садись, - произнесла старуха скрипучим голосом и указала на самодельный табурет возле себя.
Юля, еще сильнее прижав банку с водой к груди, прошла вперед и села на табуретку.
Бабка выложила на стол последнюю карту; колода закончилась.
- Не могли бы вы заговорить водички для моей мамы? – попросила Юля.
- Что произошло с твоей матерью? – старуха посмотрела на девушку совиным взглядом.
Юле стало не по себе от этих огромных, немигающих глаз, смотрящих на нее с худого, желтого лица.
- Ее парализовало, инсульт.
- Давай воду.
Юля протянула старухе банку.
Колдунья приоткрыла крышку банки, что-то быстро-быстро шепча, потом достала со стоящего рядом сундука нож и жестянку с травами. На вид травы были колючими и мягкими, сочными и тонкими, коричневыми, зелеными, желтыми, и даже белыми. Щепотку какой-то коричневой травы она сразу же бросила в воду, а ножом сначала коснулась козлино - бараньего черепа, ну а потом опустила его внутрь сосуда.
Когда лезвие ножа находилось в воде, старуха отчетливо произнесла:
- Пусть его сила наполнит тебя.
Затем бабка вынула нож, обтерла его тряпкой, убрала на место и отдала банку Юле со словами:
- Поправится твоя мать.
- Спасибо, баба Маша, спасибо, - Юля робко положила на стол возле черепа две сотенные бумажки и уже хотела идти, но старуха остановила ее.
- Забери деньги, - сказала она.
И снова Юля почувствовала на себе этот жуткий совиный взгляд.
- Но, как я тогда смогу вас отблагодарить? – промямлила девушка.
- Скоро ты приведешь тех, кто мне заплатит очень щедро, а сейчас тебе деньги нужнее, чем мне, - так говорят карты, - старуха ткнула скрюченным пальцем в разложенную на столе колоду.
- Хорошо, баба Маша, спасибо еще раз, - Юля, наконец, встала с табуретки и посеменила к выходу.
В сенях, на подоконнике, расположился черный кот. Он лизал передние лапки и больше не шипел на Юлю. Юля все равно обошла его стороной, закрыла за собой входную дверь, и устремилась к ожидающему ее в машине Виктору.
Виктор изнутри распахнул перед Юлей дверцу и теперь смотрел на то, как она приближается. Неожиданно, за Юлей, на крыльце дома, одетая в фуфайку, накинутую поверх длинного серого балахона, показалась старуха и посмотрела прямо на него птичьим, немигающим взглядом.
- Зря ты не зашел ко мне сейчас, молодой человек, - прокричала ведьма с крыльца, смеясь низким, грудным смехом.
Юля, услышав этот крик, сиганула к машине, не оборачиваясь.
- Все равно ты вернешься, баба Маша знает. И приведешь с собой своих друзей. Поэтому, запомни, где я живу.
Виктор ничего не ответил, лишь кивнул. Эти птичьи глаза еще долго являлись ему потом, в кошмарах.

17

Проснулся Виктор внезапно, широко раскрыв глаза, от ощущения, словно кто-то прошелся по месту, где будет его могила. Сколько же он проспал? Мельком взглянув на часы, парень не поверил себе, потому что ему удалось проспать ни много, ни мало около семи часов кряду. Сразу же взгляд Виктора упал на то место, где должен был находиться бородатый сосед.
Соседа не было.
«Может, раньше, на другой станции сошел?» - подумал про него Виктор и, посмотрев в окно, увидел вокзальный перрон.
Поезд прибыл в Петербург.
Готовясь на выход, Виктор достал с верхней полки свою сумку. Странная была поездка. И странным ему казался не его продолжительный сон, а то обстоятельство, что за время движения поезда не появилось новых соседей. Так же его не беспокоил проводник или проводница. Ведь, как бы крепко он не спал, он все равно не мог не услышать их. Хотя, как бородатый покинул купе, он не слышал. Виктор заглянул в сумку: все ли в ней на месте. Правда, из нее и брать-то было нечего: общая тетрадь в клеточку, пара шариковых ручек, папка с отпечатанной дипломной работой, три конфеты, расческа, карта питерского метрополитена, и все. Кошелек находился у него во внутреннем кармане пиджака и тоже никуда не пропал, как и его содержимое.
В животе заурчало. Нужно было срочно съесть хотя бы чебурек или хот-дог...
«Какой неряха»! – подумал Виктор про бородатого соседа, в последний раз окинув взглядом купе.
Действительно, банка из под коктейля, смятая, но не выброшенная, венчала один из крючочков для одежды, на полу лежал кусок размокшего хлеба, а крышку столика, плюс к уже бывшему здесь грязному стакану, и остаткам прежней трапезы, которые Виктор видел при посадке в поезд, за время его сна, завалила еще целая куча объедков.
Но все это было обыденно. Совсем другое дело обстояло с расплесканным по столику чаем: пятно жидкости, где-то растекшейся от вибраций вагона и торможения поезда, где-то испарившейся, теперь напоминало формой оскалившийся череп, даже крупинки чаинок образовывали как бы гнилые острые зубы. Глазные впадины черепа были устремлены точно на Виктора.
Виктор помрачнел, и ему расхотелось есть. Он резко отодвинул дверь в сторону и шагнул в проход вагона.

18

Ананьев вышел из машины, чувствуя невероятную слабость в теле.
На здании, возле которого остановилась служебная “Волга” Цукермана было написано: Аэропорт “Шереметьево - 1”.
Именно здесь предстояло встретить дорогого, в прямом смысле этого выражения, заокеанского гостя.
Водитель Валера во всю метелил Цукермана за то, что тот погнал его в такую далищу, да еще без отдыха.
Ананьев лишь пожал плечами. Сейчас он никого не мог поддерживать, - сам слишком плохо себя чувствовал. Ему хотелось только одного – отдохнуть, ибо покоя, последнее время, не было нигде…
Взять, хотя бы, - вчера: его достала бессонница. А бессонница из-за чего разыгралась? Из-за того, что еще один день назад он сильно понервничал…
Тогда он пришел домой поздно. Жена с ним, по известной причине, не разговаривала. Уже в который раз за последний месяц ему пришлось уснуть в мрачном настроении, как вдруг, без десяти минут три, позвонили в дверь.
К соседям прошли люди в белых халатах, а на открывшего дверь Ананьева смотрел молодой милиционер.
- Сержант Палеев, - представился милиционер. - Извините за беспокойство. Не могли бы вы оказать нам кое-какое содействие. У ваших соседей произошел несчастный случай и требуется помощь психолога. Наш штатный специалист еще очень неопытен, можно сказать, только вчера со студенческой скамьи и не может добыть для нас необходимой информации. Если вы откажетесь, это полностью ваше право, но жильцы подъезда вас очень рекомендовали, да и пацана жаль, если мы его будем “мучить”…
- Пацана? – лишь спросил Ананьев, поправляя брюки и сдергивая с вешалки пиджак.
- Это соседский парнишка, Андрей, из 103-ей квартиры, был обнаружен его матерью.
- Что с ним?
- Он совершил попытку самоубийства. Из предсмертной…
Ананьев зыркнул на сержанта.
- Извините за неточность, - поправился милиционер. - Из записки, оставленной до совершения акта самоубийства, неясно, по какой причине действие совершалось. Это мы и просим вас выяснить. Информация необходима для протокола…
Ананьев его уже не слушал, он быстро прошел в соседскую квартиру.
В прихожей, на банкетке, возле разорванного телефонного справочника, с телефоном на коленях и закрыв лицо ладонями, сидела, подвывая, мать Андрея. Отца, по-видимому, не было дома. Ананьев знал, что тот, - бывший учитель истории, в прошлом уважаемый человек, семь лет назад, ни с того ни с сего, вдруг фанатично ударился в религию и примкнул к какой-то новоиспеченной церкви, которые в простонародье обычно называют сектами. Бросив работу, он, с тех пор, зарабатывал деньги продажей религиозной литературы, да посещал нелегальные проповеди – вот и все его занятия. Вполне возможно, что тот и сейчас был на одном из этих сектантских сборищ.
В комнате царила уютная обстановка, если не считать привязанный к дверному косяку моток бельевой веревки, затянутый в импровизированную петлю, а так же опрокинутый табурет.
Андрея, лежащего на кровати, прослушивал в стетоскоп врач, по-видимому, приехавший на скорой. Подле врача, в изголовье ложа, нервно загибая пальцы, сидела девушка в курточке с нашивкой «МВД».
- Вы психолог? – спросил Ананьев девушку.
Та кивнула.
- Спрашивали его из этого положения?
- Да, - ответила она.
Ананьев покачал головой.
- В такой ситуации необходимо сидеть напротив клиента.
Ананьев обернулся к врачу.
- Я могу поговорить с парнем?
Врач вынул из ушей стетоскоп, поднялся с края кровати и, взяв одной рукой Ананьева за плечо, тихо-тихо произнес ему на ухо:
- Говорите, только не долго. Парень слишком много времени проболтался в петле, нарушена связь головного и спинного мозга. Боюсь, он уже никогда не сможет ходить. Другие функции, в том числе и функция речи, быстро угасают, сказалось кислородное голодание, необходимо срочное медикаментозное лечение.
Ананьев кивнул и занял место врача.
- Андрей, ты меня слышишь? Это я, Борис Михайлович.
Парнишка открыл глаза. Зрачки его были расширены, белки глаз налились кровью, из-за чего взгляд стал какой-то неестественный, вампирический.
- Здравствуйте, Борис Михайлович, - еле слышно произнес он и улыбнулся.
Сейчас парнишке было между 17-тью и 18-тью годами. Таким образом, получалось, что уже, без малого, половину его сознательной жизни находившийся рядом с ним отец сходил с ума, превращаясь из доброго, уступчивого человека в жестокого тирана. Ананьев с женой часто слышали через стену, как тот, не обращая внимания на плачь жены, устраивает в квартире разнос, причем не пьяным, а просто из-за того, что кто-то сделал иначе, нежели приказывал он. Обычно все заканчивалось его криками о необходимости держать их в узде, дабы они не поддались искушению грехов.
Андрею поручалось очень многое, равно как и существовал целый список того, что запрещалось, а запрещалось практически все самое важное для парня его лет: смотреть “окно дьявола” - телевизор, возвращаться домой позднее десяти вечера, приводить друзей домой, носить современные вещи, курить – никогда в жизни, выпить – получить ремнем такое количество горячих, что после этого и воду пить не захочется. В то же время Андрею полагалось вставать в 6 часов утра, делать хозяйственные дела, потом заниматься учебой. В субботу и воскресенье он должен был сходить в какой-нибудь музей или на выставку (а ему так хотелось в кино, хотя бы в кино, о дискотеке он и не мечтал) или еще куда-нибудь наподобие, после чего отец ждал от него шестистраничное сочинение на тему «Как я провел выходные». Кое-что из этого Ананьев узнал со слов самого Андрея, а кое-что рассказали соседи.
Однако чем взрослее становился парнишка, тем сильнее он начинал бунтовать. К примеру, этой весной, пару раз Андрей возвращался домой в двенадцатом часу ночи. Понятное дело, за такую провинность следовало наказание, - несмотря на мольбы и просьбы к мужу его матери, он не был пущен в квартиру, т.е. оставлен на лестнице. Ананьев с женой приглашали его к себе, - покушать и переночевать.
- Андрюш, - негромко произнес Ананьев, - тебе сейчас уютно? Хорошо?
Парнишка еле заметно сделал движение головой, похожее на кивок согласия (если лежа, и с поврежденной шеей вообще возможно кивнуть).
- Ты умный парень, и, насколько я понимаю, у тебя должны были быть веские причины, чтобы сделать то, из-за чего ты сейчас так плохо себя чувствуешь. Тебе назначат лечение. Ты готов лечиться?
Парень опять выразил согласие.
- Это уже хорошо, - Ананьев как можно более радушно смотрел в его красные, вампирические глаза. - Ты не сказал ни врачу, ни милиции, из-за чего устроил весь сыр-бор. Я понимаю, есть тайны, которые мы никому не можем открыть. Ты не объяснил в чем дело раньше, можешь не говорить и сейчас, вот только…, что мне сказать твоей матери, когда она немного успокоится? У нее наверняка будут вопросы.
Ананьев погладил рукой лысину и вздохнул.
- Не думай сейчас ни о чем, ты устал, а я пойду, покурю…
Он сделал движение, будто опирается рукой о кровать, чтобы подняться с нее, сам же, краем глаза, увидел, как у парня мгновенно появилось озабоченное выражение лица.
- Борис Михайлович, - позвал его Андрей.
Ананьев участливо обернулся.
- Что Андрюш?
- Обещайте, что никому не скажете, кроме мамы, хотя она, я думаю, и так догадывается.
- Конечно, обещаю, - Ананьев заговорщически подмигнул парнишке. - Только, Андрюша, сосредоточься, пожалуйста, и давай по порядку. Вернись немного назад и рассказывай мне, с чего все началось.
Парнишка заговорил:
- Все началось днем, когда отец зашел домой. Мама в это время в магазин за продуктами отправилась. Он весь прямо сиял от счастья и радостно говорил, что долго ждал этого. Я, наверное, тоже этого ждал. Глупо было в моем положении игнорировать такую опасность. Но все время думал – а, может, пронесет, может, обойдется…
- Андрюш, подожди секундочку, - вставил реплику Ананьев. - Ты говоришь об ожидании… чего?
- Принятия меня в члены, - продолжал Андрей, - той организации, в которую ходит папа. Отец плясал от восторга. По его мнению, я должен был не просто служить там, как он, а мне надо было посвятить свою жизнь религии. Самое плохое, что он меня об этом никогда не спрашивал, хочу ли я посвящать жизнь религии или нет.
Парень замолчал.
- А дальше? – задал стимулирующий вопрос Ананьев.
- Дальше было хуже. Отец спросил меня, чувствую ли я, как благоволит ко мне судьба. Я ответил, что нет. Сначала он вроде принял это за шутку и всего лишь пожурил меня: мол, не хорошо в такие годы веру терять, вера – не девка, другую не найдешь. А я тогда не выдержал и сказал ему все. Где они, говорю, девки-то? У меня и времени не было с ними встречаться. С детства жил, как в монастыре. Не хочу больше, - крикнул, - этого монашества. Хочу, как все мои знакомые, джинсы носить, а не бесформенные штаны, друзей домой приглашать, компьютер с ди-ви-ди ромом хочу, а не культ-походы в музеи. Он тогда аж в лице переменился и посерел весь. Вон! Заорал. Катись, мол, ублюдок, дармоед. Пришлось уйти. Пошел, помню, тогда в сарай, взял мотоцикл, пока отец не увидел. Спасибо маме, она знала, что мне очень хочется мотоцикл, и что я даже тайком права получил. Месяц назад у меня был день рождения, и она подарила мне ключи. Сначала я не понял, ведь на курсах водил мотоцикл, который ногой заводился. А это была подержанная, очень подержанная, но “Ямаха”, со стартером, прямо как у машины. Мама, наверное, целый год собирала на нее, отец уж точно денег не добавил. Сел я на мотоцикл и захотелось мне уехать. Далеко-далеко, куда-нибудь на дальний восток, где меня никто не знает… Поехал и через пару кварталов встретил, точнее увидел, бывшего одноклассника - Женьку, с которым этим летом школу заканчивали и остановился возле него. Не сказать, что мы друзья, но хорошие знакомые, - точно. Он спросил, чего я такой кислый, а когда услышал мое объяснение, сразу предложил съездить на рыбалку, с ночевкой. Я согласился, - мой мотоцикл и бензин, его – экипировка и продукты. Мы поехали к его дому. Он все хвалил, как у моего мотоцикла глушители тихо работают. Дальше, я должен был подняться к нему на 7-ой этаж, достать из стенного шкафа палатку и снести ее вниз, а он захватывал все остальное – удочки, наживку, хлеб, спички, котелок, еще что-то. Женька записку оставил для родителей, где будет, я тоже маме позвонил с его домашнего, объяснил куда отправляюсь и почему. Она, конечно, нашей ссоре с отцом и грядущим впереди скандалам не обрадовалась, но поняла – выхода нет, придется меня отпустить, иначе только хуже будет. Спускаемся, а Женька и говорит: поехал кто-то, по улице, на мотоцикле, глушаки тихо работают, прямо как на твоей “Ямахе”. Вышли из подъезда, а мотоцикла нет, видно это мои глушаки и были…
- Ты случайно оставил ключи в замке зажигания?
- Нет, видно этому человеку ключи не понадобились. Я так и бросил вещи на тротуар. Мне показалось, что вместе с мотоциклом кто-то украл мою свободу…
Андрей взглянул на Ананьева, как бы ища поддержки.
- Я понимаю тебя, - отозвался Ананьев.
- Маму жалко, - парнишка закусил губу. – Не думал я, что она так рано с работы вернется. Ведь мама диспетчером в такси работает. Сегодня должна была ночь дежурить. Видно, опять какая-нибудь сменщица упросила ее отдать полсмены, чтобы потом наоборот поменяться. Они часто так делают – у кого ребенок болеет, у кого еще чего стрясется. Мама никогда никому не отказывала, она такая добрая.
От переживаний и разговора Андрей явно устал.
- Все понятно Андрюша, - проговорил Ананьев. - Теперь все ясно. Поспи, тебе необходимо отдохнуть.
Андрей закрыл глаза.
- Спасибо Борис Михайлович, - сказал он. - Мне очень хотелось сейчас выговориться, только было некому.
Тело Андрея обмякло и на мгновенье Ананьеву показалось, что парнишка умер. Лишь наклонившись вперед, он смог различить, что тот дышит.
Ананьев осторожно, почти на цыпочках вышел из комнаты, увлекая за собой девушку в куртке с нашивкой.
В прихожей он жестом подозвал к себе милиционера и врача.
- Вы дали ему успокоительное? – спросил он доктора. - Пусть за ним кто-то последит.
Врач кивнул и сделал знак медсестре, та быстро скользнула в комнату.
- Все просто и обыденноо, - продолжал Ананьев. – Парнишка перенес сильный стресс, вызванный его личными неприятностями, который и стал причиной попытки самоубийства. Прошу принять к сведению, сержант.
- Стресс? – переспросил милиционер.
- Стресс, так и запишите в протоколе, - почти, что по слогам проговорил Ананьев. – Остальное вам сообщит ваша сотрудница из психологической службы. Она слышала весь разговор.
Женщина на банкетке, - мать Андрея, перестала выть и теперь всего на всего плакала, расспрашивая врача о том, насколько серьезно пострадал сын, в какую больницу они его сейчас повезут, и, утверждая, что она поедет с ними.
- Если позволите, я бы хотел удалиться. Похоже, больше ничем не могу быть здесь полезен.
- Да, да, - согласился милиционер, отступая в сторону и пропуская Ананьева. - Благодарим вас за помощь.
Выйдя от соседей на лестничную площадку, Ананьев ощутил, что от всего только что произошедшего сильно перенервничал. В последнее время, если такое случалось, он снимал нервное напряжение крепким чаем. Но домой сейчас не хотелось, вернее, хотелось, а вот заходить туда желания не было. Наверняка, встревоженная ночным звонком в дверь и его отсутствием, жена, встала и теперь сидит в полутемной комнате, ожидая объяснений происходящему.
Ставшее пошаливать в последнее время сердце сейчас вроде не беспокоило, поэтому Ананьев решил покурить. Сигареты остались дома, в дипломате, там же покоилась и зажигалка. Борис Михайлович вздохнул и пошарил по карманам пиджака. Велика же была его радость, когда он обнаружил две десятки и еще четыре рубля. Какая-то ностальгия захлестнула его. Собственно, это была даже не ностальгия, а, скорее, чувство “дежа-вю”. Как будто с ним уже когда-то такое случалось. Когда-то давным - давно, во времена студенческой юности. Тогда он жил здесь в общежитии и зачастую бегал, ну не ночью, конечно, в те времена ночью практически все было закрыто, а днем, то за разливным “Жигулевским”, то за папиросами “Беломорканал”. Беломорканал – шутили они в те дни у себя в группе, - затянулся и упал.
Возле подъезда стоял милицейский “бобик”. Передние двери были открыты и через них хорошо просматривались две фигуры, одетые в милицейскую форму и освещенные мерцанием приборной панели.
Чуть поодаль, заехав двумя колесами на тротуар, притулилась “Газель” скорой помощи. Шофер что-то проверял у нее под капотом, включив тусклую “переноску”.
Ананьев зашел за угол дома и очутился возле круглосуточного магазинчика. Он открыл дверь, и над его головой весело зазвенели колокольчики, возвестившие о приходе покупателя.
Беломорканал – затянулся и упал. Он тоже присутствовал на витрине табачной продукции, но Ананьев взял пачку облегченного “Бонда” и дешевую китайскую зажигалку.
При выходе из магазинчика колокольчики опять пропели ему свою короткую, задорную песенку.
- Эй, мужик, мужик! – подлетел к нему бомжеватого вида человек, одетый в грязную рубашку и еще более грязные брюки. - Не нужны часы, электронные, с кар… кар…кулятором? Всего за полтинник.
- Мне нет, но вон там, за углом, - Ананьев ткнул пальцем в направлении, откуда пришел сам, - в машине сидят ребята, кажется, в серых костюмах, им часы…
особенно краденные
…да еще с к а р к у л я т о р о м о-о-очень нужны.
Человек в грязной одежде остался стоять возле магазина, то ли переваривая сказанное ему, то ли поджидая другого, кому можно будет предложить часы, а Ананьев зашагал к себе домой.
Когда он подошел к подъезду, скорой уже не было, осталась лишь милицейская машина.
Ананьев закурил сигарету и сделал несколько глубоких затяжек. Ему хотелось покурить подольше, но вдруг появившаяся тяжесть в груди заставила выбросить окурок и нажать кнопку лифта.
Потом Ананьев долго сосал валидол, сидя у себя на кухне. Жена, слава богу, продолжала спать. Ему было искренне жаль парнишку, так глупо сделавшего себя калекой. Однако даже эта трагедия отступала на второй план. Сегодняшняя ночь оказалась тяжелой, но, судя по тому, что изучал Купер, предстоящая ночь обещала не меньшее испытание его психике.
Ананьеву на миг представились те красные, с расширенными зрачками глаза. Мертвенно – бледное юношеское лицо выражало сильный испуг, губы шевелились, а рассеченная надвое безобразным шрамом от веревки шея двигалась.
«Ты станешь жертвой, - шептали губы, - Вместе с остальными».
Какой жертвой, какими остальными?! Ананьев встрепенулся. Что за бредятина? Ему явно нужен был отдых.
Служебная машина осталась где-то далеко позади, там, на улице.
Теперь Ананьев стоял в здании аэропорта и слушал, как приземляется авиалайнер, несущий на борту…
термоядерную бомбу, атомную боеголовку, цистерну плутония!
…его американского коллегу.
Неожиданно ему на ум пришла увиденная когда-то по телевизору юмореска, касающаяся того, откуда произошел термин “аэропорт в Шереметьево”. Он представил русских мужиков, - с волосами, стриженными “под горшок”, одетых в просторные холщевые штаны и рубахи. На их ногах красуются лыковые лапти с онучами, а каждая рубаха подпоясана верёвицей. Мужики тянут из импровизированного ангара дельтоплан – кукурузник начала ХХ века. Мимо них прохаживается француз – авиатор, одевающий, на ходу, элегантную кожаную куртку и поправляющий защитные очки и шлем. Этот француз, на ломаном русском кричит мужикам, которые открывают ворота ангара:
- Щире! Меть ево! Щире-меть-ево!
Вот так и появилось название - аэропорт Шереметьево.
Ананьев улыбнулся. Первый раз за последние два дня. Чувство юмора – это прекрасное чувство. К тому же, каковы бы ни были проблемы у него лично, в университете и во всей стране, Купер являлся действительно гостем, и встречать его нужно было с улыбкой на роже, а не с харей объевшегося кабана.
Купера он узнал сразу. С американцем шли двое – высоченный очкастый парень и невысокого роста человек с невероятно густой бородой, одетый в яркую клетчатую рубашку.
Тут же вспомнилась работа десятилетней давности. Тогда Купер еще придерживался традиционной науки и производил дерзкие эксперименты. Их совместный труд нацеливался на изучение социальных установок [9] , точнее влияния, которое они могут оказать на действия обычного человека.
Эксперимент, поставленный в то время, произвел настоящую сенсацию. Строился он следующим образом. Давалось объявление в рекламные газеты и журналы о приеме на работу психиатра. Звонящим по указанному в нем телефону людям, говорилось, что на собеседование, кроме резюме, они должны принести с собой еще и портрет любого человека, который им не нравится или когда-то их обидел. Объяснялась такая просьба необходимостью проведения тестирования как важнейшего условия приема на работу, а портрет был нужен для осуществления одного из тестов. Многие, понятное дело, возмущались: зачем хранить портрет человека, который им не нравится, или, того хуже, обидел их, но, в конце концов, добывали таковой.
Каждого из нашедшихся соискателей (обозначенных в эксперименте испытуемыми) отдельно от других приглашали для собеседования во временно арендованное исследователями помещение на территории Городской Психиатрической Больницы Санкт-Петербурга (и не подумаешь, что тут что-то не так). Помощник экспериментатора, отводил их в комнату, имеющую на одной стене широкие жалюзи, а на другой – большое зеркало. Зеркало на самом деле было не настоящим, а представляло собой экран с зеркальной тонировкой. Старый трюк – этот экран прятал потайную нишу, где, расположились Купер и Ананьев. Исследователи, находящиеся по ту его сторону могли видеть все, что происходит в комнате, а испытуемые воспринимали четырехугольник экрана как обычное зеркало. Далее, соискателей работы встречал человек в белом халате – подсадной актер, специально взятый для исполнения роли административного работника больницы. Он представлялся им заместителем главного врача по кадрам и убирал жалюзи. Оказывалось, что та комната, в которой они находились, соседствовала с другой, меньшей по размеру комнатой и была отделена от нее стеклянной перегородкой. За стеклом их взору представал человек, сидящий на электрическом стуле: все как положено – прикованный, с черным мешком на голове. Не зная, что привязанный является вторым подсадным актером, испытуемые усаживались в кресло, словно в кинотеатре, и начинался первый этап исследования.
На этом этапе “заместитель главного врача по кадрам” объяснял им, что, в больницу требуется специалист электрошоковой терапии. Работа простая, никаких особых знаний не нужно, главное – как следует прикрутить пациента к электрическому стулу и правильно подсоединить провода – напряжение в 380-ят вольт штука серьезная. Потом останется лишь включить рубильник и ровно через минуту его выключить. В итоге, каждому предлагалось попробовать свою будущую деятельность на конкретном образце – человеке за стеклянной перегородкой. При этом люди были умышленно дезинформированы, что такой способ лечения психических заболеваний, отмененный по причине своей крайней не гуманности и бесполезности, снова признан действенным и укладывающимся в рамки этических норм.
Подсадной актер, играющий роль заместителя главврача подводил испытуемого к рубильнику…
Купер и Ананьев в это время наблюдали происходящее через “прозрачное” зеркало и спорили - включит человек рубильник или нет. Получалось прямо какое-то шоу: угадаешь – не угадаешь. А-а-а! Угадала Тамара Васильевна, и она получает ценный приз – микроволновую печь, которую может опробовать сначала на своем коте, потом на внуке, а потом и на зяте, если он туда влезет, а если не влезет, мы ждем его здесь, на электрическом стуле. Дамы и господа, шоу продолжается!
В случае, когда испытуемым просто предлагали включить рубильник, этого не сделал никто – 0% от общего их числа.
Зато на втором этапе эксперимента предложение подать к электрическому стулу ток подкреплялось тем, что на черный мешок, скрывающий голову “пациента” вешали принесенный испытуемым портрет – фотографию того человека, который был ему не приятен или обидел его когда-то.
«Понимаю, сейчас вам трудно решиться на подобное действие. Но только представьте, что этот электрический стул занимает человек, изображенный на принесенном вами фото. Наверняка, он причинил вам когда-то неприятность или боль. Этого человека вам не жалко было бы стукнуть током? Так вот! Вы можете это сделать сейчас. Включайте рубильник! Такой ход поможет сделать первый шаг в вашей будущей деятельности. Поверьте, здесь главное – преодолеть некую черту, а дальше будет легче», - формировал социальную установку у испытуемых специально подготовленный для подобного разговора актер, играющий заместителя главврача по кадрам.
В данном случае процент включивших рубильник скакнул с 0-ля до 78-ми процентов!
Рубильник опускался; актер, изображавший пациента на электрическом стуле, издавал агонизирующий крик.
Ананьев тогда обливался потом от этого зрелища, хоть и знал, что электрический стул – не настоящий. Оказывается, стоит у человека выработать негативную социальную установку, и даже образованные, интеллигентные люди, каковыми являлись приглашенные для проведения эксперимента испытуемые, в подавляющем большинстве своем звереют, отвергая любой здравый смысл (ну какой, если трезво рассудить, электрический стул может быть в больнице, даже психиатрической?!).
Потом испытуемым всё объясняли и выплачивали компенсацию за потраченное ими время. Ни один не оказался обижен. Они смеялись, сравнивая произошедшее с юмористической программой “Скрытая камера”.
Зато критика не была так радушно настроена по отношению к Куперу.
Во-первых некоторые коллеги упрекали его в бесчеловечности, глумлении над людьми. Ответно Джон провел психологическое обследование многих участвовавших в эксперименте испытуемых и доказал, что их личность не подверглась сколь либо заметному искажению после пережитого во время эксперимента.
Во-вторых, многие ученые подвергли сомнению результаты его работы, отталкиваясь от того, что Россия еще совсем недавно была тоталитарным государством, а тоталитаризм может воспитать людей с определенной психикой – готовых повиноваться авторитету (в качестве авторитета, здесь, естественно, выступал “заместитель главврача по кадрам”).
Купер осуществил подобное исследование во многих странах. Результаты говорили сами за себя: влияние социальной установки на действия человека были одинаковы везде, независимо от государства и расовой принадлежности.
Но, несмотря на воспоминания о трудностях этой экспериментальной работы и о связанных с ней переживаниях, Ананьев все равно улыбался, пусть и натужно.
Куперу оставалось сделать несколько шагов. Увидев улыбку Ананьева, он тоже оскалился, демонстрируя два ряда сверкающих белизной искусственных зубов – шедевр японского стоматолога и трех тысяч долларов.
- Здравствуй Джон, - Ананьев пожал протянутую Купером руку.
- Здравствуй Борис, - на хорошем, хоть и с акцентом, русском, ответил Купер.
- Снова к нам, и опять с делами? – подмигнул ему Ананьев. - Но, я думаю, мы, как и тогда, совместим полезное с приятным?
Купер состроил гримасу отвращения.
- Нет, - выговорил он, - только больше не будем пить водку, разогретую в духовке, для …
Американец щелкнул пальцами.
- Повышения градуса, - подсказал Ананьев.
- Точно, повышения градусов. Это пить почти невозможно.
- Ладно, - Ананьев пригласил всю троицу следовать за ним. - Нам уже на десять лет больше, чем тогда, наверное, не стоит испытывать судьбу и свои силы, а они нам, похоже, понадобятся. У тебя ведь новая великая задумка, так, Джон?
- Расскажу по пути, - пояснил Купер и взял Ананьева под руку.
В результате такого жеста, Ананьев теперь не знал, кто кого ведет: он Купера или Купер его, поэтому растерялся, но все же подметил важную деталь:
- Я смотрю, вы багажом особо не загружены.
Купер кивнул.
- Деньги переведены на счет в Россию, мы купим все необходимое здесь. Нужно немного. Что-то закажу я, что-то Бэн, - Купер указал на высокого парня и тот кивнул в знак приветствия, - С нами еще Рэй, но он преследует свои цели. Так ведь, Рэй?
Бородатый повернул к Ананьеву свое круглое, красное лицо и пожал плечами, показывая, что не понимает ни слова.
Валера распахнул перед подошедшими багажник, и Бэн с Рэем бросили туда пару сумок.
В машине Рэй устроился рядом с водителем, а Джон, Бэн и Ананьев расположились на заднем сиденье. Как только машина тронулась, Бэн положил Ананьеву на колени открытый ноутбук, который демонстрировал видеозапись недавнего доклада Купера на конференции в Кембридже. Купер, в свою очередь, склонился к нему с другой стороны, и стал многое пояснять, а так же расшифровывать, используя то русский, то английский язык. Излагать мысли на своем родном наречии Джон не боялся, ибо знал, что его коллега из России был достаточно образован, чтобы с легкостью понять все использующиеся иностранные слова и словосочетания.
Преподнесенный Купером материал потряс Ананьева. Испытав немалые психические нагрузки в связи со всеми переживаниями, которые он получил за последние двое суток, потрясение от идей Джона, окончательно расшатало ему нервы. Если б он смотрел художественный фильм на подобный сюжет, то, может, даже посмеялся бы над какими-то моментами, но эта съемка была документальной, отражающей логичную мысль ПРОФИ.
После часового просмотра видеоматериала и содержательной беседы с Купером, у Ананьева начался нервный тик. Он был потрясен материалами конференции. Но окончательно его сразили слова Купера:
- Мы снаряжаем экспедицию, чтобы отправиться на череповецкие болота. Существуют данные, что там есть, невиданный по силе источник паранормальной активности, способный управлять другими паранормальными явлениями. Мы хотим, во что бы то ни стало, его исследовать, так как искали именно властвующую аномалию. Господство этой аномалии над остальными феноменами того же рода – основной критерий выбора ее в качестве объекта исследования.
Веко так и задергалось, когда Ананьев, понял, что его ожидает. Тем не менее, работа и цель Купера имели свою изюмину. Они пробуждали исследовательский дух. Еще ни одному человеку не удавалось доказать существование загробного мира. Американец был близок к этому. А уж если ему удастся добыть это доказательство, станет не трудно найти проход в другой мир…
Где-то глубоко ночью, они вышли из машины на трассе Е-95 по малой нужде. Американцы оказались в кустах проворнее, а Ананьев замешкался. Тут у него прошел первый холодок по спине. Сначала лишь как неприятное ощущение нависающей угрозы, холодок постепенно, но очень быстро, разрастался, питаемый тем, что Ананьеву удавалось уловить в ночи. Прежде всего – его окружала тьма. Непроглядная, шелестящая миллионами листьев придорожного леса. Запах озона и травы усилился. А потом, где-то вдалеке, там, во тьме, раздался звук: гулкий, низкий. Может, это заскрипели могучие ветви какого-то дерева, а может и нет… Ананьев даже не хотел знать, что или кто издал этот звук, он поспешно закончил свое дело, обрызгав себе туфли, трясущимися пальцами застегнул ширинку и побежал назад к машине. Больше всего он сейчас желал, чтобы у служебной “Волги” не перегорели лампы в фарах, и не сломался генератор, иначе тьма поглотит их!
В машине Ананьев съежился, вдавившись в кресло, и так проделал оставшуюся часть пути, впав в полузабвение-полусон. Во время этого сна ему снились кошмары. Кошмары строились вокруг последней книги Купера. Вообще, тот выпустил три книги: “Экстрасенсорика”, “Шаг на ту сторону” и “Психодиагностика духов”. Если первые две Ананьев читал в рукописи, присланной американцем на его E-mail по электронной почте, то третью книгу он купил сам, неожиданно обнаружив ее в книжном магазине и переведенную на русский язык. Обложка книги имела устрашающее оформление.
В пригрезившимся ему сейчас кошмаре персонаж оформления ожил: из непроглядной тьмы, под стрекот цикад, на Ананьева выплывала женщина с чешуйчатой кожей и глазами змеи. Ее рот ухмылялся рядом острых, иглоподобных зубов. В остальном, ее можно было посчитать красивой: правильные черты лица, тонкий стан, высокая грудь. Но приближалась она не на ногах, а на четырех щупальцах, отвратительно чвакающих о землю.
Потом она протянула к Ананьеву руку, - бескровную, с обломанными ногтями…
Ананьев проснулся. Машина ехала по Невскому проспекту, из магнитолы весело играла музыка, а солнце щедро поливало своими лучами здания, шоссе, машины, пешеходов и все, что было вокруг – мир, в котором, казалось бы, нет места тому, что могло издавать те звуки в лесу, являться тебе в кошмарах и питаться твоим страхом.
Да, тех звуков тут, сейчас, точно не было, зато с переднего пассажирского сиденья раздавались звуки иного рода: усердное и мощное храпенье, - это спал человек, которого Джон представил ему как некоего Рэя.

19

По прибытии в Питер, Ананьев отпросился домой. Он проспал весь день, всю ночь и часть утра, опоздав в университет. Только после этого ему показалось, что усталость, хоть на время, но ушла.
Глубокий сон пошел на пользу: даже кошмары и страхи прошлой ночи ушли куда-то и казались теперь далекими-предалекими, полностью утерявшими свою силу.
Вскоре в его кабинете зазвонил телефон. Звонил Купер. Оказывается, американцы отдыхали не так долго, как он, и уже успели поработать.
Прежде всего, они приобрели необходимый транспорт. Продавцы-консультанты из салона, узнавшие, в каких целях станут использоваться машины, посоветовали им взять российские автомобили, т.к., по их мнению, в отличие от приглянувшихся Куперу Ленд-Роверов, эти штуки, случись чего, можно будет починить в любой сельской кузнице.
Самого же Ананьева Купер просил собрать походную амуницию и обязательно купить два скорострельных ружья или винчестера с боеприпасами, - так, на всякий случай.
Еще, Джон добавлял, что неплохо было бы начать подыскивать команду, то есть обслуживающий персонал, и дал точные инструкции, кто именно необходим для работы и сколько этим людям заплатят.
Ананьев и сам понимал, что нужно искать людей.
Надежда на Виктора оставалась в нем до последней страницы записной книжки.
Так и не найдя телефон парня, Борис Михайлович с досадой встал из-за стола и вышел из кабинета. В коридоре, боковым зрением, он заметил одинокую фигуру, спешащую явно к нему.
«Кто бы это мог быть?» – подумал Ананьев.
Но, когда он повернулся лицом к человеку, то не поверил своим глазам.
- Виктор! – воскликнул Ананьев, - Что ты тут делаешь?

Предыдущая страница 9 Следующая страница


Томный дух болотного зверя 10

- Здравствуйте, Борис Михайлович, - улыбнулся Виктор.
- Здравствуй, здравствуй!
- Я приехал из Череповца, вокурат под утро, пришел к университету, когда он открывается, и надеялся застать вас тут, чтобы проконсультироваться по поводу дипломной работы. Мне сказали, что вас пока нет, и я решил зайти позже.
- Ах, дипломная работа, да…, пойдем немного прогуляемся по аллейке.
Они пошли по коридору, спустились на первый этаж, вышли на улицу и, углубившись в парк, окружающий здание университета, присели на скамеечку. В это время Виктор рассказывал Ананьеву то, что он изменил в своей дипломной работе с момента последней консультации, какие у него возникли сомнения и реальные нестыковки, что кажется ему ошибкой, а в истинности чего он убежден.
Ананьев слушал его, кивал, соглашался и кое-что объяснял, а потом, совершенно неожиданно для Виктора, выложил ему:
- Послушай Виктор, тут надо кое-что сделать для одного человека. Как только мне сказали об этой работе, я сразу вспомнил о тебе. Если интересно, давай поговорим о том, сможем мы организовать все необходимое или нет.
- Что организовать? – спросил Виктор.
- К нам в университет приехал американский ученый, Джон Купер. Он хочет произвести кое-какие исследования на болотах около Череповца…
Ананьев кратко посвятил Виктора в суть предстоящего путешествия, чем очень удивил парня (здесь станешь удивленным, ведь не каждый день тебе предлагают участвовать в таком деле).
- Исследования продлятся сентябрь, октябрь и, возможно, часть ноября, - пока погода не сделает это место вовсе недоступным, - закончил Борис Михайлович.
- На болотах…, - отметил Виктор.
- Да, и нам нужно подобрать обслуживающий персонал, а так же экипировку для предстоящей экспедиции. Ну, экипировку мы с Валерой сегодня - завтра, даст бог, купим, - Ананьев махнул рукой в направлении служебной “Волги” Цукермана, стоявшей возле входа в университет и от которой им сейчас был виден только багажник, все остальное скрывали кусты и деревья парка, - А вот людей лучше собрать на месте, в Череповце. Безработных, естественно, и срочно. Сможешь сделать такое, как думаешь?
- А кто требуется?
- Прежде всего, два водителя, - Ананьев загнул указательный палец.
- Могу я и Алексей. Если у меня категория “ВС”, то он водитель первого класса, - мой сосед.
- Отлично. Дальше - сложнее, - Ананьев продолжал загибать пальцы. - Необходим хороший проводник, знающий те места.
- Думаю, есть такая кандидатура, – произнес Виктор. - Местный лесник, на пенсии, правда, но старик крепкий, зовут Иван Петрович.
- Нормальные мужики?
- В каком смысле?
- Без статей?
Статей-то нет, - Виктор сделал паузу. – Но вот вредные привычки налицо. У Алексея особенно – пьет много.
- Что ж, придется рискнуть. И, наконец, самое сложное – требуется оккультист.
- Кто требуется? – не понял Виктор.
- Оккультист. Специалист по связям… хотел сказать с общественностью. Не с общественностью, конечно, а с потусторонними силами – колдун, экстрасенс, одним словом человек, владеющий магией. Будет подсказывать, как нам достичь результата в нашем исследовании, возможно – ассистировать.
Виктор ошарашено посмотрел на своего преподавателя. Вид у парня был весьма растерянный. Он открыл рот, словно собираясь что-то сказать, потом закрыл, и только когда открыл снова, изрек:
- Похоже, что и такой человек найдется…
Все равно ты вернешься, баба Маша знает. И приведешь с собой своих друзей.
Ананьев облегченно вздохнул. Кажется, дело хоть как-то, но налаживалось.
- Наверное, и двух – трех разнорабочих найдешь? Они нужны для того, чтобы машину загрузить-разгрузить, палатку поставить, костер развести и тому подобное...
- Конечно, найду, есть трое нормальных, толковых ребят…, - Виктору вспомнились Лёга Стрельцов, Андрюха Солдатов и Мишка “Баламут”. - Может они немного и бесшабашные, но с этой работой хорошо справятся. Больше никто не требуется?
- Совсем забыл! – хлопнул себя по лбу Ананьев, - Нужна еще какая-нибудь особа, которая станет заведовать провиантом, проще говоря, – готовить.
- Странно, - усмехнулся Виктор, - И сами себе могли бы сготовить.
- Я тоже так думаю, но американец, давший задание найти и этого человека тоже, по происхождению, - англичанин, и потому привык, чтобы продуктами занималась кухарка. Понимаешь, не догадывается человек, что можно просто так, самому взять что-нибудь и приготовить. Но мы не смеем ему противоречить, - он платит деньги.
- А позвольте поинтересоваться, - замялся Виктор. - Сколько за это заплатят?
Ананьев явно ожидал такого вопроса:
- Прежде всего, ты, как организатор, получаешь пять тысяч долларов. Другие единовременные оклады, следующие. Водители получают по двадцать тысяч баксов, ты – один из них, так что приплюсовывай эту сумму к своим уже как бы имеющимся пяти тысячам. Проводник с оккультистом получат столько же, сколько водитель. Кухарке и разнорабочим назначены суммы по десять тысяч каждому.
- За два с небольшим месяца? – недоверчиво прищурился Виктор.
- Никакого подвоха, - ответил Ананьев. - Этот человек миллионер. Он не знает размеров здешних зарплат.
- Да-а-а. Когда я сообщу им о гонорарах, думаю, даже Алексей на время завяжет со своими вредными привычками, - напряженно засмеялся Виктор, а Ананьев его поддержал.
Ананьев все еще смеялся. Виктор же постепенно умолк и на мгновение ушел в прострацию. Мысли завертелись у него в голове неистовым ураганом. С работы можно не рассчитываться, - сейчас он находится в четырех месячном оплачиваемом отпуске для написания дипломной работы, по ноябрь включительно. Когда отпуск закончится, он может перенести защиту своего диплома на полгода или год, а может, успеет сдать и этой осенью, ведь ему осталось доделать совсем чуть-чуть. Но это не главное, главное другое, - если он и Юля поедут в экспедицию, и если им заплатят деньги, которые обещают, их жизнь наладится: они купят в Череповце еще одну квартиру, перевезут мать Юли и ее неродивого брата туда, Юля сможет заботиться о матери, а сами они будут вместе, ВДВОЕМ!
- О чем так задумался? – вывел его из транса Ананьев.
- У меня есть кухарка, - сказал Виктор. - Моя девушка, - Юля. Она окончила торговый техникум, по специальности технолог общественного питания.
Ананьев кивнул, показывая, что лучше и не надо.
- Когда собирать команду? – у Виктора на лице отразилась сосредоточенность и целеустремленность.
Экспедиция должна стартовать 25-ого августа, - то есть, спустя рабочую неделю после нынешней даты. В этот день ты и второй водитель обязаны будете приехать сюда, в Петербург, для того, чтобы перегнать технику с оборудованием и перевезти исследователей в Череповец. О-о-о, кажется, нам удастся переговорить с самим Купером, - Ананьев поспешно встал и, всмотревшись в ту сторону, где были расположены входные ворота университетской ограды, заспешил туда, позвав Виктора следовать за собой.
Ворота были открыты, и в них заезжала колонна машин: первым шел какой-то “бронтозавр” бездорожья: короткая, трехдверная “Нива” на огромных колесах-катках и с электролебедкой в переднем бампере. Второй была тоже “Нива”, но удлиненная, пятидверка. На ее крыше красовался герметичный багажник обтекаемой формы. Замыкала колонну “Газель” с цельнометаллическим кузовом и прицепом на хвосте, предназначенном для перевозки автомобиля.
- Ох, и ужас эти Питерские улицы, точнее их водители, - застонал Купер, вылезая из первой машины, когда колонна остановилась.
- У нас люди добрые, но слегка нервные, - пошутил подходящий к нему Ананьев.
Виктор остановился чуть поодаль.
- Джон, я тебе нашел тут человека, который будет водителем в экспедиции и соберет команду обслуживающего персонала.
Американец взглянул на Виктора и спросил Ананьева:
- Надежный человек?
- Мой студент-дипломник, - развел руками Ананьев, как бы давая понять, что если уж такому человеку нельзя доверять, то вообще никому не стоит верить.
Купер мгновенно достал из машины кейс и вынул оттуда целую пачку тысячных купюр. Три тысячи он отдал ребятам, которые перегнали машины из салона до университета, а остальное протянул Виктору:
- Здесь пять тысяч долларов русскими деньгами, это тебе для… хорошего настроения. Ничего, если я на “ты”?
Виктор согласно кивнул.
- Остальные деньги получишь по завершении экспедиции, когда будут получать гонорары и другие работники, которых тебе еще предстоит найти. Борис Михайлович, наверное, поведал о цели нашего предприятия. Кандидатов на вакантные должности можешь снабдить необходимой информацией, но широкой огласке нашу будущую работу не придавай. Если станут интересоваться посторонние люди, отвечай на их вопросы лаконично: собирается трудовая часть коллектива научной экспедиции по изучению и разработке новых методов экспериментальной психологии. Вся исследовательская и прочая деятельность санкционирована. За разъяснениями можно обратиться в Санкт-Петербургский университет имени академика Павлова. Короче говоря, собирай людей, и начнем работать.
Виктор взял деньги, не веря своим глазам. Последний раз подобную сумму, да и то вдвое меньше этой, он держал лишь однажды – лет пять назад, когда покупал свою легковушку.
- А теперь, Витя, нам пора, - Ананьев протянул ему визитку. - Мы на тебя надеемся, извести нас, когда все будет готово. Если возникнут осложнения, тоже звони.
Виктор поднял взгляд от денег на Купера и Ананьева. Те улыбались.
- Я не подведу, Борис Михайлович! – взволнованно сказал он.
Ананьев и американец зашагали ко входу в университет.
Виктор осознал, что стоит, как идиот, с руками, поднятыми к лицу, с зажатой в них огромной суммой денег. Он поспешно спрятал их во внутренний карман пиджака, - ну и пусть помнутся, зато меньше народа увидит то, что ему удалось туда запихать.
Виктор повернулся, и побрел к станции метро. Когда он проходил мимо второй машины, на него странно посмотрел высокий парень в очках, бережно достающий из салона, как показалось Виктору, мощную видеокамеру, явно профессионального формата. В окне “Газели” ему что-то почудилось: будто за стеклом мелькнула чьё-то сонное бородатое лицо. Глубоко в мозгу застрял вопрос: тебе эта борода никого не напоминает? Однако сейчас Виктор был занят совсем другими размышлениями. Он понял, что перед ним открываются новые горизонты. В то время, когда его согнуло давление обстоятельств, когда ему уже пришлось отступить (ведь Юля уехала, прошло почти полгода с момента ее отъезда, парень очень скучал по ней), судьба преподнесла невиданный по своей ценности подарок. Виктору представилось на время счастливое личико Юли. Она говорила ему: «Я схожу к маме, посмотрю как она там, вернусь через часик. Обед на плите, не скучай без меня, дорогой». Он отвечал ей: «Хорошо, милая», осознавая, что ему не надо терпеть ни годы разлуки с любимой, ни лишения из-за недостатка средств, ни сложный переезд в Архангельск, ни обустройство там, способное отнять у них всю молодость…
На смену Юле, перед ним появились довольные ряхи Алексея, Ивана Петровича и техникумовских ребят – Лёги, Андрея и Мишки. Они лыбились во всю, причем Алексей и Иван Петрович уже, видно, здорово “поддали”.
- И кто же так щедро платит? – спросил его Алексей.
- Петербург, - ответил Виктор.
- А-а-а…, северная столица, - выдохнули все хором. - Нам всегда нравился этот город!
Виктор стряхнул с себя оцепенение. На сборы было отпущено всего четыре дня, следовало торопиться, тем более что вербовка людей могла стать не таким уж и радужным занятием. Может, услышав в какой абракадабре им придется участвовать, уже принятые на заметку люди возьмут, да и откажутся от дела, невзирая на деньги. Откажутся, не взирая на ТАКИЕ деньги? Вряд ли…

Глава 3. Ананьев встречается с бутылкой водки.

1

Автоколонна из двух машин, первой из которых шла длиннобазная “Нива” - ВАЗ 2131, а второй была грузопассажирская “Газель”, тащившая прицеп, с взгромоздившимся на него вездеходом, остановилась около многоэтажного дома, выстроенного из белого кирпича и расположенного в узком переулке, не далеко от Невского проспекта. Бока автомобилей пестрели прилепленными к ним наклейками с аббревиатурой Государственного Университета имени академика Павлова, сокращенно – “ГУИАП”. Здесь к экспедиции должен был присоединиться Борис Михайлович Ананьев.
Пока Борис Михайлович не появился, Виктор решил заняться машиной: проверить давление в колесах, уровень масла в двигателе, тосола в системе охлаждения, наличие достаточного количества тормозной жидкости в расширительном бачке тормозного механизма, короче, – сделать важнейшие мелочи, которые позволят уверенно чувствовать себя в пути и не опасаться, что останешься без машины в самый неподходящий момент.
Быстро посмотрев наличие всех эксплуатационных жидкостей, парень достал из багажника электронасос со встроенным в корпус манометром и, вооруженный этим удобным инструментом, работающим от автомобильного аккумулятора, обернулся к колесам.
Виктор еще вчера, при первом знакомстве с машиной, узрел, что камеры давно сдулись и требуют внимания. Но суматоха сборов не позволила заняться ими намедни. Хорошо, хоть сейчас время нашлось!
Парень оголил первый ниппель и, измерив давление в колесе, отметил, что оно слишком низкое, - надо было подкачать.
Включив электронасос и, наблюдая, как стрелка манометра медленно ползет вверх, он понял, что просидит возле этих шин не одну минуту.
Громкое жужжание электронасоса закладывало уши и странным образом помогало отрешиться от происходящего вокруг.
Виктору привиделись образы недавнего прошлого. Он вспомнил, насколько было трудно собрать нужных людей в такой короткий срок.
После того, как Купер дал ему деньги, и поезд доставил его из Петербурга обратно в Череповец, парень, прежде всего, позвонил Юле. Юля восприняла новость молча. Видимо, требовалось время, чтоб поверить в такую удачу, которая им выпала. Потом, когда все ее мысли и чувства, что называется, устаканились, настроение девушки быстро пошло в гору, и она, не скрывая своей радости, визжала в трубку от восторга. Виктор объяснил ей, что отправляет для нее тысячу долларов, чтобы она наняла сиделку для матери и все такое. Самой же предложил не мучиться с поездкой в Череповец (добираться на перекладных поездах, ждать их, взвалив на себя багаж – не велика радость), а, вместо этого, ехать скорым прямо в Санкт-Петербург – там он ее встретит, отведет в университет, и представит всем членам исследовательской команды, как полноправную участницу экспедиции, стартующую вместе с ними, прямо из отправной точки.
Когда Виктор увидел Юлю на вокзале, его сердце наполнилось глубокой печалью.
За время пребывания в Архангельске, она сильно похудела и осунулась. Вовсе ни к чему были эти тени под глазами молодой девушке, а у нее они проступали уже явственно. Видно бедняжке там пришлось не сладко.
Парень закончил накачивать одно колесо и, по порядку начал переходить к другим. Когда очередь достигла правой задней шины, он случайно глянул на “Газель”. Через стекло микроавтобуса угадывались смутные очертания сидящего за рулем и, от нечего делать, покуривающего, Алексея.
Алексей… Во время отсутствия Виктора в Череповце, тот умудрился грохнуться с пятого этажа. С ПЯТОГО этажа! Случилось все, по обыкновению, просто. Однажды вечером, засидевшись во дворе с Иваном Петровичем и другими соседскими мужиками, Алексей чертовски здорово напился. Заплетающейся походкой он дошел до двери в свою квартиру, но ключи (чего только по пьяни не потеряешь!), видимо, где-то посеял. Тогда у него в одурманенной спиртом башке возник чудовищный план проникновения в свое жилище иным путем: залезть на чердак, с чердака – на крышу, а с крыши, покуда он живет на последнем, - пятом, этаже, спрыгнуть к себе на балкон. Ну, на чердак и крышу Алексей, с грехом по полам, залез, а вот, прыгая вниз, мужик явно не рассчитал. Одним словом – на свой балкон он не попадает. Собственно, Алексей разминулся не только со своим, но и с чужим – соседским балконом, пролетел точно между ними и, ломая сучья растущих рядом с домом деревьев, устремился вниз – к земле. Итог (смерть? увечья? как бы не так!) - скорая помощь и ушиб ребер. Видимо, ломаемые его боками ветки замедлили падение.
Виктор навестил Алексея в больнице через день после случившегося. Тот оказался неимоверно рад возможности крупно заработать. При попытке Виктора как следует объяснить ему суть предстоящего дела, Алексей сказал:
- Если вам надо ехать в преисподнюю, я вас туда довезу. Остальное меня не колышет!
Виктор, конечно, подозревал, что предстоящая работа для Алексея – это, прежде всего, даже не способ добыть огромную сумму денег, а водка и ее количество, которое можно на них купить. Что ж поделаешь?! Больной человек… С тяжелыми мыслями Виктор отдал ему тайком пронесенную бутылку “лекарственного снадобья” - 20-ти градусную настойку “Лимон на коньяке”.
Алексей быстренько выдул шкалик и, отдирая с него этикетку – чтобы никто не понял, чья это бутылка и из-под чего, тут стоит, случайно прочитал на ней интересную надпись, которая гласила: срок хранения 4 мес., если по истечении срока содержимое бутылки не помутнеет, срок годности не ограничен.
- Слушай, а ты не помнишь, мутная она была или нет? – спросил он Виктора, показывая ему надпись.
- Не помню, - честно признался парень. – Но чего тут помнить-то? Возьми, и дату изготовления посмотри…
- Да, я ее уже соскоблил, теперь не разглядишь.
- Не дрефь, бутылка в магазине куплена. Там за датами, обычно, следят. Как никак, если станут просроченный товар реализовывать – подсудное дело.
- А я и не дрефлю! Уж, от каких полетов не сдох, а от этой гадости и подавно не умру, - Алексей шмыгнул быстро краснеющим носом.
- Как думаешь, сможешь через несколько дней рулить? – задал последний вопрос Виктор.
- Конечно, смогу! – махнул рукой на свою травму Алексей.
И они договорились, где и когда встретятся, чтобы ехать в Петербург перегонять оттуда машины с оборудованием.
Во время прощания Виктор узнал от Алексея не очень приятную новость. Оказывается, познакомивший их сосед – Этна, скончался ночью того дня, когда Виктор уехал в Питер. Умер от цирроза печени. Собственно, цирроз – мягко сказано. Вскрытие показало, что у бедняги никакой печени уже практически не было, жил только благодаря здоровому сердцу.
Возвращаясь от Алексея, Виктор увидел во дворе дома, на лавочке, неразлучную троицу бездельников – Лёгу, Андрея и Мишку. Он известил их о предстоящей работе, и назвал причитающуюся им, в итоге, сумму.
Ребята были довольны – предовольны. Причем, цель предстоящей экспедиции, их, как и Алексея, нисколько не интересовала, - чего хотите, дескать, то и делайте. Мы за свою работу отвечать будем, и когда она окажется выполнена, дайте нам обещанную награду.
А вот Иван Петрович не обрадовался предложению стать проводником.
Услышав о череповецких болотах, старый лесник втянул голову в плечи и будто усох за какое-то жалкое мгновенье килограмм на восемь.
- Сам не пойду туда и тебе не советую, - отказался он.
- Почему? – не понял Виктор.
- Гиблое это место, не хорошее, - лаконично объяснил Иван Петрович.
- Но, ведь, деньги-то какие предлагают! Вам не кажется, что за такие бабки стоит рискнуть? Сами же просили сказать о возможности подработать, – извернулся Виктор, одновременно начиная понимать тщетность любых уловок.
Старик мрачнел все больше и больше, не произнося ни слова.
На какую-то долю секунды его молчание показалось парню зловещим, но это чувство быстро прошло; он был слишком увлечен организацией предстоящего дела, чтобы вникать в молчание людей и замечать всякие тонкости.
- Не ту подработку ты нашел, парень, - пробурчал, наконец, Иван Петрович.
Виктор развел руками. Плясать и дальше с уговорами вокруг старого лесничего было некогда. Требовалось срочно искать другого проводника, времени катастрофически не хватало, и от этого в душе поднималась паника.
- Что ж, счастливо оставаться. Увидимся еще, когда вернусь с болота, - Виктор открыл дверцу своей машины и собирался сесть за руль.
- Да хранит тебя Бог! – услышал он слова старика.
От этих слов у Виктора все похолодело внутри. Ему хотелось спросить: от кого Богу надо хранить его. Но он не стал спрашивать. Может быть из-за предчувствия, что старик все равно не скажет, а, может, подсознательно не желая открывать завесу этой черной тайны, хранящую неизвестно какие страхи и ужасы.
Дальше Виктор отправился в Конино, – к колдунье, - предложить ей вакансию оккультиста, требовавшегося американскому ученому. Неожиданно для себя, парень убил двух зайцев одним выстрелом. Старуха согласилась помочь им как своими умениями в области магии, так и знаниями окружающей местности, то есть она могла заменить проводника, но… с двумя условиями. Во-первых, настоящим проводником ее считать не надо. Куда им идти она расскажет, но сама не пойдет – не в силах, девятый десяток, как ни как, - тут по лесам не распрыгаешься. Во-вторых, пусть американец сразу, по своему прибытию в поселок, выдаст причитающиеся ей деньги, - внесет, так сказать, предоплату.
На вопрос Виктора, зачем нужна предоплата, старуха уклончиво ответила, что, не ровен час, умрет. Выходит, надо спешить попользоваться деньгами-то. В дополнение к сказанному, она издала скрипучий смех, уставившись на парня своим немигающим взглядом. Почувствовав на себе этот взгляд, Виктор забыл все, что хотел узнать у нее дополнительно. Вспомнил только, когда ведьма уже провожала его, стоя на крыльце и смотря ему вслед: надо было поинтересоваться относительно того, осознает ли старуха суть предстоящего дела (не хотелось ударить потом в грязь лицом перед Купером, если окажется, что колдунья впала в маразм и возомнила себя всемогущей). В результате парень спросил:
- Баба Маша, Мария Васильевна, надеюсь, вы все поняли на счет ваших обязанностей? То есть, у вас достаточно знаний для предстоящего дела? Не подведете меня?
- Все подробности предстоящего дела я знала уже тогда, когда ты еще не родился, - прошипела старуха, будто змея. – Ты не переживай за мои возможности, переживай лучше, как привезти сюда того человека, который заплатит мне деньги.
Виктор чуть не свалился с хлипкого мостика, проложенного через дренажную канаву, проходящую около дома старухи.
Вернувшись, домой, он позвонил в Санкт-Петербург.
Трубку взял сам Джон Купер.
- Извините господин…, э-э-э… сэр… или как вас величать!? – замялся парень. – Вам звонит Виктор. Я собираю людей для обслуживания вашей экспедиции на болота. Помните меня?
- Конечно, помню! Витя, ты что-то хотел сообщить? – поддержал его Купер.
И парень объяснил американскому ученому, что все вроде бы готово, если тот согласится на пару условий одного человека…
Купер незамедлительно дал “добро”.

2

Ананьев взял свой рюкзак. Внизу ждали машины, но он медлил. Его взгляд метался по книжным полкам, и все время возвращался только к одной из них. Наконец, не выдержав, Борис Михайлович подошел к книжному шкафу, отодвинул несколько томов Фрейда [10] и достал из-за них бутылку водки, припрятанную им здесь уже более года назад.
«Так, на всякий случай», - подумал Ананьев. – «Ключ, как говорится, к бессознательному. Я верю, это счастливая бутылочка, и она принесет нам удачу».
Старый ученый положил бутылку в рюкзак, неспешно прошел из квартиры на лестничную площадку и устремился к лифту.
- Борис Михайлович, чего так долго-то? – улыбнулся ему Виктор, когда тот открыл заднюю дверцу длинной “Нивы”. – Мы уже начали беспокоиться, появитесь ли вы вообще.
Ананьев сел на сиденье и ответил:
- Мой юный друг Виктор, если б я был так же молод, как ты, я, наверное, просто упрекнул бы тебя в нетерпеливости. Но, покуда, перед тобой старый ученый, позволь мне отметить то обстоятельство, что восприятие времени у разных людей различно. Более того, один и тот же человек может воспринимать время по-разному, в зависимости от меняющихся жизненных условий. Вот, согласись, если ты сейчас поцелуешь сидящую рядом с тобой и прекрасную, как только что взошедшее утреннее солнце, Юлечку, то вечность промелькнет пред тобой, подобно секунде, а если вдруг заглохнет мотор машины, ты полезешь под капот и случайно коснешься рукой горячего двигателя, то, наверняка, секунда покажется тебе вечностью.
- Типун вам на язык, Борис Михайлович, машина в порядке, я все проверил, - шутливо испугался Виктор.
Затем парень расплылся в улыбке и, краснея, добавил:
- Так вы, получается, у себя на верху, только что вечность в секунду превращали?
- Может, и превращал…, - Ананьев обнял свой рюкзак и любовно погладил его.
Сидящие впереди Виктор и Юля рассмеялись.
- Добро пожаловать на борт, - поприветствовал Ананьева Купер, до этого момента молча сидевший рядом с ним на сиденье и выслушивавший пикантно – юмористическую вставку Бориса Михайловича на мотив а-ля психология познавательных процессов.
Американец протянул для рукопожатия руку.
Залихватски тряхнув седым чубом, Ананьев подал свою руку в ответ.
Борис Михайлович еще со вчерашнего дня чувствовал свою излишнюю возбужденность. Дух творчества манил его, но, в то же время, он осознавал, что уже слишком стар для всего этого.
Рукопожатие не получилось; мощная, сухая ладонь американца скомкала его вялое, влажное запястье.
- Ну, шеф, трогай! – крикнул Ананьев, дабы хоть собственным криком немного себя подбодрить.
Виктор махнул Алексею, и машины поехали, извергнув в воздух по облаку серо – голубого дыма.
Головная машина быстро наполнилась оживленной беседой Купера и Ананьева.
Виктор очень хотел послушать их разговор, но ему это плохо удавалось. Сейчас у него была одна забота – побыстрее выехать из кошмарной автомобильной суеты мегаполиса на загородное шоссе. Однако он все же улучил момент, когда можно было оторваться от дороги, и поглядел, что делает Юля.
Девушка восторженно рассматривала через окна все диковины Петербурга, которые они проезжали: великолепные здания, скульптуры, набережную Невы.
«Когда – ни будь, мы просто так приедем сюда, погулять», - подумал парень.
Во второй машине каждый тоже занимался своим делом. Рэй, например, видел сны. Стокер не спал ночью, зато исправно дрых днем, жалуясь на смену часовых поясов и собственную невозможность перестроится под новый режим. Накануне отъезда из Петербурга он побрился. Всех, кто видел Рэя раньше, это его действие насмешило, ибо тот променял свой образ чудаковатого бородача на не менее чудную внешность красномордого идиота (русского языка ему, как известно, выучить не довелось, и он всем только по-идиотски улыбался, стремясь, тем не менее, общаться именно с русскими – в магазине, в университете, на улице, - везде).
Рядом с храпящим Рэем орудовал Бэн. В отличие от Стокера, он ни с кем не говорил, спать не хотел, и у него кипела работа. Парень налаживал и проверял оборудование, заряжал основные и дополнительные аккумуляторы, одним словом – делал все, что необходимо было делать истинному продуценту, то есть продуцировал, - создавал продукт, конфетку, чтобы обеспечить бесперебойное, добывание новой и новой научной информации, за которой они и отправились сюда, в тридевятое царство.
Загородное шоссе принесло долгожданное расслабление. Вот уж действительно прав был Ананьев: восприятие времени изменилось. Проехав по Петербургу всего двадцать пять минут, Виктору почудилось, будто он участвовал в этой автомобильно – пробочной толчее (в которой только и гляди, чтобы ты кого-нибудь или тебя кто-то не помял да не поцарапал) часа два, не меньше. А вот спокойное движение за городом протекало быстро. Не успел Виктор опомниться, как машины потребовали дозаправки, а его спутники уже захотели есть.
На АЗС Купер выдал ему и Алексею по кругленькой сумме для оплаты горючего. Воодушевленный этим обстоятельством, Виктор даже совершил одно очень нужное действие побочного характера: заправил “под пробку” вездеход, плюс залил двадцатилитровую канистру, закрепленную специальными держателями на задней двери этого большеколесного монстра.
- Он ведь на моем прицепе стоит, мне, наверное, его заправлять надо было? – возник вдруг Алексей.
- Да тебе разве можно такое дело доверить? Ты ж старый водила. У тебя менталитет другой: придерживаться крайней экономии и повышенной забывчивости во всем, что касается “казенных” денег, - отшутился Виктор.
Едва автоколонна выехала с заправки, как практически тут же вынуждена была совершить еще одну необходимую остановку, - возле одного из придорожных кафе.
- Последний раз вы так питаетесь, - процедила в кафе Юля. – Вот когда закупим продуктов и приедем на место, вы узнаете, что такое настоящая пища.
После обеда, убаюканные размеренным движением, в машинах уснули и Ананьев и Купер и даже Бэн. Юля тоже, мучаясь на неудобном переднем диванчике, попыталась вздремнуть.
Рэй Стокер, наоборот, проснулся, зевнул, сел вперед, - рядом с Алексеем, и начал донимать того песнями на английском языке.
- Слушай ты, чудо, - говорил ему Алексей, улыбаясь. – Не уж ты думаешь, что мне правда нравится вся та ахинея, которую ты тут несешь из своей луженой глотки?
Рэй кивал, ответно лыбясь во все свое широкое, красное лицо и продолжал петь, еще громче.
Алексею только и оставалось, что скрежетать зубами. Правда, делал он это не долго, ибо вскоре Стокер опять утерял свою активность и закимарил.
У Виктора тоже начали слипаться веки, но он быстро принял “противоядие” - сунул в рот две подушечки жевательной резинки “Дирол” и начал их активно жевать. Сон как рукой сняло. Это средство ото сна он нашел тяжелым путем многих проб и ошибок. Оно было необходимо ему и раньше, при работе на “Газелле”, а сейчас, для такого долгого переезда, тем более пригодилось. О своих пробах и ошибках Виктор иногда вспоминал с кривой улыбкой на лице. Как тут было не скривиться! Например, первый эксперимент парень провел с так называемыми энергетическими напитками. Однако, эти жидкости, содержащие кофеин, так и не смогли поднять его кровяное давление настолько, чтобы организм не захотел больше спать. От них становилось по настоящему хорошо, только когда нужно было остановиться и зайти в придорожный лесок - отлить; прогулка немного бодрила и придавала толику новых сил. Короче говоря, убедившись в бесполезности этих лимонадоподобных шипучек, Виктор осуществил второй эксперимент - с леденцами. Сосание леденцов, действительно, отгоняло сон, но за рейс он съедал их грамм 300-та. От такого количества съеденного сахара его сильно пучило, до болей в желудке. В результате Виктор попробовал поэкспериментировать с другой штукой – высушенными подсолнечными семечками. Семечки снимали сонливость, от них не пучило, но вот их шелуха создавала неимоверное количество мусора, валявшегося везде – под сиденьем, на приборной панели, в пепельнице, к тому же иногда они и мешались: приходилось одной рукой доставать и класть в рот очередную семечку, второй переключать передачу, а… третьей (?!) поворачивать рулевое колесо. Пробовал Виктор, и курить за рулем. Безуспешно. Бросил сразу после того, как, достав из-под солнцезащитного козырька пачку сигарет, очнулся уже перед задним бортом огромного УРАЛа, чудом не въехав в него. Все недостатки испробованных средств перекрывала жевательная резинка – вкусная, “долгоиграющая”. От нее не пучило, не пахло табачным дымом, она не мусорила и всегда была наготове – за щекой.
Мимо проносились поля, леса, реки. Сменялись населенные пункты, которые встречались теперь все реже и реже. В основном дорога была прямой, но, иногда, делала невероятный поворот, словно ее строители, случайно проложив шоссе на пару километров левее или, наоборот, правее, какого-нибудь поселка, вдруг спохватывались (где поселок-то?) и начинали разворачивать строительство в обратном направлении.
Подрезания и лихачество сумасбродных питерских “гонщиков” давно прекратились, количество встречных машин, равно как и попутных, уменьшилось вчетверо, причем среди всех движущихся по шоссе автомобилей стали преобладать изделия отечественного автопрома, к тому же далеко не первой свежести.
Виктор позволил себе немного расслабиться.
Дорога и населенные пункты все более становились знакомыми Виктору. Он даже отмечал про себя: вот сюда я ездил за ватином для Череповецкой швейной фабрики, а вот сюда, меня посылали, когда какой-то организации понадобился эмаль-провод для ремонта всевозможного электротехнического оборудования.
Постепенно проснулись Купер и Юля. Вслед за ними, зевая, очнулся от неспокойного, дорожного сна Ананьев.
Некоторое время все ехали молча. Потом, Купер с Ананьевым разговорились. Первым делом они обсудили, где экспедиция остановится сегодня на ночлег – в Череповце, или можно поехать прямо на место, - к болоту.
Юля, которой были не интересны эти рассуждения, начала тихонько играть на мобильном телефоне в какую-то игру.
В конце концов, Ананьев и Купер сошлись во мнении, что им хватит времени доехать до Конино, побеседовать с… оккультистом, и, даже, разбить лагерь в лесу.
Оккультист… Это Ананьев при разговоре всячески старался заменить общеупотребительные слова на научные термины: колдовство – на оккультизм, волшебство, творимое человеком – на экстрасенсорику, чертовщину – на паранормальные явления и так далее.
Виктор уловил, что таким образом Борис Михайлович пытается обрести “твердую почву” под ногами, дабы не опуститься на уровень знахарства и шаманства, которого, судя по всему, уже не гнушался Купер.
Парень жадно вслушивался в их слова. Хотелось знать больше о том, во что он ввязывается сам и ввязывает своих друзей, включая любимую девушку. Но беседа ученых касалась, в основном, научного характера дела, типа – уместно ли применять статистику для обработки данных, которые будут получены в ходе исследования, а если уместно, то, что они получат в результате подобного изощрения.
Однако терпеливость Виктора все же оказалась вознаграждена. Вволю по обсуждав операционально-технические аспекты предстоящей деятельности, Ананьев, видимо, перешел к менее значимой, но более его интересующей (собственно, как и парня), теме и задал американцу довольно щепетильный вопрос:
- Джон, организация исследования – штука, безусловно, важная, но иметь дело с подобными процессами мне приходилось. Я не понимаю кое-чего другого. Если говорить более конкретно, то – почему ты хочешь найти, что ищешь, именно здесь?
- Информацию об этом месте мне добыл мой менеджер в штатах, я склонен, ему доверять, - попытался уйти от ответа Купер.
- А подробнее? – не отставал Ананьев. – Давай, наконец, расставим все точки над “i”. Если память мне не изменяет, когда мы еще ехали из Шереметьевского аэропорта в Петербург, ты говорил о необходимости, для завершения экспериментального исследования, получить информацию от э-э-э…
- Не надо использовать со мной технику активного слушания [11] , Борис, - отрезал Купер. – Я сам психолог, знаю все эти перефразы [12] , наводящие вопросы и так далее, поэтому тебе меня не поймать!
- Сдаюсь, коллега - Ананьев поднял вверх руки. – Ты не думай, пожалуйста, что я хочу выведать у тебя научную тайну. Мне лишь интересно, почему ты прилетел в Россию. Я горжусь своей страной, и меня разбирает любопытство, чем таким незаменимым обладают болота возле Череповца, ежели ты не нашел ничего подобного во всем остальном мире?!
Купер взглянул на его поднятые к потолку руки, открытые ладони с растопыренными пальцами, хмыкнул, и произнес:
- Никакой научной тайны нет. Но ты прав, кое-что я тебе не рассказал.
- А почему? – хитро прищурился Ананьев. – Увиливаешь, братец!
- Вспомни, я все-таки иностранец, мне приходится сначала думать на моем языке, а потом переводить это на русский. Такой способ общения утомляет. Будь ты на моем месте – тоже бы не захотел вести долгий разговор. Однако факт отсутствия у тебя кое-каких сведений остается фактом. Наверное, сейчас самое время исправить положение вещей. Поэтому, слушай, - Купер в пол-оборота повернулся к Ананьеву. – Когда я дал задание моему менеджеру найти подходящее для эксперимента паранормальное явление, он откопал какого-то человека - информатора. Человек был как человек. Единственное его отличие от других американцев заключалось в том, что он присутствовал здесь, у вас, в Череповце. Его фирма, совместно с русскими, начала строить предприятие по переработке леса. Надо сказать, что человек, о котором я говорю, еще в штатах отличался участием во всяких махинациях с подложными документами. В России продолжилось то же самое. Партнеры за границей негодовали, когда отправленный им груз древесины был меньше указанного в бумагах, но ничего не могли сделать, потому что тот, “покрутив” выделившимися деньгами и, получив с них нелегальный процент, высылал им недостачу, объясняя все ошибкой и недоразумением. Наверное, так бы продолжалось долго, если б он не решил таким же образом продать партию древесины, изготовленную совместным предприятием, самим русским. Те сразу поняли о мошенничестве, но к помощи властей обращаться не стали. Они просто встретили его у выхода из офиса, взяли за ши… кирку…
- Шкирку, - поправил его Ананьев.
- Шкирку, - кивнул Джон, - усадили в свою машину, вывезли в лес у болота, дали ему в руки лопату и сказали: «Копай себе могилу». Тот понял, в чем дело и, копая землю, начал молить их о пощаде. Но русские были непреклонны. Так продолжалось долго, однако могила не заполнилась. Русские не стали в него стрелять, хотя имели оружие; они его там просто оставили, а приближалась ночь. Ночь выдалась безлунная, бедняга сбился с дороги и забрел в топь. То, какие видения посетили его там этой ночью,- явно навеянные чем-то потусторонним, он рассказывал исключительно у меня в кабинете и только в состоянии глубокого гипноза.
Купер на мгновенье замолчал.
- Я, собственно, уже предполагаю, что ничего хорошего тот человек под гипнозом не поведал, - вставил Ананьев.
- Для кого как, - отозвался Купер. – Для меня он сказал самое важное: там, на болотах, живет владыка мира, ВЛАСТИТЕЛЬ ХАОСА И ТЬМЫ, - правитель всех темных духов. Я был рад этому высказыванию, ибо понял, что нашел объект, необходимый мне для работы.
- Трудно поспорить с тем, что было сказано под гипнозом, - присвистнул Борис Михайлович. – В таком состоянии ничего не скроешь, и никакая психическая или любая другая болезнь не сможет помешать. Так же можно осуществить сортировку, - были ли эти видения навеяны, как ты говоришь, потусторонним, или принадлежали исключительно ему. Ты сортировал их?
- Да, все сошлось, - его отсебятины там было процентов пять, - не больше. И еще я изучил кое-какие документы, касающиеся болота. В основном это труды краеведов Евгения Чичваркина и Владислава Устинова. Если опираться на них, то получается, что мы должны иметь дело с древним языческим полубогом – полудемоном. Есть предание, будто демон, о котором мы говорим, был привезен сюда по приказу самого Чингисхана во времена татаро – монгольского нашествия и спрятан в болотах. Вообще, то нашествие организовывалось не для наживы. Они грабили русский народ вроде как попутно, – не упускать же возможности, а дальше, войска ушли обратно, в степи. Им даже земель не надо было. Кочевники действовали с другой целью – увезти губительного супостата со своей территории на чужую, - пусть чужаки с ним и мучаются.
- Одну секунду, - перебил его Ананьев. – А каким образом они его перевезли?
- Ну, это всего лишь предание, - развел руками американец. – Подробностей нам, теперь, похоже, никогда не узнать. Но, рискну предположить, что данный полудемон, как и любое другое паранормальное явление, мог быть заключен или, скорее, привязан, к своему воплощению здесь, на земле. Скажем, к собственному изваянию – идолу!
- Здоровое, видать, изваяние было, - остолбенел Ананьев.
- Почему, Борис? Хотя, кажется, я догадываюсь…
- Потому что, если б изваянье имело небольшие размеры, его бы мог перевезти в чужие края лазутчик, немногочисленный отряд, в конце концов. Но для ЭТОГО понадобилось целое войско. Его было не спрятать, с ним надо было вторгаться. И тут есть еще одна закавыка.
- Какая?
- Сперва татаро-монголы двинулись на болота около Новгорода. История учит, что трясина отпугнула их, в результате город не был осажден, не участвовал в сражении и остался цел. Но, если принять во внимание твой сейчасошний рассказ, кочевники могли изменить направление своего движения по какой-то иной причине. Скажем, болото около Новгорода им чем-то не понравилось, и они начали искать другую топь – лучше. Таковой и стала трясина около Череповца. Единственное, что меня настораживает – все идет вразрез с историческими фактами. Ведь, насколько мне помнится, от Новгорода войска Чингисхана пошли в обратном направлении, на Юго-Восток. Хотя, признаться сказать, об этом мы судим только по их боевым действиям: вскоре после отступления с севера они взяли приступом Торжок и Козельск. Но, ведь, история имеет много белых пятен. Почему бы части татаро-монгольского полчища и не заглянуть в Белозерское княжество, то бишь в Череповец? - взгляд Ананьева остекленел, и ученый погрузился в размышления.
- Борис, мы не историки. Зачем мы будем домысливать то, чего не знаем? - вывел его из транса Купер. – Я, лично, больше думаю о том, что мне под гипнозом сказал тот человек. А говорил он странные вещи. Будто этот полубог – полудемон имеет великую силу. Его власть распространяется на весь мир, но имеет свою особенность. Во-первых, этот демон губителен для людей, не зря татаро-монголы пытались от него избавиться. Во-вторых, его влияние тем сильнее, чем человек ближе к нему расположен – древние поступали правильно, пытаясь увезти его дальше от своих селений. Согласно Евгению Чичваркину и Владиславу Устинову, после того, как войско Чингисхана ушло, здесь начали замечать первые деяния Болотного Зверя. К примеру, на проходящей мимо болота дороге стали пропадать купеческие люди, - по одному, по двое, а то и целыми обозами. Сперва грешили на лихих людей, промышляющих разбоем, но попусту. Однажды, дружина с оружием прочесала лес. Единственное, что нашли – брошенные на берегу болота телеги и возы. Добро в телегах осталось не разграбленным, лошади – пропали, а следы хозяев уходили… в топь! Чичваркин и Устинов отмечают, что много страшных сказок о туманном Духе, бродящем по болоту, сложили тогда местные жители.
- Хорошо, допустим, там действительно существует сильная паранормальная активность, подходящая тебе по всем параметрам, но как ты собираешься встретиться с этим… властителем хаоса и тьмы? – не унимался Борис Михайлович.
- Надеюсь на помощь оккультиста, которого отыскал Виктор, - подытожил американец.
Виктор не верил своим ушам.
Владыка мира, ВЛАСТИТЕЛЬ ХАОСА И ТЬМЫ!
Вот чего боялся Иван Петрович. Вот во что они ввязываются! Но, как говорится, - кто не рискует, тот не пьет шампанского. Для самоуспокоения парень негромко включил радиоприемник.
Радио “Маяк” известило о наступлении четырех часов дня. В то же время на горизонте появились окраины Череповца. Никаких небоскребов, видимых за километры, в этом городишке, естественно, не наблюдалось, зато подъездная дорога шла с возвышенности, открывая перед путешественниками великолепную панораму. Казалось, город соткан из моря беспорядочно набросанных домов и домиков, между которыми снуют разноцветные автомобили, колышутся озеленяющие территорию деревца, туда-сюда бегают маленькие – малюсенькие, от расстояния, фигурки людей, а над всем этим возвышаются блестящие купола церквей и дымящиеся трубы заводов.
Когда-то, на подъезде к городу, стоял пост Госавтоинспекции, но, со временем, он был объявлен нерентабельным. Теперь, оставшаяся от него будка пустовала. Заколоченная кривыми досками, с вылинявшей краской на стенах, она утеряла для большинства водителей весь смысл своего существования. Некоторые, правда, все же остерегались ее, ибо частенько за ней стояла патрульная машина ДПС.
Вот и сегодня, спрятав в кустах, около будки, служебную машину, здесь вел охоту на незадачливых “Шумахеров” инспектор ГАИ Дмитрий Ганнушкин. Радар делал свое дело, штрафы за превышение скорости выписывались пачками, но настроение Дмитрия не прибавлялось. Что ему были эти копии протоколов? Живых денег им было не заменить. А деньги Дмитрию уже снились во снах, потому что в карманах наблюдался абсолютный “голяк”. Нет, он не заботился о своих престарелых родителях (те еще сами хорошо жили и здравствовали), пить не пил (ну разве только пару бутылочек пива вечером, да и то, от силы, раз в неделю), жену не содержал (она, слава богу, сама о себе заботилась), детей они пока еще не имели, но недавно у него появилась проблема совсем иного рода: игра на деньги.
Дмитрий и сам не понял, как это с ним случилось. Просто, однажды, после получки, он возвращался с работы, шагая привычным путем - мимо павильончика игровых автоматов, расположившегося недалеко от его дома. И вдруг, ему стало не по себе, - настолько сильно потянуло зайти в этот игровой зал, на вывеске которого сверкала огненными глазами черная пантера и искрилась надпись: “Игровой клуб БАГИРА”. Багира… Лучше бы этот клуб назвали Шер Хан, ибо он сожрал полную сумму денег, которая была у него с собой.
На второй и третий день, не в силах противостоять быстро приобретаемой потребности в азартных играх, Дмитрий просиживал в клубе всю ночь, до рассвета, играя в кредит. К концу третьей ночи его долг игровому заведению составил 130 тысяч рублей. Дмитрий схватился за голову – теперь надо было отдавать!
Настроение его почему-то совсем упало, когда он увидел приближающуюся к посту странную колонну из двух машин: длиннобазной “Нивы” и “Газели” с прицепом. На боковых дверях машин красовалась надпись: “ГУИАП”. Что бы это значило? Гурман и апельсины? Ерунда какая-то! К тому же, прицепчик-то у “Газели” явно тяжеловат для нее. Дмитрий вознамерился остановить колонну, проверить документы, особо поинтересоваться тоннажем прицепа и наличием категории “Е” у водителя “Газели”. Вознамерился-то вознамерился, но рука с жезлом словно прилипла к бедру. На Ганнушкина навалилось нехорошее предчувствие беды. Он вдруг перестал ощущать ноги, руки; шея онемела, рот искривился, жезл выпал из его ладони и повис на петле, обвивающей запястье. Теперь Дмитрий мог только глазами проводить странную колонну. Как только та проехала, силы вернулись к нему.
«Что это со мной, было?» - подумал Ганнушкин. – «Нервы?»
Вот ведь жизнь пошла! Раньше, у водителей, платящих ему штраф, дрожали от волнения руки, а теперь, с новым кодексом административных правонарушений, который запрещал ему брать штраф наличными прямо на дороге, наоборот, у него стали пошаливать нервишки. Вчера, к примеру, первый раз за 10 лет работы, не у водителя, а у него затряслись руки, когда он взял 100 рублей (каких-то поганых 100 рублей!). Ну а сейчас вообще было что-то странное, прямо паралич какой-то.
Дмитрий ощутил на своем лбу пот и вытер его тыльной стороной ладони. Вытер! Поняв, что его тело снова ему подчиняется, он взмахнул жезлом, останавливая первую попавшуюся машину, - без причины, просто так, - лишь бы опять почувствовать энергию (а придраться к чему всегда можно найти – пройден ли технический осмотр, имеется ли аптечка, огнетушитель, полюс обязательного страхования гражданской автоответственности, - чего ни будь наверняка не в порядке), и с суровым видом, не спеша, направился к открывшейся водительской дверце видавшего виды “Жигуленка”, из которой появился, суетливо ищущий по карманам документы, мужичек.
Виктор видел инспектора и временно переключил свое внимание с разговора, происходящего между Купером и Ананьевым, на него. Парня позабавило, с какой перекошенной рожей наблюдал за ними гаишник. В один момент ему показалось, что тот их остановит, но остановки не последовало. Проехав пост ГАИ, Виктор досадовал: из-за этого гаишника он пропустил обсуждение учеными очередного вопроса, касающегося паранормальных явлений. Когда парень снова вслушался в их разговор, они стали говорить уже о чем-то совершенно другом.
- Если ты, в итоге, хочешь полностью присвоить себе открытие, зачем тогда наляпал на машины этикетки с аббревиатурой Университета? – горячо спрашивал Ананьев.
- Ты не так все истолковываешь, Борис, - ответил Купер. – Я просил твоей помощи, ты – согласился. Но согласился на что? Тебе платят за эту деятельность деньги, ты выполняешь не свою, а мою работу. Аббревиатуру же необходимо было сделать. Иначе бы мы походили на захудалых джиперов, едущих на какое-то провинциальное трофи. В остальном, вини Цукермана, ведь это он распорядился сделать на, еще раз подчеркну, моих машинах наклейки, словно они принадлежат Университету.
Ананьев насупился. Виктору это было хорошо видно во внутрисалонное зеркало.
- Ну, вот мы и дома! – радостно воскликнула Юля, показывая, что машина проезжает мимо знака, говорящего о начале населенного пункта Череповец.
- Витя, поезжай, пожалуйста, ближе к месту. Мы не будем ночевать в Череповце. Отвези нас, лучше, к Марии Васильевне, так, кажется, ты ее называл, - произнес с заднего сиденья Купер.
- К бабе Маше, - кивнул парень.
- А как же продукты? – воскликнула девушка. – Нам надо произвести их закупку.
- Сделаем это в селе. Ближе к месту остановки, - сказал в ответ Купер. – Заодно не придется лишний раз напрягать технику. Она и без продуктов уже под завязку нагружена.
Юля погрустнела.

Предыдущая страница 10 Следующая страница


11 Роман Яньшин

Виктор сосредоточился.
Надежды на скорый отдых рухнули. Предстояло проделать еще около тридцати километров. От многочасовой езды у парня затекли руки, в шею стреляло болью, а уставшие глаза покраснели и начали слезиться. Но пришлось исполнять указание начальства. Он собрал в кулак всю волю, сконцентрировал все силы, и поехал дальше, сделав лишь короткую остановку, чтобы обождать “Газель”, куда запрыгнули Лёга, Андрей и Мишка, согласившиеся стать в экспедиционной команде разнорабочими, да по пути, на трассе, еще раз завел автоколонну на АЗС для последней дозаправки топливом (в Конино, насколько ему помнилось, автозаправочных станций не было).

3

Ира находилась в кромешной темноте.
Тьма была полной, абсолютной. Она давила на глаза и вселяла чувство нереальности происходящего, - ты ощущаешь себя, но не видишь.
Руки и ноги девушки прочно удерживались сковавшими ее путами.
Таким образом, получалось, что Ира не могла ни смотреть, ни двигаться. Единственными действиями, которые она сейчас способна была предпринять, выступали действия ее собственного разума. Таковыми могли стать многие процессы, в том числе и нахлынувшие, ни с того ни с сего, воспоминания.
Вспомнилось детство, родной поселок Конино, их покосившийся домик, построенный еще в 30-е годы ее прадедом.
Мысленно Ира перенеслась в один из тех дней, когда она жила там.
На дворе стояла ранняя осень. Листья деревьев едва принялись менять цвет, а погода радовала еще довольно теплыми деньками. Она – одетая в свободно развевающийся самошитый халатик, тащит в руках огромное ведро, наполненное комбикормом. Ей надо дотащить его до курятника и покормить кур. Внезапно из ворот, на велосипеде, бешено выпучив глаза и, с остервенением, нажимая на педали, выезжает ее старший братец. Не разобрав, куда летит, он опрокидывает Иру, вместе с ведром, на дощатый помост около крыльца.
Кроме нее самой и брата в семье был еще один ребенок – младшая сестра, причем брат являлся любимцем отца, а в младшей сестре не чаяла души мать.
Ира же оказалась у родителей не только не любимым, но и не желанным ребенком. Мать ей иногда напрямую, говорила:
- Я тебя вообще не хотела рожать, но уж так получилось…
Ира делала безразличный вид, но, в действительности, эти слова матери больно ранили ее.
- Папа, это не я, это все она! – завопил ее брат, поправляя у велосипеда скособочившийся от удара об Ирино плечо, руль.
Ира встала с досок помоста на ноги. Весь ее халатик был покрыт просыпавшимся из ведра комбикормом.
- Что у вас там?! – высунулся из окна отец. – Так, так! Вы, уроды, знаете, что комбикорм денег стоит?
- Может, кур на крыльцо пустить, чтобы они корм склевали? – робко предложила Ира.
- И все крыльцо, пока жрут, обгадили?! – ответил отец.
Вечером отец отвел ее в располагающуюся за домом баню, - специально, чтобы ничего не было слышно, и порол там добрых полчаса. Ира извивалась под кусающимся ремнем, корчилась от его горячих ударов, но эта боль была – ничто в сравнении с той, которая ожидала ее дома.
Вообще к порке Ира привыкла, ибо пороли ее часто – по поводу и без. Утешалась она леденцами, хранящимися у нее в кровати, под подушкой. Сколько терпения ей нужно было, чтобы собрать деньги на эти леденюшки! А собирала она их хитро, надеясь только на себя, ведь родители ей ни разу в жизни не дали ни копеечки. Хорошо, хоть, как-то одевали, да в еде не отказывали. Раз в два дня мать посылала ее в сельский магазин за свежим хлебом. Ира стояла в очереди, покупала хлеб и, засовывая его в огромную материну сумку, как будто случайно роняла около прилавка ключ от своего дома. Наклонившись, чтобы достать ключ, ей удавалось, вместе с ним, выудить из-под прилавка несколько 10-ти или 50-ти копеечных монет, бог его знает, сколько месяцев назад вырвавшихся у продавщицы из рук и туда закатившихся. Однажды Ире даже попалась монетка достоинством два рубля! За постоянно падающий ключ сельчане прозвали ее растеряхой, но Ире было глубоко наплевать, как ее называют, главное – через сколько-то недель на добытые таким образом деньги она смогла купить коробочку, выполненную в форме декоративного жестяного сундучка, полную леденцов с ванилью. И теперь, всякий раз, после очередной несправедливой порки, девочка доставала из-под подушки коробку, открывала ее, брала оттуда один леденец и клала его себе на язык. Вместе с ним во рту как будто растворялись все нехорошие переживания, приключившиеся с ней за день.
В доме Ира, по обыкновению, прошла к своей кровати, запустила руку под подушку, но… заветной коробочки с леденцами на месте не нашлось. Сердце затрепыхалось у нее в груди, словно раненая птичка.
- Не это ищешь? – появилась в дверном проеме спальни ее младшая сестра, вертящая в пальцах коробочку-сундучок.
- Отдай! – завопила Ира и бросилась к сестре.
Побегав по комнате, младшая сестра, в конечном итоге, сдалась.
Но, когда Ира выхватила у нее коробочку, та, дразнясь, ехидно заявила ей:
- А там все равно уже ничего нет, я съела.
Позже, обучаясь в институте, Ира поняла, благодаря одной из немногих лекций, которые оказались ей не пропущены, что с помощью леденцов использовала, как говорил Зигмунд Фрейд, защитный механизм личности, названный этим ученым: проекция [13] .
Но в тот день она ничего такого не знала. Единственное, что Ира поняла: она больше не сможет положить на язык леденец, так как их не осталось, а, соответственно, у нее не получится спроецировать на него все свои нехорошие переживания, и эти переживания не растворятся у нее во рту, вместе с ванилью… Конечно, она справлялась со своими проблемами раньше и без леденцов, но теперь, когда защитный механизм личности выработался и укрепился, другими способами справиться с нахлынувшим горем неподготовленная психика не могла.
И вот тогда Ира почувствовала настоящую боль. Не физическую, а какую-то другую.
Ира убежала из дома. Ей было четырнадцать.
Дрожащую от холода, изголодавшуюся, ее подобрала утром возвращающаяся с заработков на трассе местная проститутка Наташа. Наташе недавно стукнуло шестнадцать лет, но, не смотря на разницу в возрасте, девочки мгновенно подружились.
Своего жилья у Наташи не было, поэтому она пригласила Иру в одну их хат, где собирались все местные оболтусы, в основном – ребята, работающие на расположенной недалеко от села лесопилке, выстроенной какими-то людьми из США, естественно, с привлечением наших богатеев, и гордо именуемой совместным, российско - американским предприятием по переработке древесины. Эти парни были не злые, но придурковатые. Ничего удивительного. Люди поумнее туда просто не устраивались, ведь практически каждый месяц там происходил какой – ни будь несчастный случай, - то руку кому на пилораме отрежет, то рассыпавшимися бревнами кого-то придавит. Естественно, у этих придурков и мысли были соответствующие, в основном крутящиеся вокруг одного – СЕКСА.
Поняв, что Ира в таком вопросе – сама наивность, Наташа устроила ей краткий ликбез по данной теме, и своей собственной рукой “проковыряла ее дырку”, - чтоб не запозорили.
Ира до сих пор была благодарна Наташе. Та, всего за полвечера объяснила ей, как предохраняться, если под рукой нет презервативов, как заниматься сексом во время месячных, чтобы кровь не текла, и даже раскрыла секрет симуляции девственности с помощью женских средств контрацепции (диафрагм) или, на худой конец, – куска полиэтилена, попутно объясняя, что именно это всех больше ценят настоящие мужчины.
- А как же...? – опешила Ира, глянув на свое лоно, в котором до Наташиного вмешательства сохранялась настоящая девственность.
- Где ты здесь видишь настоящих мужчин? – прошептала ей Наташа. – Вот когда встретишь хоть одного такого, тогда и вспомни, о чем я тебе говорила.
Спустя несколько дней, Ира заглянула домой.
Отец ее не ругал, не бил, просто дал ей понять, что больше она тут не живет.
Потом, правда, Ира многим врала, что у нее есть очень строгие родители, которые держат ее в ежовых рукавицах. От них ей насилу удалось выбраться в город, настолько они не хотели ее отпускать.
Зачем Ира говорила все это, она и сама не знала. Может, так девушка обманывала свое ущемленное честолюбие?
На самом же деле, после разговора с отцом, в ее душе поселилась лютая ненависть к родителям.
Ира стала жить на улице. Конечно, не в прямом смысле слова. Просто у нее не было своего пристанища. А так – всегда находился какой – ни будь парень, предлагающий пожить у него. В уплату за ночлег и угощение ей приходилось удовлетворять кое-какие их не очень скромные желания…
Сейчас, в этой темноте, даже мимолетом, вспоминать физиологические акты совокупления с бывшими любовниками (чувства-то напрочь отсутствовали!) было тошно. Случайно появившиеся мысли о сексе пробудили в Ире воспоминания другого рода, от которых ей стало еще хуже. В памяти девушки всплыли события, являющиеся особо позорным эпизодом ее биографии.
Однажды летом в поселок приехал городской парень – навестить бабушку с дедушкой. Ира сразу заметила его и смекнула, что если он приезжий, то не знает ее тутошней репутации. Конечно, ему могут сообщить это его бабка или дед, но, по крайней мере, не до того, как увидят ее с ним. Очень хотелось этого парня соблазнить, чтобы он взял ее с собой в город.
Через пару дней они встретились в сельском магазине. Ира специально поджидала его у входа, надев для такого случая свои лучшие джинсики и, делая вид, что коротает время за разговором со знакомыми девчонками. При ее нынешней жизни недостатка в подругах не было, - все местные шалавы дружили с ней. Ира болтала то с одной, то с другой, наверное, часа три, прежде чем парень появился, чтобы купить пачку сигарет. Теперь настало время действовать. Буд-то бы проходя мимо, она специально помозолила ему глаза, и к вечеру они уже подружились. Парень пригласил ее, как он выразился, на пикник. Во время пикника, заключавшегося в разведении костра, поджаривании на нем нескольких сосисок и распитии бутылки паленой водки, городской парнишка взял, да и проиграл ее в карты четырем своим приятелям – азербайджанцам, приехавшим сюда под видом беженцев (непонятно от чего) и целыми днями слоняющимся по поселку без дела, но с целью – кого бы трахнуть, и чего бы украсть. Ира, как и все в Конино, боялась этих нерусских и потому решила не сопротивляться, лишь поставила одно условие, - она не будет их ублажать на тонкой подстилке из грязных пиджаков, которую они разложили возле костра, ибо лето еще только началось, и земля довольно холодная. Плохо говорящие по-русски азербайджанцы сперва не поняли, что девушка имеет в виду.
- Она, лежа не хочет, она раком встанет и так всем вам даст, - пояснил городской парень.
Азербайджанцы закивали головами.
Ира стойко выдержала, как ее поимели четверо человек.
Когда групповуха закончилась, в ней вспыхнула ненависть ко всему, что связано с Конино. Она возненавидела дом ее родителей, сельских придурков, запах навоза и прочие деревенские гадости.
Не до конца осознавая, что делает, она, прямо ночью, зашагала вперед по дороге, к располагавшемуся в трехстах метрах от поселка, шоссе – туда, где носятся красивые городские машины, где протяжно трубят гудками многотонные грузовики, везущие в своих тентованных прицепах много всякого добра.
На трассе возле нее притормозил солидный джип, и ей предложили деньги за интим – услуги. Ира не отказалась. Новорусский хряк на джипе, производивший впечатление несокрушимого богатыря, вовсе не по-богатырски быстро кончил ей в рот, и вскоре Ира уже находилась около придорожной столовки. Она выбрала именно столовую, а не кафе, ибо, со слов Наташи, знала, что цены в столовых ниже, а пища сытнее. Кроме нее, видимо, точно так же думали и водители грузовиков дальнего следования. Площадка у столовой была наглухо заставлена тягачами и фурами. Внутри здания, за столиками, сидели дальнобойщики – огромные дядьки суровой внешности. Они за обе щеки уплетали жирные пельмени, щи, борщи, двигая при жевании – кто – жилистыми шеями, кто – тройными подбородками. Все были старыми и отвратительными… Только один мужчина, расположившийся в дальнем конце зала и читающий газету, производил впечатление более – менее приятного человека. Особенно располагала к себе его одежда. В отличие от остальных водителей, затянутых в грязные робы и комбинезоны, этот мужчина был одет в абсолютно чистые, синие джинсы (их не мог полностью скрыть маленький пластмассовый столик), новенькую черную жилетку, из верхнего кармана которой торчала красная пачка сигарет “Мальборо” и веселую рубашку серо-белой расцветки. Рядом с ним, на столе, лежала простенькая, без всяких прибамбасов и надписей, бейсболка.
Ира подошла к прилавку, выбрала себе еду, заплатила деньги, поставила все на поднос и огляделась в поисках свободного столика. Такового не нашлось. Везде хоть кто-то, но сидел. Нужно было выбирать – к кому подсесть. И вновь внимание Иры привлек тот мужчина в черной жилетке. Его седые волосы смешно топорщились ежиком, богатые усы, очевидно, являлись предметом особой заботы – их недавно стригли, причем с крайней тщательностью и аккуратностью.
- Извините, тут не занято? – спросила, с улыбкой, Ира.
Мужчина, оторвавшись от газеты, быстро скользнул взглядом по ее стройным ножкам, сочной, молоденькой груди, симпатичной мордяхе, улыбнулся одними глазами и ответил:
- Не занято. Садись.
Ира присела на стул и начала снимать с подноса свой… либо поздний ужин (ну очень поздний) либо ранний завтрак (уж слишком ранний).
- Ничего себе, ну и совпадение! – присвистнул мужчина.
Ира непонимающе уставилась на него.
- Я про еду, - пояснил он.
Ира взглянула на свои и его тарелки. И перед ней и перед ним было по порции макаронов, по две сардельки, и по чашке кофе.
- Вот это да! – воскликнула она.
- Меня зовут Константин, или дядя Костя, - представился, посмеиваясь, мужчина. – Уж твои родители, наверное, не возьмут, как мы, макароны с сардельками? А то, чего доброго, тарелки перепутаем.
- Я тут одна…, - оборвала Ира его смех.
Мужчина пристально посмотрел на нее.
- И сколько же тебе лет? – настороженно спросил он.
Девушка хорошо уловила эту настороженность в его голосе и сразу вспомнила кое-какие предостережения Наташи. Предостережения, правда, касались работы проституток, но и под складывающуюся ситуацию подходили наилучшим образом. Наташа втолковывала ей, чтоб та даже не мечтала о трассе (а Ира, действительно, просила подругу взять ее с собой), пока, хоть, чуть-чуть не повзрослеет. Если менты поймают, малолетке, конечно, ничего не будет, но если человек, который ее “снял”, распознает, сколько ей лет, и поймет, что из-за нее ему статья грозит, всякое может случиться. Например, возьмет какой-нибудь хмырь, разозлится на нее и замочит (а куда она денется?). На возглас Иры относительно того, что она все равно живет со всяким сбродом, Наташа махнула рукой: то, дескать, тут, у нас – каждый все знает и молчит в тряпочку, а то – федеральная трасса, - понимать надо разницу!
Да, сегодня, с новорусским боровом в джипе ей повезло, но могло кончиться и хуже. Не стоит больше испытывать судьбу, надо действовать аккуратнее.
- Семнадцать, - соврала Ира.
- И куда держишь путь, в такое позднее время?
- В Череповец. Кстати, вы не туда направляетесь?
- Туда, до дому, можно сказать.
- А чего же вы тут кушаете, если домой едите? До города осталось-то всего минут сорок…, - Ира начала с жадностью уплетать макароны.
- Я живу один, вернусь в пустую квартиру, продуктов там тоже нет, у меня ведь рейс за Урал был, неделю в пути, - мужчина нахмурился.
- А где же жена, дети?
- С женой развелся. Долго мучались друг с другом, но, все-таки поняли – не ужиться нам больше. Дети выросли, у них теперь свои семьи. Я, в принципе, не жалуюсь, да и работа думать об этом не позволяет. Только вот иногда грустно становится.
- Ну, так захватите меня. Может, со мной вы грустить не будете, а то совсем опечалились, - прошамкала с набитым ртом Ира.
И Константин (дядя Костя или просто дядя) взял Иру с собой. И ему, действительно, уже не было грустно, особенно этой ночью, когда он ощутил, что подобранная им в придорожной столовой девчонка – ДЕВСТВЕННИЦА! Сначала она более часа просидела в ванной, а потом преподнесла ему такой подарок… После секса бедная девочка сжалась в комок и, дрожа мелкой дрожью, отвечала на все его вопросы одной неизменной фразой:
- Подожди немного. Это, ведь, у меня было впервые в жизни. Дай мне минутку успокоиться.
Константин терпеливо ждал, куря одну сигарету за другой, и глядя на нее взглядом старого верного пса.
Так они прожили ночь, день, месяц, год. Являясь матерым дальнобойщиком, дядя Костя зарабатывал много денег и, не жалея тратил их на исполнение всех прихотей и желаний молоденькой девушки. Не стал он противиться и стремлению Иры быть независимой.
К тому же об этом мужчина и сам не раз подумывал: соседи бы чего не заподозрили, языки-то у всех острые, а глаза еще острее – разглядят то, чего и нет на самом деле, а если уж есть, и подавно рассмотрят.
В плане ее независимости Константин сделал все, что смог: благодаря взяткам выправил ей свидетельство о рождении и паспорт - важнейшие документы, которые Ира либо оставила у родителей, либо еще не имела, и, кроме того, снял для нее отдельную квартиру.
Оба, конечно, понимали – независимостью здесь и не пахнет. Ира не работала, без денег и поддержки дяди Кости она чувствовала себя никем. Но, зато, девушка в полной мере ощущала свою значимость для Константина: такой хорошенькой, молоденькой девочки, как она, старому пердуну больше никогда не найти. К тому же, он купился на трюк с девственностью (спасибо Наташе), и до сих пор боготворил ее за чистоту и непорочность.
Время текло стремительно. Ира переселилась в снятую дядей Костей квартиру и сразу же вызвала к себе из Конино Наташу. Они стали жить вместе и, как выразилась ее подруга, - прогрессировать.
Наташа допрогрессировалась до того, что прошла подготовку для работы крупье и устроилась сдавать карты и крутить рулетку в местное казино.
Прогресс Иры заключался в том, что она окончила школу и подала документы в медицинское училище. Отучившись там, девушка подыскала себе работу медсестры.
Месяц тянулся за месяцем, сменялись годы. Ирина связь с Константином не прекращалась. Он служил надежным источником всего самого необходимого для ее жизни. А как было без него? Например, труд медсестры оказался очень тяжелым и низкооплачиваемым. Костя же, как только она пожаловалась ему на такую несправедливость, благодаря своим знакомым - автобусникам, устроил ее фармацевтом в привокзальную аптеку – с отличной зарплатой и удобным графиком работы – сутки через трое. Теперь Ира сутки работала, пол дня спала и два дня гуляла, отдавая предпочтение дискотекам.
Посетив все ночные клубы и забегаловки города, где существовали танцплощадки, девушка захотела чего-то более цивилизованного. Сильнее всего ее тянуло к загадочной науке, именуемой психология. В Череповце поступить на такой факультет предлагал только один вуз, да и это поступление казалось Ире маловозможным. Объяснялось все просто - там нужно было сдавать экзамены, а в голове у девушки, давно забросившей книги и одурманенной ночными гуляниями, наблюдалась относительная пустота. Единственным выходом, для нее, мог стать какой – ни будь московский институт, например, - Столичный Педагогический, в котором, на платном обучении, абитуриентов, конечно, пугали проводимыми для галочки контрольными тестами, якобы призванными измерить их знания, полученные прежде, - по биологии и еще чему-то, но брали всех без исключения. Тех, кто набирал по тестам шесть и более баллов из 10-ти возможных – зачисляли сразу, а тех, кому удалось набрать менее 6-ти очков, ждало собеседование с приемной комиссией, ну а потом, естественно, тоже зачисление.
Еще требовалось собрать деньги для оплаты первой сессии, – эдакий стартовый капитал, а деньги у Иры не собирались.
«Это не я их трачу, они сами тратятся», - шутила сама с собой девушка, понимая так же, что шутки-то плохие, надо все-таки, ограничить, свои обыденные желания ради великой цели.
В конце-концов ей, все же удалось накопить необходимую сумму.
Однако, кроме денег, существовала и другая сложность.
Заметив, что природная красота Иры все расцветает и расцветает, Константин начал ее страшно ревновать, причем к любым встречным и чуть ли не к фонарным столбам. На этой почве между ними стали возникать жуткие скандалы, с побоями и выдиранием друг у друга волос. Как итог, следовало ожидать, что дядя запретил ей даже думать о поездке в Москву.
Чтоб девушка сидела дома, он подарил ей хозяйство, от которого не уедешь – симпатягу щенка породы Чау-Чау. Разумеется, Ира, привязалась к щенку. Чего говорить, если одну только кличку, надоев всем работникам общества собаководов со своими расспросами и просьбами о помощи, девушка придумывала около месяца, остановившись, наконец, на странном имени – Чушангр, производного от чаушка или чушка, как любители собак называли Чау-Чау. Но Константин, видимо, упустил из внимания то обстоятельство, что о щенке может позаботиться не она сама, а, скажем, ее подруга.
Ира затихла, дождалась момента, когда Константину пришлось уехать в очередной дальний рейс, и быстренько смоталась в столицу.
Впервые в жизни побывав в таком мегаполисе, налюбовавшись московскими красотами и богатой жизнью, девушка, во-первых, твердо решила когда-нибудь перебраться сюда жить, а во-вторых, отыскала то, что ей было нужно в данный момент – Столичный Педагогический институт.
Завершив тестирование с результатом в 2 балла и, пройдя собеседование с членами приемной комиссии, Ира вернулась в Череповец, будучи уже студенткой, а не каким-то там абитуриентом.
- Ну и дела! – восхищалась Наташа, глядя на ее студенческий билет. – Наша Ирка – дырка психолог! Кто б вчера сказал, не поверила бы.
Однажды, заехав к Ире, Константин, по обыкновению, проверил почтовый ящик арендованной для племянницы квартиры. В ящике лежало письмо – вызов из московского института. На конверте стояли имя и фамилия Иры, ее приглашали посетить установочную сессию.
Ирине, открывшей ему входную дверь, он пристально посмотрел в глаза, после чего разразился очередной руганью. Мужчина выкурил убийственное количество сигарет, страшно кашлял от обилия табачного дыма и смолы в горле. Ни с того, ни с сего заорал на милейшее создание, пришедшее к нему поласкаться – на Чуша, пинками выгнал его в коридор и… поднял руку на Иру, так что в Москву ей пришлось ехать, спрятав глаза за стеклами солнцезащитных очков.
Сессия, понятное дело, не могла длиться бесконечно и Ира вернулась.
Как бы Константин не молодился, а старость брала свое. Даже когда он не был в рейсе, то есть присутствовал в городе, это особо не напрягало Иру, - секс был нужен ему все реже и реже.
В итоге Константин стал встречаться с ней примерно раз в квартал. Такое обстоятельство очень радовало Иру, но она, одновременно, и боялась этой радости.
Однажды, устроившись поудобнее на диване, и наблюдая за грызущим сочную косточку Чушем, девушка поделилась с Наташей своими опасениями:
- Понимаешь, Наташенька, я и не ожидала, как скажется на мне тот период моей жизни, когда я убежала из дома. Теперь у меня жуткое отвращение к парням. Все они кажутся мне глупыми, похотливыми, с единственным желанием: поиметь меня, проиграть в карты…, одним словом – использовать. Костя был ко мне добр, внимателен, но теперь у меня пошло отвращение и к нему тоже, мало того – к мужикам вообще.
Наташа долго сидела, моргая глазами и о чем-то думая, а потом изрекла фразу, достойную психиатра высшей категории:
- Клин клином вышибают. Найди себе парня, который бы изменил твое представление о мужиках.
- Да Костя меня убьет, если увидит кого-нибудь рядом со мной! – испугалась Ира.
- А ты сделай так, чтоб он не увидел, - отрезала Наташа.
И, действительно, Ира сделала так, что дядя Костя не увидел ее ни с одним из… шестнадцати (по подсчетам самой Иры) кавалеров.
В кавалерах недостатка не было. На такую симпатичную пампушечку, как она засматривались мно-о-о-гие.
Сначала Ира пробовала встречаться с парнями ее возраста и чуть постарше – безрезультатно. Девушка не понимала, почему они говорят ей о какой-то эмоциональной холодности, которую она к ним проявляет, о ее вздорном характере. Ну что такого пару раз убежать со свидания сразу же после его начала, если ей позвонил дядя, требующий немедленной с ней встречи? Или, почему бы ей ни отстраниться от их поцелуя?! Ну не хочет она, чтобы ее целовали! Так или иначе, парни быстро бросали ее, найдя себе другую девушку.
Мужчины, которым было за 40-ок, вели себя совсем по-другому. В сравнении с молодежью, они демонстрировали отменную выдержку и терпение. Пару раз, с особо симпатичными, она пробовала заняться сексом, используя симуляцию девственности. Их восторгу не было предела. Ведь, после довольно развратных взглядов и манер перед ними, – бах! – оказывалась нетронутая девочка. Они осыпали ее подарками, бегали перед ней на цыпочках. Жаль только, что и эти мужчины постепенно пропадали. Не было среди них такого преданного человека, как ее старый дальнобойщик.
Шестнадцатый ухажер исчез, и появился семнадцатый – Виктор. Если уж и можно было найти клин, по словам Наташи, способный вышибить у нее из мозгов отрицательное отношение к мужчинам, то этот парень таким клином и являлся. Он демонстрировал неимоверную честность, открытость и радушие. На какое-то время девушка просто влюбилась в него. Ире, подобно воздуху в вакууме, воде в пустыне, нужны были эти душевные качества в близком человеке, но ей так же нужны были и деньги. И, если первым Виктор обладал в полной мере, то за вторым опять приходилось обращаться к Константину. Разрываясь между ними, Ира понимала, что встреча и конфликт этих двух людей означала для нее одно – крах! Поэтому она шла на крайние меры, - изворачивалась, как могла, предоставляя обоим смачные порции чудовищной лжи, лишь бы они не узнали о существовании друг друга.
Виктору Ира налгала изрядно. Легче, наверное, было подсчитать, сколько раз она сказала ему правду, нежели соврала.
Все началось во время их первого свидания, когда парень спросил: кто это на белой “Волге” привез ее ко входу в парк. Она ответила: “Дядя”.
Какой, к черту, дядя?! Ее тогда подбросил до места любовник Константин.
Константину, в свою очередь, Ира напела о встрече в парке с одной девочкой, которая учится вместе с ней в институте (к тому времени старый дальнобойщик уже не возражал против ее учебы и поездок в Москву, - смирился).
А дальше – пошло – поехало: вранье за враньем, одна чудовищная ложь круче другой!
Особенно пришлось навыдумывать про подругу – лесбиянку. Никогда у Иры не было лесбийской связи. Поступок Наташи лишившей ее девственности с помощью собственной руки – не в счет, девушка воспринимала тогда подругу скорее, не как любовницу, а как… врача… спасителя.
Корень зла скрывался в другом.
Ее старый хрен – любовник начал время от времени страдать импотенцией. Изо всех сил желая доказать Ире и, самое главное – себе, что есть еще порох в пороховницах, Константин снял где-то на трассе шлюху. Та заразила его венерическими болезнями, а он – Иру.
Действуя излюбленным способом, Ира не стала делать для Виктора исключение и преподнесла себя, как девственницу. Сыграла она профессионально, и все было бы – люкс, если б не существенная помарка – венерические заболевания. Вот и пришлось сочинить про лесбиянку.
Избежав, таким образом, одного неприятного момента, Ира тут же очутилась в другой мерзкой ситуации. И, все, как назло, опять крутилось вокруг импотенции Константина, будь она не ладна! Ситуация сложилась – простая: из-за вызванного этим недугом плохого настроения, мужчина стал угрожать ей выселением на улицу. Дескать, надоело ему платить просто так за квартиру, которую она занимает. Попутно он не раз обозвал ее дармоедкой. Дармоедкой? Естественно! Ведь, обслуживания в постели старому дальнобойщику уже почти не требовалось. Ира ему так и заявила в ответ на его угрозы, о чем в последствии очень сожалела. А вдруг и правда, выселит? Что тогда им с Наташей делать?
Константин, вроде, пытался идти на попятную, и даже выдумал задобрить Иру шикарным предложением, – поехать с ним отдохнуть в Турцию, но все равно оставался мрачным, как грозовая туча, раздражительным и недовольным.
Видимо, чувствуя свой близкий конец как мужчины, он впадал из-за этого в маразм, путая день с ночью и наоборот. Это было не очень хорошо, ибо девушка теперь не могла предугадать в какое время Константин придет к ней.
Ира тогда чуть не прокололась. Ведь, только она разыграла перед Виктором спектакль, изображая девочку, впервые в жизни столкнувшуюся с венерической болезнью (на самом деле это случилось уже раз в третий или четвертый), и едва он ушел, как к ней нагрянул дядя Костя.
Утром было тяжелее. Константин все еще оставался в ее постели, а Виктор поднимался к ней на этаж. Хорошо хоть телефон парня отозвался на сделанный ей вовремя (чрезвычайно вовремя!) звонок громкой трелью, слышимой, наверное, во всем подъезде. Она успела выбежать на лестничную площадку и остановить его прежде, чем парень смог постучать в дверь.
Разумеется, Ира поехала с Константином на курорт в Турцию, но, прежде, воплотила в жизнь две удачные мысли.
Первой мыслью было: проинструктировать Наташу, остающуюся заботиться о Чуше, какую историю преподнести Виктору насчет ее отсутствия, если тот позвонит. А тот обязательно позвонит! Было решено придумать сначала – гуляние на свадьбе подруги, потом – поездку к бабушке в Кострому, а напоследок пребывание… (ну не в Турции же говорить, так он сразу догадается, что его обманывают) в Анапе, у дальних родственников.
Вторая мысль заключалась в подключении нового номера мобильного. Старую же сим-карту девушка положила в потайной карманчик кошелька. Пусть Виктор звонит ей, сколько его душе угодно, все равно, пока не настанет удобного момента для разговора, то есть пока она сама не решит, что его звонок не будет услышан Константином, он дозвониться на её сотовый не сможет.
Турция. Ничего хорошего она там не увидела. Сухо, жарко, дорого. Разве что прическу ей классную сделали, да и то не турки, а наш же, русский эмигрант.
Еще суше, чем турецкий климат, становились их отношения с Константином. К окончанию отдыха, они почти каждый час ругались в номере отеля. Константин курил, кашлял, и обзывал ее своим излюбленным словом – дармоедка. Она его, в ответ, окрестила – старый развратник.
До конца, уразумев, что вскоре ей грозит потеря Костиной поддержки, Ира выбрала время, когда тот отлучился в бар, и позвонила Наталье, с просьбой подыскать им нового спонсора…,
- Только, Наташенька, милая, не ищи тех, кому надо трахаться, - умоляющим тоном шептала Ира в трубку.
- Да где ж я другого-то найду? – опешила ее подруга.
- Не могу больше этим заниматься. Когда у нас с Костей что-то происходит, меня каждый раз тошнить начинает.
- На соленое не тянет?
- Я, конечно, еще никогда не была беременной, но думаю, интуиция меня не подводит - это другая тошнота. После каждого секса, я иду в туалет, и меня выворачивает наизнанку, до крови…
- Ничего себе! Ладно, подруга, сделаю, что смогу.
- Спасибо, - произнесла одними губами Ира в уже отключенный телефон.
По возвращении в родные края, Иру ждал сюрприз. Целых два сюрприза. Сначала был Виктор с его кольцом. Телячьи нежности, а как приятно! Потом – Наташа, предлагающая встретиться с одним мужчиной, которому обычный секс не требовался вообще.
До Иры сначала не доходило, что означает – ему не требуется обычный секс.
Наташа терпеливо дала объяснения:
- Нормальный мужчина. Я его раздобыла в казино, где работаю. Представляешь, он там по три тысячи зеленых проигрывает почти каждую ночь! Ему 45-ять лет. В Череповце недавно. Приехал с группой людей около пяти лет назад. Эти люди построили здесь мясоперерабатывающий завод или фабрику, теперь он его владелец, - богатейший человек в городе, а, может, и во всей округе. Единственный недостаток – постоянно носит бороду, которая очень его старит. Сексом в привычном смысле слова не занимается. Он - садист. Ему больше по душе устраивать девушкам всякие… мучения и издевательства…
Ира, с опаской, согласилась на встречу с этим мужчиной.
Так получилось, что встретились они 12 февраля.
Наташа, подцепившая себе какого-то парня из пригорода, ушла на время, погулять с ним.
Ира заперла Чуша в одной комнате, а сама нервно слонялась по другой. В квартире они доживали последние дни. Ничего не поделаешь. Константин обрубил концы.
Гость появился точно в назначенное время, представился Георгием (Герой), раздел ее, и провел с ней пробную экзекуцию с помощью собственного брючного ремня, конец которого венчала тяжелая латунная пряжка. На прощанье он осыпал ее, обессилевшую из-за перенесенной боли, зелеными купюрами.
Когда Ира, наконец, пришла в себя и, заламывая руку за спину, неаккуратно (какая уж тут аккуратность!) собрала купюры со своей попки и бедер, горящих от только что полученных ими ударов, то насчитала 500-от долларов! Настроение ее сразу улучшилось. Пятьсот баксов за какую-то порку? Раньше отец лупил ее почти так же… бесплатно!
Гера хотел придти к ней и 14-ого февраля, в день святого Валентина. Она вокурат ждала его, когда появился Виктор и, почти раскусив ее ложь, отобрал у нее кольцо.
После ухода парня, на сердце у Иры повеяло ледяным холодом, будто ее душа резко переместилась из… турецкой жары (опять воспоминания о Константине!) в антарктическую стужу, и теперь замерзала в снежной кутерьме.
Ире не хотелось замерзать. В тот миг она подумала: почему бы, не побежать за ним, попросить у него прощения, он любит ее, у него есть отдельная квартира, они проживут, как ни будь, без всяких Кость и Гер.
Но как ни будь - ее не устраивало. Надо было жить по полной программе, ни в чем себе не отказывая, а обеспечить такой образ жизни могли только деньги, БОЛЬШИЕ деньги.
В принципе, для того, чтобы снова обвести Виктора вокруг пальца, много ума не потребовалось. Она пристыдила его, выдав двухдневные синяки на своей попе за его вину, - дескать, суровый дядька, хранящий ее честь, прознал, что она крутит роман с парнем, и всыпал ей по первое число, чтоб помнила наказ родителей – быть в городе, куда они ее отпустили одну, скромной и целомудренной девочкой.
В тот вечер Гера так и не пришел, только сказал по телефону, что вынужден это время провести с друзьями и родственниками. Но он появился чуть позже, предложив Ире переехать в новую квартиру.
Если в прежнее жилье, снятое ей Константином, девушка запросто пригласила Виктора, то местоположение новой квартиры она уже не могла ему открыть. Такая мера секретности была продиктована одним сложившимся обстоятельством: Георгий установил в гостиной станок для привязывания и пыток: невысокий стол, обитый черной кожей, по бокам которого торчали всевозможные петли, крючки, и веревки. Лично Ира называла это сооружение – лупильня, ибо именно на нем её теперь то и дело пороли. Но как назвать его Виктору, чтобы он не подумал лишнего, девушка не знала. И даже ее природная хитрость тут не срабатывала. Допустим, она скажет, что стоящая посреди комнаты мрачная доска, ощетинившаяся железками и веревками - массажная кушетка. Он точно не поверит. Хорошо было бы утащить жуткий предмет в спальню! Но станок не проходил в дверной проем и не разбирался на части.
Еще Ира категорически избегала встреч с Виктором в постели. На то, по порядку, возникло две взаимодополняющие причины.
Первая причина появилась давно и заключалась в том, что парень выступал для нее идеалом. Секс, как и раньше, все портил. Нет, Виктор не был так груб и гадок, подобно остальным, но одна лишь мысль, что он занимается тем же, чем занимались всякие мерзкие подонки до него, удручала Иру. Похоже, у нее действительно появилось патологическое неприятие сексуального контакта.
Для отговорок в этом отношении, припасенных Виктору, она использовала удачно созданный прием боязни венерических болезней…,
лесбиянка, всякая сифня, недоверие медицинским справкам
…вплоть до того, что даже в губы ее целовать не разрешалось.
Вторую причину, появившуюся позже, но естественно, в дополнение первой, можно было охарактеризовать, как невозможность объяснить Виктору, откуда на ее теле появляются новые и новые синяки, уколы и даже ожоги…
Конечно же, эта отстраненная позиция Иры негативно сказалась на ее отношениях с парнем.
Виктора она упустила, тот нашел себе другую девушку.
Сначала Ира кусала локоть, в прямом и переносном смысле. Потом досада от потери молодого человека быстро перетекла у нее в сильное желание отомстить ему. Отомстить за то, что предпочел ей другую (а она, между прочим, очень сильно переживала по поводу их разрыва, даже отощала с тоски).
Месть приобрела характер экспромта. Уйдя, во время последнего скандала от Виктора ночью, Ира сообщила потом ему о якобы произошедшем нападении на нее ночных хулиганов, и о сбежавшем от испуга Чуше. Вот уж были враки! Кого, интересно, испугался бы Чуш, с его огромными клыками и мощными лапами? Разве что Лох-Несского чудовища. Она знала, - Виктор полюбил пса, и известие о его пропаже доставит ему сильные переживания. Пусть помучается! На самом же деле, никаких ночных хулиганов, естественно, не было, и Чуш никуда не делся.
В довершение всего Ире захотелось выжать из Виктора “компенсацию”, “возмещение” морального ущерба, полученного ей от его предательства (да, предательства, с этой его новой дрянью-потаскушкой!). Но, хоть она ему и намекнула, что, якобы за Чуша отдала большое вознаграждение той женщине, которая его нашла (женщина, дескать, позвонила по ее объявлению, размещенному в газетах и на радио), от Виктора она все равно ничего не получила, - парню окончательно запудрила мозги его новая девка, и он потерял способность чувствовать за словами подтекст.
Лето стало для Иры мучительным, но результативным. Гера не переставал заходить к ней, то и дело, осыпая свою жертву пачками долларов. Деньги, а точнее – их количество, сделали ее жизнь хрустальной мечтой любой девушки.
Единственное, что удручало Иру – своего рода безвылазность. Если она куда-то и ходила, то это были: фитнес – клуб, вещевой рынок, продуктовый магазин и… все. Музыка с телевизором осточертели, куча приобретенных нарядов не радовала (куда надевать-то?), хотелось чего-то нового, свежего.
В особо тоскливые дни девушка с благоговением вспоминала даже дурацкую поездку с Константином в Турцию. Интересно, где он сейчас? Однажды ей случилось проходить мимо его дома. Спросив старушек из подъезда, как он живет, Ира узнала, что дядя Костя свалился с инфарктом.
«Во время же я его бросила!» - подумала она. – «А то теперь он, если и оклемается, с прежним усердием пахать не сможет, денег не будет. Ну а сейчас вообще кошмар! Сидеть в больничной палате, поглаживая его старческую клешню, да утку из-под него выносить?! Нет уж, увольте!»
Кроме брезгливости в Ире закопошилась и недавняя злоба на Константина. Без его поддержки ее мигом уволили из привокзальной аптеки (прощай хорошая зарплата и удобный график дежурства - сутки через трое!). Теперь там сидела любовница кого-то другого. Сейчас Ира, конечно, в деньгах не нуждалась, но быть полной тунеядкой не хотела. Как-то раз она сказала Георгию, что не к лицу молодой девушке совсем не работать. Тот откликнулся на ее замечание и устроил Иру валютным кассиром в сбербанк.
От трудовой деятельности девушка ожидала разрядки, способной побороть домашнюю скуку. Не тут-то было! Видимо, Гера постарался найти ей как можно более легкую и необременительную работу.
У кассиров по коммунальным и прочим платежам день был просто сумасшедшим, их пальцы не отрывались от клавиатуры компьютера, а рты едва успевали произносить: «Следующий!»
На Ирином месте стояла зеленая тоска. От силы раз в два часа ее кабинку посещал редкий клиент, - поменять доллары на рубли, рубли на евро или наоборот.
И Ира оказалась неимоверно рада, когда, в конце августа, Гера предложил ей поехать на природу, в его загородный коттедж. Хоть какая-то смена обстановки!
Девушка мигом собрала все необходимое: солнцезащитные очки, кроссовки, спортивный костюмчик, мобильник.
С ними, конечно же, поехал и Чуш. Ира часто упрекала себя в том, что недостаточно о нем заботится, спихивая большую часть своих обязанностей заводчицы, на других людей – на Наташу, Виктора… или еще кого.
Девушка попыталась отогнать от себя мысли о собаке, но они все равно лезли в голову. Как же было не думать о таком общительном и жизнерадостном существе?
Иногда эта его общительность, естественно, выходила боком. К примеру, по утрам.
На прогулку с ним она обычно выходила около семи часов. Но, если, по той или иной причине, стрелка тикающего на ночном столике будильника переваливала за семь, а Ира оставалась лежать в постели, Чуш был тут как тут. О, нет, пес, конечно же, не умел определять время по придуманным людьми устройствам, просто у него внутри находились его собственные часы. Он просовывал под одеяло свой нос и начинал тыкаться им в руку девушки, давая ей понять: «Хозяйка, мне уже не терпится сделать свои дела, а так же почитать те письма и маленькие записочки, которые оставили на растущих вокруг кустах и травке мои сородичи».
А уж из-за жизнерадостности Чуша Ира и вовсе впала в транс, приревновав пса к Виктору. Ей, конечно, оказалось чрезвычайно удобно, что собака, на время ее переезда в новую квартиру, оставалась у парня. Однако, Виктор, понравился Чушу больше остальных, даже больше ее самой, и пес, как говорят в таких случаях, - сменил хозяина, начав встречать Иру лаем и обнюхиванием, словно чужого человека. Хорошо, хоть, Виктор отдал его назад, когда тот еще немного помнил о ней. Постепенно все восстановилось, и Чуш, как раньше, стал ее слушаться и выполнять команды.
- Вперед! – скомандовала Ира.
Пес собрался, сконцентрировался и прыгнул в открытую дверцу солидного внедорожника “Мицубиси – Паджеро”. Через секунду он уже восседал на заднем сиденье машины и демонстрировал два ряда внушительных белых зубов в собачьей улыбке, дополненной свешивающимся из пасти фиолетовым языком.
- Умница, хороший мальчик, - похвалила она его, отмечая, что день уже подошел к концу и наступил закат солнца.
Чудные они, эти богатеи, нет бы, утром за город поехать, а то – на ночь глядя.
Гера сидел за рулем, не произнося ни слова. Он вообще мало говорил, поэтому Ира сначала не придала этому особого значения.
Что-то в его поведении насторожило ее, только когда они уже выехали за пределы города.
Гера то и дело теребил свою бороду, уделяя мало внимания дороге. Машина виляла по своей (слава богу, только по своей!) полосе движения, и часто проваливалась в ямы, которые можно было запросто объехать, тем более фары у иностранного внедорожника светили отменно.
«Господи!» - подумала Ира. – «Не наркотиков ли он нажрался? Это нам трудно их купить, а таким толстосумам, как он, их могут по почте присылать, в подарочной упаковке».
Она сделала попытку заговорить с ним, спрашивая, все ли в порядке. Но, чем дальше они уезжали от Череповца, тем больше бородач тупел, деградируя до уровня идиота.
Ире стало не по себе ехать с этим зомбиподобным истуканом. Ее тревога усилилась, когда они миновали ее родной поселок – Конино и, проехав еще минут сорок по тряскому асфальту, остановились перед красным шлагбаумом, над которым возвышалась будка охраны. Показавшийся из будки охранник, одетый в камуфляжную форму, и вооруженный автоматом, приветственно махнул им рукой и поднял шлагбаум.
Гера поддал газу, и машина съехала на лесную дорогу.
Ира услышала, как успокаивающе шумит лес, но наслаждение длилось не долго. Буквально через двадцать метров пути лесная дорога превратилась в ужасную грязевую колею, по которой даже полноприводный “Мицубиси-Паджеро” пробивался с трудом. Девушка цеплялась за все вокруг, лишь бы удержаться на сиденье, ибо ерзанье машины в грязи превратило ее в гигантскую центрифугу.
«Такой богатый, блин, а дорогу себе не сделал», - подумала Ира на счет грязи и буераков, но ей тут же пришла в голову другая мысль: - «А что если он решил оставить ее грунтовой размазней ради натурализма? Ведь, есть чудаки с деньжищами, особенно таких полно в Москве, которые купят дом в какой-нибудь деревне, и блаженствуют от того, что у них там, например, туалет на улице. Что тут за натурализм, когда приходится во время справления нужды задницу морозить? Но они-то от этого кайф ловят!»
От раскачки автомобиля в стороны ее начало тошнить. К счастью, им оставалось проехать всего сотню метров, впереди уже виднелся коттедж, освещенный десятком уличных фонарей.
Коттедж был большим, трехъярусным домом с темными окнами и не менее темной отделкой. Располагался он в глубине густого, сумрачного леса. Что-то угнетающее присутствовало во всей этой обстановке. Она навевала чувство оторванности и изоляции от мира.
- Добро пожаловать в мое скромное жилище, - сказал Ире на ухо Георгий, подруливая к парадному входу.
Девушка в это время, достала из сумочки жвачку “Дирол” (во рту от нехороших впечатлений пересохло), и оглядывалась по сторонам, абсолютно не ожидая услышать его голос, да еще так близко.
Упаковка жвачки выскользнула из ее дрогнувшей от испуга руки и упала на пол машины.
- Черт! – выдохнула она раздраженно, и полезла вниз за “Диролом”, обшаривая резиновый коврик под ногами.
Жвачку она так и не нашла, зато порадовалась тому, что у ее бородатого мужика, наконец, мозги и язык стали работать.
Дом принял их, скрипнув массивной входной дверью.
По привычке, разувшись, у входа, и оставив там же Чуша со своей сумочкой и пакетом, в котором были завернуты шмотки, девушка последовала за Георгием, - в гостиную и дальше, по мере того, как он включал там великолепные электрические люстры.
Идти по голому полу без тапочек ей было не приятно. Ира, правда, предполагала, что в таких домах и не разуваются вовсе. Но нарушать правила хорошего тона не хотелось.
Сначала она не поняла, куда бородач ее ведет. Собственно Ира различила, что тот ее тащит вниз, очевидно – в подвал дома, вот, только, зачем он это делает, ей открылось лишь минуту спустя, вместе с загоревшимся светом.
Осмотрев убранство небольшого зала, Ира усмехнулась. Дело в том, что перед ней предстало самое настоящее логово закоренелого садиста! В бетонную стену, напротив двери, был вмонтирован деревянный крест, с прикрученными к нему кандалами. Правую сторону подвала заняли унитаз и ванная, причем унитаз, не имевший крышки, производил впечатление грязной параши. Но главное, не впечатление, главное – функциональность. Мол, не отвлекайтесь, детки, от любимого занятия, для вас тут – все удобства.
- А чего комната такая маленькая? – спросила Ира, проходя внутрь помещения.
Она, конечно, не была риэлтером, но ей показалось, что площадь зала, от силы, равна двадцати квадратным метрам.
- Хотелось больше, да, только, болото рядом, - заливает, - ответил Георгий. – Но, как мне кажется, и здесь есть все необходимое, даже вот такая штука…
Он подошел к сооружению, водруженному посреди комнаты.
- Что это? – Ира оглядела приспособление.
- Дыба, - пояснил Георгий.
- И как она работает? – девушка провела пальчиками по кожаным ремням, встроенным в толстые деревянные балки машины.
- Человек ложится на нее горизонтально. Сначала, ремнями, которые ты сейчас трогаешь, к дыбе, на вытяжку, прикрепляются его руки и ноги. Потом механизм снимается с тормоза. Его тут заменяет прижимная колодка, опускаемая и поднимаемая тем рычагом сверху. Видишь его? - мужчина показал рукой, где следует искать описанную им вещь.
Девушка попыталась найти глазами рычаг, но не утруждала себя сосредоточенностью.
- Далее остается сделать лишь одно - запустить сам двигательный механизм, покрутив вон то большое железное колесо сбоку. Колесо называется маховиком. У него есть специальная ручка, чтоб его вращать. Крутанувшись несколько десятков раз, он создает необходимое натяжение, и машина принимается растягивать человека, – руки тянутся в одну сторону, а ноги – в другую…, все сильнее с каждым поворотом маховика.
В дополнение к рассказу об устройстве дыбы, Георгию хотелось поведать девушке о том, какие ощущения может дать растягивание на этом механизме, но Иру, которая повернулась лицом ко входу, уже заинтересовало нечто другое. Рядом с входной дверью, можно было лицезреть несколько стеллажей с разнообразными предметами садо – мазохистской атрибутики. Ира всплеснула руками. Сколько здесь было разнообразных наручников, кожаных масок, плетей, и так далее!
Внезапно девушка вздрогнула от резкого и неприятного хлопка. Оказывается, дверь сама закрылась и щелкнула затвором, – громко, сухо.
- Электроника и полуавтоматика. Срабатывает от кнопки на пульте управления, находящегося у меня в кармане, - пояснил Георгий, увидев ее испуг. – Стоит мне нажать одну кнопку и система отпирает дверь. При этом срабатывает только запор. Но, когда я нажимаю другую кнопку, - на закрывание, электроника её еще и прихлопывает, - как сейчас. Такое возможно благодаря самовозводящимся пружинам, вмонтированным в дверные петли. Взводятся они, насколько ты понимаешь, когда дверь открывают вручную, а запускаются – благодаря электро-магнитным толкателям. Радиус действия импульса, передаваемого с пульта, большой – до 50-ти метров, проникает сквозь стены и землю, так что я могу управлять дверью из любой части дома.
Мужчина вынул из-за пазухи маленькую штучку, похожую на брелок автомобильной сигнализации.
- Кроме того, я могу программировать открывание и закрывание двери в ее электронных мозгах. На тот случай, если кому-то сюда надо придти, а я, скажем, буду в это время спать… Достаточно договориться с тем человеком заранее…
Нехорошие предчувствия наполнили душу девушки. Для чего так круто, с помощью хитроумного устройства, охранять подвальную комнату с извращенческими игрушками? Или это делается не для запирания подвала от постороннего вторжения, а чтобы удержать кого-то внутри комнаты?
Ира попыталась переключиться на что-либо более приятное.
- Ты, наверное, кучу времени потратил, собирая такую коллекцию! – воскликнула она, бросая мимолетный взгляд в сторону своего садиста – бородача.
- Гораздо больше его потребовалось…, чтобы найти тебя…, - произнес Георгий. – Ведь именно на тебе я хочу испытать все составляющие ее предметы – от первого, до последнего, - по очереди.
Ира почувствовала, как бородач взял ее за руку, и настойчиво потянул к выступающему из бетона подвальной стены деревянному кресту, - тому самому, который попался ей на глаза в первую же секунду пребывания здесь.
Девушка позволила приковать себя кандалами к этой штуке и стала ожидать дальнейшего развития событий…
Георгий приблизился к одному из стеллажей, достал с его верхней полки нож и начал раздевать ее – медленно, грубо.
Ира глубоко вздохнула. Ее пульс участился и сладкая теплота прокатилась по телу. Она уже не первый раз замечала за собой, что стала откликаться на всю эту садо - мазохистскую ерунду. К примеру, если Георгий прикасался к ней, каким – ни будь предметом (а он очень редко дотрагивался до нее руками), это пробуждало в ее голове эротические образы. Во время порки, когда она лежала перед ним голая, ей было приятно осознавать демонстрацию своей наготы мужчине, устроенную по его приказу.
Но всех законов садо-мазохистских отношений, тем более главного из них, говорившего о полном подчинении одного человека другому, Ира пока не принимала и сомневалась, что примет это когда-либо вообще. На ее взгляд, пускаться во все тяжкие ради какого-то Георгия было весьма опрометчивым поступком. Она не собиралась провести с ним всю свою жизнь!
Нож срезал пуговицы с ее кофточки – одну за другой. Ира чувствовала опасную близость острого лезвия. За пуговицами последовала сама кофта.
Далее девушка лишилась джинсов, лифчика и трусиков. Они разрезались на кусочки: рю-ю-ють, и нет одного рукавчика, рю-ю-ють и нет второго, рю-ю-ють и ее груди обнажились, почувствовав прохладный воздух комнаты.
По опыту встреч с этим человеком, Ира знала, что раздевание такого рода, с режущими предметами, когда одежда полностью уничтожается, Георгий использует нечасто. Дело было даже не в деньгах, их у него куры не клевали и стоимость тряпок он ей, потом возмещал (плюс по-королевски доплачивал). Корень зла скрывался в том, что это его очень возбуждало.

Предыдущая страница 11 Следующая страница


Томный дух болотного зверя 12

Возбуждение у него плавно трансформировалось в желание доставить ей болезненные ощущения. Особый колорит сцене придавал страх Иры перед неизведанным, ибо она никогда не знала, чем тот станет ее истязать. И это добавляло еще одну порцию масла в огонь, раскаляющий до кипения котел извращенных страстей Георгия.
В данный момент Ира опять, внутренне содрогаясь от всяких страшных мыслей, ожидала претворения в жизнь новой фантазии ее садиста – бородача.
На этот раз неизведанным оказались две металлические клипсы с натянутой между ними цепочкой. Одну клипсу Георгий закрепил на соске ее правой груди, другую – на соске левой, и стал ждать.
Сначала Ира спокойно восприняла такое ноу-хау, однако, по истечении всего лишь каких-то мгновений ей уже стало некомфортно; клипсы давили и давили.
Вскоре она испуганно захлопала глазами от ощущения, будто из сжимавших ее соски “прищепок” выросли иглы.
Георгий стоял в стороне, наблюдая за происходящим алчным взглядом кота, добравшегося, до сметаны.
Наконец, Ира все-таки не выдержала и закричала. Мышцы ее груди затрепетали, а спина и руки выгнулись, подвластные сейчас только одному непреодолимому желанию – сбросить все это с себя и помассировать травмированные соски ладонями. Но руки, да и ноги тоже, прочно удерживались металлическими путами. Дерганье ими принесло лишь дополнительные страдания.
Ира зажмурилась и, собрав все свои силы, начала терпеть мучительную боль. Пот выступил у нее на лбу, щечки раскраснелись. От сосредоточенности, концентрации и предельного напряжения всего организма у девушки заложило в ушах, поэтому она даже не услышала шагов приближающегося Георгия.
Гера снял с нее клипсы, дав ей отдохнуть.
Переводя дух, Ира заметила одну большую странность в поведении бородача.
Тот весь дрожал и сжимался в комок, будто его вот-вот должен шибануть приступ эпилепсии. Мужчина закатил глаза и стоял так посреди комнаты, произнося нечленораздельные звуки.
Конечно, на все подобное он бурно реагировал и в Череповце. Однако сейчас с ним творилось нечто невообразимое.
От этого девушка готова была испугаться еще сильнее прежнего, но бородач вдруг пришел в себя и, очевидно, решив, что отдых закончен, прикрепил клипсы обратно…
И Ира опять корчилась, превозмогая боль и стоя перед ним распятая, обнаженная и беззащитная…
Когда Георгий окончательно удалил с нее инструменты пытки, хотя и не выпустил из кандалов, Ира думала, что на сегодня ужасы “подземелья” для нее закончены. Ох, как она ошибалась! Дальше было только хуже. Бородач выключил в подвале свет и удалился наверх, оставив ее в кромешной темноте одну, да еще привязанную к этому… столбу позора. Система закрывания двери опять сухо и громко хлопнула.
Ира, конечно, понимала, что большинство пар, то есть союзов мужчины и женщины, - брачных, не брачных, - без разницы, не так уж и благополучны, как может показаться на первый взгляд. Зачастую, один любит другого, а второй просто позволяет себя любить. Но бывает и намного, намного хуже. В обществе эти люди ведут себя хорошо, ни у кого и мысли не возникает, что они надели, образно выражаясь, маску, скрывающую их подлинную сущность, а за закрытыми шторами своей спальни подобные парочки могут вытворять такое, от чего волосы дыбом встанут!
Вместе со вспыхнувшим вдруг светом, у Иры мелькнул слабый лучик надежды на освобождение. Но, это, оказывается, Георгий привел Чуша. За собой бородач тащил небольшую клетку. Поставив ее на пол, он закинул туда порцию приманки, состоящую из аппетитно пахнущих сосисок, в результате чего, пес быстро оказался под замком. Обманутый и уязвленный, он обиженно смотрел на все вокруг через металлические прутья решетки, сам не понимая, как ему удалось так дешево купиться на элементарную хитрость.
- Что все это значит? – спросила Ира Георгия, прищурив уже отвыкшие от света глаза.
- Я подумал, тебе не помешает компания. Может, вместе вы не будете скучать.
- Я спрашивала о другом! – крикнула девушка, чувствуя, что теряет самоконтроль.
Георгий только рассмеялся в ответ, потушил свет и снова ушел.
Ушел…
С тех пор минуло час или два. И все это время она предавалась своим воспоминаниям. Как глупо!
Девушка мысленно попыталась взять себя в руки. Чем попусту вспоминать всякую ерунду, надо лучше подумать. Первым делом – о том, что с ней происходит и почему.
Как ни крути, Георгий стал ей хорошим знакомым и даже проявлял заботу, - например, снял для нее квартиру. Хотя, почему она думает, что для нее? Может, все-таки, для себя? Ему, ведь, удобнее было встречаться с ней на нейтральной территории, без чужих любопытных глаз?! Но, в то же время, когда она намекнула ему о работе, он специально подыскал для нее место, где бы ей пришлось поменьше трудиться, - проявил доброту (не был бы добр, устроил бы пахать, как лошадь, а вечером еще и издевался бы над ней). Если так, то получается, что он просто играл в жестокость. Однако, с другой стороны, Георгий был способен опять поступить эгоистично, к примеру, из-за желания, чтоб она по меньше израбатывалась, а то, иначе, после тяжелого трудового дня, у нее могли возникнуть усталость, плохое настроение и тому подобные факторы, влияние которых значительно снизило бы накал их встреч.
В общем, выходило так, - либо Гера до сих пор с ней играет, либо окончательно сбрендил.
На мысль о продолжении садистской игры Иру навели какие-то обрывки знаний, полученных в институте. Психология человеческой сексуальности определяла садизм как форму страсти человека к жестокостям, когда половое удовлетворение достигается при условии причинения партнеру физического и морального страдания.
И если Георгий недавно причинил ей физическое страдание, Ира не исключала возможности, что теперь он продолжает свои издевательства, пытаясь доставить ей страдания моральные. Вдруг, этот человек сейчас наблюдает за ней, как она мучается в темноте, как ей страшно и холодно, как она дрожит и волнуется? Наблюдает через кромешную темноту? А что удивительного? Есть ведь приборы ночного видения!
Думать в другом направлении, а именно – о возможном помешательстве своего бородатого дружка
помешательства от наркоты, ты же видела, с какими пришибленными мозгами он сюда ехал, - абзац, подруга, полный септик – шизо!
девушке не очень хотелось, - было противно и боязно. Нахлынули воспоминания о каких-то теленовостях: вот там, маньяк – садист четвертовал двенадцатилетнюю девочку, а тут, другой маньяк, выкопал под своим гаражом подвал, заманил туда двух девушек и держал их там ТРИ ГОДА в качестве секс – рабынь, причем одна ему родила, а он избавился от ребенка, утопив его в выгребной яме.
Но, даже если Ира отгоняла от себя эти образы и возвращалась к первой версии действий Георгия, то все равно понимала, что крупно вляпалась.
Иру затрясло. Частично причиной ее дрожи стала царившая в подвале прохлада. У любого бы, наверное, застучали зубы, если долго находиться в комнате, где температура не превышает 18-ти градусов, а на тебе из одежды только золотые украшения и макияж. Однако, большей частью, это была нервная дрожь.
Как назло, еще зачесался кончик носа.
«Говорят, к выпивке», - усмехнулась Ира.
Прикованные руки не дотягивались до чешущегося места. Сначала это ее раздражало, а потом начало вгонять в уныние. Ира погримасничала, двигая губами и носом, чтобы хоть немного унять зуд. Помогло. Но, то ли из-за появившегося плаксивого настроения, то ли из-за осознания своего досадного положения, в которое она попала, из глаз у нее потекли слезы. Слезинки катились по ее щекам, собираясь соленой влагой в уголках рта, девушка стояла в темноте, всхлипывая, и жалея саму себя. Другие мысли уже не шли ей на ум.
Спустя некоторое время Ира погрузилась в полудрему. Совсем спать было невозможно – тогда подкашивались колени и оковы больно резали руки, принимавшие на себя вес тела, но бодрствовать тоже не получалось – измождение от пытки давало о себе знать.
Так она переминалась с ноги на ногу, изредка открывая глаза и проверяя, не изменилось ли что в окружающей обстановке.
Долго – долго ничего не менялось. Ее обволакивала плотная, почти осязаемая тьма. Но, в один прекрасный (действительно прекрасный!) момент, девушка вдруг заметила где-то в районе входной двери маленькую золотистую полоску. Наверное, дверь не везде плотно прилегала к косяку, и лучик солнца, пройдя по коридору вниз, сумел пробиться в этот подземный “каземат”.
Очевидно, уже наступило утро.
Запястья Иры ломило, ноги устали от долгого стояния на одном месте, грудь болела.
Неожиданно послышался звук открываемой двери: сначала щелчок запора, потом тихий скрип…
В обед и вечером он повторился. Далее последовали прочие дверные открывания – четвертое, пятое, шестое и так далее, пока Ира не сбилась со счета.
Постепенно звук, издаваемый открывающейся дверью, стал для Иры сигналом, означающим, что в подвал спускается служанка Георгия.
Служанка была молодой девушкой, скорее всего, ровесницей Иры. Она имела такое же, как у нее, хрупкое телосложение, обувалась, если можно так выразиться, в самовязаные носочки – чуни, и все время носила одинаковые халатики.
Эта девушка кормила ее, причесывала, заботилась о Чуше, одним словом, - ухаживала за ней и собакой.
Георгий появлялся вместе со служанкой, но только не утром, а исключительно вечером, освобождал Иру от оков, - тут бы и дать деру, - но, прежде чем снять с Иры все кандалы, мужчина одевал на ее шею стальной ошейник и, используя, маленький, работающий от изящного ключика, замок, сделанный из титанового сплава, прикреплял его к длинной цепи, идущей от вмонтированного в стену железного кольца. Таким образом, волоча за собой цепь, она кушала, ходила в туалет и мылась.
Унитаз оказался не таким уж и грязным, как ей почудилось сначала. Ванная и душ были вообще великолепны, но в них не хватало одной важной детали – загородки или, хотя бы, занавесочки. Специально не хватало! Бородатый извращенец с удовольствием наблюдал за ней…
Потом, Гера, отсылал служанку, брал, какие – ни будь, еще не использовавшиеся атрибуты садо – мазохистских развлечений, и пускал их в ход.
Ире оставалось - подчиняться и ждать, когда тот перепробует всю свою коллекцию (может, тогда он, все-таки отпустит ее?). Девушка уже морально подготовилась выдержать этот период. Ей было жаль только Чуша. Пес являлся невольным свидетелем издевательств над его хозяйкой. Раньше, когда подобное происходило в Череповце, Ира просила Наташу увести его погулять (благо, что и подруге тоже надо было на это время куда-то сваливать). В крайнем случае, когда Наташа отсутствовала, Ира, хотя бы закрывала пса в другой комнате. Теперь же его психика страдала по полной программе: до него долетали все звуки, он все видел и чувствовал. Чуш лаял, крутился волчком, бросался на прутья клетки, но ничем не мог ей помочь. Особенно плохо ему становилось, когда хозяйка кричала. В эти моменты, сопереживая ей, пес жалобно скулил.
Но ничто не продолжается бесконечно. В один прекрасный день последняя вещь из садистской коллекции бородача, оказалась испробована.
Последняя, если не считать дыбы. Почему садист ее не использовал – было не ясно: хотел ли он тем самым оградить девушку от наиболее страшных мучений? Вряд ли. Скорее, забыл о существовании адского станка из-за собственной эйфории, делающей его недальновидным идиотом, - таким, какой он был и в день их приезда сюда – “обкуренным” водителем…
Но пыл Георгия, от этого, видимо, ни чуть не уменьшился.
В его глазах читалось, что он готов продолжать. Способ продолжения был один – выйти на второй круг использования уже бывших в употреблении предметов.
Иру охватило отчаяние, когда Георгий снова хотел нацепить на нее те самые клипсы. Не отдавая себе отчета, что делает, девушка вдруг начала слезно просить его о свободе. Просила она по-хорошему, умоляя
этого ублюдка
отпустить ее, называя
эту сволочь
милым, дорогим. Ни одного бранного слова не слетело с ее губ.
Но реакция Георгия оказалась неожиданной. Не говоря ни слова, он надел на нее знакомый ошейник с цепью, а потом отвесил ей такую оплеуху, что она полетела кубарем через всю комнату.
Интуитивно чувствуя опасность, и желая от нее спрятаться, Ира забилась между унитазом и ванной, прикрыв лицо руками. Не защищенной осталась лишь ее макушка.
Георгий раз пять, ногами и руками, ударил в то место, где она должна была находиться, но промахнулся – теснота комнаты и появившееся из-за этого неудачное расположение сан. узла, помешали ему подойти близко к Ириному убежищу, и он не смог как следует прицелиться. Его кулаки или ботинки колошматили по унитазу, сливному бачку и краю ванной.
Девушка, зажмурив глаза, выла от страха.
Последним, - шестым, ударом Георгий достиг – таки цели. Его тяжелый башмак проник через слабую защиту рук Иры и разбил ей губу. Удар был достаточно сильным. Лично самой девушке показалось, что ее голову от этого пинка, тряхнуло назад, подобно действию космических перегрузок. В результате она потеряла сознание.
Очнулась Ира от прикосновения чего-то мокрого к своему лицу. Испугавшись, что чокнутый извращенец приготовил для нее еще что-нибудь, похуже (скажем – соляную кислоту!), она резко подняла голову, как оказалось – с пола, и широко распахнула глаза. Ошейник лязгнул о цепь. Но это был не Георгий, а всего лишь служанка, присевшая около нее на корточки и делающая ей промывание ранки на губе водным раствором фурацилина. Ира с облегчением вздохнула.
«Это уже настоящее издевательство», - подумала Ира, потрогав свою распухшую губу. – «И денег никаких нет. И выберусь ли я, если так дальше пойдет, отсюда ЖИВОЙ?!»
Надо было разузнать, что тут творится, ибо пока она сидит в неведении, то полностью обезоружена, а ответы на те или иные вопросы помогут ей координировать собственные действия. У кого разузнать? Да, вот, хотя бы, у служанки. С этой девушкой Ира еще никогда не пыталась заговорить. Но теперь момент настал. Рассматривая, от волнения, носочки-чуни, которые носила служанка, Ира спросила ее о первом, что пришло в голову:
- Привет! Тебя как зовут?
- Лариса, - ответила та.
- А меня Ира.
- Я знаю.
- Откуда?
- Хозяин сказал.
Ира осмотрелась по сторонам, изучая стены, потом обшарила взглядом потолок. Вроде, никаких камер и микрофонов, по крайней мере – визуально, не наблюдалось. Не было даже того, во что бы удалось их спрятать. Разве только в шкафы с садо – мазохистскими игрушками.
- Почему ты все время ходишь в одинаковых халатиках? Это у тебя рабочая одежда такая? – продолжала спрашивать Ира, все еще не решаясь задавать прямые вопросы.
- У меня больше ничего нет, - ужала губы Лариса.
От последних слов новой собеседницы, в голове у Иры резко сработала неопределенная догадка. Дело в том, что сначала она думала о Ларисе, как о наемной служанке, - уборщице, горничной. Хотела даже сделать ей особое предложение: пусть подстроит ее побег, а взамен может забрать шубу из морского котика, стоимостью около тысячи долларов, модельные итальянские сапожки, кожаные штанишки, новейший френч, да и вообще все, что угодно, оставшееся в снятой Георгием городской квартире. Конечно, Ира понимала – это крайняя мера. И ситуация имеет много ньюансов. Взять хотя бы для рассмотрения вопрос оплаты помощи Ларисы. Это означает, что они, после того, как провернут дело, должны будут встретиться в условленном месте. Но доверится ли ей Лариса? Ира бы сдержала обещание, однако служанка ее мысли читать не могла. Вдруг она решит: «Помогу ей, а та и был таков!». К тому же, Иру обуяла жадность. Сколько она не упрекала себя, дескать – сейчас не время и не место жадничать, обуздать свою скупость у нее не получалось. Если она даже вырвется из этого страшного дома, и доберется до города, то и сама-то не возьмет всего, что ей хочется, - надо будет драпать. И уж совсем в ее планы не входило расплачиваться последними своими вещами с некой Ларисой, прислуживающей этому гаду! Но, похоже, тут крылась какая-то тайна, раскрыв которую, можно было и сэкономить…
- Погоди, что значит - у тебя больше ничего нет? – захлопала глазами Ира, давая себе драгоценные секунды для обдумывания, чего же спрашивать и говорить дальше.
- У меня только три халатика, - объяснила Лариса. – Еще Георгий Федорович разрешает мне смотреть телевизор в гостиной, кушать его продукты, вязать на спицах.
- Вязать на спицах… Кстати, нормальных тапок в доме, что, нет? Я о твоих носках.
- Нет, нету. Георгию Федоровичу не нравится, когда на девушке надеты лишние вещи.
- Это я заметила, - Ира провела рукой по своему обнаженному бедру.
- И не более трех халатиков – тоже по этой причине. Они, конечно, меняются, но редко: Георгий Федорович привозит мне другие, только взамен износившихся или обветшавших.
- Так, получается, ты тут живешь и никуда не ходишь? Я правильно поняла? – сформулировала, наконец, уже добрых полминуты крутящийся на языке вопрос, Ира.
Лариса, вдруг, испугалась. Тень страха легла на ее симпатичное лицо, обрамленное красивыми волосами, имеющими, подобно волосам Иры, естественный русый оттенок.
- Нельзя никуда ходить! – сказала она взволнованно. – Георгий Федорович не разрешает покидать дом.
- Хочешь сказать, он держит тебя здесь силой? – Ира поморщилась от боли, так как Лариса сильно промокнула ватой ее разбитую губу.
- Не знаю, - еле слышно пролепетала ее собеседница.
- Ну-ка, посмотри на меня, - Ира приподнялась и села на полу, глядя в глаза Ларисы.
Лариса мгновенно потупила взгляд.
И тут Ира до конца все осознала. Получалось, прямо как в триллере! Запуганная жертва строгого хозяина. Туда – не ходи, сюда – не смотри, это не делай, сиди тихо и ни до чего не дотрагивайся! Сколько, интересно, она жила тут такой жизнью? Год? Два? Но, уж, точно не пару дней!
- А ты знаешь, что у него нет никакого права держать тебя здесь, взаперти? – повысила голос Ира.
Лариса не отреагировала, лишь сильнее сжала в ручонках бутылочку с раствором фурацилина и вату.
- Ладно, не будем об этом, - Ира поняла, что оказывать сейчас давление на бедную девушку – пустая затея. – Только я ни в жизни не поверю, что тебе не хотелось отсюда удрать…
Лариса вдруг заплакала, - тихо, одними глазами.
- Ну что ты, не плач, - Ира протянула руку и погладила ее по голове. – Я представляю, сколько тебе здесь пришлось пережить. Над тобой он так же издевался, как надо мной?
- Только сначала. Потом он утерял ко мне интерес. Сказал, что я слишком вялая и терпеливая. Мои действия его не удовлетворяли. - Лариса вытерла слезы ладошкой.
- А чем я ему не смогла угодить? - недоуменно спросила Ира.
- Мне кажется, ты, наоборот угодила. Может, даже слишком. Ты кричала, причитала, словно бедная овечка. Ведь он, когда доставляет девушке ужас и боль, и так-то, становится, от возбуждения, что ли…, мягко говоря, странным и рассеянным, - как не от мира сего, а если слышит мольбы, тогда вообще теряет над собой контроль, и не понимает, что делает. Ты, наверное, и сама многое заметила.
Да, Ира заметила особенности поведения бородача. Но только сейчас до нее дошло, с чем они связаны, - Лариса раскрыла ей глаза, - Георгий тащится от возбуждения до такой степени, что теряет голову.
Он был уже на седьмом небе, когда только предвкушал все, увозя ее из Череповца на своем джипе. Потому машина и виляла по дороге, проваливаясь во все ямы! А, раздев ее с помощью ножа, и помучив клипсами бородач словил кайф в тысячу раз сильнее прежнего. Вот тебе и приступ эпилепсии! В городе это, очевидно, не проявлялось из-за того, что тот себя сдерживал. Но тут была его территория.
Уразумев, наконец, все, касающееся сумасбродности Георгия, Ира сконцентрировала внимание на других важных вопросах. Таковыми являлись две сложные головоломки: как отсюда сбежать и, если сразу это сделать не получится, каким образом подготовиться к побегу.
Тем временем, Лариса робко рассказывала дальше:
- Потом Георгий Федорович сказал, что любая девушка, которая здесь побывала, остается тут навсегда. Я думала, он меня… убьет. Но не убил.
Слава богу, не убьет! У Иры отлегло на сердце. Но все равно он психованный подонок, сумасшедший сукин сын!
- А, что, в доме еще есть девушки? – спросила Ира.
- Нет, и, по-моему, кроме меня и тебя, у него тут больше никого никогда и не было. Собственно, я бы не пожелала нашей участи ни одной девочке на свете, - продолжала Лариса. – Ведь жизнь здесь, как мне кажется, хуже смерти. Именно по этой причине я, однажды, и пыталась убежать. Даже вышла как-то вечером, когда стемнело, на крыльцо. Только не удачно. Там стоял Георгий Федорович…
- И что? – нетерпеливо заерзала на месте Ира.
- Он мне объяснил, что я не смогу это сделать. За дорогой, с помощью каких-то инфракрасных лучей следит специально нанятая охрана. Лучами, о которых я упомянула, прилегающая к дому территория отделена от единственного здесь пути сообщения. То есть вдоль дорожного полотна, в обе стороны, на протяжении нескольких километров, тянется особая система сигнализации. У охранников приказ – никого не впускать в усадьбу и не выпускать, без ведома хозяина. Их пост располагается у красного шлагбаума, метрах в ста – ста пятидесяти отсюда. Видела его?
Загражденье-то Ира видела, а вот, что у ее мучителя отчество – Федорович – не знала. И еще так плохо зная человека, поехала с ним в это ужасное место!
- Для демонстрации Георгий Федорович взял тогда моего котенка – Мурзика. Я его сюда привезла. – Лариса опять заплакала, на этот раз сильнее. – Повел меня к дороге. Не к шлагбауму, естественно, а поодаль от него, причем существенно, и опустил котенка на землю. Мурзик пробежал метров пятнадцать и был уже почти у асфальта, но сигнализация сработала, я сама слышала вой сирены. Буквально через десять секунд после ее срабатывания появились охранники на джипе. Они выстрелили в Мурзика электрошокером, еще смеялись, что двадцать тысяч вольт в кота выпустили. Двадцать тысяч! Представляешь?! Человек от такого, может, со временем и пришел бы в себя, но котенок – поджарился.
- Хорошо, с дорогой все понятно, - Ира придвинулась к девушке и по-товарищески обняла ее за плечо, как бы давая понять: ты не одна, подруга, я тебе сопереживаю. – Ну а лес? Что насчет леса?
- А что лес? – удивленно посмотрела на нее влажными глазами Лариса.
- В лесу, как я понимаю, сигнализации нет?
- В лесу нет, но там сам лес. Я этих мест не знаю, и если туда войду – точно заблужусь, а заблудиться в здешней глухомани – равносильно самоубийству.
- Зато я знаю тутошние леса, я ведь родом из поселка, который не больше, чем в двадцати километрах отсюда, а если напрямки, через кладбище…, то получится всего километров шестнадцать. Леса в округе не страшные. Они страх наводят, только когда здесь темных коттеджей с охраной понаставят всякие Георгии Федоровичи, - быстро заговорила Ира. – Так, что, Лариса, решай. Хочешь бежать? Беги со мной! Я тебе в лесу сгинуть не дам, а ты, в замен, - помоги мне…
Обе девушки одновременно посмотрели сначала на цепь, прикрепленную к Ириному ошейнику, потом – на дверной запор с электронной системой блокировки.
Лариса поставила бутылочку с раствором фурацилина на пол и поднялась с корточек, теперь не только лицом, но и всем своим видом показывая, что испугана до чертиков.
- Да ты не бойся, подруга, - попыталась воодушевить ее Ира. – Тебе и делов-то: найти у бородача сверху ключ от этой хренотени…
Она потеребила пальцами ошейник.
- И принести его мне. Главное – помоги удалить цепь, а с дверью я сама покумекаю.
Лариса была в панике. Дрожа мелкой дрожью, она пошла к выходу, по пути доставая из кармана халатика…
Мобильник!
Нервы у Иры натянулись до предела.
Нет, не мобильник, а всего лишь длинноволновую рацию, - подобно тем, которые носят спасатели, пожарные, работники милиции. Кстати, милиция! Не туда ли ей вдруг захотелось позвонить, как только появилась мысль о мобильнике? Бесполезно!
- Георгий Федорович, выпустите меня, пожалуйста, - сказала девушка в приемное устройство рации.
Дверь, по обыкновению, сухо щелкнула электроным запором.
На пороге Лариса обернулась, и дрожащими губами прошептала:
- Я не смогу. Прости.
Ира, с досады, ударила кулачком по деревянной конструкции стоявшей рядом дыбы. И, вдруг…
Ее осенило. Она даже сама от себя не ожидала, что в ее голове настолько быстро и удачно может возникнуть такой грандиозный план побега.
Надо перехитрить Георгия! Это, по-видимому, не трудно, если заставить его как следует возбудиться. Сомнения? Разве недостаточно уже известных фактов, касающихся отрешенности бородача от окружающей обстановки, как только он испытает блаженство? Взять хотя бы: виляние машины по дороге (когда они ехали сюда из Череповца), и его внешний вид во время поездки, подобный виду стукнутого пыльным мешочком дебила.
Да что она все вспоминает дела давно минувших дней?! Главное доказательство произошло только что и говорило само за себя.
«Желаете с ним ознакомиться?» - задала, как бы сама себе, немой вопрос Ира. – «Пожалуйста!»
Недавно, Георгий мог вовсе не разбивать свои кулаки и ноги о керамику с чугуном. Достаточно было ухватиться за цепь, прикрепленную к ее ошейнику! Так она мгновенно превращалась в рыбку на крючке, чье трепыхающееся тельце не представляло труда выволочь из углубления между ванной и унитазом. Исключено, что бородач специально игнорировал цепь. Пуля, летящая к мишени, не петляет! Может, “спортивный” запал ослепил его? Фигушки! Георгий точно сбрендил, до такой степени, что уже не в силах был заметить своих промашек! Однако возбуждать его следует без причитаний (как сказала Лариса?) бедной овечки, иначе он снова может навешать оплеух.
Когда Георгий появился вновь,
за эту ночь уже во второй раз, - такого раньше еще не бывало
может его совесть замучила, что он зашел слишком далеко, вплоть до разбивания губ беззащитным девушкам?
Ира успела, как следует, подготовиться, хоть и не ожидала этого его прихода (она думала, что нечто подобное случится позже, - по обыкновению, - следующим вечером).
Особенно на руку для подготовки оказалась ее прикованность к цепи, а не к деревянному кресту, вмурованному в бетон подвальной стены. Цепь, по сравнению с кандалами креста, давала максимум свободы, позволяя перемещаться по комнате.
Пользуясь представившейся возможностью, Ира предприняла кое-какие действия. Во время действий она была чрезвычайно рада электрическому свету, оставленному Ларисой (которая, из-за своего волнения, очевидно, забыла его выключить), ибо даже всей длины удерживающей ее цепи, не хватало, чтобы девушка могла дотянуться до выключателя. Зато ей удалось приблизиться к одному из крайних стеллажей и поорудовать с ним. Как любой стеллаж, он имел свободно выдвигающиеся полки, и несущие (т.е. жестко связанные с боковинами) щиты. Вот, только, выдвигающиеся полки не совсем соответствовали своему названию, ибо были закреплены на саморезах, - словно в психушке, - чтобы присутствующие не поранили себя и окружающих. Прикинув свои возможности, Ира решила, что стоит попытаться отвинтить саморезы. Толстый, прочный лист ламинированного ДСП, из которого была сделана полка, внушал доверие. В результате немалых усилий, когда в ход пошли ее серьги причудливой формы, использовавшиеся ей, подобно отвертке, одна из этих полок теперь держалась “на соплях”. При любом удобном случае ее можно было запросто вырвать из стеллажа и превратить в нехилое орудие самообороны.
Конечно же, Ира поискала, и что – ни будь еще, для борьбы с этим бородатым психом. Но ничего больше не нашлось.
Особенно девушка желала завладеть тем ножом, которым Георгий раздевал ее в первый день приезда сюда. Только бородач, видимо, предугадал такой ее ход (что ж, видимо, его башка, затуманенная кайфом от ужасного хобби, иногда все-таки не переставала варить), и нож исчез. Все остальное, сделанное из пластмассы, кожи и других легких материалов, представлялось бесполезным.
Истратив кучу времени на физическую подготовку к сражению, Ира переключилась на подготовку психологическую. Держа ухо востро, девушка, тем не менее, уделила внимание и своим внутренним процессам, ища сосредоточенности. Концентрация в таком деле – половина успеха. Это она знала по опыту, полученному в то время, когда ей пришлось убежать из родительского дома и начать скитаться по одиноким мужикам, да уступчивым парням. Те, бывало, напившись, творили и не такое, превосходя садиста - бородача и по сумасбродству и по ярости. Случались жуткие скандалы, убойные драки. Порой, девушке приходилось отсиживаться по несколько часов и под лавками и за печкой, чтобы ее телом не выбили окно и не высадили дверь. Но, стоило любому из ее обидчиков отвлечься, как Ира, словно дикая кошка, вырывалась из западни, отвесив ему на прощанье пару серьезных тумаков, и давала деру, чтобы… начать новую жизнь.
Ох, и не думала она, что сейчас придется вести себя, как раньше. Отвыкла от всего подобного. Даже нюни сперва распустила, когда выдумала упросить этого
заразу, сволочь, суку!
Георгия, не издеваться больше над ней.
Ничего, он свое тоже получит. Поиздеваться над ним в отместку, она, конечно, не сможет, но чего – ни будь, точно ему сделает!
И вот, под конец ночи, вдруг, свершилось внеплановое посещение Георгием подвала. Он вошел в “каземат” – свежий, в беленькой рубашке и новых туфлях.
С неожиданностью его появления Ира быстро справилась, тем более что времени на подготовку к осуществлению задуманной операции… хватало, а, вот созерцание бородача таким праздничным, изумило ее несколько больше. Чего это вдруг? Хотя, какая, собственно, разница! Полкой ему по башке, и дело с концом! Вот, только, пустить полку в ход именно сейчас представлялось опрометчивым поступком. Во-первых, бородач находился рядом, врасплох его было не застать. Во-вторых, он превосходил ее по массе не меньше чем вдвое и, в случае схватки, имел большее преимущество. Ну а в-третьих, она не знала, при нем ли ключ, отпирающий ее ошейник.
Все это сводило шансы осуществить побег - на нет. Допустим, что ей даже удастся оглушить Георгия. Но, вдруг он не взял ключа, способного избавить ее от ошейника? Забить его, пока он в отключке, до смерти и позвать на помощь Ларису? На эту особу, с ее испорченными нервами, рассчитывать не приходилось.
Ира потрясла головой, отгоняя сумасбродные мысли о сиюминутном освобождении, и решив твердо придерживаться заранее придуманного плана…
- Ты такой нарядный. По какому поводу? – спросила девушка.
- Завтра, точнее, уже сегодня вечером мне должны доставить кое-что новенькое для наших игр…, - глаза мужчины излучали счастье.
«Только не это!» - пронеслось у Иры в голове.
Но, вместо своего возмущения, она произнесла:
- И чего же тебе должны доставить? Надеюсь, эта штука способна причинить сильную боль..., - Ира, насколько ей позволяла разбитая губа, изобразила некое подобие улыбки.
Бородач опешил от ее высказывания.
- Мне показалось, тебе это надоело, даже более, - сказал он с легкой растерянностью.
«Есть! Ты уже сбила его с панталыка. Продолжай в том же духе, и завоюй себе свободу!» - похвалила и настроила себя Ира.
И девушка начала интуитивно говорить дальше:
- Я, просто, думала, что ты остановишься, когда закончишь использовать свою коллекцию. Но, по видимому, тебе понравилось, и ты хочешь продолжения, да?
- Да, - сглотнул Георгий.
- Ну, так продолжай, я вся в нетерпении. А что, кстати, за новенькие штучки тебе должны прислать? – сердце Иры екнуло.
- Это набор фаллоимитаторов, - бородатый, казалось, смутился.
- Чего? Объясни, пожалуйста. Я так далеко в эту область не углублялась, - сделала непонимающий взгляд Ира, хотя прекрасно знала, о чем ей сказал бородач.
- Привезут искусственные члены – разной формы, назначения и размеров.
«Проклятый извращенец! Гнида! Гонорею тебе в пенис, бельмо в глаз!» - внутри у Иры все закипело.
Ей очень хотелось налететь на этого ползучего гада с проклятиями и ругательствами, но она вовремя сдержалась:
- Наконец-то мой господин заинтересовался хоть каким-то сексом. И куда же ты, разрешите поинтересоваться, будешь вставлять мне эти искусственные члены?
- Ну, их хватит для всех мест, куда это возможно сделать, - облизнулся Георгий.
«Ничего, я тебе самому скоро вставлю по первое число», - подумала Ира.
- Но, Герочка, ты кое - что забыл…
Бородатый опять растерялся.
- Посмотри вокруг. Ничего не замечаешь?
- Не замечаю, - развел руками Георгий.
- Благодари меня, что я подметила твое упущение, а то ты так и не опробовал бы до конца ВСЮ свою коллекцию.
На лице извращенца отразилось полное недоумение.
- Дыба, - указала на сооружение посреди комнаты, Ира.
Георгий просиял. Его глаза загорелись маниакальным огнем.
- До вечера еще есть время. Давай завершим нашу игру со старыми вещами, прежде чем применим новые, - предложила девушка.
Сказано – сделано. Гера уложил ее на дыбу, привязал руки и ноги к растягивающим балкам специальными кожаными креплениями, и снял с нее ошейник.
Вот досада, ключ-то у него все-таки был при себе!
Но, может и к лучшему, что специально подготовленная для схватки полка осталась нетронутой. Еще не известно, кто бы из них вышел победителем из драки.
«Только бы не выронить, только бы не выронить!» - думала Ира все время, пока дыба растягивала ее до такой степени, что, и без того тонкая талия девушки, превращалась просто в кожаный рукавчик, соединяющий верхнюю и нижнюю части туловища. Кости конечностей при этом готовы были выскочить из суставов.
Не выронить она старалась кусочек стекла от бутылочки из-под раствора фурацилина, оставленной Ларисой на полу комнаты. Перед приходом Георгия Ира разбила бутылочку, выбрала нужный осколок, зажала его в кулачке, а остальные стекляшки бросила в унитаз.
- Думаю, достаточно, у тебя, наверное, все ужасно болит. Полежи…, - наклонился над ней бородач.
Ира согласно затрясла головой.
Во время экзекуции волосы девушки промокли от пота и разметались по плечам и лицу. Некоторые локоны она специально не стала стряхивать, позволив им оставаться прилипшими к ее лбу и щекам. Это придавало убедительности любым ее действиям, касающимся изображения изможденности.
Именно такой вид, - полного измождения, Ира и старалась сейчас создать, лелея надежду притвориться так, чтобы, тем самым, не спровоцировать бородача на новую жестокость, но, одновременно, заставить его уйти, не использовав ошейник.
- Я, приду, как обычно, - когда закончится предстоящий день, и будет приближаться ночь, - сказал бородатый.
- До вечера, только не присылай Ларису с завтраком, да и обед я, пожалуй, пропущу, - прошептала девушка. – Я хочу как следует отдохнуть перед нашей новой игрой, поэтому буду спать весь день. Ты не против?
Она изобразила мучение на лице и закрыла глаза.
Георгий отступил и, хоть и удивленно, но все же сказал:
- Хорошо, спи, тебя никто не потревожит.
Ира возликовала внутри. Сработало! Купился! Она не перевозбудила его, но, все же, сузила сознание бородача до такой степени, что он уже не мог принять во внимание ненадежность сдерживающих ее кожаных ремней и отсутствие на ней ошейника.
Как только погас свет, и дверь с шумом закрылась электроникой, Ира вытаращила глаза и устремила свой взгляд прямо в окружающую тьму. Ей было без разницы куда смотреть. Сейчас девушка начала жить ощущениями.
Закусив губу, она разжала измученный кулачок правой руки. Осколок стекла, при растягивании на дыбе, здорово порезал ее ладонь. Ира почувствовала, что кожа на руке стала скользкой, – из ранки пошла кровь. Осторожно, чтобы не выронить осколок, она переложила его в пальцы и, не медля, начала использовать эту стекляшку, как режущий инструмент.
Кожаное крепление, притягивающее ее руку к адскому механизму, поддалось натиску стекла чрезвычайно медленно и неохотно. Но все же поддалось! Временами пальцы девушки уставали, и приходилось давать им отдых.
Но, настал момент, когда Ира почувствовала, что отдыхает последний раз. Теперь ей будет достаточно потрудиться над кожаным креплением еще немного, и оно лопнет.
Выполняя эту кропотливую работу, Ира опять, не раз, предавалась воспоминаниям. Но все они, как поняла сама девушка, вовсе не доставляли ей радости, а, скорее, наоборот, - печалили. Не было в них почти ничего хорошего, одна лишь иллюзия жизни, погоня за деньгами, да вызываемое этим мракобесие. Она сжимала зубы, пытаясь прогнать все эти образы из прошлого, и продолжала свои манипуляции с осколком бутылки.
Наконец, Ира почувствовала, что стекляшка, при режущем движении, провалилась в пустоту, и кожаный ремень лопнул…
Быстро освободившись от остальных пут, она побежала к выключателю, зажгла свешивающуюся с потолка электрическую лампочку, и, наконец, сделала то, что хотела сделать все время, пока находилась здесь, - отодвинула щеколду на клетке и выпустила Чуша.
Потом Ира осмотрела запор входной двери. Как она и предполагала, в ручную его было не открыть, всем управляла электроника, пульт от которой находился только у Георгия.
Не теряя бодрости духа, Ира, достала из стеллажа подготовленную для драки полку и, вырубив свет, затаилась около входной двери, нервно поглаживая рукой то Чуша, то холодный ламинат увесистого куска ДСП.
И так зная, что выбрала правильное положение для засады, девушка, еще раз, на ощупь, отыскала дверные петли, стараясь все проверить и перепроверить.
Семь раз отмерь и только один – ОТРЕЖЬ!
Если руководствоваться их местоположением, получалось, что, дверь, открывшаяся, как всегда, внутрь подвала, заслонит ее от глаз вошедшего.
Ей было не известно, сколько она простояла там, в углу, но адреналин давал о себе знать: ни спать не хотелось, ни двигаться. Хотелось только ждать.
И Ира дождалась.
Та полосочка света, которая пробивалась над запертой дверью и которую она заметила в первый же день пребывания здесь, сначала появилась, затем стала яркой и, побыв такой некоторое время, сменила интенсивность своего свечения на более холодные тона, наконец, исчезнув совсем, - наступил поздний вечер.
На лестнице, ведущей вниз, послышались тяжелые мужские шаги Георгия.
Ира затаилась.
Георгий вошел в подвал, без Ларисы,
конечно, сейчас, согласно его планам, было не до ужинов
и еще в темноте, нашаривая выключатель, заговорил с ней:
- Ира, без преувеличений скажу - ты уникальная девушка. Я такой в жизни не встречал. Понимаю, сначала тебя во мне привлекли лишь деньги. Но теперь, похоже, все меняется. Ты совершенно правильно поступаешь, перестраивая свои взгляды, ибо деньги – далеко не все, что у меня есть. Я наделен богатством и другого рода. Его подарил мне тот, кому я служу.
«Служишь? Значит, есть кто-то еще богаче и могущественней тебя?! Вот бы познакомиться», - отреагировала мысленно Ира.
- Очень трудно объяснить, чем я владею, тем более что это не золото и не бриллианты. Но, готов поспорить, ты была бы от этого в восторге и, возможно, проявила бы симпатию именно ко мне, а не к моим увлечениям и уж тем более не к той материальной помощи, которую я могу тебе оказать, если б знала о нем.
«Чего ты несешь, придурок? Совсем спятил?!» - вслушивалась Ира в слова бородатого. – «Это не золото и не бриллианты? Ну и на кой фиг мне тогда такая дребедень?!»
- Может, я предприму некоторые действия и против твоей воли, но меня почему-то тянет раскрыть этот секрет именно тебе. Никакая другая женщина не пробуждала во мне такой… страсти. Есть, правда, одна загвоздка, но, думаю, не существенная. Дело в том, что я не знаю, как это тебе преподнести. Под утро, прежде чем уснуть…
«Гнида, днем дрыхнет, богатей чертов!»
- Я голову сломал в размышлениях, но все равно не придумал ничего лучшего, кроме наглядной демонстрации. Зачем использовать словесные иллюстрации того, что невозможно описать словами?! Поэтому сейчас я покажу тебе… я покажу тебе себя, ибо я и есть то сокровище, о котором говорил. Впоследствии, возможно, мы найдем путь, и ты примешь мой дар. Я, правда, никогда о таком не слышал. Среди таких, как я, еще не было женщины. Но я надеюсь, что это произойдет, и мы будем вместе. Без предрассудков и тревог. Я почувствовал в тебе силу, необходимую для подобного свершения.
«Что?!» - Ира брезгливо поморщилась. – «Сокровище – он сам? Интересно, где оно у него? Наверное, как и у всех мужиков – в штанах! Голову на отсеченье даю – он имеет огромный член. Такой большой, что партнершу себе найти не может. Кто ж из баб выдержит?! Поэтому среди ему подобных и не было женщины. А, потом, что он добавил? Я должна принять его дар? Куда? В рот? Не залезет – это точно. Однажды, работая медсестрой, видела в больнице мужика с таким гигантским отростком. Тот сядет на толчок, а его член где-то в унитазе полощется. Правда, он рассказывал, что этот член у него два раза в жизни встал, и оба раза он сознания лишался! А у бородача, видать, работает по полной программе. Фу, какая гадость!»
Девушка стояла за прикрывшей ее дверью, удерживая ногами Чуша и, сжимая в руках готовую для нанесения удара полку от стеллажа.
В комнате включился свет, на миг, ослепив ее.
Выглянув из-за двери, Ира увидела, насколько изумлен Георгий, застывший около пустой дыбы.
Но девушка и сама удивилась, так как бородач был по пояс раздет. Она еще никогда не видела его без одежды и не знала, что под ней скрывается. А под одеждой скрывалось самое волосатое и мускулистое тело, которое ей довелось видеть у мужчины. Причем, его волосы и мускулы будто росли на глазах.
От этой картины, в самых отдаленных уголках ее сознания, появился вопрос: «Он, что, не человек?». Действительно ли Георгий был садист? Может, правильней было воспринимать его как мышцастого и волосастого зверя?! И садистские ли увлечения доставляли ему тот кайф, от которого он аж глазки закатывал?
Раздевание с помощью ножа… Георгий стоит, дрожа мелкой дрожью и сжимаясь в комок, словно его готов разбить паралич…
Собственные мысли насчет садистской натуры бородача и такие же мысли по этому поводу Ларисы казались Ире теперь глупыми и недостойными внимания.
«Ты только посмотри, как у него заходила туда-сюда кожа на боках, а под ней вдруг выросли мускулы…» - завопило сознание девушки.
Но драгоценные секунды шли. Ни к чему сейчас было раздумывать над натурой Георгия. Кем бы он ни был, от него надо держаться на расстоянии. Бежать!
«Не бойся, это галлюцинация!» - отмахнулась от ненужных сейчас мыслей Ира.
Однако, так или иначе, открывшаяся ей новость насчет горы мышц Георгия была не очень хорошим известием. Воевать с Кинг-Конгом в ее планы не входило.
Поэтому, она, приняла решение, не медля, использовать внезапный удар.
Гонимая этим импульсом, девушка выбежала из-за двери и, пока Георгий не успел понять, в чем дело, с размаху опустила тяжелую полку от стеллажа прямо ему на голову.
Тот выронил пульт, управляющий запиранием входной двери, и, обхватив руками ушибленный затылок, медленно повернулся к ней, будучи явно ошарашенным, но не раненым.

Предыдущая страница 12 Следующая страница


13 Роман Яньшин

«Слабо ударила!» - досадовала Ира.
Но у нее оставалось еще одно средство. Не давая бородачу опомниться, она четко произнесла собаке:
- Фас его Чуш, фас, мой милый!
Чуш зарычал и бросился на мужчину, вцепившись в его ногу своими острыми клыками.
Георгий отступил, сжимая зубы и, превозмогая чудовищную боль. Отступил он крайне неудачно, раздавив валяющийся рядом с ним, на полу, пульт управления входной дверью.
У Иры замерло сердце. Раздавил! Стало быть, нажал кнопку и сейчас ее тут закроет вместе с этим монстром! Но, то ли механизм сломался весь сразу, не издав никакого импульса, то ли кнопки при этом не оказались нажаты, но дверь по-прежнему была распахнутой.
- Ну, так что ты там пел о своем богатстве, ублюдок?! – крикнула ему девушка. – Сейчас его тебе отгрызут!
Невероятно, но, испытывая такие муки, Георгий все же сохранял самообладание.
Он схватил Чуша левой рукой за переднюю лапу, а правой – за шерсть, оторвал пса от своей ноги и, размахнувшись, швырнул его о бетонную стену с такой силой, которой не мог обладать человек.
Пес ударился мордой о бетон, дико взвыл, и грохнулся на пол, - мертвый. Из его пасти потекла кровь.
Увидев это, Ира страшно разозлилась. В одно мгновенье она подскочила к Георгию на расстояние вытянутой руки и теперь уже, в отличие от первого раза, со всей дурацкой мочи ударила его своей импровизированной дубиной, не особо целясь, куда попадет. Удар пришелся по верхотуре черепа – самому крепкому, но и самому доступному участку головы человека. Полка треснула и раскололась на две большие щепы, а Георгий, наконец, потерял сознание.
Ира побежала, - сначала вверх, по лестнице, потом в гостиную. В гостиной Ира притормозила. Вдруг, сюда заявится охрана, дежурящая у шлагбаума? Ведь, садюга – бородач говорил о том, что ему вечером должны доставить секс – игрушки. Не исключено, что их привезут именно сейчас (до этого, очевидно, никто ничего не привез, - иначе стал бы он спускаться вниз с пустыми руками?) и охранники, обеспокоенные долгим молчанием его рации, могут проверить в чем дело… Но, даже несмотря на всепоглощающую настороженность, девушка ощутила случившиеся с ней перемены. После того, как она поднялась из серого подвала сюда, на верх, в этот мягкий от ковров, и разноцветный от убранства, зал, у нее возникло чувство, которое, очевидно, испытывают глубоководные ныряльщики. Постепенно ты выплываешь из давящей на тебя темноты к легкой, прозрачной воде, через которую во всю светит солнце. Ты любуешься им, и от этого тебе становится радостно и приятно.
Не зная расположения комнат, Ира решила наобум поискать кухню. Но, только она прокралась к дверному проему, ведущему из гостиной в следующий зал, как ей на встречу… вышла Лариса.
Сердце подпрыгнуло у Иры в груди, а Лариса чуть не уронила алюминиевые спицы и клубок шерстяных ниток для вязания.
Отдышавшись и, немного успокоившись после сильного испуга, девушки взглянули друг другу в глаза. Ира заговорила первой:
- Повязать собралась?
- Да, есть немного свободного времени…
- Ты как хочешь, а я бегу! Где здесь кухня или столовая?
- Зачем тебе кухня? – удивилась Лариса.
- Взять чего – ни будь пожрать! Со вчерашнего дня крошки во рту не было, а еще ночью по лесу идти, совсем проголодаюсь, - разъяснила ей свои намерения Ира.
- Тогда тебе туда, - указала Лариса на следующую дверь. – Наверное, пригодится и это.
Девушка сняла с себя халатик, самовязаные носочки - чуни и протянула Ирине.
Ира опомнилась.
Халат! Карман… рация… мобильник!
В доме должен быть телефон, хотя бы сотовый.
Надо позвонить Наташе. Сказать ей, пусть сначала перетащит из арендованной Георгием квартиры все барахло, потом возьмет пару шмоток, деньги и дует в Конино, встречать ее на автобусной остановке!
- Спасибо, - Ира взяла в руки не мудрящую одежонку, отметив, что под халатиком у Ларисы ничего нет.
Чертов извращенец!
- А где Георгий Федорович? – поинтересовалась та.
- В подвале.
- Мертв?
- Не думаю, что я его убила. Но по башке он получил основательно! Слушай, подруга, еще один вопрос. Тут есть телефон? – в душе у Иры все сильнее разгоралась надежда.
- Есть, но он прослушивается охраной.
- А сотовый?
- Только у Георгия Федоровича, на втором этаже. Правда, он, сделал, как всегда делает, когда появляется здесь, - положил его в сейф с кодовым замком…
- Тогда… Я приехала с сумкой. Ты, случайно, не знаешь, куда она делась?
- Я отнесла ее Георгию Федоровичу, и он ее тоже положил к себе в сейф, вместе с твоими туфлями и одеждой, которую ты привезла с собой. Поэтому я тебе и дала мои вещи.
«Да, вещи», - подумала Ира. – «А может мне взять туфли и костюм бородатого ублюдка? Хотя, на поиски шмотья времени нет, а его туфли меня, скорее, только задержат, ведь в них я смогу лишь шаркать по земле, а мне идти надо, причем скорым шагом. Но самое хреновое – телефона нет…»
Надежда угасла.
- Еще раз спасибо, - улыбнулась Ира разбитой губой. - Ладно, подруга, пойду я, а то, не ровен час, наш дружок очухается, или охрана засуетится.
- Счастливо, - Лариса поежилась от холода.
Ира засеменила на кухню.
Кухня оказалась большой и светлой, но спроектировали ее неудачно: тяп – ляп. Не возможно было понять, где что лежит. Ире попадались то кухонная утварь, то крупы. Холодильник, похоже, здесь отсутствовал. Возможно, он стоял где-то в другом месте, но на поиски времени не было. Хоть бы несчастный кусок сыра где завалялся!
Когда девушка открывала дверцу очередного шкафа, то воображение нарисовало у нее в голове огромный ломоть сыра, - ноздреватый и ароматный. К нему бы еще хлебца и сладкого чайку с лимоном. Рот наполнился слюной, в животе заурчало.
Но, вместо сыра она обнаружила там лишь запасы спиртного, и даже вытащила из шкафа большую, кажется двухлитровую, бутылку шампанского.
«Ничего себе бутылочка!» - подивилась Ира.
И вдруг, за стеной, раздался испуганный крик Ларисы. Ира никогда не обращала внимания, как кричат девушки, при испуге. Оказывается, они делают это совсем не красиво, полностью выдавая инстинктивную природу своей реакции.
Ира взвесила в руках откопанную в винном запасе бородатого психа бутылку шампанского. Вес ее удовлетворил. Она взяла ее за горлышко, словно бейсбольную биту и зашагала по направлению к комнате, откуда только что пришла (ничего не оставалось, ведь, насколько ей было известно, выход находился в другой стороне и, соответственно, сейчас оказался перекрыт тем, кто испугал Ларису). Ира даже не сомневалась, что это Георгий очнулся и, выбравшись из подвала, навел страху на свою служанку.
Осторожно пройдя из кухни в комнату, она тут же получила доказательство своей правоты насчет Георгия.
Бородач стоял посреди зала, схватив Ларису за руки и, смотря на нее остекленевшим взглядом.
Ире сразу подумалось, что он принял эту девушку за нее.
Ведь, они были очень похожи – одинаковые пропорции, одинаковый цвет кожи, одинаковые волосы. Кроме того, Лариса отдала ей свой халат и осталась голой. А различий, когда тебе только что треснули по башке куском ДСП, сразу и не заметишь.
При появлении Иры, Георгий бросил на нее тупой взгляд, потом посмотрел на Ларису, затем опять обернулся к Ирине. Внезапно он оттолкнул свою служанку.
Лариса, быстро отбежала от него и забилась в угол комнаты. Ее глаза выражали ужас, а губы дрожали.
Здорово шатаясь из стороны в сторону, Георгий сделал к Ире пару неуверенных шагов.
- Не подходи ко мне, сволочь! – заорала девушка, взмахнув бутылкой шампанского, подобно теннисной ракетке.
Бородатый проигнорировал ее предупреждение и сделал еще шаг. Очевидно, она ему здорово врезала, потому что мужчина до сих пор плохо координировал свои движения. Не понятно, как он вообще сумел выбраться из подвала. Вскоре бородач споткнулся о край ковра и упал на четвереньки.
Крадясь мимо пытающегося встать Георгия, Ира невольно следила за этим страшным человеком. Она не хотела ничего видеть, но, ради самосохранения, приходилось смотреть в его бородатое, злобно ухмыляющееся лицо, и на его руки, тянущиеся к ней, чтобы… причинить неимоверную боль!
Миновав опасный отрезок пути, девушка сиганула в коридор, завершающийся входной дверью, из двери – на улицу, ну а дальше – в лес, над которым уже раскинулось черное ночное небо, и во всю сияла полная луна.
Ира не хвасталась перед Ларисой насчет хорошего знания окружающих лесов. Эти места действительно были неплохо ей знакомы. В детстве она собирала тут ягоды и грибы. Ей это чертовски не нравилось, потому что из-за этих грибов и ягод отец с матерью, поднимали ее, - ни свет, ни заря, давали в руки лукошко и говорили: «Дуй за этой фигней, и пока не наберешь полную бадью, домой можешь не возвращаться». Собственно, корзинка всегда заполнялась довольно быстро, например - к полудню. Слава местным плодовитым землям! Как следствие тому – Ира никогда не задерживалась в лесу до вечера.
Она-то не задерживалась, а вот другие сельские девчонки и мальчишки, особенно те, которые ходили в лес не по заданию родителей, а просто так – поиграть, подурачиться, зачастую оставались там допоздна.
Старики, правда, частенько пугали тех по вечерам всякими сказками, про оборотней, - полулюдей – полуволков, живущих в лесу. Дети слушали эти сказки и боялись, до такой степени, что, порой, не могли даже перед сном в туалет на двор сходить по малой нужде. Впечатления… Что тут говорить? Если б впечатлений не было, Ира бы и не узнала этих рассказов, а так - ее напичкали ими местные подружки, испытавшие накануне острые ощущения от всего подобного. Но наступало утро, и страхи рассеивались. Их опять ждал лес, полный свободы и возможностей пошкодничать.
Что касается оборотней, то вопрос этот был очень деликатным. Как-то раз двое мальчишек из Конино оставались в лесу до позднего часа (жгли там костер и пекли в золе картошку, то есть занимались кухонным шиком по-деревенски), а потом, вдруг, прибежали в поселок, в слезах, и, вереща на всю округу, что за ними гнался оборотень. И никто… НИКТО… из сельчан не поднял ребят на смех. Люди верили…
Ира же посчитала их трусами. Сама она, за время пребывания в здешних местах, не встретила ни одного оборотня и потому считала, что это всего на всего россказни. Увидели, небось, те дурачки, одетого в жилет из волчьей шкуры, незнакомого мужика, приковылявшего сюда из какого - ни будь соседнего района, скажем, - заблудившегося на охоте, да и испугались, когда он за ними побежал – дорогу спросить. Ведь у страха глаза велики!
Однако Ира презрительно отнеслась к ним тогда. Сейчас же она просто завидовала тем двум ребятам. Еще бы не завидовать! Они имели опыт хождения по темному, ночному лесу еще в те времена, а у нее и сейчас ничего подобного не было.
Без соответствующих навыков Ира еле ориентировалась в пространстве, с трудом определяя, куда идет. Хорошо хоть луна помогала, и путь был не сложен. Чтобы пройти к поселку напрямик, требовалось сначала миновать еловую рощу, потом, в обход местных деревень (вдруг Георгий будет ее искать?) достигнуть кладбища, ну а после кладбища до Конино уже – рукой подать (ищи – не ищи ее Георгий, но тут уж придется идти на риск – без автобуса – никак!).
Вскоре вязаные носочки – чуни, данные ей Ларисой, понятное дело, разорвались. Это внесло дополнительные трудности в столь позднее путешествие девушки и начало ее очень раздражать.
«Вот ведь невезуха!» - думала она. – «Все беды на меня сегодня свалились».
Теперь девушка жалела, что, при побеге, не разжилась туфлями Георгия (а ведь могла пошарить вместо кухни по шкафам!). Подумала тогда, что они ей только помешают… Естественно, они были бы крайне неудобны, но можно было бы какое-то время просто нести их в руках, не надевая. Взамен туфлей, ее руки, на данный момент, сжимали лишь огромную бутылку шампанского. Ее она, правда, не бросила. Вдруг потом пригодится? Но “потом” - это всего лишь туманная перспектива, а вот сейчас Ира с радостью обменяла бы ее на пару хотя бы самых дешевых тапок и маленький - малюсенький фонарик, без них оказалось – хоть вешайся, как тяжко.
Действительно, преодолеть расстояние в 16-ать километров по темному, ночному лесу, да еще без обуви, казалось равноценно тому, чтобы прошагать днем, да по шоссе, и в кроссовках, верст 160-ят.
Ира буквально зверела, когда ей то в одну, то в другую ступню, впивалась очередная острая деревяшка, - из тех, которые расстелились по земле жестким ковром сухого хвороста.
Девушка укорила себя за проявление злобы. Она уже давно стала замечать за собой, что не может обойтись без нее. Другие как-то превозмогали все тяготы жизни благодаря юмору или усердию, а вот она преодолевала трудные ситуации только при использовании отрицательных эмоций. Постоянное бичевание окружающего мира и самой себя – вот был ее девиз!
«Вперед, стерва! Ты сможешь сделать все, что захочешь, если как следует, постараешься. А если не постараешься, сдохнешь! Ты хочешь сдохнуть? Не слышу ответа?!» – твердила себе Ира.
Злобу разжигало и осознание того, что ей не удалось поговорить с Наташей. Это означало, что в поселке ее никто не встретит. Найдутся ли там, какие либо старые знакомые, которые дадут ей шмотки и деньги, необходимые, чтоб добраться до города? А если и найдутся, узнают ли они ее, соизволят ли помочь, даже если она их угостит шампанским из двухлитровой бутылки? Ведь, хотя она и говорила новым друзьям или коллегам по работе, что периодически ездит в родной поселок, встретиться с тамошними знакомыми, все это было вранье! Вся ее жизнь – одно бесконечное, сплошное вранье!
На трассе в таком виде – тоже не подработаешь.
Но, вдруг, все ее мысли прервались появившимся ощущением, что за ней следят. Чьи-то холодные, внимательные глаза… Сразу появились мысли об оборотнях, хотя Ира в них и не верила.
Где-то хрустнула ветка, и сердце девушки замерло.
Через мгновенье что-то пролетело невдалеке меж ветвей утонувших во мраке ночи деревьев – слишком высоко для прыгнувшего человека и слишком низко для птицы.
«Да ладно тебе страху на себя наводить. Это не слишком низко для птицы, если, скажем, она большая и жирная», - попыталась вернуть себе спокойствие девушка. – «Скорей всего, какая ни будь, сова рванула охотиться за мышами, а ты тут дрожишь из-за нее».
Самоуспокоение немного сработало.
Вот только чувство, что наблюдение за ней ведется дальше, осталось.
«Ну и пусть смотрит», - подумала через некоторое время Ира. – «Нападать-то, похоже, он… оно…, они…, тьфу, пусть будет он, - не собирается. Скорее, меня пасут».
Действительно, ощущение слежки постепенно переформировалось. Если сначала, подкрепленное пугающими звуками, типа хрустнувшей ветки, оно походило на отслеживание добычи (добычей, естественно, была Ира), то теперь все смахивало на обычное наблюдение, - словно частный детектив следит за неверной женой своего клиента, которая идет на свидание к любовнику.
Чувство, что глаза неведомого соглядатая уставлены ей в спину, покинуло Иру только когда она обошла сторонкой последнюю деревню и приблизилась к кладбищу.
На востоке поднимался рассвет.
Стуча зубами от холода, и еле переступая израненными о расстелившиеся по земле сухие ветки босыми ногами, девушке удалось, наконец, достичь территории захоронений.
Между темных оград и крестов гулял холодный ветер.
Луна клонилась к горизонту и, отбрасывая свой меркнущий свет на памятники и деревья, образовывала хитросплетения длинных, причудливых теней.
В конец измотанная этим ночным переходом, Ира остановилась около крайних могил. Присев на скамеечку возле одной из них, она открыла бутылку шампанского, громко хлопнув выстрелом пробки на всю округу, и сделала, прямо из горлышка, несколько больших глотков. Ее пустой желудок быстро усвоил игристое вино, и она немного согрелась, почувствовав, как шампанское циркулирует в венах, подогревая тело изнутри. Кроме тепла, опьянение еще и сняло боль в израненных ногах, притупив их чувствительность.
«Вот и пригодилась бутылочка-то! И правильно! Угости лучше себя, а не поселковых уродов. А то, напоишь их, а они тебе даже драные джинсы взамен не дадут! Знаем их…» - подумала Ира, увеличив дозу.- «Черт, вышибло бы еще от него мозги… Напрочь! Особенно когда приду в Конино».
Девушка представила, как идет по поселку, – босая, грязная, с всклокоченными волосами, в порванном домашнем халатике, одна губа разбита. Не поймешь кто: то ли бомжа, то ли выпивошка, то ли жертва нападения неизвестных. Единственное что точно знают окружающие – она чужая. Небось, городские господа привезли сюда, на дачи, развлеклись и бросили. Сельчане смотрят на нее с сожалением, желая помочь, но без личного вмешательства. Не их это дело, участвовать в чужой судьбе, этим должны заниматься соответствующие органы…
Не ровен час, милицию кто вызовет, от сострадания! Те, скорее всего, отдадут ее обратно бородатому садисту.
Ира опять приложилась к бутылке шампанского, потом еще и еще, угомонив добрую половину вина.
Только б сесть на автобус! Только б сесть…
В городе риск попасться милиционерам тоже был, но намного меньше, чем в поселке. Череповец изобиловал выпивохами, бомжами и, самое главное, – там никому ни до кого не было дела (если ты попал в какую – ни будь передрягу, ну и выпутывайся из нее сам), так что не представляло труда, образно выражаясь, “смешаться с толпой”.
Здравый смысл подсказывал ей: «Иди, быстрее, в поселок! Добудь там то, что необходимо для продолжения пути, и вперед! Не дадут знакомые, укради… у сестры. Она тебе до сих пор должна за те леденюшки! Напрягись, ибо у тебя и так мало шансов опередить Георгия и достичь городской квартиры прежде него. Используй последнее преимущество, - сейчас он вряд ли поедет туда, - требуется малость подлечить черепушку. Если ты пойдешь, не медля, дальше и тебе повезет, ты, очевидно, еще сможешь забрать самые нужные тебе вещи в его отсутствие!»
До поселка оставалось около пяти километров ходьбы. Но сейчас Ира не чувствовала в себе сил преодолеть это расстояние.
При попытке встать, в ее голове родились мысли, совсем противоположные тем, которые принадлежали ей мгновенье тому назад: «А, ладно! Будь что будет! Я и так превзошла сегодня саму себя».
Девушку качнуло. Бутылка шампанского дрогнула в ее руке, накренившись так, что вино стало выливаться на землю. Ира спохватилась, когда большая часть остававшегося в бутылке шампанского пропала.
Навалилась непомерная усталость. Захотелось спать. И девушка, прикончив остатки шампанского, зябко кутаясь от утреннего холода в тонкий халатик, прикорнула рядом с лавкой, - прямо на могилке.
Уж чего–чего, а мертвецов Ира не боялась. Работа медсестры в больнице начисто лишила ее этого страха. Прежде чем окончательно заснуть, она даже вспомнила, как первый раз в жизни увидела покойника. Один пациент, в палате для тяжелобольных, перестал дышать. Пришедший по ее сигналу врач велел ей поставить бедняге капельницу.
- Но он же мертв, доктор! – всплеснула тогда руками Ира.
- Ну и что?! – заявил врач. – Родственники этого человека дали хорошие деньги, чтоб мы обеспечили ему должный уход. И вам две сотни из их денег досталось. Поэтому ставьте капельницу, и пусть все выглядит так, будто мы из кожи вон лезли, чтобы спасти его жизнь.
Ире пришлось подчиниться и тыкать стальной иглой капельницы в вену мертвой руки лежащего перед ней трупа.
Еще одно “близкое” знакомство с мертвецом состоялось у нее во время какого-то из дежурств в морге. Она везла на каталке, в зал бальзамирования, накрытого простыней покойника и, заметив, что он лежит криво, хотела его поправить. Но каталка предательски выскользнула у нее из рук, неудачно задела о стену, и покойник свалился на пол. Это был мужчина, весом под сотню килограмм. Пытаясь его поднять и водрузить обратно на каталку, Ира снова допустила оплошность, - промахнулась, и тот придавил девушку, упав на нее всем своим немалым весом. Минут пятнадцать она спихивала с себя мертвого мужика и, когда ей это удалось, поняла, что страшны трупы только в одном плане – не могут сами о себе позаботиться.
Ира поежилась и наконец-то уснула.

4

Поселок Конино жил своей жизнью.
Возле деревенских домиков, имеющих непременные атрибуты сельской жизни - печную трубу и резные наличники окон, то там, то сям, играли, задорно взвизгивая и крича, дети. Люди постарше жгли костры, отгоняя дымом комарье, мешающее доделывать хозяйственные дела; где-то стучал чей-то молоток, лязгали ручные пилы.
Рейсовый автобус высадил на конечной остановке приехавший из города народ. Некоторые шли усталые, очевидно, с работы, некоторые тащили сумки с закупками и о чем-то оживленно переговаривались друг с другом.
Сельмаг, расположившийся на специально выделенном для него месте, демонстрировал свой заброшенный вид, щеголяя провалившейся крышей.
Машины научно – исследовательской экспедиции Купера медленно продвигались вперед. Но, вскоре, и это движение угасло; навстречу автомобилям шло стадо сельских коров. Где-то в отдалении пастух звонко щелкал кнутом и издавал страшные матерные вопли.
Коровы никак не реагировали на сигналы клаксона и продолжали свою неспешную ходьбу, задумчиво пережевывая травяную жвачку.
- Сельмаг пуст и заброшен, - сказал Виктор, ожидая, когда животные пройдут и освободят дорогу. – Где же нам купить припасы? Неужели, возвращаться за этим в город?
- Не горячись. Тут должен быть хотя бы еще один магазин. Ведь село довольно большое, людям надо где-то отовариваться, по крайней мере, самым необходимым, - заметила Юля.
- Вон там что-то виднеется, - Ананьев перегнулся через спинку переднего сиденья, и указал куда-то вправо.
- Точно! – Виктор поддал газу, кое-как пролавировал между коровами, и свернул на обочину, поднимая колесами облако придорожной пыли.
Алексей в “Газели” последовал его примеру, и авто – колонна подъехала к обычной, покосившейся от времени избушке, бывшей, очевидно, у кого-то в частной собственности и, переоборудованной в магазинчик, о чем и гласила вывеска на ее фасаде: “Продукты”.
Едва машины остановились, идущая за ними пыль накрыла их своим шлейфом.
- Тьфу! – морщился Ананьев, отплевываясь от витавшей в воздухе песчаной взвеси.
- Пошли со мной, - попросила Юля Виктора.
- У тебя теперь и без меня много помощников, - улыбнулся парень, имея в виду Лёгу, Андрея и Михаила, находившихся, вместе с Бэном, Стокером и Алексеем, в грузопассажирской “Газели”.
- Ну и что? Я их не знаю, - мило улыбнулась в ответ девушка. – А ты уже свой. И я прошу твоей помощи, как друга.
Виктор чмокнул ее в щечку и вылез из машины.
- Чо остановились?! – крикнул высунувшийся из боковой двери ГАЗовского микроавтобуса Лёга Стрельцов.
- Чо – чо – кувырок через плечо! – передразнил его Виктор. – Есть в лесу чего будешь? Или у тебя горб, как у верблюда?
Лёга заржал в ответ.
Юля, тем временем, получила у Купера деньги на продукты и поинтересовалась, нужен ли ему товарный чек. Американец отмахнулся от этого, лишь предупредил девушку, чтобы не покупала ничего спиртного. Ананьев тут же схватился за свой рюкзак.
- Иди, помогай таскать, - бросил Лёге Виктор.
- Ладно, ща приду, - махнул рукой Стрельцов.
В магазине было прохладно, сумрачно и пусто. Даже продавец отсутствовал.
Юля сразу осмотрела прилавки.
- Большую часть продуктов придется брать консервированными, - вздохнула девушка. – Ведь у нас с собой только походный холодильничек.
В глубине здания скрипнула дверь и, через секунду, возле кассы появилась одетая в белый халат, полная женщина, - очевидно, продавец.
- Слушаю вас, молодые люди, - расплылась она в улыбке. – Ассортимент у нас не большой, но все необходимое точно найдется.
- Значит, так…, - задумалась Юля. – Взвесьте, пожалуйста, пять килограмм свинины. Чьего, кстати, производства это мясо?
- Конинского производства, местной мясоперерабатывающей фабрики, - спокойная и медленная, как танк, продавщица засучила рукава и надела резиновые перчатки.
- Что-то я не знала о существовании такой, - недоверчиво взглянула на морозильную камеру девушка.
- Зря сомневаетесь, - кисло улыбнулась продавщица. – Это мясо тутошние предприниматели делают. Фабрика находится дальше, километрах в пятнадцати, около бывших свиноферм. Они многих мясом снабжают. Череповец – точно весь их продукцией завален. Например, котлеты от фабрики “Конница” кушали, а?
Юля кивнула. Виктор тоже припомнил такое название. Даже знал, когда его в последний раз видел, - купил всего несколько дней назад упаковку именно этих котлет в расположенном рядом с его домом универсаме.
- Фабрика – мировая! Страшно даже подумать, что она так выросла из маленькой скотобойни всего за каких-то пять лет. Котлеты, естественно, не единственный их продукт. Там делают и пельмени и люля-кебаб, и голубцы, и сосиски… И главное, – все расширяются.
- А кто эти предприниматели? – поинтересовался Виктор.
- Сама не знаю, а другие – каждый при своем мнении. Одни утверждают – это переселенцы из разных областей, которых какой-то человек пригласил именно сюда и организовал. Может и так. Ведь, у них тут ничего нет – ни домов, ни родственников. Приехали, купили землю, построили цеха, запустили оборудование – теперь деньги делают, чтоб дальше обустраиваться. Они сейчас даже живут на территории заводов – в бараках, страшные такие, все как один бородатые... Про внешний вид этих людей уже своими словами говорю, потому что иногда в поселке ихние рабочие появляются, как правило - купить чего-нибудь, вот я их и видела. Правда, появляются они только вечером. Может, дисциплина на заводе жесткая? Кстати, на местных мужиков фабричники, из-за бород, совсем не похожи. Наши, почему-то все бреются. А если кто из нашенских, когда не брился или переставал это делать, то таких людей можно по пальцам пересчитать. Не то что бы мы тут все такие цивилизованные, просто, в здешних краях об отращивании бород слывет молва очень нехорошая. Ежели у кого-то из местных мужиков вдруг начинала густая борода расти, это значило только одно – в него вселился бес, дьявол. Никому эти одержимые не нравились, все считали их проклятыми. А как не посчитать? Ведь, они чего вытворяли?! То ахинею несусветную понесут, то напугают тебя каким-нибудь фокусом типа превращения своих глаз из обычных человеческих в угольно черные бусины. Насчет фабричников ничего подобного сказать не могу. Если они в магазин заходили, то разговаривали всегда разумно и вежливо. К тому же и одеты они хорошо. А вот их женщин никто вообще никогда не видал. Может эти бородатые своих баб, как азиаты, прячут? Хотя это навряд ли, скорее всего, они их еще просто не привезли. Вот разживутся, тогда уж и пригласят всех родственничков, и жен вместе с ними.
“Бородатые”, - Виктору вспомнился сосед по купе, с которым он ехал до Санкт-Петербурга в поезде…, чай, разлитый на столике и высыхающий там, в виде рисунка оскалившегося черепа.
Парень не хотел обо всем этом думать, потому что настроение мгновенно портилось. В результате он быстренько вернулся к слушанью того, что говорила продавщица.
- Другие с первыми не согласны, - продолжала она. – Говорят, никакой человек их не организовывал и не приглашал. Если есть у них вожак, то он уже тут был выбран эдаким главой… клана. Просто – в странных местах странные люди и появляются. А странность эта от местной чертовщины, прости меня господи, исходит. Если б в другом месте жила, - не поверила бы такому объяснению, а так – верю, потому что черти в округе точно есть. И влияние их гнилое на людей и на всю округу хорошо заметно.
- Влияние? – Виктор нахмурился.
- Конечно, – словно забыв о том, что стоящие перед ней покупатели не являются местными жителями, и здешней жизни не знают, констатировала продавщица. – Ведь, очень многие люди, которые здесь выросли, равно как и приезжие, тоже, поживут в наших краях некоторое время, и давай в случаи жуткие попадать. Кого все в землю тянет – начинают погреба, подвалы делать. Но земля тут плохая. Обваливается. Уж не один человек землей засыпанным погиб. Откапывать – бесполезно! Метры грунта, как в могиле! Ну, эти-то ладно, вроде нужное для хозяйства сооружение пытаются сделать, а прочих вовсе не понимаю, – кучи народа к воде стремятся. Причем, едут вроде на рыбалку а сами купаются, дурни, в реке до посинения. Отсюда – судороги, обмороки, - их на дно тянет, причем то и дело! А давеча, один молодой мужик, с Красноярска к нам приехал, детей в школе физкультуре учил, да мнил себя великим охотником, взял, ни с того ни с сего, и из собственного охотничьего ружья застрелился. Потом молодежь перестала поздно по селу гулять. Говорят – призрак страшный того человека видели. Пропадают ли бородатые с фабрики, – не ведаем, всё у них за закрытыми дверями и высокими заборами. Но знаете, что самое непонятное из всего здесь творящегося?
- Что, – откликнулся Виктор.
- То, что в здешних краях, по несчастному случаю, исключительно мужики гибнут. Ни одной бабы или девки не утонуло и не сгинуло. Зато много бабья умирает от естественных болезней, в городской больнице… Мужики у нас, правда, тоже частенько недужат… Но и тут с ними разница есть. Если у них что из хвори и приключается, то не так сильно, как у баб, - без особых мучений. Да и господь их, в случае чего, быстрей к себе прибирает. А женщины – бедняги, страдают месяцами, годами!!! Кстати, я сама несколько лет назад попала в Череповецкую больницу с варикозным расширением вен на ноге. Тамошний врач в те дни, оказывается, откуда-то из-под Москвы, кажется, с Реутова, на стажировку сюда только что приехала, посмотрела на все, как говорят, - свежим взглядом непривыкшего к местной жизни человека, так и ужаснулась сразу, - насколько мы тут странно и сильно болеем…
Продавщица покачала головой.
Возникшая вдруг пауза словно помогла разговору перейти в совсем иное русло.
- Вода! Где мы теперь возьмем воду?! – спохватилась вдруг Юля. – Надо было в городе закупки производить. Как я облажалась! Там мы могли воду в пятилитровых пэт-бутылках купить. А тут ее конечно нет! Кому она, в деревне, нужна?!
- Верно. И я об этом как-то забыл, - сокрушенно покачал головой Виктор. – Но ты сама слышала распоряжение Купера насчет того, где будем отовариваться. Собственно, идея у него была не очень плохая. Вот только с водой мы, конечно, маху дали.
- Что? Вода вам нужна? – вмешалась продавщица.
- Да, - Виктору только и оставалось, что развести руками.
- Единственное чем могу помочь, так это предоставить вам тару и водопроводный кран. Вода-то тут есть, два года назад по всему селу провели, а тара – от поилки – фонтанчика осталась. Хозяин, когда магазин открывал, под давлением сан-эпидем станции вынужден был такой купить. Не знаю, правда, для чего к этому обязывали, может, потому что сами их и производили… Но, хозяин его не долго пользовал. Для виду фонтан, конечно, отстоял несколько месяцев, а потом мы эту машину в кладовку засунули, вместе с запасными бутылями. Их там, вроде, штук пять, - по двадцать литров каждая. Хватит?
- Конечно, хватит! – с облегчением вздохнула Юля. – Сколько мы вам за это будем должны?
- Да ничего вы нам не должны. Эта штука все равно кладовую захламляет. Хозяин ее уж выбросить подумывал. Видать, не зря медлил, - вам пригодилась, - продавщица открыла прилавок и указала Виктору, куда сходить за бутылями и где находится водопроводный кран.
Тут, вокурат, подоспел Лёга.
Виктор подтолкнул его в нужном направлении.
Пока Стрельцов наливал емкости водой и таскал их к машинам, Юля продолжила делать закупки.
- Огромное вам спасибо за помощь, - поблагодарила она продавщицу.
- Что ни будь еще? – спросила та.
- Конечно. Нам много чего надо, - девушка вернулась глазами к полкам и прилавкам. – Давайте, сначала не забудем про свинину, о которой я уже спрашивала. Взвесьте, пожалуйста, пять килограмм…
Затем последовали другие продукты: тушенка, рыба, фрукты, овощи, крупы, молоко в тетра-паковской упаковке и многое другое.
Виктор в это время рассеянно следил за всем происходящим и почему-то вспомнил о купленной когда-то в Череповце минералке. Может быть это вода, последние бутыли с которой сейчас уносил от водопроводного крана до машин Лёга Стрельцов, навеяла ему такие воспоминания, может – нет, но парню отчетливо представилась полуторалитровая бутылка с надписью: “Боб Жоми”.
“Боржоми?” - спросил он еще тогда у продавщицы из ларька, в котором покупал эту минералку, явно не веря своим глазам и думая, что ошибся при чтении.
«Нет, боржоми – это в Ессентуках, а у нас, в Череповце – Боб Жоми», - почти вежливо объяснила продавщица.
«Нормальная ли вода-то?» - высказал свои подозрения насчет качества местной продукции Виктор.
«Конечно!» - махнула рукой продавщица.
«А как насчет минералов?» - не унимался парень.
«Молодой человек…,» - продавщица начала быстро терять терпение, - «Вы что думаете, все, что тут продается, из минеральных источников добыто? Каждому ясно – это обычная вода из артезианской скважины. Просто, после ее добычи все это дело в котле пробурлили для газов, а потом солички для минерализации добавили – и баста!»
Теперь Виктор точно знал, что они с Юлей только что сэкономили Куперу достаточно много денег. Ведь, если бы купить воду в пэт-бутылках, остановившись в Череповце, как говорила девушка, это вовсе не гарантировало, что такая вода является высококачественным продуктом из минерального источника, скорее ее налили почти что из того же водопровода…
- Сколько уж пролежит, - вздохнула Юля, удрученно запихивая хлеб в пакеты, которые держал Виктор.
- Не думаю, что мы останемся без хлеба, - поспешил он ее успокоить. – В крайнем случае, приедем за ним с болота.
- А вы на болото едите? – услышала их реплики продавщица.
- Да, - подтвердил Виктор, понимая, что поздно увиливать.
От ответа Виктора щеки продавщицы, только что раскрасневшиеся из-за оживленной работы, побледнели. Казалось, что она дьявольски испугана, и лишь ее природная неповоротливость и не возбудимость спасают ее от обморока. Но в обморок ей все же удалось не упасть. Вместо этого продавщица отдала им последний сверток с покупками, кажется – спички, и тихо произнесла:
- Наверное, у вас есть очень веские причины отправляться туда. Однако примите совет от меня, прожившей здесь сорок лет. Как только закончите на болоте свои дела, бегите оттуда быстрей, хотя бы в лес, а лучше на дорогу!
Она быстро отсчитала Юле сдачу и еще быстрее удалилась.
- Ты веришь во всю эту чертовщину? – спросил Виктор Юлю.
- Помнишь, мы ездили с тобой к бабе Маше? – произнесла та.
- Я догадываюсь, что означает этот твой ответ.
- А ты, веришь? – задала ему похожий вопрос Юля.
- Ну, за такие деньги, которые платит мистер Купер, я готов поверить во все, что угодно, - попытался обратить все в шутку парень.
На самом деле ему было не смешно. Если даже не принимать во внимание только что прозвучавшее предостережение продавщицы, а так же недавно виденный им страх Ивана Петровича, все равно оставалось интуитивное ощущение надвигающейся беды.
Очевидно, Юля тоже почувствовала это, но, по крайней мере, сейчас, держалась молодцом.
Виктор отдал одну из нескольких сумок девушке, и они вышли из магазина.
Как только молодые люди очутились на улице, то сразу услышали гоготание Лёги, Андрея и Мишки.
Ребята стояли чуть поодаль и смеялись идиотским, но задорным смехом.
Юля и Виктор переглянулись. Причем парень успел заметить озабоченность на лице девушки.
- Все нормально? – спросил он.
- Почти, - раздраженно ответила та.
- Ну, я же вижу, что что-то не так, - настаивал Виктор, закидывая пакеты с покупками в багажник длинной “Нивы”.
- Чай в этом магазине некудышный, - гранулированный. Определенно надо было в городе закупки делать.
Девушка обогнула машину и, прямо через открытое окно пассажирской дверцы начала отсчитывать Куперу неизрасходованные деньги.
В это время Виктора за рукав дернул Алексей. Он тоже смеялся, хоть и не так бурно, как ребята.
Виктор посмотрел в его сторону.
Алексей, продолжая смеяться и, постепенно, заходясь хриплым кашлем заядлого курильщика, указал ему на расположившийся рядом с магазином сарайчик.
Виктор оглядел строение. Это, видимо, была местная мастерская по ремонту обуви. Через маленькое окошко в стене хорошо различалось, как внутри сарая, при свете тусклой лампочки, склонившись над верстаком, тачает башмаки мужичок с большим крючковатым носом. Возле приемного пункта этой ремонтной мастерской, обозначенного косо приделанным у входной двери лотком, парень, наконец, отыскал тот предмет, который развеселил половину их команды. Им оказался кустарно изготовленный штендер с рекламной надписью следующего содержания:

СРОЧНЫЙ РЕМОНТ КУРТКА,
ПРИШИВАЕМ СУМКА,
САПОК, КАБЛОК, ПАДОШВА,
- ВСЕ КАК АДЫН ПАМДОР ДЕШВА!

Виктор тоже начал смеяться
- Ах, пакостник, опять свою гадость выставил! – завопила продавщица, которая только что продавала Юле товар, а теперь выбежала на улицу через черный ход.
Она погрозила сарайчику кулаком и обратилась к смеющимся:
- Вы не подумайте лишнего. Эту пакость наш местный башмачник намалевал – Али его зовут. У него и гражданство русское есть и живет он здесь уже, лет двадцать, правда, русского языка за все это время, похоже, как следует, и не выучил. Он тихий мужик, безобидный. Вот где-то лет восемь назад, к нему родственники из Азербайджана приезжали, кажись – двоюродный брат и его сыновья, - те нам крови попортили. Всё претворялись беженцами. Дескать, их оттуда депортировали, потому что русскими посчитали из-за фамилии – Картошкины.
Ребята захлебнулись новой порцией смеха.
- Да, да, - продолжала продавщица. – И этот тоже – Али Агаевич Картошкин – дитя дружбы народов. Но, еще раз говорю, он мужик тихий, клоунаду вот только у нас устраивает своей доской. Если с вашими вещами или машинами или еще чем, что случится, на него сразу не пеняйте. А родственники его, воровские рожи, давно отсюда уехали и больше никогда тут не появлялись.
- Не надо мена зашишать, женщина! – крикнул из приоткрывшейся двери сарая мужичок.
- Заткнись! – бросила ему в ответ продавщица. – Ты тут вообще на птичьих правах, - пока хозяин магазина сарай разрешил использовать. Зря он тебя и сюда-то пустил, - только покупателей отпугиваешь своими надписями дурацкими. Рекламный гений нашелся!
- Да, нашелся…
- Виктор, Алексей, - послышался голос Купера.
Те, не прекращая смех, взглянули на американца.
- Надо ехать, - кивнул в сторону дороги Купер.
Виктор, все еще хохоча, зашагал к длинной “Ниве”, а Алексей свистнул остальных.
- По коням! – взревел сиреной Лёга Стрельцов.
Ребята забрались обратно в “Газель”, и машины покатили дальше, - к дому колдуньи.
Внезапно у Виктора возникли кое-какие неопределенные сомнения, навеянные словами продавщицы из магазина, особенно ее рассказом насчет постройки фабрики “Конница”, поэтому парень спросил:
- Господин Купер, а райончик-то, похоже, неплохо заселен. Вы уверены, что найдете здесь то, что ищите?
- Объясни, пожалуйста, подробнее, - заинтересовался американец.
- Ну, в магазине, где мы сейчас останавливались, я узнал, что в округе построили крупную фабрику. Раньше ее не было, а теперь она есть. Мне, просто, казалось, что объект вашего исследования должен находиться в каком – ни будь удаленном от цивилизации месте, а здесь, наверняка, с каждым днем все больше машин, груженых фабричной продукцией, ездит, и всякие дельцы, заинтересованные в сотрудничестве с этим заводом туда-сюда снуют, - никакого спокойствия.
Будто подтверждая слова парня, им на глаза попался занявший обочину дороги рефрижератор “Вольво”. Грузовик был направлен своей “мордой” в сторону мясоперерабатывающего завода, а окна в кабине оказались закрыты шторками – водитель спал внутри.
«Интересно, чего это он? До фабрики пятнадцать километров не смог дотянуть? Сломался? Тогда почему не ремонтируется или помощь с завода не позвал? Выходит, просто свернул с дороги, затормозил, и спать лег… Ни с того, ни с сего… Странно, очень странно», - промелькнуло в голове парня.
У него, может, и не возникло бы таких мыслей. Мало ли кто здесь свернул на обочину. Может, какой ни будь, дальнобойщик специально от трассы уехал на триста метров, - чтоб гул проходящих мимо фур дрыхнуть не мешал. Ведь сельская дорога, пусть даже соединяющая местный завод с миром, и широкая трасса федерального значения - вещи разные. Тут, как сам Виктор говорил Куперу минуту назад, машин, конечно, благодаря фабрике, тоже, должно быть много. Однако ни одно предприятие не сможет создать такой поток техники, который бы сравнился с количеством автомобилей, несущихся по шоссе, объединяющем многие города. Там – артерия страны. Спать в шуме, не затихающем ни днем, ни ночью - плохо.
Но мысли о странности припаркованного на обочине грузовика у Виктора просто не могли не появиться. Причиной тому служила надпись, сделанная на белоснежном боку рефрижератора огромными буквами и, с потрохами выдававшая его принадлежность. Написано было: “Мясопродукты КОННИЦА”,
- Эти продукты делают из конины? – спросил Купер, прочитав надпись.
Все в машине улыбнулись.
- Конечно, нет, - подавляя смех, выговорил Виктор. – Просто название фабрики такое. А так, я просто уверен, что они имеют дело с говядиной, свининой, в общем, - работают с самым распространенным в наших краях сырьем.
- Есть, вдруг, захотелось…, - страдальчески произнес Ананьев. – Там, у магазина, доска стояла с перековерканными выражениями. Ее, вроде, не русские сделали? У них, кроме всякого ремонта, шашлычной, случайно, не было?
- Не было, Борис Михайлович, азербайджанец, который это написал, только башмаки тачает, и кожгалантереей занимается, - Виктор включил передачу повыше.
- Жаль. Я бы сейчас с удовольствием отведал азербайджанской кухни, - причмокнул Ананьев. – Последний раз ее пробовал, когда в Баку ездил много лет назад. Там тогда проводилась всесоюзная… Господи, Советский Союз тогда еще был! Всесоюзная конференция по социальной психологии.
- Будет вам сегодня азербайджанская кухня, Борис Михайлович, - подала голос Юля. – Я, вокурат, думала, что приготовить, когда разобьем лагерь, и, почему-то, остановилась именно на шашлыке по-азербайджански, - лучше блюда для походных условий не придумаешь.
- А получится?
- Конечно, получится. Сейчас, пока вы ходите к бабе Маше, я быстренько порежу в кастрюльку мясо, добавлю туда лучку, уксуса, лимон, помидорку, поставлю все это в холодильник мариноваться и, к тому времени, когда мальчишки займутся установкой палаток, поколдую с шампурами.

Предыдущая страница 13 Следующая страница


Томный дух болотного зверя 14

- О-о-о, Юлечка, был бы вам премного благодарен, - Ананьев расплылся в блаженной улыбке.
- Вот, только, шашлык придется приготовить не из баранины, как положено, а из свинины, - добавила Юля.
- Но и мы не в Баку, а около Череповца, и не на морском побережье, а на берегу болота, - пошутил Виктор.
- Да здесь, пожалуй, даже лучше. Воздух родной, все родное. Там, в Азербайджане, у моря, конечно, красиво, но не хватает чего-то русской душе, - отозвался Ананьев.
- Приехали, - сказал Виктор и начал притормаживать.
Вскоре весь состав экспедиционной команды стоял на асфальте.
Покидая машину, Виктор услышал, что Лёга Стрельцов тихонько обсуждает с остальными ребятами, почему на банках купленной недавно тушенки написано: “Конница”. Очевидно, у них возникли такие же вопросы, как и у Купера, увидевшего надпись на боку рефрижератора. Слава богу, те просто прикалывались, а не воспринимали название в серьез. К тому же, Андрей быстро догадался прочитать надпись на упаковке и соединить в голове два понятия “Конино” - “Конница”.
- Веди, - американец предоставил Виктору право первому зайти в дом колдуньи.
Парень зашагал к крыльцу, думая, почему же Купер так и не ответил на его вопрос, когда он спрашивал о том, не помешает ли ходу научной деятельности сложившаяся обстановка: возникновение по соседству с местом исследования крупного производства, а, соответственно, и скопление людей. Может, американец отвлекся на рефрижератор? Очень может быть. Но нельзя исключать и того, что иностранец… скрыл некую информацию. Скажем, информацию о своеобразной черте. Эта черта на картах изображается краями болота, а на самом деле представляет собой границы логова Болотного Зверя, привезенного сюда татаро-монголами. Не исключено, что из-за этого монстра люди, хоть и заселяют, окружающую местность, но до сих пор сторонятся трясины. В результате данная территория по-прежнему, как и много веков назад, остается неимоверной глухоманью, с дремучими лесами и гиблыми топями. Эта первобытная природа хранит темную тайну жуткой потусторонней твари. И в лесу они не встретят никого, кроме…
От таких мыслей у Виктора мурашки пошли по коже.
В сенях членов экспедиции встретил черный кот. Словно маленький сфинкс, улегшийся на подоконнике, он следил своими зелеными глазищами, как люди проходят в горницу.
Старуха сидела за столом около большого медного самовара, и пила чай с пряниками.
- Здравствуйте, баба Маша, - поздоровался Виктор. – Вот мы и приехали.
- Здравствуйте, здравствуйте! Добро пожаловать! – колдунья окинула взглядом людей. – Проходите к столу, выпейте чаю. Чашки берите в комоде.
Взгляд старухи остановился на Рэе и долго не отпускал его. По крайней мере, даже Виктор, взявшийся наливать в чашки чай, то есть “сидящий на раздаче”, краем глаза заметил этот ее чрезмерный интерес к Стокеру. Что же было говорить о других, которые все это видели. Рэю, очевидно, самому было не ловко ощущать на себе птичий взгляд старухи, но он мужественно вытерпел его до самого конца.
- Баба Маша, позвольте вам представить человека, о котором я говорил – господин Джон Купер, - Виктор отдал американцу чашку с чаем.
- Рада, что заглянули к нам, - колдунья, наконец, оторвала взгляд от Рэя и посмотрела в сторону Купера.
- Мария Васильевна, не стану еще раз повторять то, о чем недавно говорил вам Виктор, скажу лишь, что настала пора действовать. Необходимо, чтобы вы нас проинструктировали и дали некоторые разъяснения по отдельным вопросам. Когда и в какой мере вы сможете, это сделать? – произнес Джон.
- Некоторые разъяснения по отдельным вопросам, - хмыкнула старуха.
- Именно так, - вставил Купер и обернулся к Рэю с Бэном – перевести суть идущего разговора на английский язык.
- Ладно, - старуха поправила вентиль на кранике самовара – чтоб не подкапывал. – Но, на самом деле, вас интересуют не несколько вопросов, а только два. Первый - как добраться до места, где вы сможете встретиться с Болотным Духом, а второй – каким образом эту встречу организовать.
Виктор насторожился. Уж очень сильную уверенность почувствовал он в голосе колдуньи. Может быть, ведьма, таким образом, привлекала к себе внимание? Возможно, потому что у нее это получилось: люди сидели, уставившись ей в рот, и ждали продолжения.
- Я в полной мере расскажу вам, где искать Болотного Духа, - говорила колдунья. – Часть пути знаю отлично, - много раз ходила в те места, за травами, - для целебных отваров и для любовного зелья…
Ананьев вздохнул.
Виктор глянул на него и увидел тоску в глазах старого ученого. Очевидно, Борису Михайловичу было тягостно слушать о том, что не подтверждено наукой.
- Дальше бывала редко, но бывала. Ведь, колдовство – дело темное. Вот и приходилось, иногда, просить помощи у тьмы. Например – порчу на кого навести, - продолжала старуха. – Последний раз это случилось… давно… Не хотела, конечно, такой тяжкий грех на душу брать, но деньги хорошие в уплату предлагали, а мне теперь внучку растить надо, - сноха-то со своим педагогическим образованием гроши зарабатывает, не говоря уж, о сыне, который год назад вообще пропал…
«Ух, бестия, конкретно на деньги намекает», - подумалось Ананьеву.
Ему было чертовски плохо сидеть тут и слушать весь этот идиотизм. Лучше бы уж карга объяснила им дорогу или изобразила на бумажке план местности, - он и то мог как-то пригодиться, в отличие от происходящей болтовни.
Купер достал из внутреннего кармана пиджака приготовленные деньги и отдал старухе.
- А нам? Так не честно! – подал голос Лёга Стрельцов.
Однако никто не отреагировал на его высказывание. Момент был не подходящий. Нервы у всех, из-за услышанного, напряглись, и люди сидели в оцепенении.
Первым нашел в себе силы заговорить только Виктор:
- Сын пропал? Совсем?
Получив деньги, старуха была явно довольна, но при воспоминании о сыне тень печали легла на ее старое, морщинистое лицо.
- Совсем, - грустно сказала она. – Гадала на картах, на куриных костях, чувствую – жив он, но что-то его не пускает.
В этот момент скрипнула входная дверь и в горницу заглянула женщина лет 50-ти, с живыми черными глазками и длинным, прямым носом. На ее голове был повязан легкий платок с рисунком из розочек, который она, очевидно, растерявшись, начала машинально поправлять, хотя с ним и так все было в порядке.
- Ой, Васильевна, сколько у тебя народу! – воскликнула женщина. – Да еще мужчины! Вроде, к таким, как ты, все время одни бабы бегают.
- Тебе чего, Петровна? – спросила колдунья.
- Должок принесла, в сенях оставила. По уговору – два десятка яиц и окорок. А гости-то у тебя, я гляжу, из города?
- Угадала.
- Слывет, значит, о тебе молва…
- Ты, главное, скажи, помогло? – перебила ее колдунья.
- Спасибо, помогло! – всплеснула руками женщина.
- А сегодня и собака сдохла.
На эти слова женщина округлила свои и без того выразительные глаза и перекрестилась.
- Сдохла. Только недавно в лес ее отнесла и закопала.
- Чо помогло-то? – брякнул невзначай расположившийся ближе всех к выходу на деревянной лавке Лёга Стрельцов.
- Дык, магия бабкина помогла, - не растерялась женщина. – Вы, мужчины, правильно сделали, что к Васильевне обратились. Не знаю уж с чем, это дело не мое, но случайные люди у ней тоже не появляются. Вот, я, например. Внучек у меня заболел. То ли настыл где, то ли еще чего с ним случилось: боль, температура – сучья титька под мышкой вылезла. Знаете. Молодой человек, что такое сучья титька?
Лёга отрицательно качнул головой.
- Это когда фурункул очень большой лезет, с несколькими головами…
Сидящий рядом с Лёгой Андрей поморщился.
- Таскали, таскали его в больницу – никакого толку. Ни мази докторские не помогали, ни уколы. Когда я увидела, что все бесполезно, сразу к Васильевне его привела. Вчера утром это было.
- Я в это время окурат тесто для лепешек месила, - продолжила за нее колдунья. Взяла из кастрюли немного теста, вываляла его в муке, покатала им по больному месту у мальца, вышла во двор, и отдала этот кусок собаке, а сама приговаривала: сучья титька, иди к суке.
- И сегодня мой внучек проснулся, а фурункул исчез, опухоль спала! – закончила женщина.
- Не очень собаку жалко – состарилась та совсем, вскоре и сама бы околела. Больше полугода ей точно было не протянуть. Но от теста – всего лишь за какую-то ночь дубу дала животина! – колдунья поставила в блюдце свою чашку с таким звоном, что все вздрогнули.
- Ох, ладно, Васильевна, не буду мешать. Спасибо еще раз, дай бог тебе здоровья! – испугалась вдруг женщина и поспешила закрыть входную дверь.
Ананьев расстегнул воротничок своей рубашки.
- Я на минутку, пойду прогуляюсь, - дотронулся он рукой до плеча Купера.
Борис Михайлович встал с табуретки, на которой сидел и, кивком попрощавшись с колдуньей, вышел из комнаты.
Все, погруженные в собственные мысли, проводили его задумчивым взглядом.
Виктору не было известно, о чем думали в этот момент остальные, но сам он посочувствовал Ананьеву: Борис Михайлович не нуждался в деньгах Купера, не был его приспешником, ему просто хотелось сделать еще одну научную работу, труд, который дал бы человечеству новую крупицу знания. Но в условиях, когда главенствовать начинает колдовство, а не естественнонаучное познание, и отделить зерна от плевел вряд ли получится, занервничать может любой, даже самый высококлассный специалист.
- Чудесное исцеление ребенка – далеко не все, на что способна магия, а я владею ей в совершенстве, - колдунья многозначительно подняла вверх указательный палец. - За мою жизнь предо мной прошли тысячи людей. Каждый остался доволен результатом моей работы, и с каждым я была правдива.
В комнате воцарилась глубочайшая тишина. Даже Купер, выступающий для Бэна и Стокера переводчиком, на секунду прекратил переводить.
На миг старуха замерла. Потом колдунья улыбнулась и добавила:
- Бывает, конечно, что и обманываем.
Находящиеся в комнате люди, словно зрители в кинотеатре, пережившие захватывающий момент какого – ни будь приключенческого фильма и, увидевшие после этого сменный кадр с юморной сценкой, перевели дух.
- Уж очень мой дед до “магических” обманов охоч был. Больше обману сыпал, чем колдовства. Например, ни одну свадьбу не пропустил. Раньше, ведь, молодожены на санях или на коляске катались, машин еще не придумали. Так, вот, дед возьмет несколько камней, обрызгает их волчьей кровью и разбросает на дороге. Лошади чуют волка, и дальше не идут. Гости сразу – колдуна угощать. Угостят деда, тот раздобрится - и к лошадям. Делает вид, будто заклинанье им в уши шепчет, а сам в ладонях чеснок разотрет и к мордам лошадиным его приложит. Понятно, что резкий чесночный запах перекрывал слабый дух волка, который от камней шел, и свадьба дальше едет, – лошади уже не боятся. У меня, в отличие от деда, склонности к надувательству нет. Организую вам встречу с Болотным Духом. Только, учтите, встреча с ним будет жуткая, ибо сам дух – древняя, могущественная тьма. Но и это еще не все, потому что до встречи с ним, несколько опасностей ждет вас на вашем пути. Не бойтесь, предупрежу о чертовщине, которая в лесу, да на болоте, водится. Но, по-моему, это надо сделать завтра, а сегодня лучше подумайте о ночлеге.
- Нам нужно расположиться в лесу, для дополнительных исследований. С поселковым начальством и лесными работниками все согласовано еще вчера, о чем свидетельствует бумага, переданная нам по факсу, - Купер достал из кармана копию документа, озаглавленного крупными буквами как “Разрешение”. - Из телефонного разговора с ними, я уяснил, что мы вольны выбирать место нашего расположения где угодно. Но, сами понимаете, хотелось бы остановиться там, где лучше. Однако боюсь, сейчас никого из лесничих уже нет в конторе, - рабочий день закончен, поэтому никто нам не покажет хорошего места. Надежда остается только на вас. Не подскажете, где мы можем разбить лагерь?
- Лучше всего будет на заброшенной лесопилке. Поедите по асфальту, за село, мимо колхозных полей, потом - через лес, мимо кладбища… Затем снова колхозное поле будет. По нему грунтовая дорога до опушки леса, который за полем опять начнется, поведет. Углубитесь в тот лес, и увидите указатель - на право. Дорога, правда, дальше пойдет, но вам сейчас – именно направо. Там будет старая лесопилка. На ней удобно – и строения кое-какие остались, и поляна есть, - объяснила старуха. – Только не забудьте, в тех местах уже никакого асфальта нет. Проедите ли по колее, где только трактора ходят?
- Господин Купер, а как же с “Газелью” быть? – громко спросил Алексей.
Джон развел руками:
- Пусть вездеход едет сам, а поклажу перегружайте из микроавтобуса в легковой полноприводник.
- Но туда вся поклажа не влезет, - заметил Виктор.
- Значит, надо будет сделать два рейса. Вездеход тоже задействуйте для перевозки, хотя бы один раз. Сначала берите разнорабочих, кухарку, палатки со скарбом, необходимые продукты и езжайте туда. Потом Алексей вернется, заберет оставшихся людей, а так же все, что не уместилось в первый раз. Еще вопросы есть?
- Куда “Газель” денем? Не на дороге же бросать! – Алексей почесал затылок.
- Автобус оставьте в лесничестве. Тем более, вы говорили, что лесники знают о вашем приезде. Оно находится через дорогу, почти напротив моего дома, у них там автобаза. Сторожу полтинник дайте и договоритесь, - произнесла колдунья, отодвигая с окна занавеску и показывая на расположенные невдалеке строения казенного типа.
Все увидели, как возле окна прошел Ананьев.
Борис Михайлович уловил какое-то движение в окне, посмотрел туда и сам оказался не рад, встретившись взглядом со старой ведьмой. Мгновенно потупившись, он прошел чуть дальше – туда, где его уже никто не мог увидеть. В доме колдуньи на его горло навалилась необъяснимая тяжесть. Стоило ему покинуть горницу, как эта тяжесть ушла. Неприятное было ощущение. Зато теперь Ананьев понял, что означает выражение: на дух не переносить. Действительно, там, в избе, разговор окружающих как будто наполнил его легкие жгучим газом, перекрывающим дыхание. За всю жизнь он не испытывал ничего подобного. Чем это было вызвано? Скорее всего, – противоречием.
Борис Михайлович обошел дом и углубился в сад – подышать чистым воздухом.
С одной стороны, он готов был поступиться многими научными законами ради нового открытия. Но, с другой стороны, ему не давало покоя осознание слабости Купера, заключавшейся в отсутствии методик, т.е. инструментов проведения исследования. Прямыми доказательствами тому служили: запись конференции, проведенной в США, и только что состоявшаяся беседа. Джон, хоть и придерживался определенной научной парадигмы, использовал слишком много специалистов другого профиля. Да, каких, собственно, специалистов?! У этой старухи, небось, образование – то – полкласса церковно-приходской школы, полученных при царе Горохе.
Ананьев коснулся яблоньки.
Молоденькая и тоненькая, она весело шелестела на ветру своими аккуратными листочками, и на душе у Бориса Михайловича полегчало. Во всем нужно искать, что – ни будь хорошее! Например, шашлык сегодня вечером. Где бы он еще мог его вкусить, если б не поехал в эту экспедицию. Замечательная все-таки у Виктора девушка – и красавица, и хозяйка на все руки! Кстати, как она там? Может, ей, чем помочь?
Но, только Ананьев собрался пойти к микроавтобусу, как услышал шепот.
- Будь с нами…, - шептал голос.
Ананьев огляделся по сторонам – никого. Однако шепот не прекращался.
- Будь с нами…, будь с нами…, - монотонно повторялись кем-то одни и те же слова.
- Кто здесь? – спросил Борис Михайлович.
Он, с опаской, пошел на звуки голоса и вскоре оказался у обычного деревенского колодца, над которым возвышался допотопный “журавль”, - оглобля, прикрепленная своей серединой к двум бревнышкам-столбам на подвижном шарнире, - чтоб качалась. На одном ее конце был привязан камень – противовес, а на другом - длинная цепь с хитро заплетенным крюком - для ведра.
Ананьев потянулся ухом к колодцу; шепот стал заметно громче.
Не понимая, что происходит, он убрал с колодезного зева дощатую крышку и заглянул внутрь. Если вокруг еще был, пусть и уходящий, но все же день (вечер), то в колодце царствовала тьма вечной ночи.
Эта тьма жила и пульсировала, выдавая из себя тихий голос, повторяющий одну и ту же фразу:
- Будь с нами…

5

Колдунья оставила занавеску открытой и, обернувшись к членам экспедиционной команды, сказала:
- Милочки, можно вас попросить, пока вы не уехали, воды с колодца принести? Ведерки за печкой стоят.
Виктор щелкнул пальцами и жестом дал понять Лёге и Андрею, чтобы они выполнили просьбу старухи.
Те неохотно покинули свое место, долго гремели какими-то железками в темном пространстве между большой русской печью и стеной дома, потом, все-таки появились с ведрами в руках.
- Только, ребятки, послушайте совет, - предостерегающе заговорила с ними колдунья. – Ежели в саду чей-то призывный шепот услышите, не отвечайте, и самого шептуна не ищите, делайте просто свое дело и все, а когда ведерко с журавля снимать будете, вниз, в колодец, смотреть не надо…
- П…почему не надо? – запнулся Андрей, уставившись на старуху непонимающим взглядом.
- Там, в воде, кое-кто проживать надумал, и все время к себе зовет. Не дай бог, откликнитесь. Утопит!
- Утопит? – опешил Лёга. – И кто этот кое-кто?
- Был один тут, - потупилась колдунья. – Муж мой покойный. Напился однажды и свалился в колодец. Как это произошло, – не видела. Утонул пьяный, да неприкаянный. Теперь в колодце душа его нечистая так и живет.
Виктор вздрогнул.
Снова колодец! Опять тварь из колодца! А где же звонок?
- Бабуль, тебя наслушаешься, потом ночью спать не будешь, - лицо Лёги вытянулось.
- Ну, все, инструкции получили, несите воду, и поедем. Дел еще много, а ночь не за горами, - отправил их на улицу Виктор.

6

Тем временем Ананьев очнулся, плавая в холоднющей воде.
Борис Михайлович сразу понял, где находится, но от этого ему легче не стало.
Кругом были сырые бревенчатые стены, далеко вверху сиял квадрат ясного синего неба, приобретшего, однако, вечерний – фиолетовый оттенок.
Как он прыгнул в колодец, Ананьев не знал. Память подвела.
Выбраться отсюда самому представлялось невозможным, случайно к колодцу тоже вряд ли кто придет, оставалось только одно – звать на помощь.
Но, едва Ананьев сконцентрировался, что-то внизу, в темной воде, привлекло его внимание.
Это был серый овал, медленно поднимающийся из глубины на поверхность.
Света катастрофически не хватало (да, тут и впрямь царствовал мрак вечной ночи). Борис Михайлович прищурился и…
О БОЖЕ!
Сердце екнуло у него в груди. Он увидел в воде мутное, оплывшее лицо покойника. Да, именно покойника! Сомнений не было. Тем не менее, лицо жило: хлопало ввалившимися глазами, шевелило синими губами. Поднявшись достаточно близко, и, будучи примерно в полутора метрах под Ананьевым, лицо выпустило изо рта несколько пузырей воздуха, после чего произнесло:
- Будь с нами…
И Борис Михайлович закричал – как-то тонко, по-женски.

7

Лёга и Андрей, подходящие к колодцу, испуганно встали, услышав душераздирающий крик.
- Это еще чего было? – спросил Андрей.
- Орет кто-то, - сглотнул Лёга.
- Понятное дело, что орет, но где?
- Где-то недалеко.
- Чо там старуха говорила насчет шепота? – Андрей поставил ведра в траву.
- Ну уж это не шепот…
- Логично!
Ребята бросились на поиски источника крика.
В ту же секунду вопль раздался опять.
- Там, в колодце! – сориентировался Лёга.

8

- Ну, не обижайся. Просто мы экономили объем багажников. Нам показалось правильнее, если у вездехода сложить заднее сиденье и забить получившееся пространство брезентом от палаток. А твои… инструменты… Я о сковородках, холодильнике и о всякой кухонной утвари, отлично разместились в багажнике второй машины. Кстати, туда же и продукты положили, - объяснял Виктор Юле.
Юля топнула ножкой.
- А вдруг Алексей погонит, как сумасшедший, по кочкам? – возмущалась она. – Всю посуду побьет.
- Не погонит.
- Почему ты так уверен?
- Он поедет за нами. Мы будем определять скорость. Понимаешь? – Виктор использовал последний аргумент.
Видимо, убеждение, наконец, подействовало, но девушка все еще негодовала.
- Взяли бы и положили брезент вон туда, - Юля указала на крышу вездехода, где расположился рейлинговый багажник, вместивший огромное запасное колесо.
- Если бы мы положили брезент туда, колесо пришлось бы оставить. Не влезет такой каток больше никуда! А случись чего с резиной, где запаску возьмем? – парировал Виктор. – И, вообще, дались тебе эти тарелки... Главное-то ведь, не они, а мы. Мы же с тобой поедем вместе.
- Не принимай близко к сердцу. Это я просто нервничаю, - уступила вдруг Юля.
- Вот и хорошо. Я знаю, - ты у меня умница.
Молодые люди обнялись и немного постояли в обнимочку, покачиваясь из стороны в сторону и, прижимаясь, друг к другу.
Бэн и Рэй сиротливо смотрели на них.
Бэн подумал о том, что очень плохо находиться в другой стране: видеть вывески, написанные чужими буквами, слышать разговор людей, ведущийся на чужом языке. Раньше он не то что бы презирал русских эмигрантов, уехавших из России в США, но относился к ним с пренебрежением, однако сейчас его взгляды в корне поменялись: тамошние русские изучали английский язык, обустраивались, работали, причем, очень хорошо, словом – были продуцентами высшего класса, чего он, к сожалению, не мог сказать о многих своих соотечественниках.
Виктор услышал и увидел, как Купер прощается с колдуньей, спускаясь по ступеням высокого крыльца:
- До свидания, Мария Васильевна. Вы не будете против, если мы приедем завтра пораньше. Например, часов в семь утра?
- До свидания. Удачного вам пути. Приезжайте как угодно рано. Мы, старики, все равно, мало спим, - ответила колдунья.
Американец направился к дороге, а старуха закрыла входную дверь и ушла в дом.
- Миша, где твои друзья? Почему так долго возятся с водой? – спросил Купер у Баламута, огладывая, что еще осталось в багажном отсеке “Газели” и насколько загружены легковые машины. – Будь добр, сходи, пожалуйста, узнай, из-за чего задержка, а то им с тобой ехать первыми.
Мишка Парфенов кивнул и направился в сад.
Тут подоспел Алексей.
- Сходил в лесничество, договорился со сторожем насчет “Газели”. Как только, после второй ходки, разгрузим ее полностью, загоню автобус к ним на базу. Короче, об этом можно уже не беспокоиться, - отчитался он перед американцем. – А сейчас, пока я первый раз езжу до лесопилки, у меня к вам огромная просьба – сложите ваше оборудование сами. Я к нему не очень хочу прикасаться.
- Боишься? – усмехнулся Купер.
- Не совсем…, - хитро прищурился Алексей, - просто не первый год на свете живу. Знаю, что в каждой профессии свои тонкости есть, а чужак все испортить может.
- Совершенно с тобой согласен! – Купер похлопал Алексея по плечу.
Вдруг, из-за дома появился Мишка Парфенов. Парень приобрел какой-то не присущий ему хмурый вид.
Все, собственно, знали, что тот должен появиться. Даже Алексей, лишь издалека слышавший, как американец отдает парнишке распоряжение, все равно уразумел суть происходящего. Но что-то в этом появлении было не так.
Виктор напрягся. Как студент психфака он знал: лишь около 20% информации передается от человека к человеку словесно, остальные 80-ят – с помощью других средств – походки, поз, мимики и так далее.
Сдвинутые к носу брови парня, ужатые губы, - настораживали.
И, действительно, приблизившись к остальным, он произнес:
- Ананьев в колодец упал!
Купер на удивление быстро отреагировал. Остальные еще не успели переварить только что полученную информацию, а он уже крикнул:
- Бежим! Надо немедленно помочь ему выбраться. Кстати, у него есть травмы, он в сознании?
- Да вы не спешите. Бориса Михайловича уже Лёга с Андреем выловили. Мокрого, конечно, до смерти напуганного, но живого. Они, кстати, потому так долго с водой и задержались, - остановил его Мишка. – Ваш коллега, похоже, совсем не пострадал, но все равно захватите для него аптечку. Человек пожилой, как ни как, карвалол ему хотя бы дадите.
Виктор перехватил взгляд Купера и понял, что они думают об одном и том же. В этих краях, действительно, можно столкнуться с чертовщиной прямо на заднем дворе. Что же говорить о болоте?! Надо будет внимательно слушать колдунью. Ведь, к примеру, сейчас - Ананьев не знал о предостережении старухи насчет колодца и вот – результат.
Виктора, кроме всего прочего, ужаснула еще одна мысль: а, вдруг Юля, тоже не знавшая о тайне колодца, пошла бы к нему, например, - воды набрать. Для чего? Да, скажем, - для мытья рук после приготовления шашлыка. Слава богу, она не догадалась этого сделать и очень хорошо, что они набрали воды в магазине. А может, ее не потянуло к колодцу из-за чего-то другого, а вовсе не из-за отсутствия надобности в воде… Ведь…
В здешних краях, по несчастному случаю, исключительно мужики гибнут. Ни одной бабы или девки не утонуло и не сгинуло…
- Если его уже выловили, не обязательно, наверное, даже, всем идти, - сказал Алексей.
- Здесь тоже кто-то должен остаться, - согласился с ним Купер. – Кроме того, от моих англоязычных спутников сейчас мало толку.
– Мы с Виктором сходим, а вы побудьте у машин, - Алексей перевел взгляд с американца на парня.
Виктор молча подошел к микроавтобусу, открыл дверцу и достал из под водительского сиденья аптечку. Потом он и Алексей направились в сад.
Ананьев сидел на лавочке, прислонившись спиной к стене деревенской бани. Сама баня располагалась не более чем в десяти шагах от колодца.
Андрей пиритулился возле него, очевидно, в качестве моральной поддержки.
Лёга же набирал в ведра воду, чтобы отнести ее потом колдунье.
- Борис Михайлович, как же вас так угораздило? – произнес Виктор.
Фраза была до нельзя пустой, но требовалась для снятия напряжения: пусть человек почувствует, что он не один, вокруг него есть еще люди и они не равнодушны к произошедшему.
Ананьев хлопал глазами и трясся от холода, кутаясь в промокшую одежду.
Алексей пошарил в аптечке, достал оттуда пузырек корвалола и начал озираться в поисках чашки или любой другой посудины подходящего размера, чтобы развести в ней лекарство. К счастью, на выступе кирпичного фундамента бани он обнаружил старую металлическую кружку, перевернутую вверх донышком и оставленную здесь неизвестно кем, - может быть, - хозяйкой этого земельного участка, сушиться. Алексей быстро схватил кружку в руки и, визуально определив, что посудина чиста, почерпнул ей воды из ведра, только что наполненного Лёгой. Затем он, не долго думая, ливанул туда добрых пол - флакончика корвалола.
Ананьев с благодарностью принял кружку и одним залпом осушил ее.
- Замерзли, Борис Михайлович? Вам не мешало бы переодеться. Сможете идти? - продолжал говорить Виктор.
Ананьев откликнулся. Он молча встал со скамьи и, поддерживаемый Андреем, зашагал по тропинке к оставшимся на дороге машинам. Шел Борис Михайлович походкой человека, только что упавшего с небоскреба и чудом оставшегося в живых: выкидывал ногу вперед, на неимоверную высоту, а когда она касалась земли, не стараясь перенести на нее вес тела, сразу поднимал другую, при этом активно подгребая, рукой, не опирающейся о плечо Андрея, воздух. Без опоры на плечо парня Борис Михайлович обойтись явно не мог, ибо только благодаря помощи Андрея, ему хоть как-то удавалось сохранять вертикальное положение. В противном случае, он бы упал.
Наблюдать подобное зрелище было, что называется – и смех и грех.
Однако, несмотря на возникшие трудности, Ананьев все-таки преодолел нужное расстояние. У крыльца старухиного дома его обогнали Лёга и Алексей. Они занесли воду для колдуньи – каждый по два ведра, и водрузили их на специальную подставку в сенях.
- Спасибо, милочки! Дай вам бог здоровья! – послышался приглушенный дощатыми стенами сеней голос колдуньи. – Что у вас там случилось?
- Да ничего, бабуль, просто один из наших в твоем колодце побывал, но с ним все в порядке, - отозвался Лёга, вылетая на улицу.
- Ой! Да как же такое могло случиться? Я ж предупреждала! – заохала старуха, уже ни к кому конкретно не обращаясь.
Вскоре к Лёге присоединился Алексей, и они заспешили помочь Ананьеву перейти по узкому мостику через дренажную канаву, к дороге.
Собственно, это оказалось легче, чем можно было предположить. Ананьев, что называется, - расходился, постепенно обретя прежнюю способность ориентироваться в пространстве и управлять своими движениями.
- Борис Михайлович, у вас есть сухая одежда? – спросил Виктор.
В ответ ему, Ананьев сграбастал из машины свой рюкзак и начал дрожащими пальцами расстегивать его. Через секунду обнажившиеся недра мешка, не очень удачно, - прямо в придорожную пыль, извергли несколько рубашек и брюки.
- Все нормально, я подниму, - сказал парень.
Больше не обращая на Виктора внимания (да и игнорируя вообще все вокруг) Ананьев встал посреди улицы, загороженный от взглядов немногочисленных, но все же присутствующих вокруг селян (которые, как и во всех селах, от нечего делать, рассматривали: кто же это приехал к старой ведьме?) и, расстегнув ширинку, начал спускать мокрые штаны.
- Ну, нельзя же так, Борис Михайлович! – ужаснулся Виктор, одновременно понимая, что человек до сих пор находится не в себе. – Здесь плохое место для переодевания.
- А где хорошее? – выдохнул Ананьев. – Только не говорите, что в саду. Туда я больше никогда не вернусь!!!
- Пойдемте, хотя бы в “Газель”, - указал парень на микроавтобус.
Ананьев проследил взглядом, куда указывает Виктор, кивнул, выражая свое согласие, и позволил парню отвести себя к фургону.
- Досталось мужику, - тихо произнес Алексей.
- Ничего страшного. Он просто пережил сильное эмоциональное возбуждение. Дайте ему отдохнуть, и все нормализуется, - сказал на это Купер.
- Планы-то не будем менять? – Алексей прикурил сигарету.
- Конечно, нет! Сейчас он проедется в машине, потом ребята организуют ему шезлонг, разведут костер. Кругом лес, птички щебечут. Хороший отдых! Вскоре его восприятие переменится, и он станет вспоминать случившееся уже по другому, думая как все здравомыслящие люди: пронесло и ладно!
- Едем? – спросил выглянувший из “Газели” Виктор.
- Едем! – то ли скомандовал, то ли ответил на его вопрос американец.
Ананьев уже сам, без чьей либо помощи прошел от микроавтобуса до машины. Движения его оставались еще не точными и автоматическими, как у робота. Однако шагал теперь Борис Михайлович твердо, и никому даже в голову не пришло, что он может усесться в вездеход, вместо длинной “Нивы”…
конечно, кто ему сказал, где будет его место?!
…и мгновенно провалиться там, в глубокий сон (реакция на перенесенный шок бывает непредсказуемой).
- Ой, ну куда же вы смотрели! – огорчился замешкавшийся в “Газели” Виктор, когда покинул автобус.
Сперва, все удивленно на него посмотрели, но потом, когда догадка осенила их, только и смогли, что выразить ему свое сожаление.
Получилось очень неудобно. Виктор хотел ехать с Юлей (а она – с ним). Но теперь требовалось, чтобы рядом с Ананьевым находился, хотя бы по пути до заброшенной лесопилки, кто-то очень хорошо ему знакомый и владеющий навыками психологического консультирования (Купер, естественно, тут не принимался в расчет, покуда сейчас ему предстояло, вместе с его соотечественниками, выгружать оборудование из “Газели”, а, следовательно, оставаться в поселке). Алексей мог бы уступить парню руль длинной машины, но старый ученый, по ошибке, забрался не в нее. Выходило, что Виктору, по любому, предстоит отправиться в путь раздельно со своей девушкой.
- А как же я?! – бросилась Юля к нему.
- Да вот, черт! – выругался парень.
Виктор тихонько, чтобы не разбудить старого ученого, затолкал его рюкзак между передними сиденьями вездехода.
- Придется тогда с ребятами ехать, - погрустнела девушка.
- Видишь, какая штука жизнь. Совсем недавно ты горевала, что поедешь не со своими кастрюльками, а теперь вынуждена с ними ехать, - подмигнул ей Виктор.
- Но зато без тебя!
- Не грусти. Пусть мы поедем в разных машинах, но ведь я и ты не далеко друг от друга. К тому же, потом будет вечер, ночь, палатка на двоих - на меня с тобой…
- Я люблю тебя! – страстно произнесла Юля и поцеловала Виктора в губы.
- Я это запомню, - улыбнулся в ответ парень.
Юля направилась к длинной “Ниве” и устроилась на заднем сиденье, рядом с Лёгой и Андреем.
Алексей дал отмашку, что готов.
Виктор завел свою машину, и автоколонна, тускло, мерцая фарами в лучах догорающего, но все еще яркого, солнца, поехала вперед.

8

Виктор рулил по сельской дороге, объезжая многочисленные повреждения асфальта.
Казалось бы, вездеход, с его огромными колесами, должен был не замечать всех этих кочек, но получалось совсем наоборот: машина прыгала на выбоинах, подобно мячику, вытряхивая и душу и кишки.
Парень быстро уразумел, что стихия таких покрышек не скорость на шоссе, а медленное ползанье в грязи. Грязи, правда, пока было не видно, но местность, с каждым километром продвижения вперед, становилась все более суровой. Первая полоса колхозных полей, как и предрекала старуха, кончились, и теперь единственным признаком существования здесь людей осталась только эта выщербленная полоса асфальта. Остальной же пейзаж вгонял в уныние: две стены (слева и справа) могучего леса, сквозь ветви и листву которого даже у обочины дороги уже не проникал свет. Виктор представил, как сумрачно и влажно в этом лесу, и поежился.
То ли от тряски, вызванной ухабами и прыгучими покрышками, то ли от плохого сна, минут через двадцать после начала движения, проснулся Ананьев.
- Как вы, Борис Михайлович? – спросил его Виктор.
- Плохо мне что-то, - ответил тот, приглаживая растрепавшиеся волосы. – А где…?!
Ананьев встревожено заметался на своем месте. Так, наверное, искал бы сумку с миллионом долларов, положенных в нее, какой – ни будь грабитель банков, потерявший на некоторое время сознание, скажем, - из-за того, что чуть не утонул, пытаясь оторваться от преследования полицейских, благодаря прыганью с высокого обрыва в глубокий омут, но он знает, – эта сумка сулит ему шикарную жизнь.
Виктор догадался, что Ананьев ищет свой рюкзак, и произнес:
- Ваши вещи тут, между сиденьями. Извините за такой небрежный их перевоз, но места в машине, сами видите, - кот наплакал.
Старый ученый мгновенно сориентировался и, уже через секунду отыскал принадлежащий ему походный мешок. Уложив его к себе на колени, Ананьев заговорил:

Предыдущая страница 14 Следующая страница


15 Роман Яньшин

- Не привык я жаловаться, Витя. И я не ребенок, мама которого просит остановиться целый автобус, набитый людьми, объясняя, что ее чадо укачивает и ему надо выйти на свежий воздух, чтобы унять тошноту. Однако, сейчас, всерьез говорю: останови эту чертову машину! Мне и впрямь надо где-то посидеть и успокоиться, подышав воздухом!
Виктор озабоченно взглянул на Ананьева.
- Вы меня пугаете, Борис Михайлович. К тому же, как я объясню Куперу задержку?
- Да это ерунда, Джону сейчас не до того. Ты просто схитри. Отправь вторую машину вперед, а сам скажи что – ни будь. Например – с колесом у тебя не все в порядке. Ну, останавливайся же! – огрызнулся Ананьев.
Виктор растерялся. Он еще никогда не видел старого ученого таким раздраженным.
- Где останавливаться-то? Тут везде лес…, - только и смог выговорить парень.
- Где? Да, вон, хоть, там! – Ананьев указал на появившиеся впереди заборчики – оградки.
- Но это же кладбище! – воскликнул Виктор.
- И что с того? – страдальчески поморщился Борис Михайлович.
Виктор, закусив губу, притормозил прямо у входа на территорию сельского кладбища.
Через минуту возле него остановилась длинная “Нива”, ведомая Алексеем. Тот открыл дверь, высунул голову из салона, - чтоб смотреть поверх крыши, и спросил Виктора:
- Почему остановились?
- Да, с колесом чего-то… Нужно посмотреть. Ты езжай вперед, я вас догоню, - соврал парень.
- Ладно. Если чего серьезное, и помощь понадобится, звони своей девчонке на сотовый, она мне передаст твои слова. У тебя, ведь, мобильник тоже есть?
Виктор кивнул.
- Тогда будем считать, что обо всем договорились, - Алексей втянул голову обратно в машину и поддал газу.
Виктор помахал рукой смотрящей на него через окно автомобиля Юле. Девушка махнула ему в ответ и улыбнулась. Парню вспомнился их недавний разговор.
А вдруг Алексей погонит, как сумасшедший, по кочкам? Всю посуду побьет.
Не погонит. Он поедет за нами. Мы будем определять скорость.
Все перевернулось с ног на голову. И теперь, выходит, Алексей не поедет за ними (да и они не вместе), скорость автоколонны им уже не удастся контролировать, да и автоколонны, признаться сказать, больше никакой нет, есть лишь отдельно взятые машины.
Зачем было идти на поводу у Ананьева? Виктор почувствовал, что расстраивается.
Вскоре вторая машина исчезла за ближайшим поворотом, сверкнув на прощанье хвостовыми огнями.
Парень осмотрелся по сторонам.
Ананьев сидел на лавочке, возле ближайшей могилки, облокотившись о рюкзак.
- И чего вы со своим баулом ни как не расстанетесь? – горько усмехнулся Виктор, подходя к нему.
- Знаешь, Вить, мне почему-то вспомнился сейчас один случай, - Ананьев расстегнул рюкзак и начал рыться в его содержимом. – Это было в Петербурге. Из университета домой я обычно езжу на автобусе. Вот и тогда, сел на автобус. Помню, кондукторша все время кричала: «Вновь вошедшие, готовим за проезд!» Потом, правда, споткнулась о чью-то ногу, и у нее чудно получилось: «Мать ваш… шедшие, готовим за проезд!» А затем и вовсе выдала. Говорит: «Садитеса, садитеса, а то все время чего – ни будь случается – столкнемся с кем, или в какое другое происшествие попадем. Вы летите кубарем через салон, а потом на нас жалуетесь».
- Жалуетесь…, – Виктор присел рядом.
- Да, жалуетесь. И, вот, тогда, я всерьез задумался, почему же люди, на самом деле, жалуются? Ведь, действительно, свободные места были – садись, ради бога, не стой! Почему они не садились? Я не имею в виду тех, кому скоро надо было выходить, я говорю про остальных людей. И по этому поводу на ум пришла теория Роттера [14] . Помнишь ее?
- О локусе контроля [15] ?
- Совершенно верно. Представь себе. Пассажиры едут в этом проклятом автобусе. У каждого из них в психике присутствует интернальность – то есть приписывание своих побед и неудач собственным усилиям, а так же экстернальность – признание своего везения и невезения результатом действия исключительно внешних сил – водителя, кондуктора и прочих. Наличие и первого и второго компонента – обязательно. Одного из них не бывает разве что у полных дебилов, в прямом смысле этого слова, - то есть у больных на голову людей. Но как эти компоненты сочетаются? Вот, вдруг, автобус резко тормозит, - водитель, например, пожалел собаку, перебегающую дорогу. Люди, особенно стоящие, больно стукаются о поручни, кресла, друг о друга. И тут срабатывает локус контроля! Те, у кого интернальность преобладает над экстенальностью, воспринимают свое упорное стояние в автобусе как собственные неверные поступки. Те же, у кого экстернальность выше интернальности, - давай бранить водилу, автобусную компанию, берущую на работу таких “чайников”, кондуктора, да и вообще – всех, кто под горячую руку попадется, но только не себя: «Кто так ездит! Не дрова везешь! Взялись за перевозки, с работой не справились, вам за все и отвечать!»
- Не пойму я вас, что-то, Борис Михайлович. К чему вы клоните? – вставил слово Виктор.
- Клоню я к тому, что в психике своей, и не только своей, - разбираюсь. Но сегодняшнее происшествие спутало мне все карты. Не могу понять, на что злюсь: на ту неотвратимую силу, которая меня затащила в колодец, или на самого себя. Что надо сделать в таком случае?
Виктор пожал плечами.
- Выпустить пар, дружище. Составишь мне компанию? – Ананьев, наконец, достал из рюкзака то, что так долго искал: два пластмассовых стаканчика и бутылку водки.
- Вы… собираетесь пить вечером, на кладбище? – изумился Виктор.
- По моему, никто не возражает, - развел руками Ананьев. – Ну а ты-то будешь?
- Я за рулем, - попытался отговориться парень.
Старый ученый махнул рукой:
- ГАИ боишься? Да кто тебя нюхать-то будет в такой глуши? Или ты вообще – про работу?! Не боись, с одного стаканчика, все равно не окосеешь.
И не успел Виктор вымолвить слово, как Борис Михайлович начал разливать водку по стаканам.

10

Ира чувствовала, что почти проснулась, но сил встать, пока не было. До ее ушей донеслось журчание… Воды?
В горле пересохло. Сушняк!
Под это веселое, раздающееся где-то рядом, журчание, ей приснился водопад. Вот бы сейчас постоять под его тяжелыми, массирующими плечи струями, набрать в рот чистой, холодной воды и пить ее, вдыхая природный аромат свежести. Но пахло не природным ароматом, а чем-то другим…
Ира открыла веки.
Береза и осина, растущие над могилой, создали ей легкий камуфляж, пока еще летним, а не осенним, листопадом припорошив ее тело за время сна.
«Опять вечер!» - раздосадовано отметила девушка. Выходило, что она проспала весь день. Вот это отрубилась! Теперь у нее точно нет шансов опередить Георгия, если, конечно, не произойдет чуда.
Ира пошевелила рукой. Ее ладошка все еще сжимала огромную пустую бутылку из-под шампанского. Девушка разжала пальцы, отпуская бутылочное стекло и, через силу, превозмогая боль в голове, приподнялась на локте. Листва посыпались с ее изодранного халатика. Она посмотрела в ту сторону, откуда раздавалось журчание, и не поверила своим глазам.
Чудо свершилось!
Прямо около нее, на лавочке сидел Виктор.
Наверное, это не чудо, это просто еще один сон, кошмарный сон!
Рядом с ним находился незнакомый ей пожилой мужчина. Между ними стояла бутылка водки, а их руки тянулись к стаканчикам, чтобы, очевидно, выпить их содержимое.
Тоже водку! Вот, что журчало здесь недавно!
Ира встрепенулась и, начиная подниматься с могилки, которая прослужила ей постелью так долго, скрипучим голосом задала вопрос:
- Мальчишки, а мне 50-ят грамм не нальете?
От ее слов и появления Виктор уронил только что взятый в руки стакан. Сидящий же рядом с ним мужчина повернул к ней искаженное ужасом лицо и схватился за сердце.
Парню удалось в данный момент проговорить:
- Борис Михайлович, это моя бывшая подруга… И мне, с ней, похоже, очень нужно в город съездить. Не одолжите ли водку? А то, видать, деваха и впрямь мучается… Пускай, по пути бухнёт, мать её! Только давайте, сначала, кое о чем договоримся…

Глава 4. Ананьев сваливается с инфарктом.

1

- Осторожней! У нас много стеклянной и фарфоровой посуды! – закричала Юля, когда машина взбрыкнула задним мостом, преодолевая бугристую развилку лесной дороги.
- Не бойся, девочка, ничего с этими стаканами да тарелками не случится, - попытался успокоить ее Алексей, сворачивающий в направлении, обозначенном скособочившимся, но в былые времена сделанным из шикарных материалов указателем:

WOOD [16]

Пром Лес
ПЕРЕРАБОТКА ДРЕВИСИНЫ
ИЗГОТОВЛЕНИЕ ПИЛОМАТЕРИАЛОВ

Внизу, под основной надписью, какой-то чудак добавил кисточкой от руки:

500 м. по х…вой дороге.

Дорога, действительно, совсем испортилась. Грунтовка стала изобиловать не только кочками, подобными тем, которые были на развилке, но и глубокими грязевыми колеями.
Машину ощутимо трясло от всего этого безобразия, а в одном месте, чтобы обеспечить дальнейшее продвижение вперед, Алексей вообще оказался вынужден включить полный привод.
Юля нервно сидела на заднем сиденье, слушая, как в багажнике звенит, стучит и грохочет кухонная утварь.
Парней, естественно, не очень заботила посуда, как, в прочем, и все остальное, что происходило вокруг. Они даже развеселились, шутливо толкая друг друга в такт потряхиваниям автомобиля.
- Приехали! – сказал Алексей, медленно выруливая на поляну, очевидно, созданную здесь когда-то предприятием WOOD Пром Лес с помощью бензопил и корчевания.
Невдалеке виднелись постройки: заброшенный цех, с выбитыми стеклами окон, несколько подсобных помещений, скорее всего – гаражных боксов для лесовозов и трелевочников, а так же склады и ангары.
- Может, нам палатки в цеху поставить? Там, все-таки, крыша есть, - высказал предложение Лёга Стрельцов.
- Нет, плохая идея, - качнул головой Алексей. – Там сыро и холодно. К тому же, мы не знаем, крепка ли эта крыша, которая тебе так понравилась. А то, вдруг, возьмет она, да и рухнет, когда мы спать будем?
- До этого, сколько лет стояла, а сейчас рухнет? – Лёга оценивающе посмотрел на строение.
- Лучше перебдеть, чем не добдеть. Согласен? – Алексей закурил сигарету.
- Согласен, - сдался Лёга.
- Тогда подключай своих друзей, и разгружайте вещи, а я, пойду, посмотрю, не осталось ли чего полезного на лесопилке.
- Ща сделаем, - Лёга махнул рукой вставшим чуть поодаль Андрею и Мишке.
Алексей, тем временем, широким шагом направился к заброшенному деревообрабатывающему цеху и вскоре скрылся в нем.
Проводив его взглядом, парни переключили свое внимание на поклажу и стали вынимать все из багажника.
- Ну вот, один стакан для коктейлей разбился, - огорчилась Юля, просматривая посуду.
Вроде как в утешение ей, ребята тут же собрали походную кухоньку, состоящую из миниатюрной дровяной плиты походного типа, маленькой моечки с подкатным баком для грязной воды, раскладного столика, влагонепроницаемого шкафчика разборной конструкции и маленького холодильника с “сухим” льдом в качестве морозильного элемента. Мангал для шашлыков поставили отдельно.
- Огонь, наверное, рано в мангале разводить, а, Юль? – обратился Лёга к девушке.
- Конечно рано, - ответила та.
- Тогда дровами чуть позднее займемся.
- А чем их рубить станем? – озадаченно посмотрел на свои пустые руки Мишка Баламут. – И из чего?
- Да, вон, из выворотня наколем, - махнул рукой в сторону упавшего невдалеке дерева Андрюха Солдатов. – А вот чем рубить… Ну наверняка у нас чего-то должно нарисоваться. Я имею в виду инструмент.
Лёга оглядел результаты совместной с ребятами деятельности по возведению походной кухни и прокомментировал свои наблюдения, обращаясь к Юле:
- Значит, здесь, пока, – все. Палатку над плитой и припасами, уж, придется позднее ставить, - когда брезент привезут.
- Спасибо вам ребята, - поблагодарила их Юля.
- Не за что, - с нескрываемой застенчивостью выдохнули все трое в один голос.
Не теряя времени, Юля принялась обустраивать свое рабочее место, укладывая в шкафчик наиболее требовательные к хранению продукты и распечатывая коробки с посудой и прочей кухонной утварью.
Парни стояли, молча, наблюдая за этим процессом, но вскоре с лесопилки вернулся Алексей.
- Надо же, какая гора всякой всячины! А говорят, что у “Нивы” багажник маленький! – присвистнул он, осматривая то, что ребята достали из машины.
В руках мужчина тащил несколько коротких обрезных досок.
- Слышь, Олег, - обратился Алексей к Стрельцову, - на лесопилке, кроме этих, еще доски есть. Пара дюжин наберется. Принеси их сюда, пригодятся, а то, вон, - шкафчик-то маловат, а крупы, макароны и прочие припасы на голую землю ставить – не гоже. Организуем настил. Да и нужник из чего-то надо будет сделать. Не из воздуха же?!
- Хорошо, - отозвался парень, - А вы, тогда, без меня бокс вскрывайте.
- Какой бокс? – озадаченно глянул в его сторону Андрей.
- Вон тот, - указал Лега на крышу машины.
- А что там? – поинтересовался Мишка Парфенов. – И как это вскрывается?
- Сейчас я вскрою, - бросил доски на землю и пошел к машине Алексей.
Встав на одно колесо ногами и, ухватившись за дверь багажника левой рукой, правой он открыл защелки, удерживавшие колпак покоящегося на крыше автомобиля грузового отсека. В результате бокс лишился крышки и обнажил свое содержимое.
- Принимайте! – сказал Алексей Баламуту с Андрюхой.
Те подставили руки и начали брать спускаемые Алексеем с крыши автомобиля разнообразные вещи.
Прежде всего, сняли обеденный стол, - как и кухонный, тоже раскладного типа, но гораздо большего размера. Дальше последовали раскладные стулья, спальные мешки, ручная пила, топор, кулек десятимиллиметровых гвоздей (для сооружения необходимых в быту построек), саперная лопата с длинным черенком, электрические фонари, питающиеся от батареек и многое другое.
- Ну вот, теперь у нас есть чем и пилить и рубить, - воскликнул Андрей, когда появились пила с топором. – А я уж, было, предполагал, что инструмент где-нибудь в “Газелеи” остался. В то, что его – совсем нет, признаться сказать, – не очень верилось. Ведь, люди, которые экипировку собирали, наверняка должны были предусмотреть необходимость в таких вещах. Лучше бы, конечно, нам знать, как следует чего и где лежит. А то, как слепые котята тут роемся…
- Будешь тут котенком. Все вещи, ведь, без нас загружали, еще в Питере. Но, если в “Газели” мы хоть немного пошарили, когда часть поклажи недавно в легковушку грузили, то этот багажник за весь путь ни разу не открывался, - пробубнил себе под нос Мишка Баламут.
- Уау! – выдохнул Андрюха Солдатов, когда Алексей подал ему зачехленный бинокль.
Парень открыл чехол, и глаза его заблестели.
- Дай посмотреть! – сразу пристал к нему Мишка.
- Не дам. Вдруг, еще, сломаешь чего-нибудь? – огрызнулся Андрей.
- Я? Сломаю? Ты – скорей меня сломаешь, неуклюжий. Тебе, гиппопотаму, вообще нельзя ничего доверять, не говоря уж о точных приборах.
- Э, болтуны?! Может, хватит базарить?! – окликнул их Алексей, закрывая “молнию” на каком-то чехле, в который только что заглядывал, чтобы рассмотреть его содержимое. – Последний сверток. Держите аккуратно.
- Чего в нем такое? – Мишка протянул руки, взял чехол и, опуская его вниз, случайно задел им о дверцу машины.
Раздался глухой удар, и парень открыл рот, не понимая, как такое могло произойти.
- Я же сказал, осторожно! – рявкнул на него Алексей. – Там то, чего я терпеть не могу, - оружие. Пара карабинов и боеприпасы к ним.
Мишка Парфенов так и остался стоять с открытым ртом.
Наступило молчание, и воцарилась тишина.
- Закрой рот, - усмехнулся Андрюха, глядя на Мишку.
Мишка сомкнул челюсти и направился к недавно выгруженным из верхнего “багажника” машины раскладным стульям. Один из них случайно разложился сам и теперь пребывал в полной готовности, как бы показывая своим видом, что он может быть использован хоть по своему прямому назначению – как опора для пятой точки, хоть в качестве временного места хранения особо важных или ценных предметов.
Нес он оружие, будто реликвию.
Алексей, устанавливающий обратно на крышу машины верхнюю часть грузового отсека, потешался над парнем, пока наблюдал за его действиями.
- А почему ты не любишь оружие? – спросил в это время мужчину Андрюха.
- Занял однажды деньжат не у тех людей. Срок пришел отдавать, а мне – нечем. Они меня подловили вскоре, в разрушенный дом какой-то затащили… Принялись карабином пугать. Палец мой к дулу подставили, грозились отстрелить, если бабло не верну… с процентами, - ответил тот. – Деньги я им тогда кое-как отдал, но с тех пор не то, чтобы боюсь оружия, но стараюсь о нем не думать, не люблю его. Понимаешь?
Андрей удрученно кивнул.
Мишка, с осторожностью сапера, положил винчестеры на стул и едва отнял руки от свертка, сразу побежал прочь. Теперь от его действий, складывалось впечатление, что он принес на стул не реликвию, а взведенную и нестабильную мину, которая вот-вот готова бабахнуть.
- Ну, ты уж до такой степени не бойся, - крикнул ему Алексей, посмеиваясь. – Они, в конце концов, зачехлены и не заряжены.
Мишка метнул в сторону Алексея взгляд, несущий волну праведного гнева, дескать: чего же ты раньше не сказал, что они не заряжены?!
- Но в свертке еще и патроны есть. Вот с ними поосторожнее, - сразу произнес тот.
Мишка сглотнул и тыльной стороной ладони вытер со лба выступивший от нервного напряжения пот.
Наблюдавший за этим действием Андрей схватился за живот от смеха.
- Чо за ржачка? Я тоже хочу посмеяться, - послышался, вдруг, голос Лёги Стрельцова, принесшего с разрушенной лесопилки огромную охапку найденных Алексеем досок.
- Да, вон, я смотрел, как Миха на ружья реагирует, - Андрей указал Лёге на сверток, который совсем недавно был в руках Парфенова, а теперь с достоинством лежал поверх раскладного стула.
- Какие ружья? Ты о чем, чувак? – ухмыльнулся Лёга.
- Два ствола с патронами, - пояснил Андрей.
Но, Лёгу, похоже, не интересовали ни сам сверток, ни его содержимое. Зато ему сразу приглянулись остальные вещи.
- Ух, ты, креслица! – воскликнул он, раскладывая еще один стульчик и усаживаясь на него. – И пила с топором нашлись. Самое время. А спальные мешки-то какие?! Люкс! Готов поспорить, в них зимой на снегу дрыхнуть можно.
- Пятачок-то все равно замерзнет, - хихикнул Андрей.
- А смотри, какой тут намордник есть…, - Лёга поднял верхнюю часть спального мешка, призванную охранять лицо человека во время сна на морозе и в непогоду.
- Не задохнешься там?
- Тут все предусмотрено, и дырочки для дыхания тоже.
Вдруг на поляне раздалась мелодия звонка от сотового телефона. Звонили Юле.
- Да? – сразу ответила девушка и начала слушать.
- А ты когда-нибудь дышал зимой через вязаный шарф? И кислороду не хватает, и сопли из твоего дыхания на ноздри сырыми ледышками намерзают, - продолжал препираться с Лёгой Андрюха.
- То – через шарф, а здесь…, - начал было Стрельцов, но не успел договорить.
- Извините ребята, прошу минутку внимания, - вмешалась в их разглагольствования Юля. – Алексей, то, что я сообщу, в основном касается вас. Мне только что звонил Виктор. Сказал, - у него прокололось колесо. Он вынужден ехать в город. Почему в город?
Алексей развел руками:
- Здесь мы, насколько я помню, даже продуктовый магазин нашли благодаря везению. А где тут колесо отремонтируешь? К тому же, колеса такого диаметра, как у Викторова вездехода, наверняка, лишь в городе и сделают. Так что Виктор правильно в Череповец отправился.
- Ясно, - погрустнела Юля. – Он просил передать насчет брезента. Все сгружено около сельского кладбища, мимо которого мы проезжали и даже приостановились напротив входа…
- Помню, - кивнул Алексей.
- Брезент сторожит Борис Михайлович. В общем, Виктор очень просил Вас сделать его часть работы. Прежде чем ехать в поселок, за американцами, заберите сначала Ананьева с поклажей.
- Час от часу не легче, - Алексею не удалось удержаться от тяжелого вздоха. – Ладно, тогда мне надо спешить.
Мужчина сел в автомобиль и вскоре пятидверная “Нива”, крутанув лихой разворот, выехала с поляны и покатила по лесной дороге, разбрызгивая в стороны волны грязи.
- Такими темпами мы палатки уже не в сумерках, как сейчас, а в кромешной темноте ставить будем, - зевнул Лёга Стрельцов. – Кстати, фонарики-то, хоть есть?
- Есть, вон, рядом со спальными мешками лежат, еще в упаковке, - Андрюха махнул рукой, в сторону выгруженной из машины поклажи.
- Странно, не заметил.
- Действительно, странно, - отметил Мишка. – Топор-то с пилой сразу узрел, и еще стулья для своей задницы…
Будто не услышав колкости Парфенова, Лёга лишь продолжал:
- Тогда, сейчас передохнем, а дальше надо еще досок с лесопилки натаскать, да дров нарубить.
Вдруг, среди других вещей, ему на глаза попался футляр с биноклем.
– Не фига себе! – воскликнул он. – Опробуем?
- Я его первый нашел, - воскликнул Солдатов.
- Нашел, но не опробовал. А кто смел, - тот и съел! - Стрельцов встал со стула, сграбастал бинокль и, повесив его себе на шею, решительным взглядом оглядел близлежащую местность.
- Ты чего хочешь? – не понял Андрей.
- Вот тупизна, - прокомментировал его непонимание стоящий рядом Мишка. – На дерево он собирается залезть, осмотреться.
- Сам ты тупизна, - слегка обиделся на него Андрюха.
- Чтоб никто не был в обиде за то, что ему не дали посмотреть, предлагаю лезть вместе, - сказал Лёга.
Мишка переглянулся с Анреем, после чего оба кивнули головой.
Через минуту ребята уже карабкались по сиротливо выросшей среди еловой чащи березе в надежде добраться до высоко расположенных от земли ветвей могучей сосны, которая, как и ее берестяная соседка, стояла тут в гордом одиночестве из представителей своего вида. Да, стояла неким выродком. Но, в отличие от случайно затесавшейся здесь березки, сосна, скорее всего, просто пережила окружающий лес, “подождав” когда на смену сосновому бору сюда пришли еловые заросли. Многовековой возраст этого дерева отражал и его внешний вид: сосна являлась настолько же огромной, насколько и старой.
Как только Лёга перелез на нее, его рука, невольно, потянулась к следующей ветке, потом к той, что была еще выше, и так далее, пока он не оказался над всем остальным лесом, и у него не захватило дух. Ощущение было поразительное: словно ты забрался на самую высокую мачту великолепного парусника, а под тобой колышется море, но только не воды, а хвои. На лесной опушке хвоя, правда, заканчивалась, уступая место лиственным растениям. Но здесь было еловое царство.
С востока приближалась ночь; небо темнело.
Лёга посмотрел на север…
Парень не сказал бы, что испугался, но смотреть на северный пейзаж было тревожно и неприятно. Картина находящихся в той стороне окрестностей навевала нехорошие предчувствия, ожидание беды.
Лес, к северу, начал заволакиваться туманом. При этом сам лесной массив образовывал некую пещеру, тоннель или, скорее… глотку гигантского чудовища, во лбу которого, подобно циклопическому оку, белела восходящая луна, а само это жуткое создание было страшным и безмолвным, как ночной кошмар, - там раскинулось БОЛОТО.
Лёга презрительно сплюнул и повернулся к западу, где только что зашло солнце. На западе ему что-то померещилось, но, не успел он использовать бинокль, как снизу к нему присоединились Андрей и Мишка.
- Дай посмотреть-то, - сказал Парфенов, вставая на ту же ветвь могучего дерева, что и Лёга.
Тот бросил на него пренебрежительный взгляд и ответил:
- Если ты о бинокле, я и сам в него еще не смотрел.
- Ну, так, смотри, и нам, потом, дашь, - поддержал Мишку Андрей.
Лёга открыл чехол, приставил бинокль к глазам и навел резкость.
Благодаря этому великолепному инструменту, сделанному, очевидно, для армии, он попытался более детально рассмотреть тот объект, который его глаза заметили при обращении на запад.
Сперва, Стрельцов ничего не увидел, - стало уже слишком темно для такого расстояния.
Но, спустя всего лишь пару секунд в обозначенной точке загорелся электрический свет.
Благодаря свету и функциональности оптического прибора, все, что там находилось, теперь предстало, - как на ладони.
- Чего видно? – проявил любознательность Мишка Парфенов.
- Слушай, Баламут, тебе-то какая разница? – глянул на него Лёга и опять припал к окулярам бинокля.
- Да просто так. А тебе, что, жалко сказать?
- Там завод…, фабрика, - начал рассказывать Лёга. – Вся в фонарях, будто новогодняя елка.
- Какая фабрика?
- Сейчас найду вывеску, если она есть, - Лёга еще прибавил резкости. – На административном здании написано “Конница”… вроде. Фонари у них мощные, аж слепят… Не, точно “Конница”!
- Это та, от которой мы тушенку жрать будем! – захихикал Мишка Парфенов.
- Странно, - продолжал Лёга. – Такие предприятия, обычно, до пяти дня работают, а это еще не закрылось. Люди снуют туда-сюда, с тележками, на карах, погрузчиках. Такое впечатление, что они, вообще, только работать начинают…, все подготавливают. Бородатые все, какие! У них мода на бороды, что ли? За цехами – строения, типа бараков, но детей или женщин возле них не видно. Только два мужика, опять бородатые, выстиранное белье развешивают.
- Они чего, друг с другом живут? – выкрикнул Мишка Баламут.
Андрюха, услышав эти слова, и вспомнив их же собственные, с ребятами, чудачества, произведенные ими в техникуме, тут же скуксился, как бы говоря выражением своего лица: «Хватит этой темы».
- Не знаю, - буркнул Лёга. – По крайней мере, за один раз все не разглядишь. Но то, что фабрика до сих пор работает, - действительно странно. Сколько сейчас времени?
Андрей посмотрел на часы:
- Да уж почти восемь, без пяти минут! Может, они в две смены пашут?
- Может быть. Энтузиасты…, - Лёга вывернул бинокль на максимальное увеличение, приблизив рассматриваемые объекты еще в несколько раз. – Через главные ворота к ним грузовик с… бородатым шофером проехал. Пять коров привез. Первую только что повели куда-то. Идут с ней в какой-то загон. Остановились. Привязали ее меж двух столбов. Те уроды, которые корову вели, - тоже бородатые…
- Бедные люди, бритв не хватает, - вставил Мишка.
- На лезвиях экономят, - поддержал его Андрей.
Лёга, тем временем, перестал рассказывать о происходящем. Он просто стоял на покачивающейся ветви сосны, пристально всматриваясь вдаль через оптический прибор.
Так продолжалось около минуты.
- Ну, чего там еще-то? – не выдержал, наконец, Мишка.
- Пока ничего. Корову все бросили, стоит она одна одинешенька, - отозвался Лёга. – Хотя, вот, мужик около нее появился, как и все остальные там, - бородатый. Только, в отличие от других, он в резиновом фартуке и с кувалдой наперевес… И еще… у него одного уха нет…
Вдруг, парень лишился дара речи. Бинокль был хорош. Почти что подзорная труба или, даже, - телескоп. Изображение он давал крупное, сочное, передающее все детали того, что происходило там, куда он оказался направлен.
А произошло следующее.
Одноухий человек в резиновом фартуке и с кувалдой в руках подошел к корове сбоку. Он улыбался, а губы его постоянно двигались. Очевидно – человек говорил. Покуда, в данный момент, поблизости от него других людей не было, Лёга пришел к выводу, что тот беседует с коровой.
Потом одноухий сменил позицию, встав ближе к морде животного. Некоторое время он опять шлепал губами, улыбаясь, а затем, в один миг, размахнулся кувалдой и ударил ей корову по голове, - прямо меж рогов.
Животное содрогнулось, задние ноги его подкосились, вслед за ними отказали передние, и туша коровы медленно повалилась на землю.
Это потрясло Лёгу. Он, хоть и понимал, что видел обычную работу забойщика крупного рогатого скота, причем происходило все там, где должно было происходить, - на скотобойне мясоперерабатывающей фабрики, но, видимо, оказался к такой сцене очень восприимчив. Ко всему прочему, у парня сложилось мнение, что присутствовал здесь какой-то изъян. Ну не могут в наши, окрыленные космическими технологиями, дни забивать крупный рогатый скот так по варварски, - кувалдой.
Лёга продолжал наблюдать за человеком в резиновом фартуке.
Тот привязал тушу коровы за задние ноги к электрической тали, поднял ее вверх, и, вынув из-за пояса охотничий нож, перерезал животному горло. Кровь рекой хлынула на землю. Одноухий, не теряя времени, раздобыл откуда-то ковшик и подставил его под кровавый поток. Дождавшись, когда тот наполнится, он взял ковш в руки и начал отхлебывать из него кровь.
Лёгу чуть не стошнило. Если в отношении забоя скота у него еще были сомнения (может, не стоило обвинять местных работников в варварстве, может, именно так это и должно происходить), то теперь он точно знал, - таким образом, туши не освежевывают. Этот человек – сумасшедший!
Правда, парень допускал, - от подобной работы можно сойти с ума, захотеть… гемоглобина (при этом – сэкономить…, ведь, зачем покупать в аптеке гематоген с бычьими эритроцитами, если под рукой – живая, еще теплая кровь?).
Лёга опустил бинокль и передал его Андрею.

Предыдущая страница 15 Следующая страница


Томный дух болотного зверя 16

Андрей схватил прибор, словно маленький ребенок заветную игрушку и начал жадно озираться по сторонам, буквально прилипнув к его окулярам.
- Ты чего-то, вдруг, стал, как в воду опущенный, - подметил Мишка изменения, произошедшие в лице Лёги. – Не от высоты?
Лёга Стрельцов отрицательно покачал головой.
- Тогда, может, от бинокля? Я знаю, у моей сестры от очков такое однажды было. Она у меня в очках ходит, иногда их меняет – на новые. Один раз в оптике ошиблись и сделали ей очки, - слишком сильные для зрения, которое она имеет. Так вот, ее, после их примерки, тоже всю перекосило. Еще у нее голова тут же разболелась. У тебя голова - не болит?
Лёга метнул в сторону Мишки испепеляющий взгляд.
- Так что же тогда? Ты, хоть, вниз не упадешь? Сам спустишься? Или нам с Андрюхой тебя снимать придется?
- Да не приставай ты к человеку! Понадобится ему наша помощь – сам скажет об этом, – бросил ему Андрей. – На, вот, лучше, посмотри…
И он отдал бинокль Мишке.
Лёга решил никому не рассказывать, что видел и из-за чего осунулся. Если сам не захочешь этого сделать, - никто и не узнает. Вряд ли народ будет его пытать, чтобы открыть эту тайну. Баламут, вон, поспрашивал и то уже отстал, а остальные его морды вообще не видели, поэтому и вопросов лишних у них не будет. Ну а к прибытию людей на поляну он уж, полностью придет в себя. Правда, тот же Мишка может проговориться. Скажет, дескать, увидел чего-то, и какой-то не такой стал… Но, может, и не проговорится. В крайнем случае, надо просто молчать и не подавать виду, что ему что-то не понравилось, - увидят спокойствие человека, и сами успокоятся.
Вдруг Мишка громко прохрипел:
- Не фига себе!
Так мог хрипеть очень пораженный каким – либо событием человек, который, не смотря на свое потрясение, заботится о сохранении в секрете собственного местоположения, - чтоб не услышали, не обнаружили.
«Чему он там изумляется?» - взволновался Лёга. – «Может, одноухого увидел, а тот…
грызет коровьи кишки, прямо вместе с дерьмом
…вытворяет нечто более страшное, чем просто хлебание свежей крови?!»
Есть тушенку фабрики “Конница” расхотелось.
Парень глянул на Мишку, но у того бинокль был направлен не на запад, а вниз.
- Ты чего, муравьев в ближайшем муравейнике рассматриваешь? – раздраженно буркнул Лёга.
- Не, тут кое-что поинтересней есть, - отозвался Баламут.
- Чего поинтересней? – Лёга протянул руку за биноклем.
Мишка отдал ему прибор и указал пальцем направление.
Лёга посмотрел в окуляры и тут же отвернулся.
Ночная темнота ограничивала видимость. Но, все-таки, близость объекта наблюдения, расположившегося, в растущих неподалеку кустах, и свет набравшей силу Луны сделали так, что разглядеть происходящее не составило труда. Там присела пописать Юля. Очевидно, она уже сделала свое дело и теперь, аккуратно и не спеша, ибо у нее и мысли не было, что за ней кто-то может подглядывать, надевала узенькие трусики – стринги.
- Чо там? – заинтересовался Андрюха.
Лёга без сожаления передал ему бинокль.
Андрей посмотрел в том направлении, куда ему указал палец Баламута и, так же быстро, как Лёга, опустил бинокль.
- Классные трусики, да? – загоготал Мишка. – Кстати, как они называются?
- Я те дам трусики! Или ты, извращенец, стрингов никогда не видел?! – Лёга отвесил Парфенову такую оплеуху, что тот чуть не свалился с ветки.
- Так его! – воскликнул Андрюха Солдатов. – Скажем, вот, Витьке, он тебе яйца-то оторвет.
- Верно, стоит ему там кое-чего укоротить, - вторил ему Лёга. – А то он, почему, думаешь, стрингам удивляется? Да потому что для него не трусы, которые колени не греют, а иначе у него в них… инструмент не помещается.
- Да пошли вы, - отмахнулся Мишка. – Я же это так, приколоться… А вы сразу расскажем…, оторвет…
- Ладно, пора вниз шуровать! – сказал Лёга. – Вы давайте вперед, а я за вами.
Андрей с Мишкой и сами поняли, что потеха затянулась, и пора снова возвращаться к делам.
Спустившись вниз, Лёга положил бинокль на раскладной стул, рядом с ружьями.
Вскоре лес наполнился светом электрических фонарей, лязгом ручной пилы и звоном раскалывающего древесину топора, - ребята заготавливали из примеченного недавно выворотня дрова, необходимые для кухни и ночного костра.
Дело продвигалось медленно, но парни с упорством выполняли свой сегодняшний план, - обеспечить лагерь топливом до завтрашнего дня.
- Завтра все бревно переработаем, - сказал Лёга, раскалывая второй чурбан.
- Мне бы твою уверенность, - Андрюха Солдатов вытер со лба пот и хотел продолжать пилить толстый ствол дерева.
- А чего, хоть, пилим-то? – вмешался перетаскивающий нарубленные поленья до поляны и, вокурат, вернувшийся за очередной их партией Мишка.
- Ель, - отметил Лёга. – Тут, наверное, сотня гектаров вокруг - одних елок, если не считать березы, по которой мы на высокую сосну забирались, и, естественно, самой сосны…
- Башни обозрения, - как бы промежду прочим сказал Андрей.
- Башня обозрения? Вот умора! – выдавил из себя смешок Мишка Баламут.
Лёга с Андрюхой тут же заржали вслед за ним.
Эхо разлетелось по лесу, унося вдаль их непристойно громкий и грубый смех.

2

Отвезя Иру в Череповец, Виктор теперь проделывал обратную дорогу до Конино, уже в темноте, с включенными фарами.
Восполнив недостаток бензина в баке на последней из попавшихся АЗС, парень свернул на асфальтовую ветку, ведущую в поселок.
Хоть лампочки автомобиля, в основном, разгоняли мглу только перед его “носом”, парню все же удалось заметить, что рефрижератор “Вольво”, - тот самый, который стоял в поселке вечером на обочине дороги с зашторенными окнами, - исчез.
«Смылся - таки», - подумал Виктор, вспоминая, насколько странными ему показались зашторенные окна, говорившие о том, что водитель спал внутри кабины, обосновавшись тут, когда не доехал до своего предприятия жалкие 15-ать километров.
О причинах этой стоянки было трудно даже догадываться.
Если водитель был местный и остановил “фуру” рядом со своим домом, почему он остался в кабине, а не пошел домой?
Следы ремонта, насколько помнилось Виктору, - тоже отсутствовали.
Единственное допущение, которое тут можно было сделать, так это вероятность того, что ремонт был уже закончен, его последствия – ликвидированы, инструменты собраны, а дальнобой, устав от этих трудов, решил немного отдохнуть.
Занимаясь с такой махиной, человек, действительно, способен устать как лошадь, - не найдется даже сил на последние 15-ать километров…
Но, почему он не вызвал помощь с фабрики? Ведь, это, судя по эмблеме, была машина завода.
У парня встала перед глазами надпись, сделанная на боку рефрижератора: “Мясопродукты Конница”.
И стоило ему подумать об этой фабрике, как, вдруг, навстречу вездеходу, попались еще несколько термофургонов “Вольво” с такой же эмблемой.
Единственное их отличие от того грузовика было в направлении, куда сейчас смотрели их “морды”. А направлялись “фуры”, в сторону, противоположную фабрике. Очевидно, везли продукцию с завода.
- Чего это они, ближе к ночи, разъездились? – спросил сам себя Виктор.
Такая вечерняя активность, сперва, изумила его. Но вскоре он бросил свое удивление, вспомнив, что у дальнобойщиков нет такого понятия – рабочий день, да и понятий – день и ночь, - тоже (когда загрузили, - тогда и поехал). Вдобавок, ему самому приходилось вести себя на данный момент ох как странно (Ананьев, Ира, связанное со всем этим вранье…)!
Путь до заброшенной лесопилки Виктор нашел без труда. Собственно, если б он, даже, заблудился в лесу, - это его сейчас не особо волновало. Гораздо больше парень был обеспокоен по другому поводу: во-первых ему не терпелось узнать, как там Юля, во-вторых же, - все ли в порядке с Борисом Михайловичем. Ананьев на кладбище здорово испугался из-за столь неожиданного появления Иры, можно сказать, - пережил второй эмоциональный стресс (всего лишь через сорок минут после первого, связанного с колодцем), а он просто бросил его возле могил, у кучи брезента, и отправился вновь нянькаться с этой… стервой, которая угодила в бог его знает какой переплет. Ну и, конечно же, Виктор думал, чем он объяснит Куперу свое исчезновение (в прямом смысле слова). Нет, то, что он ездил в город ремонтировать колесо, выглядело правдоподобным. Шина, с ее внутренним и внешним диаметром была уникальна, для ее ремонта требовался специальный станок, который даже на трассе сыскать было проблематично, а на поселковые (считай – сарайные) возможности относительно этого – вообще рассчитывать не приходилось – с таким же успехом можно было бы и самостоятельно ковырять гигантскую покрышку монтажными лопатками, если б они присутствовали среди инструмента, входящего в комплект автомобиля. Для достоверности якобы осуществленного ремонта Виктор даже помылил одну шину возле обода мыльцем, смоченном в луже, - будто колесо снимали и надевали. Кроме того, он немного пошевелил запаску – словно ей пользовались. Короче, видимость случившегося он создал. А вот придумать историю, почему машина не проехала мимо американца, стоявшего на дороге возле “Газели”, - оставалось проблемой, ибо по селу проходила одна единственная дорога.
В голову шли только небылицы. Некоторые из них имели совсем фантастический вид.
На деле все выглядело прозаичней. А именно… Не зная, как спрятать от Купера Иру, Виктор свернул в один из так называемых прогонов (переулков, служащих в селе для прогона коров между домами), и объехал обитель колдуньи, протарахтев прямо по раскинувшемуся за сельскими садами и огородами лугу (где именно свернуть, ему, естественно, подсказала Ира). Выехав, потом, через кювет, на шоссе, он отправился в город.
Чтобы проблема “исчезновения” вездехода не встала слишком остро, парень, сейчас вынужден был задействовать все свое рациональное мышление. Только после подобных ухищрений, ему удалось сочинить более – менее правдоподобную отговорку на этот счет.
«Скажем так», - думал Виктор. – «На дороге я случайно встретил одного тракториста из местных, и он, зная, что в поселке мне никто не поможет, - тутошние люди и сами большие колеса ремонтировать на трассу ездят, - посоветовал обратиться в грузовой шиномонтаж, расположенный чуть дальше в сторону Вологды…»
Воображение парня уже рисовало этого реально не существующего тракториста, - с грязными руками, в рваной телогрейке (несмотря на довольно жаркий день), и то, как этот мужик рассказывает…
Что б не возвращаться на трассу через Конино, до туда можно проехать прямо около одного из полей, используя утрамбованную земляную колею, примятую там сельхозмашинами (не ту, про которую говорила старуха, - поле с грунтовкой, идущей к лесопилке, упомянутое ей, располагалось дальше, за лесом, а это находилось неподалеку от села). Срезав, таким образом, изрядную часть пути, на трассу получится попасть в обход поселка, а потому – быстрее.
Виктор якобы послушал мужика и поехал так, как тот сказал ему, - минуя Конино.
«Правда, торопился я зря», - придумывал дальше парень. – «Грузовой шиномонтаж на трассе оказался закрыт. Пришлось все равно отправляться в Череповец».
Приехав на лесопилку, Виктор так все и объяснил Куперу, вокурат вернувшемуся откуда-то (потом Алексей сказал парню, что ученый ходил осмотреть старую лесопилку, - дескать, чтобы знать, с чем придется соседствовать). Правда, Куперу эти объяснения, вроде, были и не нужны (видимо, правильно сказал в свое время Ананьев, - тому сейчас было не до того).
Американец лишь отдал парню электрический фонарь на батарейках, - такой же, как и у других членов экспедиции (они ходили с ними по лужайке, доделывая свои дела, и производили не меньше хаотичного света, чем маленькое лазер - шоу на какой-нибудь дискотеке), а затем произнес короткую фразу:
- Да, видимо в автосалоне, где мы машины покупали, нам посоветовали правильно с выбором именно российской техники. Из импортных деталей у нас сейчас только эти колеса и они уже доставляют хлопоты.
Потом Купер рассеянно почесал затылок и зашагал прочь.
Ананьев, вроде, был в порядке. По крайней мере, Виктору так показалось, ибо Борис Михайлович, сидевший в раскладном кресле и попивающий из алюминиевой баночки Кока-колу, улыбнулся и махнул ему рукой.
С Борисом Михайловичем у Виктора имелся негласный уговор…
«Только давайте, сначала, кое о чем договоримся», - вспомнились ему его же слова.
…Ананьев будет молчать о том, что Виктор, в рабочее время, занимался благотворительностью для какой-то там бывшей подруги (молчать не только по отношению к своему американскому коллеге, но и по отношении к Юле), а он, в свою очередь, забудет про водку и ничего из этого не скажет Куперу, который настойчиво просил Юлю не брать в магазине спиртного (следовательно, - не одобрял подобное).
Но, если Купер, благодаря такой предосторожности, так ничего и не узнал, то от Юли Виктору не удалось полностью утаить свой секрет. По крайней мере, его подавленное настроение девушка тут же заметила.
Недовольный тем, что это произошло, парень буквально закипел внутри: «Черт бы тебя побрал, Ирка! Это из-за твоей персоны мне приходится опять испытывать мерзкое настроение, потому что ты снова создала такие нервощипательные условия. К тому же, от этого сейчас страдают и другие люди. Ненавижу, гадина. Вот, ведь, правильно говорят, от любви до ненависти – один шаг».
- Витя, я же чувствую, что тебе плохо. Почему? – Юля поворачивала шампуры на мангале. – Смотри, какой шашлык замечательный. Еще пять минут, и он будет готов. Знаю, ты голодный, как волк. Ничего, скоро покушаешь. Ну, так из-за чего грустим?
- Я не грущу, - попытался уйти от ответа парень.
- Тогда, почему печалимся?
- И не печалюсь, - у Виктора внутри с новой силой закипела злоба на Иру (теперь он в полной мере осознал, что эта девушка – ядовитая змея, и даже находиться с ней рядом – опасно…, если не для тела, то хоты бы для психики).
В данный момент парень мимолетно, но все же поклялся – отомстить ей когда-нибудь за все гадости, которые она ему сделала. Если, разумеется, подвернется удобный случай.
- Такое ощущение, что ты говоришь со мной, а сам думаешь совершенно о других вещах, - вернула его к реальности звуком своего голоса Юля.
- Очень устал просто, - сказал единственную оставшуюся правду Виктор.
Невероятно, но после этого девушка оказалась удовлетворена его ответом.
Прошло еще немного времени, и вся команда экспедиции собралась вокруг походного стола, накрытого Юлей.
Лёга Стрельцов привязал свой электрический фонарь к длинной жерди, принесенной из леса, и поставил эту конструкцию так, чтобы она светила на манер кухонного абажура. Получилось, действительно, хорошо.
Но, еще лучше, всем стало от стоящей перед каждым порции горячего шашлыка. Кроме мясного блюда, радовал глаз салат из свежих помидор и огурцов. В центре стола располагался поднос с пока еще свежим, и, потому, - ароматным хлебом.
- Борис Михайлович, - обратилась девушка к Ананьеву, - Может, вам, в связи с сегодняшними переживаниями, не стоит много мяса есть, а то – получится дополнительная нагрузка на сердце? Вы не подумайте, я не жадничаю. Кушайте сколько угодно, просто как бы вам плохо не стало.
- Спасибо, Юленька, за заботу, - отозвался старый ученый. – Но, думаю, хуже, чем уже было, мне не станет. А кушанье вы, наверняка, великолепное приготовили! Такой запах может иметь только изысканнейшая еда!
- Тут еще не все. Попробуйте вот это, - девушка поставила рядом с хлебом подливку, смахивающую, в своей плошечке, то ли на светлый кетчуп, то ли на жидкую кабачковую икру.
- Подливка! Какая прелесть! – догадался Ананьев. – Наверняка острая, и безмерно вкусная, - как и все в Азербайджане.
- Попробуйте. Но, все-таки, осторожнее, - Юля заняла свое место. – Извините, подливки, - одна чашечка на всех.
- Этого больше, чем достаточно! – воскликнул Ананьев, приступая к трапезе, вслед за остальными участниками экспедиции.
Виктор зажег свой электрический фонарь и, обшарив его лучом поляну, бросил сидящему рядом Лёге:
- Вы тут на славу постарались.
- Да, - отозвался тот, прожевывая кусок шашлыка. - По крайней мере, сделали, что могли. Но, в основном, это не наша заслуга.
- А чья?
- Финнов.
- Почему? – Виктор налил себе в стакан свежего, только что приготовленного чая.
- Палатки, спальные мешки, и, вообще, - все снаряжение, включая то, на котором мы сейчас сидим – финские. Ребята со мной только поставили и разложили их. Ничего трудного, кстати. Изготовители все продумали, до мелочей! Вон, смотри, например, у палатки, которая кухню покрывает, - даже труба есть.
Виктор посветил на новое рабочее место Юли. Полог там еще не был застегнут, и сквозь него просматривалась маленькая дровяная плита, покрытая огнеупорной эмалью, брезентовые “стены” шевелились в такт гуляющему по лесу ветерку, а крышу этого сооружения, действительно, венчала труба, то есть – вытяжка, прикрытая легким пластиковым зонтиком, - от дождя.
- Самостоятельно мы только поддон из досок сделали, - для продуктов, - чтоб на земле не мокли, - закончил объяснять Лёга.
- А там чего за сооружение? – Виктор навел луч фонаря на некое подобие стоящего в отдалении контейнера или, лучше сказать, мобильного офиса (с окнами, дверью).
- Видел бы ты, из какого крохотного ящичка запчастей эта штука получилась! – выдохнул Лёга.
- Да, до чего современная техника дошла, - вставил реплику Мишка Баламут.
- Это не техника, это Финляндия дошла, а остальные бездари ее продуктами пользуемся, - продолжал Лёга, нарочно коверкая выражение. – Кстати, в той домушке господин Купер и его помощник свое оборудование разместили: датчики, камеры, компьютер и еще много всякой дребедени. Прямо – передвижная лаборатория.
Больше Виктор ничего не спрашивал, а ему никто ничего не говорил. Борис Михайлович с Юлей тоже погрузились в полное молчание. Как бы в противовес им, Олег, Андрей и Мишка быстро нашли очередной повод, чтобы пошуметь, и теперь без умолку болтали всякую ерунду.
Купер и его соотечественники вели себя очень степенно, обмениваясь короткими фразами на английском.
Виктор понимал многие их слова и фразы, ибо знал этот язык в размере школьной программы достаточно хорошо, да и в университете демонстрировал приличное им владение. Лишь отдельные, - сленговые, - выражения полностью ускользали от него, - уж их мог знать только тот человек, который был родом из тех краев, где они появились.
Последнее, что парень смог разобрать, было что-то типа: «Много кокаина в прошлом нюхал».
Это Купер сказал Бэну сразу после того, как Рэй Стокер чихнул.
Виктор не нашел в данном высказывании ничего смешного.
Но Бэн от этих слов, хоть и тихо, зато очень продолжительно смеялся, закончив смех только в тот момент, когда окружающий поляну воздух, ни с того, ни с сего, наполнился очень странным звуком.
Одновременно с Бэном этот звук услышали и все остальные участники экспедиции. Он заставил людей перестать ерзать на стуле, жевать, и даже дышать. Народ замер, и сидел в оцепенении.
«Хорошо, хоть, поесть успели», - подумала при этом Юля, поскольку, вечерняя трапеза, действительно, вокурат, подошла к концу. – «То, что не успели дожевать – ерунда. Главное – тарелки пустые».
Звук нарастал. Казалось, словно где-то вдалеке кто-то поет, используя оригинальнейшую тональность голоса.
Внезапно Бэн сорвался с места, испугав всех всплеском своей энергии.
- I need rec it [17] ! – крикнул он и, даже забыв на столе свой карманный фонарь, побежал, через темноту, к “передвижной лаборатории”. Вслед за ним кинулись Купер и Рэй.
Звуковое явление, на самом деле, заслуживало пристального внимания, поскольку было уникальнейшим в своем роде.
Виктор еще подумал, что ничего подобного ему в жизни не приходилось слышать. Собственно, он не сомневался, что и другие члены экспедиции услышали данный звук впервые.
- Витя…, - Юля нащупала руку парня.
- Не бойся, - обнял он ее. – Наверняка это просто что-то связанное с болотом. Трясина, ведь, совсем близко. Какие-нибудь газы бродят в грязи и вырываются наружу, через тину, - вот и пищат.
- На писк уж больно не похоже, - возразил Андрей Солдатов.
– Скорее, смахивает на то, как женщина песню поет, - добавил Лёга. – Я имею в виду не эстрадную песню, а чего-нибудь из народного, - с подвыванием.
- Но все равно ни черта не понятно. Послушайте сами…, - Андрей приложил ладонь к уху. – Если там кто и заспевает, то без слов.
- Стёб [18] гонит, - уточнил Мишка Парфенов.
Около “передвижной лаборатории” включился свет, - это Бэн врубил несколько лампочек, питающихся от автономного аккумулятора.
После этого уже никто ничего не говорил. Все просто сидели, вращая туда – сюда головами и слушая, как звук летает по лесу, то приближаясь, то удаляясь, убегая в одну сторону, или избрав противоположное направление.
Когда он, наконец, закончился, Ананьев выдохнул:
- Ну, Юлечка, хорошо, что вы нам, к шашлыку, пунш не подали, а то все бы сейчас охнули: ну и алкогольные напитки наш повар делает! Уже потусторонние голоса от них начинаем слышать…
Девушка нервно хихикнула. Остальные сдавленно рассмеялись.
- Это я шучу, - добавил Борис Михайлович. – А если на чистоту, сделанный вами ужин был просто – объеденье!
- Спасибо, - щечки Юли зарделись ярким румянцем.
- Вам спасибо дорогуша, - Ананьев послал ей воздушный поцелуй и припустил в сторону Бэновского аппаратного центра.
- Интересно, когда сегодня спать будем? – вяло спросил, ни к кому конкретно не обращаясь, измотанный сегодняшней поездкой Виктор.
Лично он, сконцентрировавшись, при появлении звука, теперь, благодаря юмору Ананьева, быстро расслабился.
- Да какое спать? Ты смотри, чего делается! – толкнул его в плечо Лёга Стрельцов, снимая с шеста свой, все еще висящий над столом, подобно абажуру, фонарь.
Виктор посмотрел, куда был направлен взгляд самого Лёги. Оказалось, Стрельцов смотрит на “передвижную лабораторию” американцев.
Купер, Стокер и Бэн уже во всю орудовали там, вытащив часть экспериментального оборудования из темного и тесного помещения прямо на улицу, под включенные очкастым парнем лампочки. К американцам только что присоединился Ананьев.
- Пойдем, что ли, посмотрим, чего они там делают, если не прогонят, - предложил Виктор Юле и ребятам.
- Вы идите, - отозвалась девушка, - а мне надо посуду помыть и шампуры почистить.
- Нет! Даже не думай оставаться одна, - покачал головой Виктор. – И вообще, давайте договоримся, - отныне больше никто по одному никуда не ходит, - он вопросительно посмотрел на стоящих рядом ребят, - В лагере быть друг у друга на виду. Покидать его пределы станем только парами или группой.
- После того, что мы сейчас слышали, я бравадой заниматься не хочу, - согласился с Виктором Лёга и покосился на Мишку.
- Не смотри на меня так, - сдвинул брови Баламут. – Я не дурак. Все понимаю.
- Пойдем с нами, - Виктор взял Юлю за руку. – А потом я помогу тебе с посудой.
Девушка улыбнулась, и они зашагали туда, где уже разворачивалась оживленная дискуссия на английском и русском языках.
За столом остался только Алексей. Он, не спеша, допивал чай.
- Не интересно? – спросил его Виктор, обернувшись.
- Нет, - лаконично ответил мужик. – Уж мне-то одному, без сопровождающих, тут можно остаться?
- Наверное, можно! – хохотнул парень. – Ко всему прочему, ты у нас – самый проспиртованный, а призраки, как акулы, - не переносят запах этилового спирта, поэтому на тебя не нападут.
- Я уже два дня сухой, - страдальчески скривился мужик.
- Да у тебя в печенке запас этой дряни, как воды в горбу у верблюда, - за три недели не выветрится, - продолжал свои шутливые издевки Виктор. – Чего, хочется выпить-то? А?
- Не напоминай! – Алексей сделал кислую мину.
- Сейчас бы портвешка, да краковской колбаской закусить…
- Я сказал, не напоминай, - Алексей полез в карман за сигаретами.
Виктор еще раз засмеялся, продолжая идти, и больше глядя через плечо, чем себе под ноги. Естественно, такой оплошности лес не мог ему простить, и вскоре парень споткнулся, зацепившись ногой за какой-то корень.
Не упасть ему помог Лёга Стрельцов, вовремя поддержавший его за плечо.
«Добаловался!» - укорил сам себя Виктор и зашагал уже более осмотрительно, оставив Алексея в покое.
- Очень хорошо, что вы идете, - сказал ребятам Купер.
- Почему? – задал эстафетный вопрос Виктор.
- Я думаю, во избежание недосказанностей, на данном этапе нашей с вами работы все должны быть в курсе происходящего, - пояснил американец. – По этой причине я сегодня не препятствовал нахождению в доме Марии Васильевны практически всей команды.
«Только Юли не было», - пронеслось в голове у Виктора. – «И Ананьева…, частично».
- Завтра, кстати, опять туда поедем, и как можно более полным составом. Пусть каждый послушает, что нам предстоит. Останутся, разве что, Андрей и Миша. Олег им потом все расскажет.
«А ты, оказывается, честный малый», - Виктор закусил губу. – «Зря, выходит, я про тебя плохо думал, когда ты отмахнулся от моего вопроса. Того самого, в котором я выражал свой интерес, - не помешает ли исследованию заселенность близлежащих окрестностей людьми. Хотя… Сейчас ты правдив, а тогда запросто мог и слукавить».
- Если едем все вместе, придется опять использовать вездеход как транспорт, - заметил парень.
- Придется, так придется. Пусть машина работает, - Купер сделал жест рукой, подзывая всех к Бэну, сидящему около передвижной лаборатории, прямо на земле, и во всю орудующему пальцами по клавиатуре ноутбука, от которого, с одной стороны свешивалась какая-то штучка, а с другой стороны в разборный домик шел длинный, тонкий шнур.
Виктор подумал, на что же помощник Купера записывал лесное “пение”? Но потом понял: прямо на компьютер, ведь эта техника сейчас может очень многое, - были бы соответствующие программы (штучка же, замеченная им на ноутбуке, очевидно, представляла собой миниатюрный микрофон).
Как только ребята встали около Бэна полукругом, очкастый парень что-то быстро-быстро заговорил по-английски.
- Он говорит, сейчас, на короткое время, будет включена запись того звука, который мы слышали, сидя за столом, - начал переводить Купер.
Действительно, из недр финской постройки, воспроизводимое, очевидно, спрятанными там динамиками, раздалось то самое летучее верещание, так взволновавшее недавно всех участников экспедиции.
- Компьютер вот–вот закончит идентификацию сигнала, - продолжал свой перевод американский ученый.
- А каков критерий идентификации? – вставил вопрос Ананьев.
- Критерием является принадлежность звука определенному явлению или живому существу. Человек на сопоставление полученных данных потратил бы уйму времени, - десятки, сотни лет. Компьютер же выдаст нам результат через минуту. Если этот звук может издать животное или птица, мы узнаем, какие именно виды фауны способны на такое. Если звук принадлежит болоту, - на экран будет выведено подробное объяснение природных условий, которые могут иметь такое звучание.
- Information is comen [19] ! – громко крикнул Бэн и буквально прилип немигающим взглядом к экрану ноутбука.
В его очках отражалось, как на жидко-кристаллическом дисплее меняется картинка.
- Вот черт! – вырвалось одновременно у Ананьева и Купера.
- Мы столкнулись с чем-то неизведанным, - доложил всем американский ученый.
- Не фи-га себе-е-е! – протянул Мишка Парфенов.
- Баламут, цыц! – одернул его Лёга Стрельцов.
Тем временем Купер сказал что-то Бэну, и тут же дал понять русскоязычным членам экспедиции, что просит своего помощника расширить спектр определения принадлежности звукового явления.
Бэн нажал несколько кнопок и развел руками.
- Вторичная попытка как можно точнее идентифицировать сигнал не удалась, - сказал Купер окружающим. – Задача слишком сложная. Настолько, что завис компьютер.
- Если завис компьютер, используй запасный выход: выдерни шнур, выдави стекло! – бросил реплику Мишка Баламут.
Все, кроме Рэя и Бэна, натужно улыбнулись.
- Не сочтите меня трусом, - произнес Купер, - Но я предлагаю выставлять, начиная с сегодняшней ночи, охрану. Согласитесь, всем будет спокойней, если один из нас, бодрствуя ночью, периодически станет обходить лагерь и проверять, все ли здесь в порядке. К девушкам это, естественно, не относится. У нас и лиц мужского пола предостаточно для деятельности такого рода.
Американец посмотрел на Юлю.
Люди вокруг одобрительно закивали головами.
Виктор тоже кивнул, краем глаза замечая, что ко всем остальным членам экспедиции присоединился и Алексей.
- Сегодня будем дежурить по очереди, - говорил дальше ученый. В расчет не берем Бэна. Он, правда, будет сидеть, не смыкая глаз, большую часть ночи за своим компьютером, обрабатывая дальше сделанную сегодня запись, но, когда этот парень работает, из него плохой сторож.
- Кстати, господин Купер, о работе… но не Бэна, а вашей… Разрешите спросить кое-что относительно исследований? – задал вопрос Виктор.
- Конечно, спрашивай, - ответил американец, показывая, что крайне заинтересован.
- Извините, но почему вы так яро бросились искать призраков в этом лесу, хотя практически полностью проигнорировали тот… призрак в колодце, о котором нам поведала баба Маша, и от которого досталось Борису Михайловичу?
Купер сразу поскучнел:
- Явление в колодце – не входит в цель нашей работы. Конечно, оно заслуживает рассмотрения, но нам требуется нечто более сложное, чем встреча с заблудшей душой. Продолжим лучше обсуждать график дежурства. Хорошо, что ты, Витя, напомнил мне о Борисе Михайловиче. Борис?
- Я готов принять караул! – встрепенулся Ананьев.
- Не в этот раз, - Купер сделал ему останавливающий жест рукой.
Ананьев скрежетнул зубами, когда увидел выставленную вперед ладонь Купера, будто говорящую: «Стоп, дальше хода нет».
- Сегодня с тебя достаточно испытаний, Борис. В общем, основная часть дежурства придется на меня, Олега, Андрея и Майкла…, прошу прощения, Мишу.
- Сэр Майкл, не одолжите ли пару баксов своему старому корешу на рюмку виски, чтобы тот мог промочить горло за ваше здоровье? – сразу же отреагировал Лёга Стрельцов, подтрунивая над своим другом.
- Иди ты на фиг, придурок, - попытался отделаться от него Мишка.
- Тихо вы! – прикрикнул на них Виктор.
- Все будем дежурить по два часа каждый. Но ты, Витя…, - привлек внимание парня Купер, - и Алексей берете на себя начало. Отдежурите по полчаса, первый - с одиннадцати до полдвенадцатого, а потом второй – с полдвенадцатого до двенадцати – ноль-ноль. Последний разбудит меня, а сам на боковую, - всю ночь…
- Да это уж лучше мы вдвоем час отсидим, чем на тридцатиминутки все делить, - воскликнул парень и, мельком взглянув на Алексея, получил его одобрительный кивок.
- Как вам будет угодно, - предоставил им свободу действий американец.
- Только, почему нам дежурить так мало? – спохватился, вдруг, Виктор.
- Простая мера предосторожности. Вы устали больше всех остальных за сегодня. Отдаем вам наиболее легкую часть дежурства, - Купер улыбнулся хищной улыбкой. – Затем, как я уже говорил, пойду дежурить я. За мной Андрей, перед рассветом - Олег, и, наконец, – Миша.
- А…? – Виктор указал на Рэя Стокера, подразумевая, чем выделился этот красномордый здоровяк, что его освобождают от дежурства, словно он… девушка.
Улыбка Купера стала еще более хищной. Наверное, так бы улыбался какой - ни будь мультипликационный герой, например, - кот Том, осознавший, что сейчас сцапает мышонка Джэрри.
- И правда, - встрял в разговор Ананьев, - Все равно он днем спит, а ночью гуляет.
- Так надо, - оборвал все дебаты Купер. – Пусть отучается от ночных бдений. Но..., дамы и господа, вам не кажется, что пора заканчивать на сегодня? Все, кто не занят делом, - свободны.
Люди побрели к палаткам.
Лишь Алексей двинулся к пятидверной “Ниве”, да Виктор замешкался, оценивая, зачем старый водила пошел к легковому плноприводнику.
Посмотрев на часы, парень понял действия Алексея: до наступления их совместного дежурства оставалось еще немало времени, и его надо было чем-то занять, например – возьней с автомобилем.
Такое мешканье, позволило ему услышать прозвучавшие на данный момент жалобы, которые Купер излагал Ананьеву:
- Хотел я завтра пораньше начать работу, но, чувствую, устали все. К тому же, дополнительные трудности, типа ночного дежурства, наваливаются.
- Да – да, - соглашался Борис Михайлович.
- Наверное, раньше часов девяти не раскачаемся?
- Меня всегда приводило и приводит в восторг то, как ты употребляешь с легким акцентом наши чисто разговорные слова типа “раскачаемся”, - хмыкнул Ананьев.
- Смешно выходит? – обеспокоился Купер.
- Нет, вовсе нет. К тому же это делает тебе честь. Далеко не каждый иностранец так свободно может владеть русским языком.
На сей раз, в ответ хмыкнул Купер.
Виктор увидел, как Юля скрылась в кухонной палатке и, вспомнив, что обещал ей помочь с посудой, поспешил туда же.
Американец с Ананьевым перебросились еще несколькими фразами, но, из-за постепенного удаления прочь от говорящих, парень уже не разобрал того, о чем они болтали.
- Есть, кто дома? – шутливо спросил он, когда оказался перед входом в то же самое помещение, куда секунду назад юркнула девушка.
- Заходи, - ответил ему Юлин голос.
В палатке под потолком висел яркий светильник.
- Ух, ты! И свет есть, - изумился Виктор, выключая свой карманный фонарь, и берясь за полотенце, чтобы вытирать посуду, которую Юля только что начала мыть.
- Да есть, - Юля поставила поверх столика чистую тарелку. – Питается от встроенного аккумулятора. Это, своего рода, стационарный плафон, в дополнение к карманным фонарикам, которые мы на улице использовали.
- Кстати, а запасные батарейки-то к карманникам, не знаешь где? – парень положил вытертую тарелку в закрепленный рядом с плитой держатель для посуды.
- Я заметила, как ребята, при разгрузке машины, доставали из нее много всяких вещей. Наверное, среди них и батарейки могут лежать. Их просто надо найти. Но сегодня столько дел было, что до подобной мелочи никто не добрался. Собственно, на эту ночь нам и имеющихся батареек должно хватить. Как ты думаешь?
- Хватит, конечно. Я просто так, на всякий случай спрашиваю… А насчет дел – это ты точно сказала. Много вы их тут провернули. Жаль, что я все пропустил, пока ездил возиться с этим… колесом, - парень сглотнул, - врать было не приятно.
- Кстати, о езде, - продолжала Юля. - Правильно ты тогда в Конино сказал, что мы без хлеба не останемся.
- В любом случае не останемся. Но, похоже, у тебя родилась догадка, почему такого не может произойти? – Виктор изо всех сил попытался отвлечься от ненужных сейчас мыслей, связанных с Ирой, и это у него слегка получилось.
- Ну а как же?! – Юля с улыбкой взглянула на парня. – Тебе, ведь, все равно, придется ездить на трассу, через поселок, - за бензином. АЗС вокруг – нет, а бензина-то для машин – не много?

Предыдущая страница 16 Следующая страница


17 Роман Яньшин

- Верно, - подтвердил Виктор. – Если даже учитывать, что я сегодня, на обратном пути из…шиномонтажа, заправил вездеход, все равно получится – по полному баку на машину, да запасная канистра. Не знаю, насколько часто нужны будут автомобили, но даже если изредка на них по лесу да болоту ездить, - сожрут не меряно! Полный привод горючее любит.
- Вот, поедешь заправляться, и хлеба, по пути, купишь, - Юля покончила с тарелками и переключилась на стаканы. – Ой, смотри, один стакан совсем белый.
- Где? – Виктор напряг глаза.
- Вот. И я даже знаю, кто из него пил.
- Кто?
- Рэй.
- Откуда тебе такое известно?
- У него краешек чуть-чуть сколот. Сегодня при перевозке повредили. Стакан, который рядом с ним в коробке стоял, вообще разбился, а этот, - вот с такой оказией вышел. И именно его я поставила к тарелке, за которой сидел Рэй.
Виктор провел ногтем по белому налету, покрывавшему стенки сосуда и, не долго думая, сунул палец себе в рот.
- Фу! Витя?! Зачем ты так сделал?! Вдруг у Стокера… глисты, сифилис? А ты оставшуюся после него грязь лижешь! – возмутилась Юля.
- Нашему другу кто-то подсыпал мощную дозу снотворного в шипучку, - улыбнулся Виктор.
- Как ты определил? – понизила голос девушка.
- Уж поверь, я могу отличить демидрол от чего угодно. Когда-то его вкус у меня во рту стоял, - Виктор приоткрыл полог кухонной палатки и сплюнул на улицу. – Раньше я страдал от пищевой аллергии на яблоки. И вот именно в те дни, поверишь или нет, у родителей на даче хорошая яблоня плодоносила. Яблоки с нее были сочные, красные, - поневоле захочешь скушать. Съем, помню, два яблочка, не задумываясь о последствиях, а потом демидрол глотаю, - он от аллергии немного помогает. Иначе – хана: тело покрывалось красными пятнами, распухал нос, щеки, брови. Да ладно бы, если б они только распухали, а то, ведь, еще и ужасно чесались. Плюс ко всему, перекрывало дыхание и учащенно билось сердце.
- Бедняжка, - сочувственно посмотрела на него девушка, но, опомнившись, опять переключила внимание на Рэя: - Может, он сам себе снотворного подсыпал, - для сна?
- Сомневаюсь, - усмехнулся Виктор. – Скорее, это сделал господин Купер. Помнишь, как он сейчас выглядел, когда говорил, что Рэю надо отучаться от ночных бдений?
- Ну, тогда все понятно, - протянула Юля, - Только как-то не соответствует такой поступок его… званию, что ли… Ладно, это их дела. А мы с тобой, между прочим, заговорились.
- Ничего не заговорились.
- Заговорились – заговорились! Давай, иди на улицу. Тебе, ведь, насколько я поняла, надо сторожить, - Юлины губы тронула лёгкая улыбка.
- Все равно люди еще только по палаткам расходятся, - парень бросил полотенце на стул.
- Тогда ты тоже сейчас проводишь меня до моего спального места, - девушка закончила со стаканами и ловким движением металлической щетки, смоченной в чистящем средстве, обработала сразу три металлические шампуры, запачканные при приготовлении шашлыка. Видимо, созерцание металла в руках навело ее на какую-то мысль, и она спросила: – А почему наши организаторы экспедиции не закупили металлической или одноразовой посуды?!
- Это претензии? – попытался уточнить Виктор.
- Да, претензии! – Юля взяла последнюю партию шампур, требующих чистки. – Есть, конечно, - пара сковородок, трое алюминиевых мисок, чайник из нержавейки и котелок, но весь остальной скарб уж слишком… не походный…, хрупкий…
Виктор вспомнил, как спрашивал нечто подобное у Ананьева: дескать, зачем в экспедиции нужна кухарка, могли бы и сами себе еду приготовить – дешево, надежно и практично.
Вот был дурак! Если б должность кухарки сняли, Юля не поехала бы сюда, не получила бы свою долю денег, а без ее доли Викторова гонорара на все необходимое вряд ли хватило бы. В итоге, им опять пришлось бы распрощаться с надеждой на счастливую совместную жизнь. Но, все же рациональность оставалась рациональностью, и Виктор по-прежнему чувствовал, что окружающие леса – не место для девушки (а стеклянной и фарфоровой посуде здесь и подавно нечего делать). Однако, по всей видимости, Купер был иного мнения.
Решив не распространяться о своем проколе насчет того, что он намекнул когда-то одному из организаторов исследования (а именно – Борису Михайловичу) о некудышности идеи взять с собой в экспедицию повариху, парень отстраненно продекламировал:
- Не так давно я задавал похожий вопрос. И знаешь, что мне ответили?
- Что? – наивно переспросила Юля.
- Американец, который сейчас нами руководит, по происхождению англичанин. Человек высокого полета, понимаешь? Короче, насчет питания и жизни у него свои мысли в голове и по-другому он думать не может. Игнорирование металлической и одноразовой посуды тоже следствие подобного воспитания.
Юля открыла сливной краник мойки, и грязная вода быстро побежала через шланг на улицу, проглатываемая подкатным баком, призванным собирать отходы. Наблюдая за этим процессом, девушка улыбнулась и сказала:
- Ну, если с тарелками и стаканами он совершил промашку, то с оборудованием – полный люкс. Лучшего и желать нечего.
- Оборудование-то, вокурат, не американец, а Борис Михайлович покупал, - поправил ее Виктор.
- Бог с ними! – Юля вытерла руки о салфетку и продемонстрировала готовность удалиться из кухни.
Виктор погасил стационарный светильник, и молодые люди вышли на прохладный ночной воздух.
Вокруг светилось несколько палаток – пузырей. Люди укладывались спать.
Не “горело” только два брезентовых укрытия.
Один был палаткой Рэя (вместо приглушенного света оттуда выливался громкий и внушительный храп Стокера, говорящий о том, что его обладатель провалился в глубокий сон).
Виктор, вспомнивший, что приехал сюда позднее остальных, и в точности не знает (ему никто не показал, а сам он не спросил) где предстоит поселиться ему с Юлей, вывел это логическим путем.
- Другая темная палатка – наша? - спросил он девушку:
- Угу, - отозвалась та. – Ты заметил, что она стоит ближе всех к кухне?
- Да.
- Специально так сделали. Я буду жить…, без отрыва от производства, - Юля тихонько засмеялась.
- Позвольте открыть вам дверь, моя дорогая, - улыбнулся ей в ответ парень, приподнимая палаточный полог.
Юля прошмыгнула в палатку и, включив потолочный фонарь, хотела что-то сказать ему, но ее опередил Купер.
- Витя? – позвал он парня.
Виктор посмотрел в ту сторону, откуда было произнесено его имя.
- Не забудьте с Алексеем разбудить меня в двенадцать, - напомнил американец, высунувшись из своей палатки.
- Хорошо, господин Купер, - кивнул парень.
Американец задернул свой полог и выключил свет.
Виктор перевел взгляд на Юлю:
- Ну, теперь, уж, я, пожалуй, пойду. Надо, хоть, костерок развести. Ночью пригодится – для освещения, да и от холода. Ребята, насколько мне удалось заметить, дров специально для него около обеденного стола заготовили. Это хорошо. Так что, спокойной ночи. Кстати, возьми мой фонарик, на хранение…
- А как же ты без него? – удивилась Юля.
- Я же сказал – пойду, костер разведу, - усмехнулся парень и поцеловал ее в губы.
- Буду тебя ждать. Может, еще и не засну к тому времени, как ты придешь, - прошептала она, принимая из его рук фонарь.
Виктор опустил полог и тут же заметил, что теперь свет погас во всех палатках.
Освещенным остался лишь капот длинной “Нивы”.
Парень пересек поляну и, подходя к машине, увидел рядом с ней темный силуэт Алексея.
- Чего это ты тут делаешь? – поинтересовался Виктор.
- Ремень генератора подтянул. Когда последний раз сегодня ехал, этой дряни проскальзывать вздумалось. Визг стоял, как от поросенка. Ну, и зарядка аккумулятора, из-за проскальзывания, естественно, упала, - Алексей пожевал зажатый в зубах окурок “Примы” и начал складывать инструменты в специально предназначенную для них сумку – пенал.
- Нам до двенадцати еще долго с тобой дежурить…
- Понятное дело, - Алексей пыхнул сигаретой.
- Приходи к обеденному столу, я костерок разведу, - Виктор махнул рукой в ту сторону, где недавно ужинала экспедиционная команда.
- Сейчас приду, - Алексей выключил подкапотную лампу, и все вокруг погрузилось во мрак, рассеиваемый лишь светом луны.
- Слушай, а, может, на дрова бензинчика или моторного масла плеснуть, - чтоб быстрей разожглись? – спросил Виктор.
- Да брось ты, - Алексей захлопнул капот машины.
- А чего – брось? - Виктор засунул руки в карманы.
- Не нужно ничего лить. Ребята же, вечером, в мангале огонь как-то развели… без всяких бензинов и масел, – окурок, брошенный Алексеем, упал в редкую траву, окаймляющую поляну и разлетелся там маленьким снопом ярко-красных искр.
- Эй, уважаемые, - высунулся из ближайшей палатки Мишка Баламут. – Хватит. Устроили тут ромашка: нужно – не нужно. Дайте спать…
- Замолкаем, - ответил ему Виктор, и побрел к обеденному столу.
Костер разгорался медленно, ибо огонь неохотно лизал сыроватую еловую древесину. Виктор представил, насколько трудно было ребятам разжечь дрова в мангале, когда наступила пора готовить шашлык. Но, ведь, разожгли! Теперь в нем, правда, остались лишь давно потухшие угли.
Парень осмотрелся.
Луна вошла в зенит и светила на поляну своим серебряным светом. Из-за такого ее положения на небосклоне, хорошо освещенными стали лишь открытые площадки. Под деревьями же сгущалась тьма.
Виктор признался себе, что не ошибся в своих предчувствиях по дороге сюда (по дороге из Конино, когда ехал с сидящим на соседнем кресле и пока еще не требующим остановки где угодно, даже у кладбища, Ананьевым)…
правда, тогда лес вокруг был смешанный, а здесь росли исключительно ели
…тут действительно было сумрачно, холодно и сыро. Но, пребывая в тот момент за рулем машины, отгороженный от всего стеклом и железом, он многое упустил.
Сейчас, без этих “доспехов”, Виктор получил новые ощущения: в лесу чувствовался простор и непреодолимая сила дикого мира. Размах и могущество природы наступали, диктуя её, и только её, правила бытия. Виктор чувствовал себя жалким человечишкой среди деревьев – великанов, слишком изнеженным удобствами городов, слишком неприспособленным к жесткой борьбе…. за выживание. А, судя по всему, бороться тут придется. Если не за кусок хлеба, то за место для шага вперед. Продвигаться же дальше было необходимо, так как это было частью работы, и заработанные деньги не обещали стать легкой добычей для своих будущих обладателей.

3

На следующее утро, Купер оставил в лагере, как он и говорил, - для охраны, - Андрея и Мишку, а потом направил всех остальных членов экспедиции, включая Юлю и, разумеется, себя, в Конино.
Вскоре автоколонна из двух машин, ведомых Алексеем и Виктором, вновь остановилась около дома колдуньи, и исследовательская группа покинула транспорт.
- Смотрите, следы наших колес, - воскликнул Лёга Стрельцов.
Стоявший с ним рядом Алексей глянул на отпечатки протекторов, оставленных шинами всей техники, которую задействовал в экспедиции Купер. Те, накануне, разрисовали придорожную пыль, интересными узорами. Но сейчас узор кое-где терялся из-за появившихся на нем оттисков коровьих копыт.
- Коровы их малость подпортили, - сделал заключение мужчина.
- Да, коров в деревне рано выгоняют, - произнес Виктор, одновременно думая: «Вы еще не видели следы вездехода, которые я вчера оставил на лугу и в кювете. Всего сутки здесь, а уже весь поселок вдоль и поперек исколесили!»
Купер остановился на крыльце, открыл входную дверь в дом и, придерживая ее, подождал, когда все войдут внутрь избы. Сам он зашел туда последним.
Виктор был рад тому, что на этот раз рядом с ним находится Юля. Он провел ее за руку в горницу и усадил туда, где сидел, намедни, сам, - на кресло у комода. Себе же парень принес из-за печки пустое ведро. Перевернув его вверх дном, он примостился рядом с девушкой. Остальные тоже начали рассаживаться по свободным стульям и лавкам, не нарочно толкая друг друга в тесном для такого количества народу помещении.
За время этой толчеи, старуха опять долго и пристально смотрела на Рэя. Однако теперь ее взгляд перестал быть птичьим. В нем появилась присущая большинству нормальных людей выразительность.
Глаза колдуньи оценивающе, с недоверием, изучали Стокера.
- Я думала, вы приедете раньше, - произнесла старая ведьма, когда все, наконец, заняли свои места.
- Мы хотели, но, не получилось, - сказал в ответ Купер. – Одной из причин задержки стало необычное явление в лесу, которое мы вчера вечером зафиксировали. Оно заставило нас предпринять кое-какие действия, а так же попытаться изучить его. Это-то и отняло время…
- На что оно было похоже? – прошипела старуха, по-прежнему не отводя взгляда от Рэя.
- На то, как… кто-то… поет, - замялся Купер.
- Заунывные песни без слов, - вырвалось у Лёги Стрельцова.
Виктор укоризненно посмотрел на него.
Лега, и без того, чувствуя, что встревает в важную беседу, потупился.
- Молодой человек прав, - продолжал американец. – Именно на это оно и было похоже. Мы пытались определить принадлежность данного сигнала… sounds of forest [20] , - Купер глянул на Бэна.
Очкастый парень покачал головой.
- Но у нас ничего не получилось. Вы не подскажете, с чем мы вчера столкнулись?
- С духом лесных озер, - метнула колдунья испепеляющий взгляд в сторону Купера, после чего опять вернулась глазами к Рэю. – Здешние леса скрывают много тайн.
Ананьев достал носовой платок и громко, можно даже сказать – демонстративно, высморкался.
Это, по всей видимости, вывело колдунью из транса, и она оторвала свой взгляд от Рэя.
- Я понимаю, - закрыла она на мгновенье глаза, – Вам требуется более подробное объяснение. Но, уверяю вас, оно не нужно, ибо вы стремитесь, как вчера и подтвердили это, встретиться с Болотным Духом, а дух лесных озер и Он – не одно и то же.
- Секундочку, - остановил ее Купер. – Тут дело кое в чем другом. Мне необходима некоторая информация относительно подобных явлений. Взять, хотя бы вчерашние звуки. Как нам их расценивать? Не опасен ли для меня и моих спутников источник, откуда они произошли?
– И дух лесных озер, и лесные твари, и, даже, сам Болотный Дух не станут для вас опасны, покуда будете выполнять то, что я вам скажу, - отрезала колдунья. – А вот если отступите от моих слов, - пеняйте на себя. Но советую прислушаться к многолетним наблюдениям множества человек. Народный опыт здесь в этом плане силен. И, хоть с миру по нитке все собрано: кто-то когда-то, – благодаря великому уму, а другие из-за того, что на своей шкуре испытали всю горечь неверных действий, для нас – нищих на такие знания, “рубаху” - как вести себя в здешних топях, - соткали. Готовы ли вы слушать эти заповеди?
- Продолжайте, Мария Васильевна, мы вас внимательно слушаем, - Купер скрестил руки на груди.
К нему склонились Бэн и Рэй – слушать перевод.
И колдунья стала рассказывать:
- Болото имеет Сердце, где и живет древний, могущественный полубог – полудемон. Обозначается Сердце Болота изваянием этого демона…
Купер в данный момент посмотрел на Ананьева и чуть заметно подмигнул ему.
- Насчет изваяния ты, как в воду глядел, - тихо-тихо произнес, скорее для себя, Борис Михайлович.
- К Сердцу Болота ведет тропа, - говорила дальше старуха. – Начинается тропа около так называемой Деревни Колдунов.
- Деревня? В такой глуши? – опять не удержался от возгласа Лёга.
- Да, - невозмутимо продолжала ведьма. – Но, в свое время, те места не были глушью. Там проходила старая прямая дорога на город, - окурат возле болотного края, через лес. Раньше по ней купцы, с товаром и за товаром – во все близлежащие и дальние волости ездили. Разумеется, и окольный путь тут находился, - чтоб огибать топь далеко-далеко, - за семьдесят верст от трясины, - где и грязи меньше и места не столь глухие, но на том пути сначала князья, а потом царь-батюшка, заставу держали, - купцам оброк приходилось платить. Вот, скупость и гнала их дальше ходить старым путем. А насчет опасностей, скрытых в болоте, - это я вас о них сейчас предупреждаю… Они же не знали нужных заповедей, нарушали их. Понятно, что дорога прослыла опасной.
Купер снова посмотрел на Ананьева и тихо сказал:
- Краеведы Чичваркин и Устинов… Помнишь?
- Однако, потом, советская власть наступила. Купцы, понятное дело, исчезли. Что же касается обычного люда, так они, во-первых - по привычке, - им-то и раньше прятать от князей или царя было нечего, а во-вторых, из-за страха дьявольской топи, где нерадивые торговцы гибли, окольного направления продолжили придерживаться. Потому старая дорога начала зарастать… Это же не как ныне – асфальтова покрышка на земле лежит, - не, - обычная грунтовая лента вилась по наиболее крепким местам, - где люди пройдут, да обозы не застрянут, - без излишеств. Свято же место – пусто не бывает. Ведь, и через асфальт росток, иной раз, пробивается. А земля и вовсе такой жажде жизни противостоять не может, наоборот – благоволит ей. Ко всему прочему, в 30-х годах, при Сталине, через Череповец мощеную автомагистраль построили... С тех пор, естественно, и окольный путь забросили. Про старую же дорогу вообще никто не стал вспоминать. Потому в наши дни невозможно не то, что отличить – где там когда-то люди ездили, но и спросить об этом, – не у кого. Окольное полотно местами булыжником выкладывали. Булыжные отрезки сохранились, но для вас они – бесполезны, ибо очень далеки от тех мест, куда вам надо, да еще и в другую сторону ведут, - как я и говорила, - за семьдесят верст топь обходят. Но вы не бойтесь. Путь к деревне колдунов все-таки есть! До нее вы сможете добраться, если поедите вперед по колее в лесу, по которой уже ездили к повороту на свой лагерь. Надеюсь, понятно? В общем, сворачивать к старой лесопилке – вам не надо. Вместо этого вы отправитесь, минуя перекресток, дальше, - через холм. Колея идет в пределах полосы вырубленных деревьев, - лесного просека. Деревья полосой вырубали несколько лет назад, чтобы прокладывать затем в тех местах высоковольтную линию электропередач. Она должна была проходить вокурат мимо болота – прямиком с юго-востока, на северо-запад. Но, как только прокладка линии, точнее, - подготовка к прокладке, - вырубка, в деревню уперлась – работа встала, потому что кое-кто сделал опрометчивый поступок…
- Извините, что перебиваю, - вставил Купер. – Но я, наверное, выскажу всеобщий интерес. Что за деревню вы имеете в виду? Название нам мало, о чем говорит. Судя по вашим рассказам о дорогах, я прихожу к выводу, что там уже давно никто не должен жить. А как насчет развалин домов?
- Никаких остатков домов, вы там теперь тоже не найдете. И я их не видела, - настолько давно все обратилось в прах, - объяснила старая ведьма. – Сейчас - это просто особое место, наделенное черной колдовской силой, - могуществом тьмы. Все в округе о нем знают и просто так туда не суются.
Юля перегнулась через подлокотник кресла и взяла Виктора под руку.
- Выглядит деревня колдунов как поляна, окруженная сухими деревьями. Трава там растет, а вот деревья – нет, - гибнут и засыхают, словно виной тому величина растений, - чем они больше, - тем им хуже. Эту деревню, построили и заселили когда-то настоящие колдуны. Откуда они пришли – никому не ведомо. Легенда гласит лишь о том, что те появились в здешних местах и жили тут с незапамятных времен, где-то по 1840-вой год. Потом, местные люди, не желавшие такого соседства, - страшно, ведь, собрались отрядом, да и сожгли колдунов, вместе с их женами, отпрысками, прямо в домах, которые те построили. Ходить там следует, только пока светит солнце. Не дай бог сунуться туда ночью. Подобная неосторожность, кстати, и повлияла на прекращение вырубки леса под высоковольтную энерголинию. Вечером, да ночью там, правда, дела никто не вел. Зато, однажды, трое рабочих решили выпить после трудового дня и, понятное дело, - припозднились. А вырубка леса тогда именно до поляны дошла. Они прямо на нее трактором и въехали. Ну, им-то вроде чего, - трактор работает, в его кабине тепло. Без тепла они, собственно, в тот день, так долго и не продержались бы, - осень глубо-о-окая, помнится, была. Фары тьму рассеивают, запас водки – радость в душу поселяет, одним словом, - красота. Однако пробило двенадцать ночи, и спустился к ним с небес кто-то закутанный во все черное.
«Черный Маршалл», - подумалось Виктору, вспомнившему о своем вестерне, который он еще читал Ире…
- Этот гость в черных одеждах сказал тем мужикам: «Уходите с поляны, нечего вам тут делать». А мужики, по пьяной храбрости, уходить отказались. “Черный” гость просил их уйти ровно три раза. Но, рабочим, видно, водка уже здорово в мозги ударила. Они лишь обложили его матом и все. И, тогда, “черный” гость бросил им напоследок: «Кто первый из вас покинет поляну, тот первым и умрет».
- Этот гость в черных одеждах являлся духом одного из сожженных когда-то там колдунов? – спросил вдруг Купер.
- А как вы сами думаете? Если приписывать все каждому явлению, как вы предлагаете, то можно и про высохшие деревья сказать, - будто на них ночами души тех чернокнижников, которые с неба спускаются, свое зло за то, как с ними при помощи пылающей древесины обошлись, срывают, – увильнула от ответа старая ведьма. – На чем я остановилась? Ах, да! Значит, бросил он им напоследок: «Кто первый из вас покинет поляну, тот первым и умрет». Правда, работягам было уже без разницы, о чем он их предупреждает. Они заглушили трактор, опять послали его на три буквы, и пошли к своим строительным вагончикам, которые у них возле колхозного поля размещались, - не меньше чем в полутора километрах от деревни колдунов. Причем пошли только из-за того, что действительно было “пора”. Выспаться перед завтрашней сменой им, сами понимаете, тоже не мешало. И первый, кто за круг погибших деревьев вышел, еще даже смеялся: «Вот, дескать, полюбуйтесь, я живой и ничего со мною не случилось». Другие тоже побахвалились. Но, на самом деле, не много им на этом свете веселиться оставалось. Буквально через неделю все и произошло. Прокладчики тогда, кстати, дальше поляны пока не стали двигаться, - и тут еще много дел было: напиленные деревья обработать и вывезти, подлесок убрать, короче – план на этот участок выполнить. Первый работяга, покинувший в ту ночь поляну, вскоре угодил под лопнувший трос, когда стволы напиленных деревьев в лесовозный прицеп загружали, - разрубило его пополам. Через сутки после гибели первого рабочего, второго нашли возле его вагончика мертвым. Оказывается, он напился водки до беспамятства, упал в грязь, трактором намешанную и, видать, “отключившись” при падении, этой грязью захлебнулся. Ну а еще через день с третьим оказия приключилась, - в реке начал тонуть. Только его, в отличие от предыдущих двоих, спасли. Спас случайно проходивший по берегу бригадир этих олухов. Много тогда народу той глупости удивлялось: выдумал, недотепа, по неокрепшему, осеннему льду до полыньи тянуться, - руки захотел помыть перед обедом. В общем, третий остался жив. Зато бригадир, искупавшийся из-за него в ледяной водичке, схватил крепкое воспаление легких и даже до больницы его не довезли, - околел по пути. Как потом врачи объяснили: мокрота в бронхах перекрыла ему кислород.
Старуха сделала паузу, переводя дух, после чего заговорила вновь:
- Перед тем, как все это с теми тремя рабочими случилось, они историю про “черного” дядьку многим перерассказывали, те – другим, другие – третьим. Короче, ихние работники на строительстве, - поголовно об этом знали. Может ли история с таким размахом где-нибудь в других местах не появиться? Конечно – нет. Вот и до нас, поселковых, тогда тоже слухи докатились. Ну а вскоре после той трагедии “грянул гром среди ясного неба”: остальные работяги, видимо, смекнули, что не хорошее место им придется обрабатывать, и начали уходить. Причем, делали это ультимативно: если, мол, не перебросите на другой объект, вообще уволюсь, - мне жизнь дорога.
Юля еще сильнее перегнулась через подлокотник кресла и по настоящему вцепилась Виктору в руку.
Парень понял, что девушке страшно. Собственно, и у него в душе поселилось неприятное чувство, возникшее как ответ на рассказ колдуньи. Он высвободил руку из цепких Юлиных пальчиков и обнял девушку за плечо. Та с благодарностью восприняла это его действие.
- За деревней колдунов тропа, ведущая к Сердцу Болота пойдет в леса и топи…, - старуха пару раз кашлянула. – Вплоть до самого изваяния. Там Колдуны поклонялись их Богу.
У Ананьева на лице промелькнули следы легкой заинтересованности.
- Да-да, вы не ослышались,- заметила старуха его реакцию. – Колдуны и пришли сюда из неведомых краев, так как прознали о существовании здесь того, кто, очевидно, мог быть для них очень ценен.
Борис Михайлович тут же принял безразличный вид. И, хотя, его безразличие имело явно напускной характер, это помогло ему занять определенную позицию, которая подразумевала что-то типа: «Я и сам обо всем могу догадаться!»
- Не стоит сходить с тропы, - продолжала выдавать новую информацию старуха. – Вокруг – либо колдовской лес, – компас там не работает, созвездия – незнакомые, либо – предательская трясина, - ступишь чуть вправо или влево, - засосет, причем так, что друзья не успеют и руку подать.
- Мария Васильевна…, - снова подал голос Купер. – А как мы найдем ту тропу, о которой вы говорите? Не ошибемся ли? Ведь опасности, которые вы сейчас обрисовали, страшат. Промашка тут, насколько мы понимаем, – не допустима.
- Деревня колдунов, - единственный вход на болото. В других местах пройти не удастся. Спросите: почему? Из-за леса… Он, ведь здесь, как я уже говорила – колдовской. Не пустит путников дальше определенной черты. Поэтому пользуйтесь тем, что деревня его силы ослабила. В общем, будете там, - самим все станет ясно. Если же более конкретно, то, продвигайтесь по поляне до тех пор, пока не увидите, где среди деревьев и кустов, которые лес составляют, ее обрамляющий и расположенный уже за погибшей древесиной, просвет есть. Ориентировка на этот просвет вас, куда надо, и выведет. Тропу различите без труда, - она хорошо просматривается. Возможно, существуют еще тропы, ведущие дальше по трясине. Но они, скорее всего, лишь ответвления основной дороги, о которой я вам толкую, да и начинаться такие пути могут уже в самих топях, а не около деревни колдунов. Ко всему прочему, человеческий глаз эти потайные ходы не подметит. Их способны узреть, или, даже, не узреть, а - учуять, только особые создания, которые, кстати, могут встретиться вам в лесу, - слуги Болота, - Болотного Духа. Это – полулюди – полузвери. Говорят…, - старуха кинула еще один взгляд, теперь – полный ненависти, в сторону Рэя, - Его слугой становятся те, кого Он позовет. Зов этот особый, - услышишь один раз, - будешь слышать всегда и везде, где бы не находился. Зовет Дух не просто так. Для чего-то они болоту нужны. Для чего – загадка.
- Одну секунду, - вмешался Купер. – Не совсем понятно… Если слуги Болота – полулюди, хоть и полузвери, к тому же таковыми они становятся по приказу или, лучше сказать, - по зову Болотного Духа, получается, что раньше им суждено было быть… кем?
- Людьми, - закончила за него старуха. – Но получеловек – полузверь не совсем правильное выражение. Людское и звериное таится внутри – в душе существ, о которых я сказала. То есть они не ходят в обличие монстра день за днем и за годом год. Болотный Дух предоставляет им достаточно свободы, чтобы они могли жить среди людей – хоть в поселке, хоть в городе, более того, - помогает им, вдыхая в них тонкий ум и потрясающие способности. Так что в человеческом обществе каждый из них, как правило, представляет собой образованного и достойного человека. В то же время, когда необходимо, они могут и духовно и физически перевоплотиться в звероподобных хищников. Скорее всего, так им легче гулять в лесах и болотах…
- Ясно, - усмехнулся американец. – Покуда мы будем находиться в лесу, то нам не следует ждать, что мы встретим там слугу Болота, - в деловом костюме и с ноутбуком под мышкой.
- Иногда их видели среди леса в звероподобном обличье, - кивнула старая ведьма. – И называли, кто – оборотнями, кто – снежными человеками… Я не помню случая, чтобы они на кого-то когда-то нападали, но так или иначе, прошу вас быть осторожнее. Ведь Болото их истинный дом, а вы для них, с вашими исследованиями, лишь кощунствующие чужаки.
- Все понятно! – сказал Купер. – Может быть, приоткроете, наконец, завесу тайны, - ответ на самый главный вопрос, который меня мучает: как встретиться с этим Болотным Духом?
Старуха достала из стоящего по ее правую руку комода небольшой пузырек, наполненный какой-то бесцветной жидкостью, и протянула его американцу.
К пузырьку, резинкой, был привязан сложенный вчетверо лист бумаги.
- Это – сонный отвар, - Пояснила она. – А на прикрепленном к бутылочке листе написаны слова молитвы для вызывания духов. Когда достигните Сердца Болота, сядьте около идола, выпейте отвар и прочтите молитву. Как только вами овладеет сон, дух явится вам в ваших сновидениях.
Купер сжал зубы, аж челюсти хрустнули.
К черту сны!
Эта встреча должна состояться наяву! Нос к носу!
НОС К НОСУ!!!
Но, хрусту его челюстей, как он смог заметить, никто не придал особого значения, а своего недовольства он не показал.
- Спасибо огромное, - американец взял пузырек с сонным отваром из рук колдуньи и улыбнулся. – Вы оказали нам неоценимую помощь.
Слова как-то сами, машинально слетали с его языка, даже не особо требовалось сначала продумывать их на английском. Мысли Джона были заняты другим.
«Не нервничай!» - успокаивал он сам себя. – «Экспедиция только начата. Следует набраться терпения и, может, получится отыскать зацепку, - каким образом провести естественный эксперимент с реальным вызыванием Болотного Духа. Вызыванием в наш, реальный мир. Как же это сделать? Не исключено, что изваяние демона будет содержать какие-нибудь письмена. Я расшифрую их с помощью компьютера и, благодаря им, получатся необходимые данные».
- Ну что же, господа…, - Купер обвел всех участников экспедиции слегка отрешенным взглядом и остановил его на Юле, - И дамы. Пора собираться в обратный путь.
- Вперед! – скомандовал Виктор Лёге и Алексею, сам, тем временем, увлекая за собой на улицу Юлю.
- Слушай, Джон, можно я в магазин схожу? Мне молоко понадобилось. Постараюсь не долго…, - обратился к Куперу Ананьев. – Юля вчера великолепный шашлык приготовила, но, видать, для моего старого живота такая пища слишком тяжелая. Изжога еще вечером разыгралась и до сих пор мучает.
- А в аптечке ничего подходящего нет? – спросил американец.
- Да даже если б и было?! Не хочу я эту химию глотать! – сморщился Борис Михайлович.
- Ладно, - махнул рукой Купер.
- Я мигом, - бросил, уже на ходу, Ананьев.
- Еще раз позвольте вас поблагодарить, - Купер обернулся к колдунье, боковым зрением уловив, что вслед за остальными людьми комнату покинули и Рэй с Бэном.
Как только дверь за ними захлопнулась, старуха произнесла:
- Среди вас есть слуга Болотного Духа, - тот, широколицей человек, претворяющийся вашим соотечественником.
Джон признался себе, что ожидал услышать нечто подобное. Уж очень много внимания уделяла колдунья Рэю, и слишком сильны были его собственные подозрения на счет Стокера (не существующего университета, в котором тот, якобы, работал, оказалось достаточно для их возникновения).
- Как вы узнали, что он – служит Болоту? – спросил Купер.
- Вчера, когда вы приехали, я сразу это почувствовала. Я чувствую каждого из них, если эти существа находятся недалеко от меня, - когда встречаю их на улице, в магазине… Как правило вечером… Они – дети ночи, - колдунья медленно закрыла глаза и глубоко вздохнула.
Этот ее вздох, походящий на медитацию, показывал желание успокоиться и привести свои мысли в порядок.
- У вас сверхъестественное восприятие, то есть – ясновиденье? – поинтересовался Джон.
- Верно! – глаза колдуньи широко открылись, окатив Джона светлым потоком необычной энергии.
На мгновенье Куперу даже показалось, что ее глаза помолодели лет на… пятьдесят, и что его сейчас рассматривает не древняя старуха, а молодая женщина, чей взгляд полон свежести и какой-то особой проницательной силы.
«Иисус, Мария, Иосиф!» - подумал Джон.
- У меня действительно есть дар ясновиденья, - говорила старуха дальше. – И, благодаря ему, я хочу предупредить вас насчет того человека. Не думайте больше, что он такой же, как и вы…
- Предупредить? – насторожился Джон. – Вы подразумеваете, что нам его следует опасаться?
- Возможно, - колдунья сдвинула брови.
- Почему?
- Потому что у него какая-то особая миссия. Ведь, если я не ошибаюсь, он был в вашей команде все время, пока вы готовились к поездке сюда, не так ли?
Джон вспомнил конференцию, знакомство с Рэем и неожиданную встречу с ним в самолете.
Взгляд старухи опять стал птичьим, а в голосе появились нотки обреченности:
- Тогда Болото знает все, что известно ему. Дух и его слуги, - они связаны незримой нитью. Помните, я говорила о том, что Болото помогает им стать такими, какие они есть? Это все благодаря их незримому союзу, - ЕДИНЕНИЮ. Вы меня слышите?
Но Джон уже почти не слушал старуху. В его голове зашевелились собственные мысли: «Болото и его слуги. Они незримо связаны между собой. Может, если я потяну за один конец этой “веревочки”, то отыщется и другой? И первым… концом будет Стокер! Вот она, - зацепка!!!»
Джону хотелось спросить колдунью еще очень о многом. Например, он не понимал, - почему ясновидящая не может сказать, какую цель преследует Стокер, участвуя в экспедиции на болота (что за миссия, - по словам самой старухи, - тут на него возложена)? Или ей мешает некая сила, “покрывающая” эту кругломордую сволочь?!
Но, другое желание, - выведать у Рэя, (или с помощью него) - как очутиться с Болотным Духом нос к носу…
НОС К НОСУ!!!
…оказалось весомее.
Из-за этого желания Джон уже не мог просто так стоять здесь, сейчас, и беседовать с ведьмой. Все, кроме основной заботы, ушло на второй план.
- Разрешите вас оставить в одиночестве? – улыбнулся Купер колдунье, отсалютовал ей пузырьком с сонным отваром, который сжимал в правой руке и быстрым, решительным шагом покинул дом.
Возле крыльца его ожидали толпящиеся там члены экспедиции.
Глаза Джона заметались по двору, но, вдруг, остановились на сарае, возле которого, стоял чурбак для колки дров с воткнутым в него топором. Сам сарай, очевидно, был дровяным хранилищем. Это подтверждали многочисленные щепки и опилки, выстлавшие землю, ведущую в его темный дверной проем и явно упавшие когда-то с переносимых туда или оттуда поленьев. Сразу же ему вспомнилось, как прошлый раз старуха просила ребят сходить за водой на колодец. Он взглянул на Рэя, потом опять на сарай с дровами и, под ощущение себя отъявленным подлецом выстроил в голове нехитрый план, после чего обратился к членам экспедиционной группы:
- Ребята, внимание!
Участники исследований ожидающе смотрели на Джона.
- Все усаживайтесь в длинную машину и езжайте к лагерю без меня.
- Э-э-э…, все туда не влезем, - почесал затылок Алексей.
- Я имел в виду всех, кроме Бэна и Рэя. Для них последует особое распоряжение. Они, ведь, все равно ничего не поняли из того, что я сейчас сказал. Еще придется оставить Бориса Михайловича, потому что он…
- Ушел в магазин. Мы знаем. Он нас предупредил, - подала реплику Юля.
- Вот именно, - в магазин, - провел ладонью по лицу, словно вытирая пот или, смахивая, таким образом, усталость, Купер. – Когда будет нужно, он вполне комфортно разместится в вездеходе. Поэтому о нем не беспокойтесь. Лучше приступайте к выполнению моей просьбы.
- Приказ начальства – закон, - негромко сказал Алексей.
«К чему такая спешка?» - не мог понять сути происходящего Виктор.
Американский ученый, тем временем, что-то говорил Бэну и Рэю. Его короткая речь закончилась четко произнесенными словами:
- Yor stay here [21] .
«Stay», - как-то машинально повторил про себя Виктор услышанное слово, и тут же модифицировал его: «Стой! Стоять! Остаться!»
Закончив с Бэном и Рэем, ученый обернулся к остальным, как бы наблюдая за выполнением своего распоряжения.
Виктор понял, что все итоги подведены, и присутствующим сейчас здесь русскоязычным членам команды пора удалиться. Однако он все же задал еще один, последний, вопрос:
- Господин Купер, а кто же поведет вторую машину, если я уеду?
- Ничего, у себя в штатах мне часто приходилось водить Джип Чероки с механической коробкой передач. Хоть этот русский вездеход крайне тесен, в остальном, - он похож на джип, так что я смогу доехать сам, - американец дружески хлопнул его ладонью по плечу.
Алексей, Юля, Виктор и Лёга поплелись к пятидверной “Ниве”.
- Не забудьте Бориса Михайловича! – крикнула американскому ученому, с дороги, Юля.
- Ни за что на свете! – ответил ей Купер.
- Кто будет за рулем? – спросил Виктора Алексей.
- Езжай ты, - произнес парень. – После вчерашнего переезда из Питера в Конино я эту колымагу уже видеть не могу.
- А ее короткую сестренку можешь? – усмехнулся Алексей.
- Там хоть какие-то новшества да отличия, - изобразил ответную усмешку Виктор.
- Какие интересно? “Нива” – она и есть “Нива”, – Алексей достал из кармана ключи от машины.
- Ну, как какие? – бросил на него укоризненный взгляд Виктор. – Особенность хода, габариты автомобиля. Тут, вон, - одни колеса чего стоят! Хотя, конечно, и к этому быстро привыкаешь.
- Вот именно, - Алексей завел двигатель.
Ребята поспешили занять свои места.
Хлопнули двери, мотор взревел, и пятидверный автомобиль, описав на дороге полукруг, рванул в сторону леса.
Стокер, загородив глаза от солнца приложенной ко лбу, на манер козырька, ладонью, смотрел в след удаляющейся машине.
Бэн за его спиной бросил на Купера еле заметный взгляд, в котором читалась озабоченность.
Купер, так же скрытно, показал ему кружок, сложенный из большого и среднего пальцев левой руки, губами изобразив при этом, будто проговаривает: «It`s all right [22] ».
Бэн нахмурил брови.
Тем временем Джон обратился к Стокеру:
- Ray, listen. Go with me, bring some logs from the woodshed. Old woman was demanded [23] .
- Тот, услышав свое имя и, естественно, поняв, что сказанное относится к нему, обернулся и глянул на ученого, а так же на расположившийся невдалеке сарай.
Бэн, зная, что теперь и он виден Рэю, заулыбался, после чего немного отошел в сторону, показывая тем самым, что пропускает широколицего человека. Потом высокий парень одернул на себе свой неизменный серый свитер и, не дожидаясь ответной реакции от Стокера, обогнул его, направляясь к вездеходу.
Купер, в свою очередь, пошел к дровнику, и очень быстро скрылся в этом строении.
Стокер растерянно постоял несколько секунд, не двигаясь, и пришел в себя лишь тогда, когда позади него громко щелкнула открываемая дверь автомобиля, - это Бэн пробирался внутрь машины.
«Сейчас, небось, опять возьмется за свои приборы», - еще подумал о нем Рэй.
Но приборы Бэна не возбуждали в нем ровным счетом никакого интереса. Зато у него из головы не выходила улыбка очкастого парня. Уж очень натянутой и неестественной она ему показалась. В купе с поспешным отправлением русских обратно в лагерь, которое организовал Джон, - это настораживало.
Размышляя на данную тему, Рэй неуверенно приблизился ко входу в сарай.
Узкий проход дровника заполнял полумрак. Рэй шагнул туда, чувствуя себя ослепшим, а, тем самым, - обезоруженным.
Пока глаза привыкали к темноте, минуло слишком много времени, чтобы обезопасить себя от внешней угрозы, - будь то коварная ступенька, ведущая вниз, или еще что… похуже…
Но, никакой коварной ступеньки здесь не оказалось. Вместо этого, откуда-то из глубины сарая, вылетел Купер и, со всего маха, левой рукой припечатал его к дощатой стене грязного, пропахшего опилками и древесной пылью помещения.
- Так что ты там говорил про филадельфийский антропологический университет? – с горячим придыханием, будто лев кролику, зашептал в ухо Стокера ученый, используя русские слова.
- Не понимать. Не понимать! – поднял открытые ладони перед собой Рэй.
- Все ты понимать! Лживый сукин сын! – зашипел Купер. – Кончай придуриваться!
На улице послышались шаги Бэна.
Купер ухмыльнулся. Парень лишь сделал вид, что ушел к машине, а сам просто выждал удобный момент и встал, как говорится, - на стреме.
- Не понимать! – вновь булькнул Стокер.
Это вывело Джона из себя. Он вдруг ощутил, что все еще держит в правой руке тот самый пузырек с бесполезным сонным отваром, который дала ему старуха.
- Спектакль окончен, занавес закрывается, - Купер поднял руку с зажатым в ней пузырьком над головой Стокера и, как следует, надавил на склянку пальцами.
Бутылочка лопнула, и ее содержимое выплеснулось на волосы и лицо Рэя.

Предыдущая страница 17 Следующая страница


Томный дух болотного зверя 18

Рэй тут же заморгал глазами, пытаясь избавиться от попавшей в них влаги.
Ученый быстро завел освободившуюся руку за спину и сунул ее под ветровку. Через мгновенье его ладонь уже сжимала рукоять огромного ножа – заспинника с острым, как бритва, лезвием.
- Подозреваю, - ты прикинулся моим соотечественником, да еще занимающимся научными исследованиями, для того, чтобы втереться ко мне в доверие? Промашка! Я не доверяюсь людям так быстро. Некоторое время я, правда, позволил тебе скрываться под маской работника несуществующего университета. Но дальше так продолжаться не может. Теперь мне требуешься ты, какой есть, а не каким хочешь выглядеть. Поэтому, дружище, показывай мне твою истинную личину! Сними к черту эту гребаную маску со своей рожи! – Джон приставил нож к горлу Стокера. – Не то, видит бог, я… срежу ее, вместе с твоей дурацкой башкой!
- Ладно-ладно, остыньте! – захрипел в ответ Рэй по-русски.
- Ага! Значит, мы все-таки знаем этот язык?! – присвистнул Джон. – Теперь уж совсем понятно, что ты – не Рэй и не Стокер! Так кто же ты?
- А стоит ли об этом говорить? – Рэй посмотрел в глаза Купера.
Тому показалось, что во взгляде Рэя промелькнул страх. Появление страха было легко объяснить: все-таки большой, острый нож возле твоего горла, сжимаемый рукой сильно нервничающего человека, каждого заставит испугаться. Эта отрицательная эмоция была очень кстати. Боится, значит, - чувствует опасность, а если чувствует опасность, то непременно попытается любой ценой уйти от нее. В качестве же откупа Джону требовалась информация.
- Ты вообще мало говоришь, - произнес Купер. – Зато, я уверен, много чего знаешь. Ведь ты – слуга Болотного Духа, не так ли?
- Да, - бросил ему Рэй.
- Ты ведь не один в своем роде?
- Нас много. Остальные живут на мясоперерабатывающей фабрике “Конница”, что недалеко отсюда.
- Как ты сам понял, ситуация сложилась не в мою пользу. При нынешнем раскладе вещей, у меня практически нет шансов закончить работу…, - Джон сделал паузу, подчеркнув ей важность сказанных слов, после чего продолжал: - Я имею несколько вопросов. Тебе придется на них ответить. Будешь отвечать?
Стокер, в знак согласия, прогнусел носом:
- Угу.
- Прежде всего, объясни, с какой целью ты примкнул к моей команде? Ведь, никаких собственных исследований у тебя нет! Теперь это ясно, как божий день.
- Я должен был сопровождать вас по приказу Хозяина, - Болотного Духа. Почему для этого Он выбрал именно мою кандидатуру, – я сам теряюсь в догадках. Может, из-за того, что часть этого… мероприятия должна была пройти в Штатах, а я, в совершенстве владею английским языком… Все-таки и образование, в свое время, по данному профилю получил, и в Америке работал достаточно долго, представляя предприятие “Конница”…, - сдавленно произнес Рэй. – За наиболее значимыми фигурами предстоящей экспедиции слежка, кстати, велась уже давно.
- Насколько давно, и откуда Он узнал, кто именно будет наиболее значимыми фигурами в моем исследовании?
- Не могу сказать. Во многие свои дела Хозяин нас не посвящает.
- Но в другие-то посвящает?! Каким образом?
- У нас своего рода телепатическая связь с Ним. Благодаря ей, кстати, Повелитель делает и другое важное дело, - а именно, - сообщается с миром, - видит нашими глазами, слышит нашими ушами. Он, конечно, может узреть и уловить все и без нас, но с помощью таких, как мы, подобные процессы у Него идут, очевидно, чуть лучше… Иначе, стал бы он прибегать к такой “подставе”?
- Так-так. Получается, вашими глазами и ушами, Болотный Дух следил за наиболее значимыми фигурами из нашей команды? Догадываюсь, что, прежде всего, такой фигурой выступаю я. Кто еще значим? – Джон отметил для себя, что колдунья сообщила ему в отношении незримой связи Болотного Духа и его слуг только об использовании Демоном этих прислужников в качестве визуально-слухового аппарата, другая же часть информации, - о том, что Владыка мира и сам способен все воспринимать она не упоминала (это как бы говорило о наличии проколов в консультации старухи, - недопустимых проколов!).
- Еще значим тот парень. Водитель, которого зовут Виктор.
- Почему именно он?
- Не знаю. Ответ на этот вопрос опять находится вне моей компетенции, - застонал Стокер. – Не исключено, что у Хозяина на него есть особые соображения.
Купер в очередной раз за сегодня скрежетнул зубами: «Хозяин? У Хозяина на него есть особые соображения? В смысле – виды?! Может и на меня тоже вид найдется? Мы тут кто, вообще, - вьючные животные? Цыплята, на которых кто-то смотрит алчным взглядом и думает: надо свернуть им их тупые бошки, ощипать и пожарить в духовке, - с перчиком и чесноком?!»
Купера захлестнула волна злобы и ненависти ко всему творящемуся вокруг. Он не привык ощущать себя подчиненным. В данную минуту ему очень захотелось снова вырвать пальму первенства у какого-то там Духа, взять ситуацию под свой личный контроль.
- Не можешь ответить на это, спросим про другое, - Джон еще сильнее прижал Рэя к стене, - так, что скрипнули доски. – Собственно, ответы на следующие вопросы мне более важны.
Рэй несколько раз стукнул ладонью по расположившейся рядом поленнице дров, - подобно тому, как борец стучит рукой по матам, когда признает свое поражение и просит пощады.
Но Купер даже и не думал ослабить хватку. Он только продолжал выпытывать у Стокера информацию:
- Я приехал сюда в поисках не рядового духа, а духа, занимающего высокое положение в потусторонней иерархии, - тамошнего повелителя… На кого я наткнулся?
Несколько длинных заноз от дощатой стены сарая впились Рэю в щеку. Превозмогая раздражающую боль, которую они ему причиняли, Стокер заговорил:
- Вы нашли того, кого ищите. Местные называют Его Болотным Духом. Ничего противоречивого в таком названии нет, ибо Он действительно живет в здешнем Болоте. Однако, на самом деле, Его зовут… Ылм. Он – Князь мира, царь хаоса и смерти. У него есть три жены. Первая, - Гаргейха, - повелительница проституции и плотских болезней, в соединении с Ним образует животное, то есть нас – слуг Болота, - Его, можно сказать, детей.
- Так вы его дети или слуги? – заострил внимание на возникшей дилемме Купер.
- И то, и другое, - поморщился Рэй. – Ылм – древний Бог. Он подчиняется древнейшим устоям, созданным во времена жестокого патриархата, - когда мужчина в семье превозносился, а его жены и, тем более, - дети, считались существами второго сорта, - прислужниками, если не сказать еще хуже…
- Каким образом вы рождаетесь?
- Однажды человек, к которому благоволит Хозяин, слышит Его призывный голос. В то же самое время Гаргейха рождает этому человеку вторую, - звериную натуру, и в него вселяется зверь. Подобное рождение не имеет материального характера, но, благодаря ему, тела людей приобретают потрясающие способности…
- А с остальными женами у Ылма есть дети? – перебил Рэя Джон.
- Нет, - быстро ответил Стокер.
- Почему?
- В отличие от людей, у Болотного Духа есть определенное распределение детородных свойств между Его женами. В частности, такой способностью обладает только Гаргейха. Вторая и третья жены, - соответственно, - средняя и младшая служат, в основном, для увеселения Хозяина, не более того. При этом второй жене, ее зовут Крапа, приходится взваливать на себя еще и обязанности царицы воды и тумана, противницы счастья.
- Повелительница воды, говоришь? Это, случайно, не тот ли дух лесных озер, о котором говорила старуха? – сверкнул глазами Купер.
- Ах, вы вспомнили россказни колдуньи?! – хохотнул Рэй. – Забудьте, и не вспоминайте ее маразм. Она и сама не соображала, о ком говорит.
- Я не просил тебя комментировать слова старой ведьмы, а задал вопрос, - Купер, видимо, слишком сильно нажал на рукоятку ножа; лезвие впилось в шею Стокера и сделало неглубокий порез, тут же заполнившейся алой кровью.
- Э, полегче! – взвизгнул Рэй.
Купер ослабил хватку.
- Да, дух лесных озер – вторая жена Ылма, - Крапа. Но ни одна колдунья не назвала бы вам ее имени, равно как и не смогла бы рассказать многое другое, ибо знание таких вещей, - удел избранных. Даже остальные Слуги Болота, не владеют той информацией, которую вам сейчас передаю я.
- А чем ты так выделился, что владеешь ей?
- Видимо, попал в нужное время в нужное место. Если более конкретно - Хозяин, на данный момент, говорит с вами через меня. Я, ведь, как и другие Слуги, тоже ничего не знал из сказанного еще минуту назад. Но сейчас я чувствую, как Повелитель телепатически сообщил мне необходимую информацию. Да-да, я - прозрел. Все пришло ко мне в течение каких-то жалких секунд, - въелось в мозги, будто часть собственной биографии. Такое стало возможным, скорее всего, потому что моим зрением Хозяин увидел необходимость немедленного разговора с вами. Мне продолжать?
- Продолжай, но только не о своей уникальности, а о духах, - кивнул Джон.
- Третья жена Ылма, - Лукама, - глава растений, почвы и трясины, - истребительница урожаев. Ылм, и Его жены – истинные правители духов.
«Жены – тоже правят? Значит, и они годятся для эксперимента?» - смекнул вдруг Джон, но сразу пошел на попятную: «Зачем марать о них руки? Все равно они – плебеи перед Ылмом. Болотный Дух – вот кто даст настоящую экспертную оценку в исследовании. Максимум достоверности результатов работы может быть обеспечено только в том случае, если самим выложиться по полной программе, и достигнуть наивысшей, самой трудной цели. Не щадить ничего ради этого!!! Хотя, о женах тоже следует узнать поподробнее. Так, - на всякий случай».
- Они правят духами и в потустороннем, и в нашем мире. Последнее возможно благодаря одной особенности, - по приказу Хозяина духи способны очень легко проникать с той стороны - сюда, хотя истинная их обитель – там… Сам Ылм настолько могущественен, что может выбирать себе место жительства. По всей видимости, он решил обосноваться тут. Благодаря Его стараниям, духи теперь обитают здесь во всем, - в воде, в камнях, в почве… Земля кишит этими выходцами с той стороны, - нет на свете даже травинки, в которой не было бы духа. Присутствие их – не бесследно. Они заставляют всю ту травку, в которой живут, действовать по своей воле. При этом не забывайте, - Ылм, с Его гаремом, в свою очередь, повелевают ими. Я не случайно обращаю ваше внимание на эти подробности, так как в данном плане, насколько вы заметили, прослеживается существенная взаимосвязь, которая, согласитесь, довольно интересна: Ылм вызывает духов из потустороннего мира, в нашу реальность, те селятся здесь, проникая в то, где будут существовать, попутно Хозяин и Его жены управляют духами, а те, в свою очередь, способны воздействовать на материальный мир. Пользуясь своей властью, Болотный Дух, таким образом, может собирать на земле разрозненные части любой материи и воспроизводить чудовищные образы!!! Но, это – так, страшилки на ночь. А в остальном, - Его существование полностью подтверждает вашу гипотезу, - что есть иной мир, за пределами нашего мира, мир древний и изначальный, который влияет на все происходящее на земле…
- Если Ылм, - князь мира или, даже, я бы сказал, - миров…, измерений, выходит всем правит – потустороннее зло?! – сухо вставил Купер.
- Ну, в отношении другого… измерения ничего такого не скажу. Там, как вы понимаете, – свои законы, и я в них, из-за того, что Хозяин отказывается предоставить мне должную информацию, - не сведущ. А вот, что касается нашего мира, теоретически, – все так и есть. Но, позвольте заметить, - только теоретически. На самом деле Ылм сейчас ограничен в своем правлении. Он – спит. Спят и Его жены. То, что им требуется в данный момент, - это, в основном, - удовлетворение естественных потребностей, свойственных таким особам, как Они. Деяния Ылма становятся заметны, в большинстве случаев, лишь тогда, когда он, образно выражаясь, решает “перевернуться с боку на бок”. В такие моменты Болотный Дух пребывает в полусонном состоянии. Тогда же, как правило, на земле что-то происходит: стихийные бедствия, катаклизмы, войны. Хотя, - нет, - войны Он устраивает только когда проснется окончательно.
- Если я разбужу его для ответа на мои вопросы, наш мир наполнится злом? – Джон помрачнел; его желание доминировать и любой ценой продолжить работу на мгновенье утеряло свою силу.
- Хаосом, убийствами, разрушением! – глаза Рэя загорелись каким-то нехорошим огнем.
- Навсегда? – Купер убрал от его горла нож.
- Нет, - Стокер ощупал пальцами свой пораненный кадык. – Ылм не может без мира. Людская боль, страх, - дают силы Ему и Его женам.
- Кстати! – воскликнул Купер. – Мы несколько упустили из внимания принадлежащий Ылму гарем. Похоже, у его супружниц работенка не лучше, чем у их хозяина, - покровительство проституции и плотским болезням, противничество счастью, истребление урожаев. Причем, как ты сам сказал, младшенькие, - та, кто терпеть не может счастья, и та, которая всех хочет голодом заморить, служат для увеселения Ылма? Очень, наверное, смешное веселье они ему преподносят с такой-то направленностью!
- Это не направленность. Это, своего рода, средство к существованию, - поправил Стокер ученого. – Они и их Господин питаются людским горем. Происходит такая кормежка даже во время сна. Помните, я говорил недавно об удовлетворении Их естественных потребностей? Здесь мной подразумевалось их питание, пополнение сил. Вот это оно и есть, в своем наичистейшем проявлении. Ылм с женами кушают, едят… Правда, еда здесь не очень подходящее слово. Скорее, страдания людей для Ылма подобны вину для нас. Принятие же Ими “на грудь” во сне происходит благодаря Их связи с подчиненными духами, которую я вам объяснил минуту назад. Начинается все с того, что Ылм или его жены повелевают своим подданным, вселившимся во все материальное на этом свете, добывать для них источник энергии. Вам, ведь, известно, - природа и человеческие тела состоят из одной материи. Вы поняли, к чему я склоняю объяснение?
- К тому, что в нас самих, кроме нашего… астрального тела живут еще многие духи?
- Да! А отсюда, - одурманивание себя химическими гадостями, эпилепсия, сумасшествие и прочее, - это духи добывают страдания…
«Наркоту», - подумал в это время Джон.
…для Повелителя и Его гарема. Когда же Господин просыпается, он поглощает больше страданий. Однако Повелитель умен. Он понимает, - не станет нашего мира, - не будет больше и сладкой для Него людской боли! Поэтому Ему приходится сдерживать себя, и не употреблять все до последней капли. Он лучше подождет, когда заживут человеческие тела, возродятся племена. А вот уж потом настанет время новых мучений.
- У меня получается безвыходная ситуация, - натужно произнес Джон. – Для проведения исследований мне необходимо разбудить Ылма. Но если он проснется, - не миновать войн и стихийных бедствий.
- Надо решать, - коротко отозвался Стокер.
«Куда девалась та уверенность, которая вела тебя все это время?» - мысленно начал ругать себя Джон. – «Не щадить ничего ради достижения цели! Ты же сам говорил это себе только что, а теперь готов бросить все?»
Глаза ученого забегали из стороны в сторону, решение надо было принимать именно сейчас и оно оказалось очень сложным.
Попутно Купер отметил, что Рэй замолчал и тихо ждет, когда он сделает выбор. Конечно, замолчал! Он, ведь, преданный слуга своего Хозяина, и точно не завопит: «Ну, ты и эгоист! Хочешь погубить тысячи, сотни тысяч, а может, и миллионы человек ради своих собственных устремлений?!» Наоборот, ему это нужно. Тебе б, например, разве не хотелось бы, чтобы твой любимый повелитель, в случае нахождения такового, сбросил с себя оковы сна и, бодро восседая на своем троне, отдавал тебе указания сделать всякие сложные дела, а потом щедро награждал за их выполнение? Вот это будет жизнь! Не то, что сейчас, - бдение у одра полудохлого вампира, питающегося, к тому же, еще и не кровью, а какими-то абстрактными флюидами.
Мысли беспорядочно заметались в голове Джона. Он колебался. С одной стороны ему не хотелось причинять горя людям, а с другой – он уже не мог остановиться. Работа… Воспоминание о деятельности спасительной рукой выхватило Купера из волны переживаний. Вмиг улетели все страхи о жертвовании благополучием человечества. Осталось только отношение к сложившейся ситуации, как к научному исследованию.
«Даже если кто-то погибнет, надеюсь, их смерть станет не напрасной. В конце концов, много великих открытий было совершено благодаря тому, что чья-то судьба, ради этого, трагически оборвалась!» - одернул себя Джон и тут же, не теряя возвращающейся к нему бодрости, задал Рэю самый главный вопрос, мучивший его с того самого момента, как он впервые решил встретиться нос к носу с Дьяволом:
- При помощи чего возможно разбудить Болотного Духа?
Рэй расплылся в улыбке, и начал отвечать:
- Сначала надо разбудить Его жен. Только им, при нашей с вами поддержке, дано пробудить самого Ылма.
- Если они спят, кто же пел вчера в лесу? Ведь тот звук, если я все правильно понял, должна была издавать Крапа, - средняя жена Ылма, повелительница воды?
- Ну, мы во сне, зачастую, тоже не такие и тихони, - Рэй пожал плечами. - Кто – храпит, кто – разговаривает.
- Понятно, - констатировал Джон.
- Будить супружниц Ылма следует в порядке убывания их старшинства. Пробуждение начинается со старшей, - Гаргейха. Для этого нужно принести… две мужские жертвы.
- Почему именно две?
- Потому что это как ударная доза транквилизаторов против сна: одной капсулы – мало, а две – в самый раз.
- То есть… две…, - Джона посетила догадка, - Имеется в виду пара за один прием?
- Вы правильно поняли, - Рэй закрыл глаза, демонстрируя тем самым абсолютное согласие со словами Купера. - Обоих мужчин лучше всего умертвить вместе, или, хотя бы с минимальным разрывом во времени наступления их смерти. Иначе пробудительное действие этих жертв может не проявиться.
- Как это возможно? Я, например, за всю свою жизнь и одного человека не убил, а тут надо сразу двоих! – ученый почувствовал, что по его спине пробежал холодок.
- Не надо все усложнять. Вы к этому вообще будете не причастны, - мгновенно заверил его Стокер. - Ваша задача здесь, - просто отдать нам двух мужчин, - чтоб мы растерзали их, и они скончались от ран. Раны, подчеркну, - тоже плотская болезнь.
- Проясни, пожалуйста, один момент, - перехватил инициативу в беседе Купер. – Если первую жертву вы “берете на себя”, по какой причине вам необходимо умертвить мужчин? Ведь, вы сами – тоже мужского пола. Конечно, мои взгляды стереотипны, но разве вы не желаете женской крови?
- Это не наша прихоть, - вздохнул Рэй. – Не забывайте, - жертва приносится не нам, а Гаргейха… через нас. Исходит все из того, что Ылм питается страданиями женщин, а Его жены – болью мужчин, причем супружницы Господина кровожаднее Его самого. В своем сне Он доводит женщин до мучений, но если те и погибают, то случайно – естественной смертью. Супруги же Ылма дали Ему фору: убивают направо и налево, пребывая даже в дреме. На основании этого строится и негласный закон разделения жертв между Хозяином и Его супружницами: первому – женские жертвы, вторым – мужские. Кроме того, желать смерти женщины – привилегия только Ылма. Больше никто, принадлежащий двум мирам одновременно, не имеет права сделать подобное. Данное правило касается и нас. Единственный случай, когда мы можем совершить сиё деяние, так это если Он сам нам прикажет. Но сейчас подобного приказа у нас нет. Однако принести жертву старшей жене Повелителя, - Гаргейха, нам никто не запрещает. Более того, это – святое. А вот младшим женам такой дар сделать мы, опять, - не имеем права, - они пока слишком молоды, а потому, по мнению Владыки - не достойны, чтоб им прислуживали. Но вы не беспокойтесь, жены Ылма – есть Его жены. Их реакция подобна цепной. Старшая просыпается, будит среднюю и младшую, и, пока те “раскачиваются”, начинает контролировать ситуацию, удерживая их жертвы, если таковые имеются по близости, своими магическими способностями и направляя их прямо в “зевающую” пасть своих… родственниц. “Оклемавшись”, те ей активно помогают. Так что, стоит разбудить старшую, и дальше - ни нам, ни вам беспокоиться будет не о чем, - супруги Ылма все сделают сами. По крайней мере – для себя. В итоге, бодрствующий гарем попытается разбудить самого Ылма.
Джон вдруг начал догадываться, что в качестве жертв Рэй подразумевает членов экспедиционной команды. Больше таковых было взять – не откуда. Но сейчас пришлось отложить эти мысли, ибо не ясным оставалось уйма всего другого.
- Почему попытается? – задумчиво спросил Купер.
- Потому что им одним не под силу разбудить Хозяина. Требуется провести еще и ритуал жертвоприношения конкретно Ылму, - на алтаре. Насчет поиска алтаря – не беспокойтесь. Вы его сразу увидите, как только доберетесь до Сердца Болота. Жертвой, на этот раз, должна стать девушка, а рука, убивающая ее, само собой, обязана принадлежать кому угодно, только не нам – Слугам, и ни Его женам. Таков обряд пробуждения Ылма.
- Ясно, - под глазами Купера залегли глубокие тени, состарившие его лицо лет на десять.
- Добавлю еще пару фактов. К делу они не относятся, но представляют определенный интерес. Может, - пригодятся на будущее, - говорил дальше Рэй. – Сначала позвольте вас немного удивить таким известием, что среди подобных мне нет женщин. Повелитель этого пока не желает, ибо, в случае ее появления, она, возможно, будет способна пробуждать Господина без всяких лишних ритуалов, а так же без чьей-либо помощи, то есть – единолично. Пробуждаться Хозяин станет более часто, а это грозит разрушением мира. Нам же остается ждать, скучая, ибо подобная ситуация кого угодно в тоску вгонит. Вы сами посудите, - в лесу и на болоте мы – свора одних мужиков. Когда я, и другие мои сородичи, являемся людьми, у нас, конечно, есть женщины, многие даже женаты. Но, вот, в топях нам побродить – не с кем. А хождение по болоту, между прочим, - добрая половина нашей жизни. Однако мы скрепили сердца, и живем надеждой, что когда-нибудь Повелитель заметит нашу проблему, сжалится, и пополнит образуемые такими, как я, ряды хотя бы одной женщиной, предусмотрев, разумеется, все возможные последствия ее появления… Следующий факт, очевидно, тоже покажется вам весьма ценным. Я хочу сказать относительно того, что происходит с жертвами, - и мужскими, и женскими, после их смерти. Они попадают в царство Повелителя, - особый уголок потусторонней реальности, куда отправлюсь и я, когда придет мой час…
«Там, возможно, находятся моя жена и дочь», - зажмурился на мгновенье Купер, будто его ударили обухом по голове. – «Они, наверное, сами сошли к этому демону, ибо знали, что я поеду сюда ради моей работы, - как уж там, за порогом смерти, сообщаются различные ипостаси, - неизвестно, хотя, наверняка подобная штука есть. Сошли в его царство, дабы разузнать – безопасно ли для меня будет пребывание здесь… Скорее всего, опасность обнаружилась, и у них возникло желание предупредить меня… Вот, только, Ылму это не на руку, и, покуда бедняжки теперь – в его власти, он их останавливает… Но пока это домыслы, домыслы…! Сперва надо научно доказать правильность своих взглядов, а потом делать выводы!!!»
Джону пришлось задействовать все резервы своей психики, чтобы взять себя в руки и продолжить расспрос Стокера:
- Женщина – слуга сможет вызывать Болотного Духа напрямую, без ритуалов, говоришь? Значит, она будет главнее его жен?
- Вовсе нет! – вздрогнул Рэй, словно услышал премерзкое богохульство. – Она, как и мы, будет всегда подчинена воле Ылма и воле Его жен. Но расширившиеся возможности этой особы сведут на нет жертвоприношения супружницам Хозяина, равно как и завершающий этап вызывания Повелителя к жизни…
- А как Ылм сможет продиктовать ей свою волю к пробуждению, если он спит?
- Так же, как он сейчас говорит с вами через меня, - Рэй сощурился, словно хитрая лиса. – Беспредельное могущество – вот Его ответы на вопросы подобного рода. Единственное, что Ему, в дремотном состоянии, абсолютно не под силу, так это воззвать себя к жизни, то есть пробудиться.
- Так ему требуется вызывание к жизни или пробуждение?
- Для Него это одно и то же.
- Ну а если, как ты говоришь, женам Ылма не нужно, станет, приносить жертвы и, даже, завершающий этап, как я понимаю, - с убиением некой девушки на алтаре, - отпадет, что образуется в замен?
- Взамен мы получим следующее. Женщина – слуга, уловив стремление Хозяина пробудиться, пойдет к Сердцу Болота и… Сами понимаете, что ничего хорошего эта особа с собой не сделает. То есть она станет приносить в жертву себя. Хотя, - приносить в жертву, - лишь образное выражение. Ей будет ни к чему расставаться со своей жизнью, как если бы на ее месте была какая-то другая девушка. Для прислужницы Ылма станет достаточно лишь муки, страдания, которое она причинит себе, когда, скажем, отрежет фалангу собственного пальца… Кстати, об отрезании... Женщина – слуга сможет обойтись и без крови, которой непременно надо оросить алтарь. Ведь, сейчас, - орошение алтаря кровью жертвы – является одним из обязательных условий пробуждения Хозяина, - таким же, как сбрасывание сна поначалу с Его супружниц, нежели с Него самого..., - иначе ничего не получится. Кровь символизирует вытекающую из тела душу. Вместе с ней Повелитель впитывает страдание жертвы, - как мы, с чаем, впитываем растворенный в нем сахар. При этом алтарь – кружка. Не попадет кровь на его камни – Дух не “напьется”. Крови же из отрезанного пальца женщины - слуги, согласитесь, будет настолько мало, что и орошением-то это не назовешь. К тому же оно, как я уже сказал, - не потребуется, - энергетического заряда тут и без подобных выкрутасов хватит.
«Орошение алтаря кровью жертвы – еще одно обязательное условие пробуждения Ылма», - прокрутил в голове Джон и тут же, переключившись обратно на информацию о женщине-слуге, задал новый вопрос:
- Почему она сможет пробуждать Болотный Дух в обход его жен?
- Все дело в ее страдании, ибо только оно способно оказать на Ылма тонизирующее действие в десятки раз сильнее, чем человеческая жертва на алтаре и, во сто крат мощнее зова к пробуждению, который способны издать жены Хозяина. Такова уж Его натура. Боль дочери… Вы, ведь, теперь, понимаете, - она станет как Его слугой, так и дочерью. Боль этой особы может выступить единственным источником боли для самого Ылма. В ее страданиях он не способен найти ничего сладкого и приятного для себя. От такого кто угодно проснется.
Купер открыл рот, чтобы задать очередной вопрос.
- Спросите, почему мы не можем разбудить, таким образом, Хозяина сами? – опередил его Стокер. – Да потому что действует закон разделения! Перережь мы себе глотку хоть всем скопом, Он останется глух к нашим, - мужским, терзаниям. Ну а для пробуждения даже Его старшей жены – алтаря не предусмотрено.
- Я вовсе не это хотел узнать, - возразил Джон. – Меня заинтересовал другой момент во всем этом. Если более конкретно, то, - что же будут делать жены Болотного Духа, если он, благодаря женщине – слуге очнется ото сна, без них? Неужели продолжат спать?
- Продолжат, - подтвердил его догадку Рэй. – А он даже не станет их будить. Кто из нас не хотел улизнуть от своих благоверных?
- И еще мне понравилась взаимосвязь: боль Ылма в ответ на боль его дочери... Очевидно, любой настоящий отец проснется, если услышит плачь своей малышки…
- Другие сравнения более просты, - закивал Рэй. – Если Его будят жены – это все равно, что женщина будет будить вас. Попытка стряхнуть сон Хозяина при помощи жертвы, сродни, как я уже проводил такую аналогию, - кружке ароматного чая, поднесенной кем-то к вашим губам и который вы, сквозь сон, начинаете инстинктивно проглатывать…
- О`кей, хватит! С этим разобрались, - остановил Джон Стокера и резко переложил разговор в другое русло: - Покуда мечты о женщине-слуге пока не осуществимы, продолжай лучше говорить о способе вызывания Болотного Духа нашими силами.
- Далее, как я уже отметил, понадобятся еще две мужские жертвы для властительницы воды, и две – для царицы растений, почвы и трясины, - Стокер переступил с ноги на ногу. – Первых двух мужчин ждет, естественно, утопление в воде, а вторые найдут свой конец в земле, - скорее всего, их поглотит болотная грязь.
- Слушай, а ты же вроде говорил, что жены Ылма даже во сне людей убивают? – закусил, вдруг, губу Джон. – Тогда почему они до сих пор спят, и своего главаря не разбудят? Ведь, наверняка, где-нибудь тут пара мужчин и в воде утонула, и в болотной трясине сгинула.
- Не все так просто, - покачал головой Рэй. – Вы говорите о воде и трясине, совсем забыв, что первой должна проснуться Гаргейха, - царица плотских болезней.
- Ну а Гаргейха чем сложно разбудить? Что, мужики в поселке никогда не умирали по двое в один день, - от заворота кишок, перепоя, в конце концов?
- Смертей вокруг – предостаточно, - сказал Рэй. – Вот только, если они произошли в поселке, в городе, да и в любом другом месте, кроме Болота, а так же в светлое время суток, жертвами таковые не считаются. Эти смерти могут питать Ылма и Его гарем, но пробуждающего аромата для духов в них нет…
- Стоп-стоп-стоп! – остановил его Джон. – Мне показалось, что сказанные тобой слова чрезвычайно важны. Я бы хотел еще раз послушать их, чтобы уразуметь все как следует.
- Верно. Они очень важны, поскольку являют собой еще одни обязательные условия пробуждения Болотного Духа, - согласился Рэй. – И если хотите, послушать их снова, то это разумное решение. Итак, запомните, как следует, два взаимодополняющих правила, без соблюдения которых смерть людей не может стать жертвенной для духов. Во-первых, люди должны умереть после захода солнца, ибо таинство жертвоприношения сохранит лишь тьма. Во-вторых, это должно случиться на территории обители Ылма, а таковой выступает болото. Болото – Его город, город во тьме.
- Город во тьме, - машинально сказал Джон.
- А теперь позвольте, оттолкнувшись от этого, раскрыть всю сложность пробуждения духов, если вы до сих пор таковую не поймете, - продолжал Стокер. – Допустим, первый шаг сделан, - пара оболтусов, забредших ночью на болото, умерли от какой-то болезни. Например – мы их искусали, а они сдохли от потери крови. Тут следует добавить, что необязательно ждать их добровольного появления в топях. Благодаря нам дар для Гаргейха может обладать мобильностью. Говоря проще, мы способны транспортировать жертвы до самого Болота. Притащим, - убьем, и Гаргейха проснется. Только вы не думайте, что это лазейка к более быстрому запуску “пробудительного” механизма Хозяина. Разумеется, нам под силу приволочь двух человек на болото, растерзать их в нужное время, то бишь разбудить старшую жену Ылма, но далее встают другие преграды. Дело в том, что бодрствование Гаргейха мало чего дает. Она, конечно, разбудит двух других жен Ылма, но, чтобы Крапа и Лукама набрались сил, им тоже необходимы жертвы. А для них-то мы, насколько вам уже известно, не имеем права оказать такую услугу. Без нас же, согласитесь, сюда вряд ли придут, - по крайней мере, в течение нескольких месяцев, еще четверо мужчин, которых можно было бы утопить в воде и засосать в трясину, а по истечении этого срока Крапа и Луками, не получив, из-за отсутствия жертв, должного заряда бодрости, снова засыпают. Чтобы даже эти препятствия были преодолены по случайному стечению обстоятельств, нужно ждать столько времени, сколько, как говорят, - понадобилось бы десяти обезьянам, печатающим на печатной машинке, чтобы они написали полное собрание произведений Шекспира.
Джон наградил Рэя мрачной усмешкой.
- Дальше еще сложнее, - не обратил на него внимания Стокер. – Смоделируем с вами такую фантастическую ситуацию: всем супружницам Повелителя нашлись жертвы, под их зов Ылм начинает стряхивать с себя вековой сон, но кто, дождавшись захода солнца, прольет девичью кровь на алтарь для Его окончательного пробуждения? Такое может сделать только кто-то чужой, пришедший на Болото со стороны и не живущий по нашим законам. Вы не улавливаете ход моей мысли? Я намекаю на то, что важна ваша персона. К тому же в вашем распоряжении находится необходимое количество людей, в нужном составе, а так же доставленных сюда, и готовых по вашему приказу отправиться, куда вы им скажете…
Усмешка сползла с губ Джона. К нему опять вернулась догадка, что потенциальными жертвами для пробуждения Болотного Духа являются члены созданной им экспедиционной команды. Догадка быстро трансформировалась в понимание, что все именно так и есть.
Лоб ученого покрылся холодным потом.
Теперь требовалось принять еще одно решение: продолжать действия или остановиться.
Хотелось ли ему идти дальше? Хотелось! Ко всему прочему, как указал и Рэй тоже, для осуществления подобной операции он имел достаточное количество… человеческого материала.
Не щадить ничего ради достижения цели!
«Олег, Андрей, Миша, Алексей, Борис, Виктор…, Виктор – выбывает, он предназначен для чего-то другого», - мысленно перебирал всех, кто годен для будущих жертвоприношений, Джон. – «Бэн. Бэн?!»
Купер порадовался тому, что разговор между ним и Рэем происходит на русском языке. Бэн за стеной сарая не поймет ни слова. Но, может, так и должно было случиться, - чтобы Бэн не знал русского языка?
- А почему я должен быть уверен в своей безопасности? Вдруг, жены Ылма, пробудившись, шлепнут меня, как еще одну питательную единицу? – зыркнул он на Стокера.
– Вам предстоит дело, которое другие вряд ли выполнят, - оскалился в притворной улыбке Рэй. - Иным словом, кроме вас пролить кровь Юли на алтарь будет – некому.
«Пролить кровь Юли?!!!» - у Купера потемнело в глазах.
Только темнота быстро отступила. Её перебороло стремление окончательно выяснить все, касающееся предстоящего дела, включая любые неясности…
Вместе с этим Джон признался себе, что его решение – работать дальше является окончательным и бесповоротным!
Продолжая устранять недостаток информации, перво-наперво ученый решил выяснить один непонятный момент, который был замечен им изрядное количество времени назад. Теперь он просто высказал давно напрашивающийся вопрос:
- Мы уже много времени говорим о женской жертве для Ылма, только я до сих пор не пойму, - кто ему нужен?! Ему необходима кровь женщины, девушки или, как… в сказках, - девственницы? Если нужна девственница, то у меня есть подозрения, что Юля на такую роль вряд ли подойдет. Уж очень она дружна со своим парнем.
- Сказки придумали сами люди. Девственница в их понимании, - символ чистоты и непорочности. Но, как правило, таковой оказывается несмышленая девочка. Она не может иметь должного жизненного опыта и перед смертью ей практически нечего будет вспомнить. Понимаете? Ей не станет по-настоящему страшно, по-настоящему больно. А Хозяину требуется сильная боль и панический страх. Бабушки Ылму тоже ни к чему. Их эмоции притупились. Они отчасти уже готовы умирать. Поэтому жертвой Господину должна стать молодая женщина, которая полна сил и желания жить дальше. Ее страх и боль послужат Ылму живительным эликсиром. Вспомните свою жену, когда ей было лет…
- Не смей говорить о моей жене! – свирепо закричал на него Купер, и со злобой разрубил перед носом Рэя воздух своим огромным ножом.
Рэй, очевидно, хотевший еще что-то сказать, поперхнулся первым же словом и быстренько замолчал. У него получилось лишь что-то типа:
- А-э-мн…
- Никаких а-э-мн…! – передразнил его ученый.
Несмотря на вспышку своей ярости, Джон окончательно понял, что все сойдется одно с другим, чего бы он не спросил у Рэя. В результате, он решил вести открытую игру, выдав прямо в лицо Стокера:
- Вам ведь хочется, чтобы ваш хозяин очнулся ото сна?
Испуг Рэя, хорошо отражавшийся на его лице, мгновенно сменился гримасой изумления, которая, в свою очередь, постепенно уступила место выражению новой эмоции, хлестко и точно именуемой щенячьим восторгом. Он весь буквально зарделся и теперь своим видом напоминал человека, вышедшего из пустыни с пересохшим от жажды горлом к оазису и, увидевшего там озерцо с прозрачной, чистой водой.
Не дожидаясь ответа Стокера, Джон ошарашил его своим предложением:
- Ну, так давай разбудим Ылма! И не станем ждать всяких женщин – слуг, которым достаточно лишить себя… мизинца, чтобы Ылм – ожил. Короче, - осуществляем старый план пробуждения Болотного Духа. Нужно принести в жертву девушку? Принесем! Жаль, только, именно Юлю. У вас, случаем, не найдется на примете другой девчонки? Вы, ведь, наверняка… нет-нет, не убиваете их. Как вы можете нарушить ваши законы и правила?! Вы просто…
- Приносим хозяину пропитание, - сглотнул Рэй. – Подобно тому, как нашими глазами и ушами Он видит и слышит, через нас же, Ему доступно получать наслаждение… Мы – биологические проводники боли и страданий наших жертв…
- Биологические проводники?! Так уж и скажи, что вы издеваетесь над девками, в угоду вашему живодеру! – буквально выплюнул свои слова в пространство Купер. – Небось, держите их где-нибудь в подвалах, пытаете, устраиваете им всякие мерзости?!
- Называйте это как хотите, но другой подходящей особи женского пола, к сожалению, сейчас – нет. Была, правда, одна… Вот только наш брат, у которого она находилась, сплоховал, и девчонка сбежала. При ее возможной ловле мы могли убить нахалку, поэтому не решились на это.
- Когда, кстати, Ылма будили в прошлом? – круто изменил тему разговора Купер.
- А когда происходили крупные войны, тогда и будили. Проследить не трудно. Например, стоило алтарю ороситься женской кровью в 1805-ом, - это сделали, в свой последний раз, перед сожжением, колдуны, - о них вам рассказывала старуха, - и очнувшийся ото сна Хозяин раздул войну, которую в России называют войной 1812-ого года. Да… Раньше именно колдуны были причастны к Его пробуждениям… Потом, когда их не стало, все пошло на самотек. Но, тем не менее, дальше последовали – первая мировая война, вторая…
- Выходит, загнул ты насчет десяти обезьян, которым, печатая на машинке, следует составить полное собрание сочинений Шекспира, - подметил Джон. – Ылм просыпается не так уж и редко.
- Согласен, я немного утрировал, - Рэй покраснел, как вареный рак. – Надеюсь, это не повлияет на вашу решимость провернуть задуманное дело?
- Конечно, нет, - тяжело выдохнул Купер.
- Тогда отпустите меня, наконец! – Стокер сделал легкое движение лопатками, как бы показывая, что они у него уже ноют от неподвижности. – Или вам требуется узнать что-либо еще?
- Почему ты спишь днем, и не спишь ночью? – решил поинтересоваться Джон. – Ведь, дело не в смене часовых поясов, не так ли?
- Верно, - сделал виноватое выражение лица Рэй. – Мы, - Слуги Болота, и живем по тому распорядку, который продиктован нам Хозяином. Соответственно - бодрствуем в то время, которое Он нам отвел. Как вы уже поняли из нашего разговора, Ему очень нравится ночь. Город во тьме…
- А в штатах ты не спал днем…
- Потому что Хозяин сделал меня на время другим, позволив бодрствовать в запрещенное время суток. Очевидно, это было сделано в связи с выполнением мной особой миссии слежения за вами. Однако сейчас все кончилось.
- Но, нарушить распорядок жизни вы, как я гляжу, все-таки, в силах? Ты же просыпался, пусть и не надолго, среди дня, когда, судя по твоему выражению, поддержка со стороны Хозяина в данном плане у тебя закончилась? С какого момента она, кстати, перестала действовать? Хотя это уже не важно. Ведь, и сейчас - день…
- Конечно, я и мои сородичи способны нарушать данный распорядок. Без этого мы станем слишком уязвимы. Вдруг, скажем, объявят о химическом заражении местности, и надо будет срочно убираться прочь? Однако я могу сделать это на очень короткое время. Потом все равно засыпается.
- Выходит, ты не боишься солнечного света в обычном своем состоянии.
- Не боюсь. Но он доставляет мне существенный дискомфорт. Гулять в темноте, тоже, своего рода, привычка. Потом, кажется, что солнце слишком яркое, а небо чересчур голубое, знаете ли. Намного лучше в это время задернуть наглухо занавески, и спать так до самого заката.
- Хорошо-о-о, - протянул Купер. – А луна? Вы реагируете на нее, как положено мифическим оборотням или нет?
- Как и с солнечным светом, тут я тоже вынужден вас разочаровать! – развел руками Стокер.
- Ты сейчас говорил, что Болотному Духу угодна ночь. Что он делает днем?
- Все то же самое. Наверное, вас ввел в заблуждение мой рассказ о том, что он испытывает восторг от тьмы, поэтому вы и хотели предположить, не “умирает” ли он, на время, с восходом солнца, чтобы быть заново “рожденным” в ночи. Просто, - испытывать восторг от чего-то и жить чем-то – разные вещи.
- С чем связан этот восторг?
- С тем, что днем Он и Его гарем, в отличие, скажем, от нас, – лишь невидимые духи, хоть их влияние на мир сохраняется и в таком состоянии. Ночью же они способны явиться сюда во плоти… От этого, кстати, и зависит одно из условий жертвоприношения. Помните его? Темное время суток. Лишь воплотившиеся в нашем мире “тела” духов способны впитать в себя страх жертвенных душ, принять этот дар, прочувствовать его. Ну, теперь-то вы все узнали? – Рэй принял вид, явно демонстрирующий ожидание.
- Похоже, - да. У меня вопросы исчерпаны, - Джон отпустил Стокера и сделал шаг назад, как бы освобождая ему путь; нож перекочевал обратно – под ветровку, скрывающую кобуру холодного оружия.
- Зато я, в свою очередь, имею к вам один разговор. Не позволите ли осуществить его? – Рэй отвалился от стены и потер ушибленную спину.
Купер сделал подбородком резкое движение вверх, как бы говоря: «Ну, что у тебя там?»
- Вы уже целиком осознали, кто будет использоваться в качестве жертв? Обговорим условия?
Джон кивнул.
- Сначала вы отдаете нам, - слугам Болота, любых двух людей мужского пола из своей команды. Потом – не станете мешать умерщвлению, которое будут производить духи, еще четверых. Ну а в итоге, - вашими собственными руками на алтарь Ылма должна быть пролита кровь девушки. И тогда вас ждет встреча с Хозяином.
Джон опять кивнул.
- Я так понимаю, вы не против подобной сделки? – Рэй заискивающе улыбнулся.
- Сделки с кем? – могильным голосом спросил Джон.
- Конечно же, с самим Ылмом! – воскликнул Рэй, протягивая руку для рукопожатия. – Или вы забыли о том, что я всего-навсего репродуктор? Но, пожав руку мне, вы пожмете руку Ему.
«Дьявол и апостолы», - пронеслось у Джона в голове, и его рука, в которой совсем недавно был зажат нож, поплыла вверх, навстречу ладони Стокера.
Остановив ее на полпути, он поинтересовался у Рэя:
- Ты, наверняка, что-то хотел сказать своим акцентом на слове, - отдаете, когда обговаривал условия предстоящий операции. Почему я должен отдать вам двоих мужчин. Разве вы не можете взять их сами?
- Существует одна маленькая проблема, - Стокер почесал подбородок.
- Какая? – насторожился Джон.
- У вас есть два ружья..., а мы вовсе не похожи живучестью на мифических оборотней. Таких, как я, можно застрелить не только серебряной, но и самой обычной пулей. Вам придется предотвратить эту возможность.
- Здравая мысль, - кивнул Джон.
- Выходит: по рукам? И без ружей! – Рэй вытянул свою руку вперед сильнее.
- Об огнестрельном оружии я позабочусь, - Джон прикоснулся своей ладонью к ладони Стокера и сомкнул пальцы, затем, не отпуская руки Рэя, он медленно и внятно продекламировал: - Только, понимаешь, я больше не хочу уповать исключительно на случай. Признаюсь, до сих пор мне везло. Но, как говорят у вас в России, - раз на раз не приходится…
В мозгу Джона, будто красная лампочка охранной сигнализации, вспыхнула тревога: «Как я вообще мог так импульсивно действовать, отправляясь в эту страну? Имея на “вооружении” всего лишь смутное понятие о том, при помощи чего мне удастся осуществить задуманное, поперся к черту на кулички! Как мог допустить, что на те ужасные действия с ножом, которые я только сейчас творил, меня спровоцировали всего-навсего россказни древней старухи? А если б Рэй оказался обычным человеком? Что тогда? Обвинения в вооруженном нападении и угрозе жизни? Судебное разбирательство?»
…я не хочу все потерять, будучи так близко к цели только из-за появившейся у меня вдруг доверчивости. И можешь больше не пытаться сыграть на моей заинтересованности. С этой минуты я перестаю верить только словам. Откуда мне знать, что ты – не сумасшедший маньяк, решивший позабавиться? Докажи мне то, о чем говорил, и тогда будем считать, что сделка состоялась!
- Сегодня ночью вы получите все необходимые доказательства, - моргнул Рэй. – Для этого поставьте меня дежурить сегодня ночью и, когда я займу свой пост, - наблюдайте.
- Буду смотреть внимательно, - Джон разжал пальцы.
Они вышли из сарая.
Рэй, никого не дожидаясь, сразу побрел к машине.
Бэн вопросительно взглянул на Купера.
Джону стало не по себе. Он смотрел на этого парня, а тот даже не догадывался, что вскоре станет жертвой лесных духов.
Ученый ничего ему не сказал, лишь жестом руки пригласил следовать за собой и, подобно Стокеру, направился к дороге.
Шагая мимо дома колдуньи, Джон поймал себя на мысли, что все его мысли сейчас занимает Рэй.
Этот широколицый человек (или не совсем человек) оказался единственным субъектом, способным помочь ему завершить работу. Может, подобных Рэю… существ в округе (на фабрике “Конница”) набралось бы очень даже много, - вот, только, как с ними было поговорить на нужную тему – не известно. Тут по неволе верилось, что Стокера, как репродуктор, или лучше сказать, - как контактера, специально подослал и использовал неимоверный источник паранормальной энергии, именуемый Болотным Духом.
«Зацепка, – найдена!» - внутренне возликовал Джон, хотя здравый разум и подсказывал ему, что ликовать еще рано.
Сперва, требовалось дождаться ночи…
Подойдя к машине, Джон сразу заметил спешащего по дороге, тоже к вездеходу, но с противоположной стороны, Ананьева. В одной руке старого преподавателя находился открытый пакет молока, в другой – бутылочка питьевого йогурта, а на губах играла блаженная улыбка.
- Тысячу лет себя лучше не чувствовал! – сказал он, остановившись около вездехода и перекладывая бутылочку с йогуртом под мышку. – Это просто амброзия! Хочешь молочка?
- Нет, - мрачно ответил ему Купер. – Надо ехать. Уже и так достаточно здесь задержались.
- Погоди, а где все остальные? – Ананьев огляделся. – Я имею в виду - Юля, ребята?
- Я отослал их в лагерь, - Джон сложил пассажирское сиденье, показав Бэну и Рэю, чтобы те пробирались на тесный задний диван короткой “Нивы”.
- А кто же поведет этот “бигфут”? – Ананьев посмеялся и хлебнул молока.
- Я поведу, - Джон залез в машину, достал из кармана сигару, но не стал ее закуривать, а просто отложил в сторону, - прямо на приборную панель.
- Ну, смотри. Дело хозяйское, - Борис Михайлович тоже уселся в вездеход и захлопнул дверцу. – А то могу я. Кстати, я учился в Петербурге на “права” с одним токийским таксистом. Бывшим таксистом из Токио, понимаешь? Заграничные-то водительские удостоверения у нас – не в ходу. Менять в ГАИ такое отказались, заставили бедолагу, заново все экзамены проходить. Но сам факт классный: оказывается, и в Японии русские мужики шоферят.
- Зачем ему было учиться водить машину, если он раньше работал на ней? Не легче ли было сдать экзамены экстерном? – с каменным лицом спросил Купер, заводя двигатель.
- В Токио движение левостороннее, а у нас – правостороннее. Переучивался человек с правого руля на левый. Может, из-за этого-то его, в основном, и принудили начать все с “нуля”, ха-ха-ха, - Ананьев залился чистым, искренним смехом.
Купер даже не подумал улыбнуться в ответ.
Его почему-то увлекло размышление насчет того, как великолепно дополняют друг друга некоторые фрагменты информации, касающейся одной цели, - болота, но почерпнутой из разных источников.
Так, краеведы Чичваркин и Устинов говорили о купцах, пропадающих на дороге, которая проходила возле топей.
Колдунья подтверждала их мнение, как бы расширяя эту тему: избирали они опасное направление по болотному краю, в противовес окольному пути, из-за того, что на последнем вельможи поставили заставу, взимающую за прохождение через нее с имущих людей денежный или товарный оброк, считай – дань. Как итог, - им, иногда, приходилось расплачиваться за свою скупость не добром, а собственными жизнями (возможно, в те времена жизнь, на самом деле, ценилась меньше, тюка собольего меха).
Расплата же такой ценой была неизбежна, поскольку на прямом (не окольном) пути располагалась деревня, где жили колдуны. Рэй подтвердил причастность колдунов к жертвоприношению. По крайней мере, упоминал об орошении ими женской кровью священного алтаря Ылма (ведь, вместе с купцами, - сто пудово, туда-сюда ездила и какая-нибудь обслуга, типа Юли…). Но, наверняка, где была женская кровь, мужские жертвы присутствовали и подавно.
Однако, руки, скорее всего, никто “не марал”, - чернокнижники просто запускали тот пробудительный механизм, который описал Стокер. В результате паранормальные сущности сами делали свое жуткое дело.
Так вот, значит, откуда среди народа появилось множество сказок о туманном Духе, бродящем по болоту! Хотя, туманным Духом мог быть не сам Ылм, что подразумевалось, а одна из его жен, скорее всего – Крапа, - властительница воды и тумана.
Джон включил первую передачу и поддал газу.

4

Остаток дня прошел в работе, ибо каждый член экспедиции получил от Купера инструкции и, по долгу службы, должен был их выполнять.
Конечно же, в лесу, на залитой солнышком поляне, никому ничего делать особо не хотелось, но все были рады хотя бы тому, что каких-то особенных требований американский ученый не выдвигал. Его руководство свелось, в основном, к указаниям выполнить самые необходимые бытовые дела, без завершения которых проживание экспедиции в лесу стало бы затруднительным. Однако кое на чем он все-таки заострил внимание людей.
Во-первых Купер ошарашил всех известием о том, что планирует на утро произвести первую поездку в направлении Сердца Болота.
Собственно, в любом из составляющих экспедиционную команду людей имелось ожидание чего-нибудь подобного. Рано или поздно – это должно было случиться. Но, тем не менее, народ отодвигал подобную перспективу от себя и отодвигал, надеясь, что наступит такой оборот событий не скоро.
«У нас все так: пока гром не грянет, мужик не перекрестится», - подумал о сути данного явления Виктор.
В результате, морально никто готов к вылазке на болото не оказался.
Ну а собираться в нее технически просто требовалось. Как говорится, на этот счет поступили распоряжения.
Во-вторых, американец устроил всеобщий пятиминутный сбор, на котором заставил участников экспедиции прослушать новый график дежурства в лагере по ночам, смоделированный им в угоду практической значимости. Согласно его плану, теперь, каждую ночь должны были дежурить по четыре человека. На любого из этой четверки станет приходиться два часа караула, а на всех, - в общей сложности, - восемь, - вокурат с 10-ти вечера до 6-ти утра. При этом если учитывать, что лиц мужского пола в лагере (исключая занятого делами особой важности Бэна) насчитывалось восемь человек, каждый, благодаря такому графику, мог дежурить ночь – через ночь, имея, тем самым, возможность отдохнуть гораздо больше, нежели в том случае, если бы приходилось уделять время этому занятию каждые сутки. Сегодня должны были, по очереди, заступать на вахту: Лёга, Андрюха, Алексей и, наконец, - Стокер.
Рэй Стокер, как только услышал отданное ему распоряжение дежурить с четырех ночи до шести утра, сразу ушел в свою палатку и захрапел.
Не появился он и на крики Юли, созывающей участников экспедиции на обед.
Юля, обеспокоенная тем, что широколицый чудак останется голодным, дала сигнал об этом Куперу, но тот лишь махнул на данное обстоятельство рукой, одновременно запретив будить Рэя. Девушка осталась не довольна таким его распоряжением, однако не посмела ослушаться запрета начальника.
В общем, Стокера никто не видел уже несколько часов. Можно было подумать, - он и вовсе исчез, но тому мешало одно обстоятельство, - его храп не смолкал ни на минуту и звонко напоминал окружающим, что обладатель этого неприятного звука находится ни где-нибудь, а именно в лагере.
- А он наравне с нами деньги получает, или нет? – спросил Мишка случайно проходящего мимо него Купера. – Я о том, что если наравне, то не честно выходит. Мы – вкалываем, а этот тип дрыхнет.
- Успокойся. Он денег от меня вообще не дождется. У нас с ним своего рода натуральный обмен: транспорт, палатка, и прочее, что ему может понадобиться, – на его редкие услуги, - ответил Джон. – В остальном этот тип… получил мое согласие примкнуть к нашей экспедиции на болота, дабы провести здесь свое собственное исследование. Он – биолог.
- Биолог, значит, - задумался Баламут, а потом, целый день напролет стал шутить по поводу Стокерова храпа: - Видать, сильно притомился биолог-то, притомился!
Очевидно, он хотел насмешить кого-нибудь своим высказыванием.
Но смешными эти слова никто так и не посчитал. Может, действительно из-за отсутствия в них чего-то смешного, а, может, просто потому, что людям было некогда.

Предыдущая страница 18 Следующая страница


19 Роман Яньшин

Чем занималась Юля, всем было известно, - запахи, которые доносились из кухни, говорили сами за себя (после обеда девушка принялась готовить ужин).
Лёга и Андрей, прежде всего, как следует, укрепили, поставленные вчера, - на скорую руку, да еще в темноте, палатки, а затем перенесли в каждую, согласно их принадлежности личные вещи участников экспедиции. Любую палатку Андрей, при этом, комплектовал запасными упаковками батареек для “казенных”, то есть – Куперовских фонарей карманного типа, которые члены исследовательской группы разобрали, по мере надобности, еще вчера.
Баламут крутился вокруг Лёги с Андреем, больше мешая им, чем помогая. Пригодился он ребятам, только когда парни занялись сооружением такой необходимой постройки, как туалет. Пока Лёга орудовал обухом топора и гвоздями, сшивая доски в необходимые щиты, Мишка уже вырыл саперной лопатой глубокую выгребную яму.
- Ты где это так научился копать? – в изумлении воскликнул Андрей, когда увидел его творение.
- Позапрошлым летом два месяца на городском кладбище подрабатывал, - ответил Парфенов.
Завершилось все триумфальным приделыванием двери к этой постройке. Благо в здании полуразвалившегося лесопильного цеха было достаточно дверей, и позаимствовать ее оттуда, прямо с навесками, не составило труда.
Отдыхая после этого “подвига”, ребята вспомнили, что не все они присутствовали сегодня у колдуньи в поселке. Лёга вкратце рассказал Андрею и Мишке, что было у старухи в Конино, и какие еще страхи она поведала участникам экспедиции относительно их дальнейшего продвижения в топи.
Виктору с Алексеем, тем временем, тоже хватало дел: подкачать колеса автомобилей, установить ранее мешавшийся, а сейчас, возможно, - необходимый шнорхель [24] на вездеход. Конечно, вездеход, как основная “ударная” единица, требовал и другого внимания. В частности, необходимо было проверить у него работу электролебедки и смонтировать на крыше прилагающуюся в комплекте обвеса для покорителей бездорожья фару – искатель, которая была способна, благодаря управляемому вращению на шаровой опоре, освещать пространство в любом направлении вокруг машины.
Бэн, Ананьев и Купер сгрудились около передвижной лаборатории и что-то “колдовали” возле компьютера.
Так все продлилось до самого вечера.

5

После ужина (который, подобно обеду, Рэем оказался проигнорирован), Купер объявил отбой, и люди начали расходиться по палаткам,
Ананьев хотел последовать примеру остальных, но ощутил острую боль в груди, буквально пригвоздившую его к стулу, на котором он только что сидел за обеденным столом во время принятия пищи. Пытаясь дождаться момента ослабления этой боли, старик медленно вдыхал и выдыхал чистый лесной воздух, глядя, как рядышком весело горит зажженный ребятами костер.
- Борис Михайлович, а вы чего спать не идете? – спросил его Лёга, готовящийся начать свое дежурство.
- Да так, вечер хороший, решил воздухом подышать, - схитрил старый ученый.
«Схитрил-то – схитрил, но себя, ведь, не обманешь!» - Ананьев незаметно сунул под язык таблетку валидола, который ему удалось сегодня раздобыть из аптечки, которая была прикреплена к брезенту его палатки.
Собственно, все палатки в лагере комплектовались аптечками. Так, очевидно, создатели этих туристических принадлежностей, заботились об будущих владельцах подобных вещей. Ведь, кто станет покупать палатку? В основном – охотники и рыболовы, а там, где они бывают, может случиться всякое. К тому же, подобная стратегия освобождала этих людей от необходимости брать с собой в поход отдельную аптечку, способную, в отличие от вшитой прямо в брезент пластиковой коробки с лекарствами, стать обузой, или, по разным причинам, пропасть, затеряться. На этом-то сам Ананьев, полностью понадеявшись на заботу производителя о своих клиентах, и прокололся, ибо валидола в “нагрузочных” медицинских наборах присутствовало крайне немного. Он, конечно, мог попросить отдать ему таблетки с такой надписью, из своих аптечек, молодых членов экспедиции (тем-то наверняка они не понадобятся), - тогда их будет достаточно, но это значило открыть перед людьми свое уязвимое место…
Черт! Надо было вообще сделать это лекарство своим верным попутчиком всегда и везде еще с того самого момента, как случился сердечный приступ на даче под Питером.
Но применительно к себе люди, зачастую, используют наплевательское отношение. К себе и к своему сердцу…
Сердце. Конечно! То лицо в колодце до кондрашки доведет… Затем эта девка на кладбище… Напугала до потери пульса, стерва! От такого любой “мотор” сбои даст.
- Да, воздухом подышать, - еще раз повторил Борис Михайлович.
- Ну, дышите, - Лёга подбросил в костер несколько поленьев. – Только не засиживайтесь, а то вид у вас – не очень…
Ананьеву хотелось спросить парня, что означает – вид – не очень, но решил не акцентировать внимание окружающих (даже таких, как Олег) на себе. Постепенно его воображение и само нарисовало ему, как он сейчас выглядит: бледный, напряженный, одним словом – какой-то не такой, как нужно.
Невдалеке, возле “финского” домика, щелкал на клавиатуре компьютера Бэн.
- Он чего, сегодня опять пол ночи спать не будет? – хмыкнул Лёга.
- Бэн? – уточнил Ананьев.
- Ну а кто же еще? – Лёга пошевелил угли костра длинной палкой, и новые поленья, переняв от них жар, вспыхнули ярким пламенем. – Я вчера с четырех до шести дежурил. Так этот очкарик, лег только когда я заступил!
- Наверное, у него хорошо развита такая индивидуальная особенность организма, как небольшая потребность в отдыхе. Петр I-й, например, как говорит история, тоже спал всего по пять часов в сутки.
- А я, вот, по пять часов спать не могу, - зевнул Лёга. – Иначе весь следующий день буду, - как муха сонная.
- У меня, примерно, так же, - Ананьев почувствовал, что таблетка валидола под языком стала действовать.
И, хоть это действие только начиналось, все равно, ощущение боли в груди, немного, но утихло. Лекарство оказало успокаивающее влияние. Как ответ на успокоение, веки старого преподавателя, вдруг, дрогнули и стали сами собой закрываться.
- Пожалуй, я все же переоценил свои возможности. Надо прекращать дышать воздухом и идти баиньки, - улыбнулся Борис Михайлович, вставая, наконец, с раскладного стула.
Лёга пожелал ему спокойной ночи, после чего продолжил заниматься костром.
Ананьев прошел мимо палатки, в которой расположились Виктор с Юлей и, расстегнув полог в свое “жилище”, прямо не раздеваясь, плюхнулся в спальный мешок.
- Кто это там шагал только что? – спросила Юля.
- Борис Михайлович, - отозвался Виктор.
Шаги Ананьева немного отвлекли их от тихого разговора о “наболевшем”, который они вели между собой, и не хотели, чтобы его услышали посторонние.
- Откуда ты знаешь, что там был именно Борис Михайлович? – удивилась Юля.
- У него походка такая, - шаркающая, вразвалочку.
- Ладно, следопыт. Это не столь важно, кто там ходит. Главное, что теперь он достаточно далеко, и не сможет разобрать наш шепот. Продолжим обсуждать то, о чем мы говорили? Кстати, о чем была моя последняя фраза?
- Ты жаловалась мне, что старуха сегодня утром очень напугала тебя своими рассказами, - продекламировал Виктор. – Теперь тебе страшно за нас. А тогда, когда меня нет рядом, у тебя, и того хуже, - мурашки по коже бегут, и всякие нехорошие мысли в голову лезут.
- Вот-вот, - подхватила Юля. – Не знаю, как ты, а я бабе Маше – верю. Но, если все, о чем она сказала, действительно существует, надо бежать отсюда, без оглядки! Согласись, это не только моя мысль. Помнишь, ту продавщицу из магазина в Конино? Она тоже советовала нам быстрее уходить с болота, если там окажемся… А нам, ведь, предстоит там побывать… Может, и правда уедем? Витя, мне очень – очень страшно. Сердцем чувствую: топь - не хорошее место, погубит она нас!
- Брось глупости говорить, - сказал парень.
- Почему, – брось? Да еще глупости!? Вдруг, это не глупости, а предчувствия?
Виктор вздохнул.
- А как же деньги, Юль? – с болью в голосе произнес он. – Уедем – не видать нам долларов! Соответственно, не видать и друг друга. Забыла уже, как мы с тобой пол года не виделись? Ты опять отправишься в Архангельск, а я буду по-прежнему околачиваться в Череповце, проклиная все вокруг. Нет, Юленька, нам теперь одна дорога, - пройти с господином Купером тот путь, который он наметил, и получить гонорары. Вот тогда и возвращение будет в радость. С жильем для твоей матери и брата разберемся…, сами жизнь другую начнем, ребенка заведем… Ты, ведь, хочешь ребенка?
- Хочу, – всхлипнула Юля.
- И что это значит? – Виктор обнял ее и поцеловал в нос.
- Это значит… нам нужно…, - Юля всхлипнула громче. – Остаться и продолжать работу. Ты прав. Извини меня за мою слабость. Наверное, я слишком впечатлительная…
- Не плачь, все будет хорошо, - парень “побаюкал” ее немного.
- Сейчас это кажется таким далеким, недостижимым. Я имею в виду рождение детей, - продолжала Юля. - А ты бы кого хотел больше – мальчика или девочку?
- Не знаю, - пожал плечами Виктор.
– Ну а имя? Какое бы имя ты для них выбрал?
В темноте не было видно лица девушки, но Виктор понял, что та улыбнулась…, сквозь слезы. Стремясь еще больше развеселить ее, он выдал:
- Если родится мальчик, назовем его Гвидон! Гвидон Викторович, - как тебе? Если будет девочка, станет Марфой! Марфа Викторовна – тоже неплохо?!
Юля с шутливым недовольством ударила его кулачком в грудь и заявила:
- Я серьезно!
Виктор немного посмеялся и ответил Девушке:
- У них будут хорошие имена.
Они обнялись и долго-долго лежали так, слушая, как невдалеке потрескивает костер, меж деревьев гуляет ветер, а где-то далеко, в чаще, вздыхает филин.

6

Костер сжирал одно полено за другим, извергая в прохладу ночи мощное пламя, освещающее почти всю поляну.
Минута текла за минутой, час за часом.
- Толку от этого огня мало, - кивнул в сторону костра Лёга Стрельцов, увидев вылезающего из своей палатки Андрея.
- Почему? – спросил тот, сменяя Лёгу на посту.
- Да если к нему передом сидеть, - рожу и брюхо раскаливает, а спине с задницей, - холодно. Повернешься – все наоборот, - нос мерзнет, а жопа – в мыле!
- Тебе все не так, - буркнул Мишка Парфенов, тоже покидающий свое спальное место.
- Баламут, а ты еще куда?! – сдавленно крикнул на него Лёга.
- По нужде! – отрезал Мишка. – Надо же использовать то, над чем мы сегодня мучались?!
- Фонарь захвати, а то, без света, провалишься еще куда-нибудь, - предупредил его Андрей.
- Ничего, мимо рта – не пронесет, - гоготнул Лёга.
- Как смешно! – передразнил Стрельцова Мишка, после чего показал ему язык.
Лёга вскочил с бревна, на котором до этого сидел и, вытаращив глаза, помчался за Баламутом.
Мишка прибавил шагу, но не особо стремился выиграть в этой гонке. Он знал, что тумака от Лёги, за показ тому языка, было не избежать. Даже, закройся он сейчас в туалете, это бы его не спасло, - Стрельцов непременно дождался бы удобного случая для оплеухи, когда он покинет уборную.
- Вот тебе! – отвесил ему затрещину Лёга, после чего направился к своей палатке.
- А-я! Больно ведь. Твое счастье, что я в нужник хочу, а не то…, - почесал ушибленный затылок Мишка.
- Чо ты сказал? – обернулся Лёга.
- Ничего, - на этот раз Мишка все же решил спрятаться в туалете.
Андрей стал следить за костром.
Через несколько минут сидения у огня, он пришел к выводу, что наблюдения Олега относительно тепла были правильными: возле пылающих головешек комфорта не ощущалось. Бок, повернутый от коста – мерз, а тот, который оказывался ближе к нему, наоборот, прожаривался, словно для вытапливания сала.
Вскоре к Андрею присоединился Мишка.
- Ты чего не дрыхнешь? – недовольно буркнул Солдатов.
- В туалете побыл, и спать расхотелось, - сделал тот кислую мину. – Около тебя посижу. Хоть, как говорится, очищу совесть, что эту ночь бездельничаю. Я, ведь, нынче – не дежурю, - на меня времени не хватило. Кстати, после тебя Алексей будет охранять или кто?
- Да, Лёха, а потом, к концу ночи, этот, кругломордый американец, - Андрей махнул рукой в сторону палатки Рэя Стокера. – Сегодня и его, почему-то на дежурство поставили.
- Эх, и хорошо здесь! – потянулся Мишка, устремив взгляд в бездонное ночное небо.
- Хорошо, - подтвердил Андрей, игнорируя досаду от плохого действия костра и оглядывая поляну. – Будто на пикнике.
- Но, знаешь, кое-чего для городских жителей, таких, как мы, тут не хватает, - щелкнул пальцами Баламут.
- И чего же, скажи на милость, нам не хватает? – Андрюха почувствовал в словах Баламута, что тот готовит ему ребус, однако, приняв это к сведению, дал тому возможность продолжить (по принципу: я тебя раскусил, и тебе меня уже так просто не подначить, хотя все равно валяй дальше, мне интересно, чем твоя ерунда закончится).
Мишка тут же расплылся в блаженной улыбке:
- Нам не хватает телевизора, чувак!
- Точно! – прозрел, вдруг, Андрей, понимая, что Баламут сумел-таки его “обскакать”, сделав очень точное наблюдение.
И они оба, продолжая сидеть на заменявшем им лавочку бревне, страдальчески покачались из стороны в сторону, с ностальгией вспоминая “голубой” экран.
- Торчим? – спросил Мишка.
- От одних воспоминаний, - кивнул ему Андрей.
- Этот, видать, тоже торчит! – Баламут указал на Бэна, который им не то что бы отчаянно, но все же очень активно жестикулировал руками, чуть не сшибая маленькую “гирлянду” из ламп, установленную вокруг его рабочего места на открытом воздухе.
Андрей взглянул на тощего длинного парня в очках и глаза его расширились:
- Он не торчит, придурок, он нас к себе зовет.
- Ну, тогда, пойдем, глянем, чего ему надо, - предложил Мишка.
- Пошли! – Андрей вскочил с бревнышка и посеменил в сторону “передвижной лаборатории”.
За ним, пыхтя, как паровоз, двигался Мишка.
Когда ребята подошли к Бэну, Андрей сразу сказал:
- Слушай, Бэн, мы знаем, ты по-русски, - ни бум-бум. Мы по-английски, - тоже. Я испанский все время, пока живу, учил…
- С пеленок по-испански лопочет, - хихикнул Баламут.
Андрей, собрав всю свою волю в кулак, чтобы проигнорировать насмешку Парфенова, продолжал объяснять Бэну, указав на Мишку:
- Этот фриц несчастный, из иностранщины, только по дойченски шпрехает, да и то хреново. Двоечник мелкий!
- Чего?! – возник, было, Мишка.
Но Солдатов не дал ему договорить:
- Бэн, я не представляю, что ты нам хочешь сообщить, но, в общем, при объяснении, пользуйся жестами, как питекантропы [25] раньше делали.
- Так, если он русского не знает, разве до него дошло, о чем ты здесь толкуешь? – встрял Мишка.
- А мне – без разницы, - отшил его Андрюха. – Главное, я ему предупреждение сделал, а дальше пусть говорит с нами, как хочет. Я за это ответственности - не несу.
Но Бэн ничего говорить не стал. Он просто взял ребят за плечи и подвел к экрану компьютера.
- Смотри, первая телевизионная программа! – удивился Мишка.
- Точно, ОРТ! – подтвердил Андрей.
Бэн в это мгновенье нажал какую-то кнопку, и из установленных под ноутбуком динамиков тихонько зазвучал голос диктора; шли ночные новости.
- TV [26] - произнес Бэн, улыбаясь.
- Слуш, слуш! – возбужденно захрипел Баламут. – У тебя, ведь, спутниковое “ти-ви”, да?
Он приставил к голове указательные пальцы, изображая рожки – антенны, и издал какие-то звуки, которые, очевидно, считал типичными для космической станции
- Спьютник, да, спьютник. Москва, матрёшка, - еще больше заулыбался Бэн.
- Матрешку оставь себе, а нам включи лучше порнуху. Пор-ну-ху, - с помощью русского языка и, опять же, пальцев, пытался что-то сказать американцу Парфенов.
Бэн изобразил замешательство на лице.
- Пор-ну-ха, - еще раз повторил Баламут, от чего Андрей прыснул в кулак. – Экс-экс-экс…
Мишка прочертил носком ботинка по сухой земле три латинские буквы: ХХХ.
Бэна, казалось, осенило. Он быстренько пробежался пальцами по клавиатуре компьютера, и на экране появилась надпись: ХХХ. Дальше пошел фильм.
- Нет! – сморщился Баламут, и вновь обратился к Бэну: - Нам нужен не ХХХ [27] с Вином Дизелем, а другой экс-экс-экс.
Бэн развел руками и включил обратно первую программу ОРТ.
Андрей, беззвучно смеялся над Мишкой, как говорится, до коликов.
Баламут же, казалось, готов был убить Бэна за его непонимание.
Очкастый парень, в свою очередь, чувствовал, что от него чего-то требуется, но уловить суть дела ни как не мог и, естественно, переживал по этому поводу. Теперь ему показалась глупой своя собственная затея с компьютером. Ну, уловил случайно в разговоре ребят (кстати, было далеко, мог и ошибиться) что-то похожее на телевизор (TV!), решил, - может это им нужно, а теперь… Лучшим выходом из сложившейся ситуации было – свалить в сторону, тем более для таких действий настала пора.
Продолжая улыбаться, - теперь – весьма бестолково, Бэн усадил Ребят перед экраном компьютера, и, показав на себя пальцем, изобразил то, как кладет на подушку руки, - ладонь к ладони, на верхнюю руку – голову, закрывает глаза и начинает похрапывать.
«Ну, сегодня ты пораньше решил спать завалиться», - подумал про него Андрей. – «Видать, решил чередование устроить: ночь без сна, - короткий отдых?!»
Бэн сделал еще один жест, указывая на свою палатку.
- Стой! – взвился Мишка. – Ты чо, нас так и оставишь смотреть эту мутотень?! Ведь можешь настроиться на какой-нибудь порно-канал! А?
- Оставь человека в покое. Не видишь? Он - спать пошел, - тихо засмеялся Андрей.
Бэн при этом, действительно, мирно удалился в сторону своего спального места. Секунду спустя за ним закрылся и палаточный полог.
- Черт! – выругался Баламут. – Ну, тогда и я пошел спать. А ты оставайся со своими “Вестями”.
Он встал из-за компьютерного столика и зашагал к себе, в свое брезентовое укрытие, показав Андрею, как недавно показывал Олегу, язык.
- Парфенов, ты обнаглел совсем! – не громко произнес тот и чиркнул себе ногтем большого пальца по горлу, будто говоря: «Потом тебе – не жить!»
На это Мишка сделал ему еще более не приличный жест рукой и скрылся за палаточным пологом.
Андрей этот его жест, естественно, не одобрил, равно как и поведение тоже. Сам он был очень рад посмотреть хотя бы первую программу телевидения, без всякой порнухи.
За “Вестями” начался фильм. Так, - какая-то мелодрама, но за этим занятием часы дежурства пролетели незаметно. Андрюха и глазом не успел моргнуть, как ему на смену выполз из палатки Алексей, бубня:
- Быстрей бы меня тоже сменил этот… Стокер…

7

Виктор проснулся от неприятного укола в ухо. Он сонно отвесил себе легкую оплеуху и услышал знакомый, надсадный писк.
Писк на мгновенье удалился, потом опять начал приближаться, витая над его головой.
Парень зарычал и, сбросив с себя часть спального мешка, сел на корточки.
- В чем дело, дорогой? – заворочалась Юля, и палатку озарило слабое свечение ее наручных часов, на которых она специально включила подсветку, дабы посмотреть, что показывает циферблат. – Времени… пять утра… Точнее – пол шестого…
- Извини милая. Меня тут комар будит, - отозвался Виктор.
Подсветка часов девушки погасла, и палатка опять погрузилась в темноту. Можно было спать дальше. Но Виктору уже не спалось. К тому же комариный писк снова стал громче.
Парень затаился.
Комар рулил по палатке беспорядочно, но, тем не менее, с каждой секундой неотвратимо приближался к своей заветной цели, - теплому человеческому телу, в жилах которого текла горячая кровь. Последнюю, он, вероятно, чувствовал своим комариным нутром.
Виктор лежал, не шевелясь, и слушал, как дистанция между ним и летучим кровопийцей неотвратимо сокращается. Она сокращалась и сокращалась, пока, наконец, не исчезла совсем. Писк прекратился, и парень почувствовал, как насекомое село на его правую щеку.
«Наверное, сейчас крылышки облизывает, да хоботок распрямляет, сволочь!» - подумал он.
Виктор со всего маху шлепнул ладонью по своей щеке.
В голове зазвенело, но писк возобновился.
- Хватит себя колотить, дурашка, - послышался Юлин голос. - Ничего не поделаешь. Хорошо, хоть он всего один. В лесу их еще миллионы. Не уснули пока. Дай ему напиться крови, и он отстанет.
- Вот еще! Буду я ему давать кусать меня! – возмутился парень. – И, кроме того, места их укусов потом чешутся. Вообще насекомых, как водитель, - не люблю. Ты знаешь, что они – виновники огромного количества автомобильных аварий? Прикинь, - водитель – дальнобойщик едет на “Камазе”, везет груз из точки А в точку Б, а в кабину его грузовика, во время погрузки, залетел комар, и теперь начинает над ним издеваться. Водила его отмахнет, тот, вроде, улетит, а потом опять: ззззз…ззззззз…ЗЗЗ! Мужик его снова шугнет, а комар в очередной раз: ззззз…ззззззз…ЗЗЗ!!! Водила, в приступе ярости, бросает руль и начинает комара по “Камазу” гонять: бум, бум, бум!
Юля тихонько засмеялась.
- Короче, если ты не хочешь, чтобы я этого комара стал по всей палатке дубасить, - Виктор натянул тренировочные штаны, - Тогда ничего не говори против моего сейчасошнего похода к машинам. Схожу, возьму средство от насекомых. В вездеходе, вроде, было.
- Ладно, иди, - по голосу Юли было понятно, что девушка широко улыбается.
Виктор вышел на улицу и поежился от ночного холода.
Оглядев поляну, парень увидел костер. В него были исправно добавлены свежие дрова, но дежурного рядом не наблюдалось.
Виктор смутно вспомнил, что в данный момент, вроде бы, очередь нести вахту выпадала на Рэя Стокера.
«Может, он в туалет пошел?» - подумал Виктор.
По крайней мере, скоро, это должно было выясниться.
Парень проследовал через поляну к короткой “Ниве”, открыл бардачок, и вынул оттуда небольшой серебристый баллончик аэрозоля, на корпусе которого красовался схематично изображенный комар невероятных размеров, перечеркнутый двумя жирными линиями красного цвета.
Стараясь не хлопать дверцей, дабы не нарушать покой спящих, Виктор аккуратно закрыл машину и хотел уже, побыстрей, отправляться обратно к своей палатке, как вдруг увидел Рэя…
Стокер находился возле брезентового укрытия, которое занимал Купер. Его лицо, видимое Виктору только в профиль, украшала густая борода, имеющая длину не менее трех, а то и четырех сантиметров.
«Какого хрена?» - пронеслось у Виктора в голове. – «Еще позавчера Рэй был гладко выбрит! И сегодня утром этот хмырь щеголял всего-навсего средней небритостью. Потом он спал полдня… Так, это , что, выходит? За четырнадцать – шестнадцать часов у него отросла бородища, которую другие ростят несколько месяцев?!»
Тем не менее, Стокер был всего лишь Стокером.
Это немного успокоило парня, и он даже сделал несколько шагов к американцу, - поприветствовать того на посту и, может быть, даже поинтересоваться секретом, - как ему удается настолько быстро удлинять растительность у себя на лице (уж не нацепил ли тот искусственную бороду, - ради прикола?).
Однако то, что случилось в следующую минуту, заставило Виктора остановиться и сжать зубы, - что б подавить в себе зарождающийся крик…
Рэй упал на четвереньки и начал избавляться от своей одежды, срывая ее с себя клочками. Под его рубашкой бугрились мышцы. Они катались, дрожали и расширялись, словно на поляне был не человек, а пластилиновая кукла, которую лепили невидимые руки. Но, мышцы были не единственным поразительным явлением в этой “композиции”. Виктора ужаснуло то, что стало происходить с лицом Стокера. Челюсти Рэя выдвинулись вперед и клацнули волчьими клыками, щеки усохли и ввалились, уши – перекочевали на макушку.
Рэй сорвал с себя остатки тряпья. Его тело, лишь за какие-то мгновенья, покрылось густыми, черными волосами. Они будто не росли, а вылезали из его кожи…
Стокер некоторое время еще корчился на земле, щелкая челюстями. Он не кричал, не выл, как от боли, просто – корчился. Видимо, превращение не было болезненным, но являло собой серьезную метаморфозу, во время которой ему оказалось трудно контролировать и свои действия и то, что происходит вокруг.
Виктор продолжал немо наблюдать за всем этим.
Наконец, перед парнем предстало полностью завершенное существо. Подобрать ему название было трудно. Лично Виктор окрестил эту тварь вурдалаком.
Чудовище оказалось обезьяноподобным, но имело собачьи челюсти и обладало глазами…
о господи!!!
…без зрачков, наполненными непроницаемой чернотой…, мраком.
«Глаза, наверное, прямо как у тех местных бородачей, одержимых бесом, о которых упоминала продавщица из магазина в Конино» - подумал Виктор. – «Кстати, чего она тогда там рассказывала? Вроде, те способны были напугать каким-нибудь фокусом, типа превращения своих глаз в угольно-черные бусины…»
Но тварь, стоявшая сейчас невдалеке от парня, вообще перестала быть человеком (даже бородатым), а ее глаза… не проделывали страшный фокус. Тьма, поселившаяся в них, по настоящему жила и дышала могильным холодом, изливая на все вокруг свое неприятие чего бы то ни было светлого и радостного.
Существо, тем временем, полностью обрело над собой контроль, и вплотную приблизившись к палатке Купера, раскрыло пасть с торчащими из нее клыками.
Глубоко в душе у Виктора возникло чувство, что сейчас должно произойти что-то очень-очень нехорошее, причем, если он хочет этому помешать, надо действовать без малейшего промедления.
- Эй, ты! – крикнул ему Виктор.
Вурдалак мгновенно обернулся на его оклик и хищно ощерил два ряда звериных зубов.
«Вот, ведь, собачья харя! Надо же было тебе превратиться в такого опасного страшилу именно сейчас, когда я свой травматический пистолет с собой не захватил, - дома он лежит, в шкафу, разряженный», - промелькнула у парня мысль.
Рэй - вурдалак невероятно быстро, используя все четыре конечности, передние из которых были массивны и хорошо развиты, словно руки гориллы, а задние – атрофированы, подобно лапам гиены, бросился на парня, капая слюной на землю со сверкающих в лунном свете клыков.
Виктор среагировал на нападение, скорей, бессознательно, чем осознанно. Прежде чем он успел подумать о чем-либо, его рука, сжимавшая аэрозольный баллончик, заключающий в себе противомоскитную гадость, сама взметнулась вверх и прыснула этими едучими химикатами прямо в приближающуюся морду вурдалака.
Чудовище тут же ослепло от попавшего в глаза яда, но, и, ослепши, продолжило свою атаку, в звериной ярости прыгнув на Виктора.
Парень, по-прежнему действуя на неком автопилоте, руководящем его движениями, отпрянул в сторону, уклоняясь от столкновения с зубастой тварью. Это его вряд ли спасло бы, - вурдалаку достаточно было развернуться и снова напасть на парня. Однако неимоверное жжение в глазах быстро доканало чудовище.
“Затормозив”, вурдалак бешено потряс мордой из стороны в сторону, одновременно царапая ее когтистыми лапами. Боль, причиняемая химикалиями, видимо, была ужасна, ибо даже такое грубое и матерое создание не смогло обойтись без звуков, которые вылились из его глотки в форме переполненного мучениями низкого рева.
Рёв прокатился по близлежащим окрестностям, а вурдалак неожиданно припал к земле, заняв оборонительную позицию. Видимо, он ощутил, что слишком стеснен болью и потерей зрения. Ему явно не нравилось представлять собой довольно уязвимую мишень. Поэтому, не дожидаясь минуты, когда появится опасность больше, чем Виктор с баллончиком химикалий от комаров, зверь стремглав полетел в кусты. Через какое-то мгновенье чудовище уже растворилось во тьме ночного леса. Был слышен только удаляющийся хруст сломанных под тяжелыми ступнями веток.
Виктор, испытавший шок от произошедшего, и еще сильнее напуганный осознанием того, что чудовище может вернуться, когда продерет глазищи и обретет необходимое спокойствие, понял, что теперь настала самая пора для сдерживаемого ранее крика. В результате он истошно завопил на всю поляну:
- Господин Купер, ше-е-еф!!! Ребята-а-а!!!
Но его крик немного опоздал.
Произведенный Рэем шум и так заставил людей повыскакивать из своих палаток.
Алексей, Лёга, Андрюха, Мишка и Бэн едва успели накинуть на себя рубашку или майку. Их лица выражали крайнюю степень растерянности, тревоги и беспокойства.
Единственным человеком, кто, вроде бы, не переживал, оказался Джон Купер, - он покинул свое спальное место уже полностью одетым, с ружьем в руках и, как показалось Виктору, твердой решимостью во взгляде. Только, вот, что за решимость владела заграничным ученым, парень определить не мог. Да и некогда ему было разбираться, какие мысли имеет в голове этот американец, ибо сам он тут же побежал к палатке, в которой оставалась Юля.
Девушка в эту минуту расстегнула полог брезентового укрытия, и вышла ему на встречу.
Виктор обхватил ее обеими руками и тесно прижал к себе. Она сделала то же самое, без слов поняв чувства парня.
- Кто-нибудь объяснит, что за звериную хренотень мы только что слышали? – выдохнул Лёга, нарушив всеобщее молчание.
- Очевидно, нам придется спросить об этом Виктора. Ведь, только ему, похоже, удалось видеть произошедшее, - Купер опустил ружье стволом вниз и быстрым шагом приблизился к обеденному столу, за которым теперь происходили трапезы участников экспедиции.
Джон сел на один из располагавшихся вокруг стола походных стульев и жестом предложил остальным последовать его примеру.
Пока народ стягивался на это негласное совещание, Джон думал. Он думал о том, что ему удалось увидеть через слегка приоткрытый полог своей палатки, и делал соответствующие выводы…
Как только Рэй заступил на дежурство, Джон очнулся, будто ему приказал встать особого рода биологический будильник. Настоящего вибро-будильника, встроенного в его наручные часы, и которым он подстраховался, на случай, если проспит, естественно, - не понадобилось. Джон просто отключил его раньше, чем тот успел подать сигнал. Одевшись, Купер стряхнул с себя сонливость и начал наблюдать…
Он видел и превращение широколицего бородача…, и Виктора, появившегося в самый неподходящий момент.
Не проснись Виктор, и не вздумай он пугать комаров противомоскитным средством, Рэй, без сомнения, успел бы превратиться не только из человека в чудовище, но и наоборот. Жаль было потерять сейчас такого великолепного… консультанта по пробуждению Болотного Духа…
Но, самое плохое заключалось даже не в потере Стокера, а в том, что он до смерти напугал всех остальных участников экспедиции своим ревом.
До смерти…
Джон, вдруг, уразумел, что в случае чьей-то смерти (ведь смерть, причем не одна, должна была произойти в очень скором будущем) ему требуется подстраховаться. Ну…, алиби он не мечтал себе добыть, а, вот, снять с собственной персоны подозрения, - запросто. Для этого, прежде всего, требовалось притвориться, будто печешься о членах команды и переживаешь за них: организовать им совет (ну, совет-то он уже организовал), выдать людям оружие, а то они видели карабины…, не дай бог подумают, что на стволы распространяется только его монополия. Завопят, - а вдруг к нам в лагерь еще, какой монстр пожалует?! Да, карабины их должны успокоить. Иначе, чего доброго, сбегут все, не дожидаясь, пока проснется Гаргейха и начнет их незримо направлять в сторону продолжения пути к Сердцу Болота.
«Выдать людям оружие… Все бы было проще, если б не уговор с Рэем и… Ылмом насчет того, что надо “позаботиться” о нем», - Купер закусил губу. – «Но, ничего - выкрутимся! “Обеспечу” членов команды карабинами соответственно, - в кавычках, - то есть, - вроде и да, а вроде и нет. Надеюсь, против такого хода Рэй не станет возражать? Кстати, о Рэе. Приняв облик звероподобного хищника, он, без сомнения, предоставил, таким образом, самое твердое, самое неопровержимое доказательство правдивости своих недавних рассказов обо всем, что творится в здешнем лесу, в мире…, в МИРАХ, - настоящем и потустороннем! Имея такое основание, можно со всей смелостью продолжать работу».
Джон немного расслабился. Тем не менее, в душе у него прочно и, как он сам теперь подозревал, надолго поселилось чувство, что ему приходится читать интересную книгу и, одновременно, готовить барбекю: стоит увлечься чтением и вся еда - сгорит!

8

Виктор рассказал собравшимся вокруг стола участникам экспедиции о том, что случилось на поляне: о его походе за средством от насекомых, о Рэе и его превращении.
Никто не игнорировал его рассказ, не страдал излишним скептицизмом и, тем более, не подсмеивался. У всех еще, до сих пор, стыла кровь в жилах при воспоминании о разбудившем их низком, горловом реве. Было в том звуке что-то потустороннее. Так мог реветь лишь некий мифический зверь. И, хотя, среди присутствующих не было ни зоолога, ни охотника, ни, тем более, мифолога, всем, почему-то это, вдруг, стало ясно.
Мнений о том, как реагировать на случившееся было не много.
Например, Виктор поинтересовался у народа, не стоит ли переселиться в Конино, сняв там какой-нибудь домик. На болото же, то есть на работу, ездить оттуда, - все лучше, чем торчать в опасном лесу…
Вслед за ним Мишка Баламут огорошил всех предложением нанять одного из местных охотников (наверняка таковые в поселке имеются), чтобы тот охранял лагерь по ночам. Вдобавок, заключить с ним контракт на поимку рычавшей недавно твари живьем. С помощью этого чуда, дескать, в будущем можно и заработать, скажем, продавая права на ее исследование или участие в каких-нибудь шоу. Человек-монстр… Живой оборотень! Конечно, людям захочется такое посмотреть…
После этого, Алексей здорово подметил, что собравшиеся за столом участники экспедиции больше спрашивают друг друга о дальнейших действиях, чем выдвигают конкретные предложения – как быть.
Получался пустой разговор.
- Но мы же – не начальство, а рабочие, - буркнул Лёга Стрельцов, намекая на необходимость послушать Купера.
- Дело, как я вижу, подошло к тому, что вы хотите узнать мое мнение, - взял слово Купер, вставая из-за стола. – У меня возникли некие подозрения относительно Рэя довольно давно, еще за пределами России. Однако, по независящим от нас причинам, внимание к нему было ослаблено. Я очень рад, что, несмотря на мое упущение, все остались целы и невредимы. Но, покуда, мы теперь знаем об опасности, скрывающейся в лесу…, ведь он еще бродит где-то там, - мы должны предпринять кое-какие меры для нашего самосохранения.
Джон прошел к палатке, в которой ночевал, углубился в нее, а когда вышел, то сжимал в руках уже не одно, а два ружья.
- Вот. Они заряжены лично мной, - показал он присутствующим карабины. – Пусть одно ружье всегда останется в лагере для его охраны…
При виде оружия Лёга улыбнулся. Вслед за ним в улыбке расплылись Андрюха, Мишка, и даже Юля. До Виктора, еще не успевшего оправиться от бури эмоций, которую он пережил при встрече с вурдалаком, позитивный настрой компании дошел в последнюю очередь. Еще, правда, был Алексей. Но старый водила, в отличие от остальных, оказался абсолютно равнодушен к демонстрации Купером имеющегося в распоряжении участников экспедиции оружейного арсенала.
- Чего это с ним? – спросил еще Виктор по этому поводу Андрея.
- Да, так, просто, когда-то…, наверняка - по пьяной лавочке, он каким-то хмырям денег задолжал. Так они его стволом припугнули. Теперь он оружия – не переваривает, - тихо, ответил Виктору Солдатов.
- Второе ружье должно сопровождать машину, покидающую лагерь. Завтра, то есть уже сегодня…, в поездку к болоту отправится вездеход, значит…, - Джон прошагал через поляну к машине с огромными колесами и крикнул издалека: - Оно будет здесь.
Все увидели, как американец распахнул дверь багажника короткой “Нивы” и сунул карабин, через салон, за водительское сиденье.
- Такой предосторожности, мне кажется, достаточно. И не нужно переселяться в поселок, - ученый захлопнул багажник машины. – А то, очень много лишних действий. К тому же, не зря мы находимся именно тут. Я выбрал это место, потому что мне надо быть рядом с болотом. Благодаря такому ходу Бэн вчера уже зафиксировал кое-что. Помните тот звук над лесом, похожий на пение? Будучи в поселке, мы окажемся лишены возможности получать данные подобного рода. Если же, вы откликнитесь на мое предложение, работа – продолжается! И не забывайте, на сегодня у нас уже намечена первая вылазка в топи. Ну, так как вы примите предложенный мной вариант развития событий?
Участники экспедиции посмотрели на второй карабин, оставшийся в руке американца и согласно кивнули.
Лишь Алексей отвел взгляд в сторону.
- А кто… сегодня, поедет на вездеходе к болоту? – не утерпел Мишка Баламут.
- Отправлюсь, естественно, я, Виктор. Само собой, мне нужно взять Бэна и… хотелось бы присутствия Бориса, - сказал подходящий обратно к столу Купер. – Кстати, вы заметили, что среди нас отсутствует Борис Михайлович?

Предыдущая страница 19 Следующая страница


Томный дух болотного зверя 20

- Где он? – забеспокоилась Юля.
Все за столом посмотрели друг на друга. Отсутствие Ананьева неприятно удивляло.
- Борис Михайлович?! – Юля, похоже, готова была отправиться к его палатке и даже уже вскочила со стула.
Но Виктор остановил ее, усадив обратно в раскладное креслице.
Он, с баллончиком средства от насекомых в руке, и Купер – с ружьем на перевес, медленно пошли к палатке старого преподавателя.
Прочие члены команды, видимо, еще не до конца принявшие новый оборот событий, остались сидеть за столом, открыв рты, и ожидая, - что же случится дальше. Юля, среди них, нервно сжала кулачки и закусила губу.
Виктор осторожно расстегнул полог Ананьевской палатки, и Купер посветил туда фонарем. После этого оба сразу юркнули внутрь брезентового укрытия. Парень, правда, успел махнуть остальным людям рукой, дескать: «Идите сюда, да живее!»
Ребята, Юля и Алексей тут же бросились на зов Виктора.
В палатке лежал Ананьев.
- Что с тобой, Михайлович? – спросил Купер, нащупывая у того пульс.
- Сердце, - еле слышно выдохнул старый ученый.
Ананьев еле смотрел на собравшихся вокруг него людей тем глазом, который не был прижат к спальному мешку. Этот месяц, особенно, - последние два дня, оказались для него слишком тяжелыми. “Мотор”, видимо, и так был уже на пределе. А недавно раздавшийся, рев какого-то зверя, оказался настолько страшен, что последние ресурсы нервной системы вмиг оказались исчерпаны и рухнули, как подгнившие сваи старого моста.
«Тот рев доканал меня. Доканал!» - вертелось в голове Бориса Михайловича.
- Тяжесть в груди, ноющая боль, - есть? – спросил его Купер.
- Есть, - еле слышно ответил Ананьев.
- Какой он красный! – Юля протиснулась к старому ученому и погладила его по розовой щеке.
- Все понятно, - инфаркт, - сделал заключение Купер. – Борис, лежи, даже не пытайся вставать. А мы скоро приведем помощь.
- Все слышали?! – обратился Виктор к головам ребят, просунувшимся в палатку. – Инфаркт у человека. Давайте на улицу! Я тоже выхожу.
- А я останусь, - бросила ему Юля. – Посижу с ним.
- Хорошо, - тихо согласился парень.
- Ни в коем случае не переворачивай Бориса Михайловича, - предостерег Купер девушку. – Лучше осторожненько застегни его спальный мешок. В таких случаях человеку нужно тепло.
Юля кивнула.
Когда Купер покинул палатку Ананьева, Виктор уже во всю пытался связаться по мобильному с близлежащими больницами скорой помощи.
- Ничего не выходит, - нет дозвона! – сказал он американцу.
- Попробуй этот, - Купер вынул из кармана другой сотовый телефон, от одного взгляда на который становилось понятно, - в нем есть все “навороты”, и, уж, если и он не будет работать, - навряд ли отсюда вообще получится с чего-либо позвонить.
Виктор, набрав номер, приложил Куперовский мобильник к уху. Сигнал выдал два прозвона и стих…
- Безрезультатно, - вернул он трубку американцу.
- А может быть…, - промямлил вдруг Мишка Парфенов и указал пальцем сначала на Бэна, потом на стоящий в десятке шагов от них темный силуэт передвижной лаборатории.
- Не получится, - покачал головой Купер. – Только электронный адрес здешней больницы будем искать в Интернете пару часов. А, потом, кто-нибудь из присутствующих уверен в том, что наше письмо там прочитают в ближайшие… хотя бы… две недели?
- Да там, скорее всего, и электронной почты-то никакой нет. У нас, ведь, все до сих пор по старинке делается, - отозвался на слова ученого Алексей. – Давайте лучше я побуду гонцом. Съезжу на машине – куда надо. Перво-наперво, как мне кажется, стоит заглянуть в поселок. Посмотрим, чего у них там есть. Если ничего подходящего не найдется, отправлюсь в Череповец.
- Наверное, это единственный выход из сложившейся ситуации, - одобрил его предложение Купер. – Действуй.
- Уже бегу, - Алексей выхватил из кармана ключи от автомобиля.
- Возьмите вот это, - из палатки Ананьева выглянула Юля и протянула ему свой сотовый. – Может, он где-нибудь дальше начнет сигнал передавать?
Мужчина взял из ее рук телефон, улыбнулся, и побежал к длинной “Ниве”.
- Подождите, - опешил Виктор. – Если машина в поселок или город поедет, не легче ли Ананьева сразу в больницу отвезти?
- Его сейчас нельзя перевозить. Или… можно, но на специально оборудованном автомобиле и под присмотром специалиста медицинского профиля, - поморщился Купер.
- Это действительно так, - подтвердила Юля. – У моей… мамы часто с сердцем плохо было. И врач мне строго-настрого говорил то же самое. Ничего самостоятельно не предпринимать! Позвонить в больницу и дожидаться машину “скорой”.
- В общем, я буду дежурить оставшееся время вместо Рэя, - начал подводить сам собой напрашивающийся итог всего случившегося Джон. – Другие члены экспедиционной команды могут идти досыпать. Отдыхайте, уважаемые.
- Да какой теперь сон! – удрученно воскликнул Лёга.
Андрей и Мишка закивали головами, поддерживая приятеля.
В эту минуту с поляны отчалила длинная “Нива”.
Все посмотрели ей вслед.
Купер отметил для себя одну очень важную деталь, которой стало то обстоятельство, что Алексей уехал без карабина. Краем уха американец, правда, услышал из разговора Андрея и Виктора, что этот человек, вроде бы, холодно относится к оружию. Но если он даже специально “забыл” о существовании карабинов, то у остальных ребят мысль о ружьях вылетела из головы сама собой.
«Не приучены», - усмехнулся Джон. – «Плюс – суматоха. Стоящий сейчас, после событий этой ночи, в головах людей каламбур заметет все своим круговоротом. Потребуется еще много времени, чтобы они очухались. Этим надо воспользоваться!»
Пока ребята провожали взглядом длинную “Ниву” (свет ее фар еще долго мелькал где-то впереди, огибая деревья), американец поставил то ружье, которое по его же словам, теперь должно было всегда находиться в лагере, около дерева, растущего на расстоянии метра от обеденного стола.
Джон специально выбрал для него это местечко, так как оно было самым темным и, очевидно, когда наступит день, превратит все, что бы там не находилось в тусклые и неприметные вещи…
Формально, он выполнил свои обязательства, - всё членам экспедиции рассказал, обо всем предупредил, с разъяснениями, и даже с “раздачей подарков” в виде карабинов, а уж то, что они забудут обо всем этом, - ему – наплевать.
Когда же настанет критический момент… Например, Рэй, вдруг, появится, может, ко всему прочему не один… Будет уже поздно.
Купер прошел к вездеходу и открыл дверцу.
Делая вид, словно достает с приборной панели сигару (кстати, специально оставленную им сегодня в машине для подобного случая) он, как бы невзначай, скинул с себя ветровку (нож – заспинник ему тоже удалось предусмотрительно оставить не на долго у себя в палатке, - чтоб лишние глаза его не видели) и легким движением набросил ее на второй карабин, притулившийся позади водительского кресла.
«Полежи тут, дорогой», - подумал Джон, осторожно оглядывая созданный им “камуфляж”.
Все выглядело тип-топ: будто ветровка просто лежит на какой-то вещи (мало ли на какой именно?), взятой в дорогу.
Он отряхнул ладони, словно желая избавиться от… грязи, в которой только что их испачкал, хотя грязи, естественно, никакой не было…

Глава 5. Вездеход сваливается в болото.

1

Ничто, воде бы, накануне, не предвещало ухудшения погоды, но последняя, видимо, решила покапризничать. С самого утра оживился ветер, нагнавший тяжелые тучи. Дождя, правда, не было, однако и исключать его возможность не приходилось. Тем не менее, завтрак и обед прошли без эксцессов. Единственной неприятностью оказалось то, что гуляющий между деревьев небольшой “ураган” надул в тарелки со щами песка. Пришлось кушать такую вот ерунду, ибо Юле, было некогда готовить все заново, (только она заканчивала заниматься кухонными делами, как сразу же пропадала в палатке Ананьева – менять тому компрессы, и, просто, сидеть рядом, чтобы больной человек не чувствовал себя, в эти тяжелые для него минуты, одиноким). Итогом здесь, выступило разжевывание членами экспедиции, вместе с едой, еще и скрипящей на зубах грязи. Лёга, Андрей и Мишка после этого даже хотели ставить укрытие, чтоб спасти обеденный стол от прочих возможных катаклизмов хотя бы к ужину и на последующие дни, вот только, приказа Купера для действий подобного рода не последовало (американец, видимо, бредил своей работой и на все остальное ему, было уже абсолютно наплевать), а сами они оказались слишком ленивы провести данную инициацию самостоятельно. В результате Стрельцов с Солдатовым околачивали груши, Баламут же нашел себе занятие поинтереснее: ходить к лесной дороге, смотреть, - не возвращается ли в лагерь длинная “Нива”, на которой уехал за врачами Алексей.
- Ну, чего, не видно машины? – спросил Виктор Мишку, в очередной раз идущего от своего наблюдательного пункта.
- Нет, - Мишка зябко поежился и застегнул ворот спортивной кофты до самого подбородка. – Надо ж было этому старику заболеть именно сейчас?!
- Не говори так про Бориса Михайловича, - покачал головой Виктор. – Он – мой преподаватель и, просто, - очень хороший человек…
- Извини, это я не подумав…, - опустил глаза Баламут.
- Сколько времени прошло с тех пор, как Алексей уехал? – Виктор взглянул на часы.
- Да до хренищи его прошло, - огрызнулся Баламут. – Считай, тогда примерно шесть утра было, а сейчас уже день заканчиваться начинает, - три часа до ужина осталось. Вообще, знаешь, у меня дурное предчувствие, - если “скорая” в ближайшие полчаса не появится, - опоздают врачи, ой опоздают!
- Опять тебе скажу: не говори так! – произнес Виктор на полтона выше.
Мишка хотел что-то ответить, но тут оба заметили еле уловимый блеск лако-карасочного покрытия среди деревьев.
- Машина едет! – догадался Виктор. – Но не “скорая”.
Мишка пригляделся, что же там движется вдали, и согласно кивнул:
- Не скорая. Это… наша “Нива” плетется.
При этом он тут же тихонько свистнул, чтобы привлечь всеобщее внимание.
Такая громкость свиста была призвана лишний раз не тревожить плохо себя чувствующего Бориса Михайловича, но ее оказалось вполне достаточно, чтобы на этот звук мгновенно обернулись американцы, занятые с компьютером, а так же Лёга и Андрей, от нечего делать играющие в “очко” за обеденным столом самодельными картами, которые Солдатов быстро нарисовал, используя для этого упаковку от нескольких рулонов туалетной бумаги и шариковую авторучку, взятую у Бэна “напрокат”.
- Алексей возвращается, - прокомментировал им происходящее Баламут.
Когда машина въехала на поляну, все участники экспедиции уже ждали ее, нервно переминаясь с ноги на ногу. Даже Юля на короткое время покинула Ананьева и присоединилась к остальным в ожидании новых известий.
- Я так понимаю, новости – не утешительные? – спросил Купер одиноко выходящего из длинной “Нивы” Алексея, сам же подумал: «Быстрее бы процесс пробуждения болотной нежити стронулся с места. Иначе, черти - что начинает твориться! Например, я тут пускал пыль в глаза насчет утренней вылазки к Сердцу Болота, типа – поработать. И за компьютером, сегодня, не знай сколько, торчал. Но, на самом деле, - вся эта деятельность теперь - только для отвода чужих глаз. Была бы моя воля, - не теряли бы ни минуты. Единственное, из-за чего я разрешил угробить сегодняшний день впустую, так это ожидание вечера. За ним наступит ночь, и только ночью удастся совместить ее тьму со вторым необходимым на данный момент условием жертвоприношения – территорией болота. Рэй просил отдать своим братьям - оборотням двух людей, “позаботившись” об оружии. Теперь все это сделано. Ждем их ответной реакции, - чтобы смертники оказались в нужное время и в нужном месте. Ох, быстрее бы, ох быстрей! А то, Ананьев, вон, сейчас выбывает из рядов жертвенных душ, отправляясь в больницу…
У Джона появилось чувство пастуха, наблюдающего за тем, как разбредается вверенное ему стадо.
…вдруг кто-то еще исчезнет? По своим ли устремлениям, или по воле случая – неважно. Так недалеко и до провала всей затеи. Может, тогда, покудова не будет получена помощь духов, контролировать все собственноручно? Начиная прямо с этого момента?! КОНТРОЛИРОВАТЬ ВСЕ СОБСТВЕННОРУЧНО И СПЕШИТЬ! СПЕШИТЬ ПОДСТАВИТЬ ЛЮДЕЙ ПОД УДАР ДЕМОНИЧЕСКИХ СИЛ!»
- Новости - совсем плохие, - Алексей захлопнул дверцу. – В Конино, - нет ничего, даже жалкого медпункта. Стационарные телефоны, как назло, перестали работать, - обрыв на линии. Сельчане сказали, здесь такое частенько происходит. Сотовый…, - он вынул из-за пазухи Юлин мобильник и передал его девушке. – Только возле Череповца и стал действовать. В остальное время было только: “Сбой вызова”, да “Сбой вызова”.
- Странно все это, - поспешил заметить Виктор. – Почему сигнал не проходит? Ведь, телефоны, судя по надписи, фурычат, просто дозвониться, куда надо, не получается.
Как бы желая еще раз убедиться в правильности своих выводов, парень набрал на собственном мобильнике номер местной справочной и уже через секунду прочитал высветившийся на дисплее результат этого набора: «Сбой вызова».
Купер подумал: «Не спроста телефонные проблемы появились. Словно некая сила мешает связи… Но старшая жена Болотного Духа еще не разбужена. Кто тогда контролирует телефонную сеть? Неужели, сам Ылм? Сквозь сон? Почему бы и нет? Ведь, как недавно говорил мне Рэй: беспредельное могущество - вот его ответы на вопросы подобного рода. Ну, спасибо хоть на этом. А то, вон, сам Стокер… То же мне, оборотень! Не смог учуять опасности, шуму наделал. Недотепа какой-то. ТОЧНО НАДО КОНТРОЛИРОВАТЬ ВСЕ СОБСТВЕННОРУЧНО. ПРЯМО С ЭТОГО МОМЕНТА. И СПЕШИТЬ!»
- В Череповце перво-наперво – заскочил в “скорую”, - продолжал Алексей. - Все машины, мать их, разъехались по вызовам! Решил в красный крест сунуться, а там – один-единственный врач кардиолог. На предложение прокатиться до болота он, естественно, отказался! Дескать, ему не на кого больных оставить. Правда, этот хмырь дельные разъяснения дал. Прежде всего, отсоветовал на “скорую” надеяться. Сейчас, мол, у тех, в транспорте переходный период, - нехватка машин тоже с этим связана, все буханки-санитарки, из старой техники, уже списали, а полноприводные ГАЗовские микроавтобусы, которые должны их заменить, еще с завода не пришли. Пока снега нет, обходятся несколькими “Газелями” с приводом на заднюю ось. При таком раскладе, все равно, специально оборудованная машина до нужного места, по бездорожью, не доберется.
- А если мы “Газель” на буксире сюда дотащим? – робко выдвинул предложение Виктор.
- Ты думаешь, я не обмозговывал такой вариант? – усмехнулся ему в ответ Алексей. - Но, сам посуди: “Газель” из “скорой” будет иметь все недостатки прицепа, в том числе и – преодоление препятствий наскоком. Иначе это корыто так “сядет”, что потом и вездеходом его с места не сдвинешь. К тому же ты подумал об отсутствии управляемости? Беспомощный автобус, на веревке, станет шарахаться по колее, подвластный не рулю, а стихии. Чтоб сюда пробраться – это еще приемлемо, а, вот, больного в таких условиях обратно везти, - извини меня… Конечно, его могут к койке привязать, но кишки-то… и сердце, - не привяжешь. Поэтому…
- Ты прав, - остановил его Виктор. – Да и “Газель”, после такого ее волочения, неизвестно – поедет ли в город своим ходом. Ей в колее и кардан и даже задний мост может вырвать. Машина все-таки, а не сани-волокуши.
- Кстати, о машинах, - мгновенно подхватил нужную волну в разговоре мужчина. – Когда тот гад из красного креста узнал, что у нас длинная “Нива” есть, то вообще говорит: «Не фиг, мол, время тратить, везите вашего сердечника к нам в больницу сами».
- Но, ведь, у нас уже был разговор на эту тему. Бориса Михайловича нельзя перевозить таким способом…, - ужаснулась Юля. – К тому же мы совершенно не знаем, как это делается, и не имеем соответствующих лекарств. Наверняка, ему, перед дорогой, следует укол какой-нибудь сделать, а при транспортировке в особую позу его положить. Вы, например, в курсе, что сердечников ни в коем случае не кладут на правый бок?
- Ну…, милая, - развел руками Алексей. – Можно – не можно его перевозить, а ситуация складывается так, что везти надо! Сам не люблю делать того, в чем не разбираюсь, но сейчас этот принцип приходится игнорировать.
Купер выразительно посмотрел Алексею в глаза, как бы спрашивая мужика: «Боишься?»
Алексей, зная, что напрочь лишен проницательности, неожиданно для себя понял значение взгляда, который послал ему американец.
Собственно, Купер уже задавал ему однажды подобный вопрос, только устно. Мужчина отчетливо вспомнил, где это произошло. У дома колдуньи! Когда настала очередь перегружать оборудование Бэна из микроавтобуса в полноприводные машины (точно! тогда этот вопрос к оборудованию и относился).
Но сейчас все было связано не с какими-то железками, а с судьбой человека.
«Боишься… испортить?» - читалось в глазах американца. – «Погубить чью-то жизнь? Ведь в каждой профессии свои тонкости есть. В профессии врача – тем более, а ты – не врач!»
Алексею взгляд Купера очень не понравился. Вот только чем не понравился, - он не знал. Может, усмешкой, издевкой, которые в нем прослеживались?
Раздраженный этими мыслями мужчина, тем не менее, смог сосредоточиться и даже послал американцу ответный импульс: «Да, тонкостей тут много, и я в них – не профессионал. Особенно, когда дело касается перевозки людей с разрывом сердца. Но медлить сейчас – смерти подобно. И игра в гляделки, которую вы тут устроили, - совсем ни к чему».
Видимо, до Купера, хоты бы от части, дошло, о чем в данный момент подумал Алексей. Поведение американца сразу же изменилось: он отвел взгляд и сконцентрировал внимание на Лёге, Андрее и Мишке.
- Ребята, сооружайте носилки, - обратился к ним Джон. – Самые простые, - две жерди и натянутый между ними … э-э-э…
- Спальный мешок, - нашелся, вдруг, Лёга Стрельцов. – Только придется его немного испортить в изножье, - эта штука кульком сшита, а нам требуется развернутое полотнище. Выход один – распороть.
- Распороть, - так распороть! - утвердил его план американец. – Только, сперва, найди все же бруски, из которых можно сделать перекладины.
Лёга мгновенно бросился в сторону заброшенной лесопилки. Там должны были сохраниться подходящие для изготовления каркаса носилок деревяшки. Пробегая мимо обеденного стола, он, вдруг, случайно заметил возле растущего тут же одинокого дерева прислоненный к его стволу карабин. Ружье находилось в тени, и потому было едва заметно. Парень еще хотел сказать другим людям, что оружие осталось бесхозным, но момент был очень неподходящим. Ноги несли его дальше, и через секунду он уже забыл о существовании карабина.
«Надо скорее начать жертвоприношение, пока “стадо” не разбрелось. Скорее… Скорее…» - вертелось, тем временем, в голове Купера, сочиняющего актуальный план действий.
От сочинения этого плана американец чувствовал себя сейчас, как вчера днем возле дома старой колдуньи, задумывая хитрость против Стокера, а ощущал он себя тогда - настоящим подлецом. Только, на сей раз, вместо Рэя и дровника в мозгах ученого появились новые компоненты: вылазка на болото, иные действующие лица, и… кое-какие надуманные основания произвести такую вылазку не утром, а вечером, ближе к ночи…
Постепенно все это слилось воедино и образовало некую отправную точку, с которой Джон и решил начать, развивая мысль по ходу ее изложения.
Отправным пунктом был увоз в больницу Ананьева. Без старого ученого, как Купер уже давным-давно понял, одной жертвенной души, в итоге, не хватало. Но если принять во внимание Виктора… Может он – “запаска”? Может, служить альтернативной жертвой – и есть предназначение, которое является особым планом Ылма на него?
Такая “подстава”, кроме “закрывания” пустого места таила в себе и еще один плюс.
Ведь, раньше, не составляя план ускорения жертвоприношений, Джон собирался взять с собой в поездку на болото непродуманное количество людей: Бэна, Виктора, Бориса. Их персоны для этого были объявлены им порядочное время назад, - когда, под конец ночи, пришлось устраивать внеплановое совещание с участниками экспедиции из-за страха, который навел на лагерь Рэй своим звериным ревом (хотя…, вчера, он еще и не собирался предназначать этот народ в жертвы, по крайней мере, - пока, считая, что оборотни должны сами уволочь в топь тех людей, которых посчитают нужными). Теперь же все изменилось. Если уж контролировать ситуацию собственноручно, значит и это тоже надо принять во внимание.
Кстати, о внимании и о контроле (отборе людей, предназначающихся для первого жертвоприношения и их количестве): Гаргейха требовалось только две жертвенные души. Третий же человек, которого Джон необдуманно собирался взять в поездку на болото вчера, во время нападения оборотней на его спутников мог помешать процессу жертвоприношения (себя Купер в данном плане списывал со счетов, - он все равно бы отошел в сторону, давая волкодлакам полную свободу действий).
Короче, инфарктом Ананьева, все недочеты предварительных задумок оказались подкорректированы, словно самой судьбой (или опять Болотным Духом?).
Теперь, достаточно было усадить в машину первую партию будущих мертвецов: Виктора и Бэна.
И пусть они транспортируют себя в топи самостоятельно, а не при помощи Болотных Слуг. Вдобавок, - как можно быстрее, то есть – сегодня. Слуги же, благодаря такому обороту, здесь отдохнут. С них хватит и другой… работы..., касающейся умерщвления жертв.
Бэн… Жаль, конечно, сразу лишиться такого великолепного компьютерщика. В дальнейшем он мог быть очень полезен. Но, если не взять его в поездку сейчас, а захватить кого-то другого, вместо него, - это будет выглядеть как-то странно. Что ж, придется в ведущейся игре сразу отдать козырную карту.
«Потом…» - думал Купер.
По его собственному заданию вездеход пройдет немалый путь, - так, чтобы точка возврата, обещающая повторное прохождение им деревни колдунов до наступления ночи, будет значительно преодолена. В результате, когда автомобиль, двигаясь обратно, еще не достигнет поляны, окруженной высохшими деревьями, случится заход солнца. Дальше же…
необходимые на этом этапе условия запуска пробудительного механизма Ылма, - территория и время суток, - окажутся соблюдены
… чем быстрее выбранная пара станет жертвой для Гаргейха, тем меньше времени останется до пробуждения Владыки мира.
Увидев, что народ ждет от него дальнейших слов и уже начинает скучать, американскй ученый продолжал:
- Остальных прошу внимания! Я кое-что объясню относительно нашей главной задачи.
Члены экспедиционной команды сделали недовольные лица. Все придерживались убеждения, что говорить сейчас о работе – кощунство. На данный момент первостепенным делом для людей казалось – помочь Борису Михайловичу, а, вот, уж после этого, никто не исключал возможности заняться и чем-либо другим.
Но, не смотря ни на какие хотения, крупица здравого смысла, оставшаяся в головах людей, принудила их слушать американского ученого.
- Если более конкретно, то призываю вас продолжать основную деятельность, разве что с поправками на сложившиеся обстоятельства. Ведь, до сего момента мы притормозили работу, поскольку находились в неведении, - что будет дальше с Борисом Михайловичем. Теперь же нам все ясно, - говорил Купер. - Понимаю, всем вам хочется внести свою лепту в выздоровление нашего доброго друга. Но, кроме как – перенести его до машины, вы, больше, ничего не сможете сделать. Ко всему прочему, для подобной операции понадобится всего лишь пара человек. Андрей и Миша…
Ребята вздрогнули от упоминания их имен.
- Я думаю, вы хорошо сумеете это сделать после того, как закончите сооружение носилок, - Купер ткнул пальцем в их направлении. – Когда же вы поможете Борису Михайловичу, вам придется остаться в лагере. Занимайтесь своими прямыми обязанностями: хотя бы напилите еще дров, - пригодятся. И не забудьте передать мои слова насчет того, что вы остаетесь здесь, своему другу, которого зовут Олег.
- Это Лёга-то мне друг? – начал, было, Мишка, но тут же осекся, испугавшись нацелившихся на него угрюмых взглядов окружающих.
Усмехнувшись на возглас парня, Купер, в свою очередь, заговорил дальше:
- Юля, тебе суждено разделить компанию Олега, Миши и Андрея. Бэн…
Джон привлек внимание очкастого парня взмахом руки.
Тот, правда, стоял, не понимая ни слова из сказанного, но, очевидно, развитая интуиция помогла ему уловить сущность происходящего, и он кивнул.
Американский ученый что-то быстро сказал очкастому парню по-английски, а затем пояснил суть произнесенной фразы остальным:
- Бэн, Виктор и я едем в пробную поездку на болото. Попытаемся доехать до деревни колдунов. Если получится – продвинемся чуть дальше по тропе и произведем какие-нибудь..., подготовительные э-э-э операции…
- Но уже вечер скоро! – обеспокоилась Юля. – Чего это вам вздумалось ехать туда за исследованиями именно сейчас? Баба Маша, ведь, предупреждала, что, когда становится поздно, на том месте – лучше не бывать. А на обратном пути, проезжая ту поляну, окруженную высохшими деревьями, вы наверняка попадете в сумерки…
- Мария Васильевна действительно об этом предупреждала, но тут есть несколько особых моментов, - улыбнулся ей Джон, думая про себя: - «Глупыши, я говорил всего лишь о подготовительных операциях…, которые могут помочь организовать основной эксперимент. Настоящее же исследование начнется потом. Иным словом, на данный момент мне хочется лишь одного, - приблизить счастливый миг той самой будущей работы. А для этого следует поспособствовать умерщвлению хотя бы первой пары жертвенных душ».
Мишка Баламут прокашлялся, возвращая Джона от его собственных мыслей к реальности.
«Но надо, чтобы все мои слова выглядели правдоподобно», - спохватился Купер и, вспомнив заготовленную несколько минут назад хитрость, как объяснить народу, весь свой сумасбродный замысел вечернего путешествия по топям, продолжал, по-прежнему улыбаясь:
- Согласен, вечер на болоте – не самая приятная вещь. Однако, услышанный нами недавно звук, пролетавший над лесом и появившийся именно после захода солнца, а так же предупреждение колдуньи насчет страхов, которые появляются тут именно в позднее время, навели меня на мысль, что паранормальная активность болота усиливается ближе к ночи. В данные часы мы можем найти то, чего не удалось бы обнаружить утром или в разгар дня.
- Но Юля и беспокоится за вас именно по этому поводу, - что вы наткнетесь в темноте на чего либо… эдакое, - подал реплику Андрюха Солдатов.
- Уважаемые сотрудники, Юля…, - выставил перед собой открытые ладони, как бы успокаивая всех, и призывая людей к мирным переговорам, ученый. – Каждый человек, кто присутствует здесь сейчас, в свое время, получил от Виктора соответствующие разъяснения относительно того, во что мы тут можем ввязаться. Так вот, вы сознательно прибыли сюда для контакта с потусторонней энергией. Поэтому давайте условимся, что нам все равно придется осуществлять действия такого рода. Единственное, что тут можно сделать в противовес опасностям, которые способен нести с собой подобный контакт, - это не забывать об осторожности. Но, если мы будем осторожничать по любому поводу и, тем более, - без него, это дезорганизует нашу деятельность. Потому мы должны искать не предлоги, чтобы отказаться от вылазок на болото, а, наоборот, - лазейки и допуски в руководствах, данных знающим человеком, которые бы позволили нам, не рискуя понапрасну, осуществлять необходимые дела. В отношении, вашего замечания, Юля, касающегося опасности позднего пребывания на территории деревни колдунов, позвольте напомнить вам суть предостережения, которое сделано в этом отношении Марией Васильевной. Баба Маша, на примере троих рабочих, встретившихся с неким черным гостем, объясняла, что таких встреч, действительно, следует опасаться. Но из ее рассказа мы можем извлечь и обратное, а именно: доказательство терпимости царящих здесь темных сил. Ведь, спустившись на поляну, окруженную высохшими деревьями, этот гость просил тех настырных людей уйти от туда по-хорошему, целых три раза. Только после того, как они не послушались, на них было напущено… проклятье. Но мы-то – не такие дураки? В случае чего – уступим? Если все поведут себя именно так, - то есть, - осторожно, вы, мисс, разрешите ребятам и мне побывать там?
Купер вопросительно уставился на Юлю.
Виктор тоже посмотрел в сторону девушки.
Та мгновенно поникла от слов Купера. Железная логика ученого сломила ее благородный порыв.
- А почему вы намерены ехать только до деревни колдунов и, если получится, чуть дальше? Разве вам не хочется проделать путь до самого Сердца Болота, про которое говорила баба Маша? – решил поинтересоваться Виктор.
- За сегодня хорошо бы это успеть, - с губ Джона исчезла улыбка. – Для пробы - вполне достаточно. А для более решительных действий будет завтрашний день.
На сей раз, поник Виктор. Ученый и теперь был прав: движение по лесной дороге, а то и вовсе по бездорожью обещало быть очень медленным. Не успеешь оглянуться, а уже будет пора возвращаться в лагерь. Ведь, любой работе, даже такой как эта, есть разумные пределы.
Парень хмыкнул, и задал вопрос, ответ на который должен был прояснить для него (да и, как ему казалось, - для всех остальных тоже) сложившуюся ситуацию до конца:
- Но, ведь, вам нужен, как вы сами объясняли, исключительно верховный дух? Дух духов! Зачем же тратить сейчас время попусту, если мы и так знаем, что не достигнем Сердца Болота? Ведь, лично я понял из рассказов бабы Маши, что только там обитает нечто, к чему вы стремитесь, а все остальное в округе, так, - лабуда.
- Причин сделать именно по-моему немного, но они есть, - Купер начал загибать пальцы: - Во-первых, считайте сегодняшнюю поездку разминкой, - опробуем наши силы и возможности используемой нами техники, - это уже не мало. Во-вторых, здесь есть и элементы разведки боем: посмотрим дорогу, насколько она сложна. Такой опыт не окажется потом лишним. Попутно сделаем пробные наблюдения различного рода.
- А вдруг вам попадется там какой-нибудь утопленник, как в старухином колодце? - встрял Мишка Баламут. – Между прочим, эта тварь не была такой вежливой, как черный гость!
- Ребята-ребята! – опять призвал всех к спокойствию выставленными перед собой открытыми ладонями Купер. – О чем вы тут вообще говорите? Кого мы еще встретим на болотах? Вы что?! Нам четко расписан алгоритм нашей работы знающим человеком. Я имею в виду Марию Васильевну. Она прожила здесь долгую жизнь, знает это болото и окружающую местность как свои пять пальцев. Она уже предупредила нас обо всех ожидающих нас опасностях, включая и то создание в колодце. И беда случилась только с тем человеком, который не слышал ее предупреждения. Бедный Борис… В остальном, - увольте. Ни черные незнакомцы, ни дух лесных озер, ни сам Болотный Демон не представляют для нас угрозы. Или вы имеете в виду кого-то еще? Неужели у вас воображение разыгралось?
Ученый испытующе посмотрел на Мишку.
Баламут молча отвел взгляд.
Но, вместо Парфенова снова заговорил Виктор.
- Извиняюсь, что проявляю недоверие, однако мне сейчас вспомнился ваш разговор с Борисом Михайловичем, который вы вели с ним, когда мы ехали из Петербурга в Череповец, - в машине, - обратился он к Джону. – Не сочтите это за подслушивание. Ведь, как вы сами знаете, - никакой перегородки в машине не было, и нет, так что слушал я вас помимо своей воли. В общем, не будем вдаваться в подробности, но вами лично было упомянуто, как кто-то говорил о том, будто бы на здешних болотах живет некий Владыка мира, Повелитель хаоса и тьмы.
- Повелитель? Когда ты это слышал? – удивился Мишка.
- Вы с Лёгой и Андреем в тот момент еще даже к экспедиции не примкнули, - пояснил ему Виктор. - А даже если бы и примкнули, все равно бы ничего не услышали, - ведь вам в “Газели” пришлось ехать, а господин Купер и Борис Михайлович в длинной “Ниве” сидели.
Юля поддержала парня серией коротких кивков.
- Короче, нам бы сейчас не помешало побольше знать обо всем этом. А то от недосказанностей страшновато становится, - закончил Виктор.
Почувствовав, что получает очередной удар ниже пояса, Купер тут же принялся сглаживать “острые углы” в возникшей ситуации:
- Не стоит бояться. Действительно, я разговаривал с одним человеком, который был моим информатором относительно этих мест и того, что здесь может скрываться нечто потустороннее. Но информацию, - о Владыке Мира, Властителе Хаоса и Тьмы, он получил в видениях. Не думаю, что видения способны будут причинить нам вред, даже если они у нас тоже возникнут. По крайней мере, этот человек остался жив и здоров. Кстати, Мария Васильевна, насколько вы знаете, “прописала” мне аналогичный способ “встречи” с Болотным Духом. Помните про сонный отвар?
Джон, выдержал паузу (по отсутствию реплик стало понятно, что члены экспедиции приняли его объяснения и заверения), после чего продолжал:
- Хоть сейчас еще день…,
Народ закинул головы; небо было пока светлым.
… нам все-таки лучше не медлить. На сборы полчаса. За это время ребятам хорошо бы управиться с носилками. Далее, - отправимся колонной. Обе машины одновременно. На перекрестке лесной дороги разделимся: Алексей повезет Ананьева в город, мы – отправимся в противоположную сторону, - к болоту. За дело!
Виктор два раза хлопнул в ладоши, обозначая отбой разговора, и люди стали расходиться.
- Всем вам хочется внести свою ле-е-е-пту…, - передразнил американца Мишка, когда отошел, вместе с Андреем от ученого на такое расстояние, что он их уже не мог слышать. – Хладнокровный сукин сын, а?
- Нечего косляться! – одернул его Солдатов. – В конце концов, мы, действительно, - на работе! Можем, конечно, помимо главного своего предназначения здесь еще и больным членам команды помочь, но деньги нам не за это платят.
- Пока еще ничего не заплатили, - отметил Мишка, подходя к Лёге, который уже слетал на лесопилку, приволок оттуда два тонких бруска, а теперь пыхтел возле них, раскладывая деревяшки то так, то эдак, пытаясь на глаз определить степень их прочности и длину.
- Заплатит. Ты видел, какую пачку купюр этот богатей из Штатов старой кикиморе оставил? – Андрей выволок из своей палатки спальный мешок и показал Мишке где именно надо рвать.
Мишка попытался сделать разрыв по шву, однако стекловолоконные нитки оказались крепче его рук. Тогда он вознамерился разорвать капроновую материю рядом со швом, - тоже ничего не получилось.
- Ножик требуется, - выдохнул Лёга, отвлекшийся на мгновенье от своего занятия с деревяшками и посмотревший, что там делают его кореша.
- У меня нет, - хлопнул по карманам Андрюха, и тут же предложил: - Может, у Купера спросить?
- А у него есть? – с сомнением процедил Лёга.
- Кстати, лысый, - обратился к Стрельцову Мишка. – Господин Купер просил тебе кой чего передать…
- Чего? –Лёга напрягся.
- А того, что, покуда, ты его бинокль вчера залапал, сегодня остаешься в лагере под нашим присмотром и будешь, за свою оплошность, отрабатывать.
- Я? Отрабатывать? – недоуменно вытаращился на него Стрельцов. – Почему именно я? Ведь мы его все вместе лапали…
- А ты – всех больше жирных отпечатков наоставлял! – подбоченился Мишка.
- Лёг, ты Баламута не слушай, - замахал руками Андрюха. – Он, как всегда, просто издевается. На самом деле господин Купер сказал, чтобы все мы, втроем, сегодня тут оставались. Понял?
- Ах, ты…! – скрежетнул зубами Олег и замахнулся кулаком на Мишку.
- Перестаньте. Давайте, лучше, подумаем, где же нам ножиком-то разжиться, - произнес в этот момент Андрей.
Кулак Лёги неохотно опустился.
- У Витьки бы надо пошукать, - сказал Мишка Парфенов. – Если у него самого нет, на кухне – точно найдется. Сбегаю туда!
- И побыстрей! – рявкнул ему вдогонку Лёга. – Будешь у меня… отрабатывать… скороходом за издевательства надо мной!
Виктор увидел, как к нему приближается Баламут.
До этого он говорил с Юлей. Та, вроде, немного успокоилась после всех потрясений, будь то хоть ночное происшествие с Рэем или… угрозы Купера потащить ее любимого человека гулять в темноте по болоту. В данный момент, обретши новую волну хорошего настроения, она только-только закончила разъяснять ему, что собирается приготовить к ужину, и спрашивала, успеют ли те члены экспедиционной команды, которые сейчас уезжают по делам, вернуться в лагерь до восьми вечера. Иначе, приготовленную на ужин пищу придется, потом, разогревать, а, разогретая, она будет иметь уже не такой хороший вкус.
- Алексей – точно успеет. Ему и дегустировать, - отшутился Виктор.
- Но ты же, понимаешь, я спрашивала, в основном, не об Алексее. Мне более важна твоя машина! – воскликнула Юля.
Виктор только улыбнулся ей в ответ.
Девушка вздохнула.
Действительно, откуда парень мог знать, - успеют они до ужина съездить к топям, а так же вернуться обратно или нет? Пробная вылазка – ничего не значила. Если ученого что-то начнет интересовать, работа может и затянуться.
Виктор понял чувства Юли, поэтому, не прекращая улыбаться, обнял ее и крепко прижал к своей груди.
- Господа - товарищи, ножа не найдется? – подлетел к ним Мишка Баламут.
- В кухонном наборе их много. Пойдем, покажу, где взять, - ответила ему Юля, выскальзывая из объятий Виктора.
Виктор неохотно отпустил девушку. И, как только сделал это, сразу услышал голос Алексея, отвлекший его от собственных мыслей:
- Слушай, Вить, чтобы ребята ручки носилок обтесали, им нужен будет топор поменьше, чем тот, которым они туалет строили. У меня в багажнике вокурат нужного размера инструмент лежит. Не знай, кто его туда сунул, да и, вообще, - купил, но топорик классный. Не сходишь со мной до машины? Я его тебе отдам, а ты – ребятам снесешь. Я же, извини, займусь подготовкой салона. Для перевозки больных там еще много чего надо убрать, да почистить.
Парень не возражал. Все равно вездеход пребывал в полной боеготовности, а Юля, после того, как снабдила Мишку ножом, снова отправилась в палатку Бориса Михайловича, присматривать за больным. Делать, пока, было нечего.
- Черт, из чего же этот мешок сделан, из железа, что ли?! – пыхтел Андрей Солдатов, мучаясь над “спальником” в попытке разрезать ненужные швы.
- Нож острый, даже очень. Я проверял, - в недоумении смотрел на то, как медленно поддаются стягивающие нейлон нити, Лёга.
- Может, его лучше… того? – высказал предположение Мишка Баламут и сделал режущее движение ладонью около шва.
- Нет, - забраковал его идею Лёга. – Это когда пытались разорвать вручную, там уж было – хоть как-нибудь, лишь бы справиться. Но сейчас нож есть. Поэтому надо точно по шву резать, - гарантия, что нейлон потом не расползется.
- Он и так непробиваемый, - огрызнулся Мишка.
- Непробиваемый, - если обшит, - подметил Лёга. – Значит, надо сохранить все, что заоверлочено, а разрезать только саму стяжку…
- Да хватит вам базарить. Я, ведь, так и делаю, - остановился передохнуть Андрей. – Мужики, а когда вы недавно о наших будущих деньгах трепались, вам в голову мысли о том, как их потратить, не приходили?
- Еще как приходили! – мечтательно закатил глаза Лёга. – А ты чего остановился? Режь дальше!
- Ну, и куда потратите? – Андрей снова взялся за нож. – Это, ведь, будет СУММА. Деньги, что называется, не только на выпивку.
- Я свои, наверное, матери отдам, - процедил Лёга. – Кроме нее у меня никого нет. Может, конечно, не все ей выложу, но большую часть - точно. На них мы долго жить сможем. А то надоело смотреть, как она на рынке рыбой у какого-то гада торгует…, а потом еще вечером в супермаркете уборщицей подрабатывает. И везде не работа, а сплошное добывание денег: ни тебе отпуска, ни даже полюса медицинского. Этой зимой, например, заболела. Провалялась с температурой неделю, никто ей ничего за пропущенные дни не заплатил. И я… тот еще лоботряс. Ведь мог бы устроиться куда-нибудь, - грузчиком, дворником, сторожем, наконец, но не устроился…
- А ты куда потратишь? – Андрей взглянул на Мишку.
- Машину куплю. “Жигули”! – гордо заявил тот.
- У тебя “прав” нет, - отметил Андрей.
- Получу, - гордость Баламута стала медленно перерастать в манию величия.
- Ты? Получишь? – прыснул Лёга. – Да у тебя ума не хватит все правила дорожного движения запомнить.
- А если не получу, и их куплю! – Мишка сложил руки на груди, словно демонстрируя свое превосходство над окружающими.
- Допустим, и “права” для себя за деньги пробьешь. А как насчет умения ездить? Тоже купишь? – Лёга начал булькающе посмеиваться.
- Пускай на своих “Жигулях” едет… до первого дерева, - гоготнул Андрей. - Скажи, Баламут, до первого дерева прокатишься? Денег-то не жалко будет?
Мишка невозмутимо стоял, смотря куда-то вдаль.
- Да, ему все равно, - улетят его бабки или нет. У него, по крайней мере, отец есть, к тому же зарабатывает ого го на мебельной фабрике. Эй, Баламут, он, ведь, у тебя столяр?
- Краснодеревщик, - согласно кивнул Мишка Парфенов. - А вообще, вам бы надо сбавить громкость вашего ржания. Как-никак рядом человек тяжелобольной лежит, а вы тут гогот разносите по окрестностям, от которого аж трава вянет, и уши в трубочку сворачиваются.
Лёга махнул на Мишку рукой, но смеяться прекратил.
- Ну а ты-то, куда деньги денешь? Твоя очередь рассказывать, – спросил он Андрея, придержав спальный мешок, чтобы его товарищу удобнее было разрезать оставшиеся стежки мешающегося шва.
- Я, скорее всего, шиномонтаж свой сделаю, - гримасничая от боли в натруженной руке, Андрей сделал финишные движения и, переложив нож в другую ладонь, расслабил затекшую конечность. – Гараж у меня есть. От отца остался. Он там даже печку поставил в свое время, когда еще жив был…
Внезапно Андрей замолчал и погрустнел.
Лёга понял чувства друга.
У самого Лёги отец просто бросил их с матерью и ушел, оставив после себя впечатление грубого, излишне склонного выпить и подебоширить, человека. Собственно, мать говорила ему, что тот не всегда был таким. Но, по крайней мере, Олег, другим его не видел.
Андрей же имел когда-то доброго, хорошего отца. И, хоть по профессии его батька являлся всего лишь фрезеровщиком, а работал на должностях и того ниже, - подсобным рабочим, вахтером, иногда еще – помощником оператора авто-заправочной станции, - пистолетчиком, как их называют водители, тем не менее, от него все время веяло безмерной любовью к своему сыну и к окружающим людям. Но, в один мрачный для Андрея день, его отец погиб: пьяный водитель (владелец шикарного Мерседеса!) сбил того прямо на пешеходном переходе… И бутылки с молоком, за которым в тот злополучный момент и ходил отце Андрея на продуктовый рынок, располагавшийся через дорогу от дома, где они жили, вылетели из целлофанового пакета и остались лежать на мостовой, - совершенно чужеродные посреди асфальтового плато, и уже никому не нужные…
Но самое страшное в этом случае заключалось в том, что Андрей, ожидая возвращения отца, и смотря через окно на улицу, видел все произошедшее.
«Он, ведь, по “зебре” шел!!!» – кричал тогда в отчаянии Андрей. – «Зеленый человечек на светофоре горел, а эта сволочь…, на полной скорости… На полной скорости, ребята!»
- Не думаю, что он гаражом обзавелся, потому что машину хотел брать. Скорее, просто сбережения вложил, которые на черный день откладывал. Боялся, деньги во всяких… дефолтах потерять, - продолжал Андрей. – Шиномонтаж мне вокурат подойдет. Я не особо умный. Мне даже в техникуме трудно учиться. Куплю шиномонтажное оборудование подешевле. Может, Виктор подскажет, где его взять…
- Слышу, обо мне чего-то толк ведете? – произнес Виктор у них за спинами, и бросил около полотнища для носилок, сделанного из спального мешка, небольшой топор. – Вот, вам, друганы, инструментина, с помощью которой каркас носилок сейчас делать будете. Обтешите, в общем, бруски, - чтобы они в руку удобнее ложились. А для аккуратного забивания гвоздей, - маленький обух, вокурат, очень пригодится.
- Нам, наверное, лучше отойти к обеденному столу, чтобы Бориса Михайловича ударами топора…, - по дереву да по гвоздям, не особо беспокоить? – Лёга посмотрел на стоящую в пяти метрах от ребят палатку Ананьева.
- Конечно, отойдите, - согласился Виктор. – Кстати, это и вам удобнее будет. Ударить, в случае чего, посильней получится. Только, смотрите, осторожно. Пальцы себе не оттяпайте, а то это вам не тот колун, которым вы сортир делали. Но, все равно, шевелите задницей. Скоро отправляемся.
- Делов-то осталось на три минуты, - пару щепок стесать, да шесть гвоздей зафигарить, - справедливо подметил величину оставшейся работы Андрюха.
- Все равно, пошустрее давайте, пошустрее, А то, американцы, вон, уже готовы, - продолжал, тем не менее, торопить ребят Виктор.
Непроизвольно реагируя на слова парня, Лёга, Андрей и Мишка одновременно взглянули туда, где располагался “финский” домик передвижной лаборатории. Около этого домика стояли, собрав аппаратуру, и о чем-то беседовали (о чем, - слышно не было), Купер и высокий очкастый парень.
- Я попытался еще раз, более полно, идентифицировать тот звук, который мы слышали в лесу, и который удалось записать на компакт – диск, - говорил по-английски Бэн, а Купер его слушал. – Раньше компьютер вообще стопорило от этой работы. Поэтому я внес в программу кое-какие изменения, сместив ее акцент с выдачи конкретных результатов, - определить принадлежность данного звука чему или кому-либо, на обдумывание вероятных гипотез, объясняющих природу зафиксированного нами явления. Так аппарату стало намного легче.
- Ну, и? – Купера, казалось, это не особо интересовало.
- Машина выдала э-э-э…, - на мгновенье замялся Бэн. – В общем, компьютер соотнес этот звук с возможным искажением реальности под влиянием неких сил, находящихся в недоступной для нас зоне существования.
- Слишком непонятно и запутано, - Купер почесал в задумчивости подбородок.

Предыдущая страница 20 Следующая страница


21 Роман Яньшин

- Как бы все объяснить…, - Бэн поправил очки на носу. – Не мне вам об этом рассказывать, но, видите ли, - каждый материал на земле, если грубо выразиться, - имеет свое звучание. Взять, хотя бы, удар железа по железу. Ему присущ характерный диапазон частот. Так же имеют свои особенности и скрип ствола дерева, наклоняющегося от ветра, и крики животных. Однако если некая сила изменит сущность материи, получится то, что мы слышали. Нечто подобное есть и в нашей жизни. Например, вор захотел ночью разбить стекло витрины в ювелирной лавке, но брошенный им камень не причинил стеклу вреда, покуда, оно было специально закаленным, - бронированным. Звук при этом оказался тоже совсем не тот, который ожидало бы большинство людей при совершении данного действия. Здесь, конечно, следует сделать отступление, - мы уже знаем, что существуют бронированные стекла, а специалисты по их изготовлению владеют даже информацией, как их производят. Но вчера нам повезло стать свидетелями нового “производства”, которое пока еще недоступно человеку.
- К чему ты клонишь? – сдвинул брови ученый.
- К объяснению искаженной, намедни, реальности, - Бэн опять поправил очки. – Слышанный нами звук издавался не особым аппаратом инопланетян, и не щупальцами несуществующего дива, а тем веществом, которое есть на нашей планете. Только вот это вещество еще никогда в истории земли не могло принять такую форму, дабы воспроизвести подобные звуки. Если более конкретно, то пресловутое “пение” могло возникнуть, если бы обычная вода натянулась, вдруг, словно струны арфы.
- Разумеется, вода не может натягиваться струной, – угрюмо рассудил Джон.
- Не может, - кивнул Бэн. – Кстати, именно на основании того, что материя, по нашим понятиям, не способна измениться до такой степени, но, тем не менее, изменилась…, компьютер высказывает кое-какие соображения относительно воздействия на нее некой силы… разумной силы. Ведь, если взять мой пример с бронированным стеклом, то получается, что такой материал способны изготовить только люди, - разумные существа. Производство “струн” из воды тоже может принадлежать рукам интеллектуально развитой энергии. Разница лишь в том, что о назначении бронированных стекол мы наслышаны, а, вот, зачем делать из влаги некое подобие музыкального инструмента, нам пока не известно. Но, в конце концов, и блохам не понять мысли собаки, на спине которой они живут.
- Хорошее сравнение нас с блохами. Молодец, что определил все это. Только, отложим дела ненадолго, - Купер увидел, как двое ребят – подсобников, завершив постройку носилок и, уложив на них Ананьева, выносят того из палатки.
- Я не согласен с вами, сэр, надо бы обговорить подробности. Это может быть важно, - увлеченно заметил Бэн.
- Сейчас тоже есть кое-что важное, - Джон махнул рукой в сторону носилок.
Бэн посмотрел в ту сторону, куда указывал ему ученый, и замолчал. Конечно, для обсуждения научных фактов, в данный момент было не совсем подходящее время. Вот только у очкастого парня почему-то возникло предчувствие, что теперь такое обсуждение не состоится никогда. В интонации Купера, с которой тот произносил слова, Бэну почудилось нежелание этого человека слушать его доклад. При всем при этом, парень помнил, как буквально сутки назад ученый жаждал любой информации на данную тему, готовился “впитывать” ее подобно тому, как сухая губка, “ждет” случая вобрать в себя любую влагу, которая снизойдет на нее, откуда бы ей не взяться. Такое поведение казалось странным. И еще, - Купер до сих пор не рассказал ему, о чем он говорил с Рэем в сарае для хранения дров, почему Стокер, вдруг, начал владеть русским языком, и многое другое, касающееся этого странного типа… Конечно, теперь круглолицей ублюдок все равно испарился. Но недосказанность осталась недосказанностью. А раньше между ними секретов не было.
- Бери, лучше, в руки компьютер, видеокамеру, сумку с причиндалами к ним и садись в машину, - сказал ему Купер, направляясь к вездеходу.
В направлении той же машины уже шел Виктор. Правда, парень не удержался, и немного сбавил скорость, подождав вышедшую из палатки Ананьева Юлю.
- Ты нас провожаешь? – спросил он ее.
Девушка неуверенно улыбнулась и, сцепив пальцы рук, подошла к нему.
Мимо прокряхтели Андрей и Мишка, тащившие носилки с Ананьевым.
Следом за ними плелся Олег. На плече он нес рюкзак с вещами Бориса Михайловича, дабы положить его в машину подле больного хозяина. Проходя рядом с Виктором, Лёга протянул ему топорик, произнеся на ходу:
- Вить, забери эту штуку. Спасибо, пригодилась.
Виктор взял инструмент.
- Береги себя там, - коснулась его плеча Юля.
Виктор чмокнул ее в щеку и ответил:
- Не бойся за меня. Со мной все будет в порядке. Хотя, признаться сказать, я за тебя тоже переживаю. Когда мы уедем, держись поближе к ребятам.
- Хорошо, - Юля с нежностью посмотрела на него.
- Ну, все, милая, мне надо спешить! – Виктор помахал ей на прощанье рукой.
Поигрывая на ходу топориком, который ему отдал Лёга, он добрался до машины и, не долго думая, сунул инструмент в багажник.
В салоне автомобиля его ждали Купер и Бэн.
Бэн возился с объемной сумкой, пытаясь поудобнее устроить ее рядом с собой на заднем сиденье.
На Купере была одета, в замен его прежней ветровки, широкая камуфляжная куртка из легкой материи. Виктору показалось, что эта куртка немного велика американскому ученому, и из-за нее тот стал похож на мелкого контрабандиста, способного попрятать в широкие складки такой одежды все, что угодно.
- Витька, кто колонну поведет? – спросил высунувшийся из открытой дверцы длинной “Нивы” Алексей.
Виктор краем глаза заметил, что в длиннобазной машине трансформирован салон: сиденье второго ряда сложено, а полка багажника убрана. На образовавшейся таким образом ровной площадке, лежит, - головой – к передним сиденьям, ногами – к заднему бамперу, Борис Михайлович, - прямо поверх самодельных носилок. Не вынимать же их было из-под него? Хотя, так даже лучше: мягкая ватная прослойка бывшего спального мешка не помешает при езде по лесным ухабам. Ухабы… Вспомнив о них парень тут же ответил:
- Веди ты. У тебя груз…, то есть пассажир особый, - надо дорогу как следует видеть, а то, знаешь, мало ли… Где я, как по волнам, проскочу на моем “бигфуте”, твою тачку может изрядно потрясти.
- Да, “шторм” нам ни к чему, - хмыкнул мужик.
- Вот именно, - подтвердил парень. – Так что - следи, как подобной ерунды избежать.
- Избежим! – бросил Алексей последнюю фразу и дал отмашку, что готов начать движение.
Через несколько секунд автоколонна тронулась с места и покатила в направлении развилки дорог, обозначенной старым знаком:

WOOD Пром Лес
ПЕРЕРАБОТКА ДРЕВИСИНЫ
ИЗГОТОВЛЕНИЕ ПИЛОМАТЕРИАЛОВ

500 метров по х…вой дороге

Преодолев все тяготы, которые принес этот участок лесной трассы, автомобили вплотную приблизились к перекрестку.
Алексей, опасаясь навредить Ананьеву, как когда-то чуть-чуть навредил вверенным Юле стаканам (девушка потом несколько раз укорила его за то, что у одной склянки откололся краешек), повернул влево и проехал развязку дорог, что называется, как пешая вша. Виктор даже затормозил на минуту, с целью не мешать выполнению коллегой такого ответственного маневра.
«Плохо быть больным!» - подумалось парню.
И действительно, как только “Нива” Алексея освободила путь, вездеход, в котором разместились здравствующие люди, с изрядной быстротой проскочил бугристую развязку грунтовок. При этом его колеса весело взбрыкивали, а ездокам такая особенность движения не приносила страданий или сильных неудобств. Попробовали бы они поучаствовать в подобных испытаниях, если бы у них прихватило сердце! Навряд ли им удалось бы пережить это с такой же легкостью.
Машина, управляемая Алексеем медленно покатилась к опушке леса.
Неожиданно в голову Виктора пришла мысль, что отрезок пути, по которому сейчас поехал старый водила, равно как и дорога от развилки грунтовок до лагеря, были уже изучены и им и Алексеем.
Из подобного следовало, что Алексей сейчас едет по знакомому пути.
Это заставило парня позавидовать мужику.
Правда, еще большие завидки разжигало в нем то обстоятельство, что Алексей двигается прочь из раскинувшихся вокруг дремучих дебрей.
Самому же Виктору приходилось все дальше углубляться в лоно дикой природы.
Хотя тут, некоторое время назад, и делали просек, период в 2-3 года, прошедший с момента прекращения работ внес свою лепту: ноосфера оказалась повреждена под натиском местной флоры.
Творение человека начало ощутимо сдавать свои позиции, разрушаться. Ничто, сделанное ранее, не помогало. А, ведь, крупные деревья здесь, очевидно, удаляли с корнем, пуская стволы на древесину, а отходы, сжигая в кострах. Более же мелкие, тоже уничтожали, перемалывая техникой до состояния опилок, - для последующего изготовления ДСП.
Но, теперь, очухавшись после полученного когда-то нокаута, растительность опять набирала силу и шла в наступление. Свежие деревца, уже начали расправлять свои кроны. И если они были слишком тоненькими, слишком юными то это говорило всего-навсего о том, что у них не было достаточно времени для развития. Данную оплошность наверстывал кустарник, впечатляющими темпами заполняя своими густыми зарослями большую часть очищенных когда-то людьми территорий.
Между этих зарослей, петляла безобразная тракторная колея…
Колея, на вид, была слишком малоиспользуемой для того, чтобы заподозрить в ее создании сотрудников лесного хозяйства. Да и какой дурак из местного начальства будет гонять сюда своих людей, зная, что тут, из-за проделок нечисти, погибло несколько человек и встало целое строительство энерголинии областного, а, может, даже межобластного масштаба?!
Лично Виктору казалось, что землю на просеке перепахали колесами тракторов местные сорви – головы, которые преследовали в чащобе свою корыстную цель. Какую? Скажем – съездить на колхозной (то бишь – казенной) технике туда, где, из-за боязни встретиться с Болотным Духом, лесники не появляются (а, следовательно, – не смогут оштрафовать за порчу леса в виду своего отсутствия), и напилить там для какой-нибудь старушки, посулившей им за сею работу бутылку – другую “огненной воды”, пару кубометров бесплатных дров.
Колея была ужасна, но вездеход смело карабкался по ней на холм и вскоре перевалил через этот естественный барьер, раскидывая по сторонам грязь и глину своими огромными колесами.
Спуск, как и следовало, ожидать, пошел быстрее подъема, хоть и не без изъянов.
«Чертов холм!» - выругался про себя парень, когда понял, что удержать машину на крутом склоне, даже используя тормоз, не так-то просто. – «Не успели тебя, гадину, бульдозеристы пригладить!»
Да, бульдозеры, призванные выравнивать землю под установку опор высоковольтки, сюда так и не дошли. И из-за того, что они когда-то не выполнили свою часть работы, Виктор сейчас мог наблюдать, как в зеркалах заднего вида отражается следующая картина: верхушка холма постепенно скрывала все, что делалось по другую его сторону: сначала пропали лужи в тракторных колеях, совсем недавно вспененные колесами вездехода, а теперь успокаивающиеся, потом серая масса земли заслонила собой одиноко воткнутый у развилки дороги и пестрящий своими надписями (деловыми и не очень) указатель поворота на лесопилку, а под конец холм проглотил едущую где-то далеко в противоположном направлении “Ниву” Алексея. Создавалось впечатление, что эта земляная возвышенность отрезала путь назад.
В душе у Виктора от такого зрелища и таких мыслей возникло неясное беспокойство.
Под холмом перед участниками экспедиции раскинулось на удивление открытое пространство. Пространство было окружено корявой растительностью, напрочь лишенной листвы, а, посему, очевидно, и жизни.
- Смотрите! – воскликнул Купер, указывая туда. – Это, наверняка, та самая поляна, которую имела в виду Мария Васильевна!
Американский ученый взглянул на сидящего сзади Бэна и с досадой покачал головой, вспомнив, что очкастый парень не знает русского, а, следовательно, ничего не понял из того, что он сейчас говорил.
Но Купера это, по всей видимости, мало заботило. Ученый полностью переключился на дело.
В его взгляде читалась крайняя заинтересованность, более того, - возбуждение, которое, очевидно, испытывали мореплаватели, открывая неизведанные земли тогда, когда на земном шаре еще было что открывать. И пусть с мореплаванием все происходящее не имело никакой связи, а “первооткрывателей” данной поляны, судя по тем же тракторным колеям, до Купера набралось – пруд пруди, американец этого, очевидно, замечать не хотел.
Виктор подъехал к поляне и остановил машину. По его предположению, Джон Купер восхищался вовсе не необычностью данного места, а, скорее всего, наметившейся перспективой дальнейшей работы. Сам же Виктор, в отличие от американского ученого, был поражен именно уникальностью царящей здесь обстановки.
Весь этот луг хорошей, некошеной травы казался очень неестественным среди царившего вокруг леса. Размером он едва превосходил футбольное поле и был огорожен “частоколом” высохших деревьев. Создавалось впечатление, будто лес хотел прикоснуться к поляне, наступить на нее, но обжегся и омертвел, встретив невидимую преграду.
Парню сразу пришло на ум увиливание Конинской старухи – оккультиста насчет объяснений, почему на данной поляне не растут именно деревья.
«Может, души сожженных здесь чернокнижников спускаются сюда по ночам с неба и, вспоминая, как с ними обошлись при помощи пылающей древесины, губят эти растения», - сделал он вольную интерпретацию ее тогдашних слов.
Однако, судя по всему, против травы они ничего не имели (об этом ведьма тоже упоминала).
Заранее понимая, что сморозит чушь, Виктор все-таки задал вопрос, который так и рвался слететь с языка:
- Может, тут свалка токсичных отходов, раз деревья не растут?
- Если бы так было, трава на этой земле, скорее всего, тоже не стала бы жить, - ответил Купер.
У Виктора возникло чувство, будто он играет в шахматы, и сейчас произвел совершенно глупый ход какой-то фигурой, открывая, тем самым короля. Не дремлющий противник, тут же воспользовался этим и сделал ему шах, наказывая, таким образом, парня за невнимательность.
- Но полагаться на интуицию в науке не принято. Поэтому требуется проверить, - добавил Джон, после чего обернулся назад и что-то сказал Бэну.
Очкастый парень быстро расстегнул стоявшую возле него, на сиденье, сумку, вынул оттуда кучу проводов с датчиками и, подсоединив их к переносному компьютеру, буквально через минуту уже предоставил Куперу дисплей с данными.
- Приборы говорят – все нормально! – обратился американец к Виктору.
«А теперь мне даже не шах, а полный мат!» - подумал парень.
- Здесь необычайно чистый воздух, - продолжал ученый. – Счетчик Гейгера молчит, химического загрязнения не выявлено… Если не считать вон той гадости.
Купер показал пальцем куда-то вправо.
Отыскивая, глазами, источник загрязнения, Виктор, прежде, нашел кое-что другое.
Если более конкретно, то, недалеко от дороги, парень заметил подтверждение тому, чего недавно предполагал, размышляя о тракторных колеях на просеке, - следы пребывания здесь местных сорви – голов, ищущих возможность напилить бесплатных дровишек и заработать, таким образом, пузырь водки (наконец-то, хоть некоторые его догадки сработали!). Там, куда указал американец, виднелись: пеньки спиленных деревьев, свежие опилки и срезанные со стволов ветки. Кто-то раздобыл тут несколько тележек первосортных дров.
Ну а дальше нашелся и сам объект, загрязняющий окружающую среду.
Таковым стала устроившаяся на одном из пеньков, опрокинутая пластмассовая канистра без пробки. Ее содержимое (что-то черное – то ли нигрол, то ли просто отработанное моторное масло) вылилось наружу и теперь “украшало” своим мерзким видом и пень, и добрую часть прилегающей к нему территории. Это, очевидно, побывавшие в лесу “дровосеки” подливали масло в огонь, - чтоб разведенный ими бог его знает с какими целями костер (пепелище находилось чуть поодаль от пня), горел веселее, а потом просто забыли канистру, устав от работы…
водки
… и растеряв свое внимание
ужравшись до потери памяти и ориентации в пространстве (может, заказчик на дрова выдал им предоплату или у них и так с собой было?)
как подсолнечные семечки из дырявого кармана.
- Хороший у вас компьютер, - высказал свое одобрение тому, как работает аппаратура Бэна, Виктор.
Американцы не произнесли в ответ ни слова. И если от Бэна разговоров ожидать не приходилось, то молчание Купера весьма удивило парня. Он даже испытующе посмотрел на него: среагирует тот – не среагирует?
Ученый остался недвижим.
Осознавая, что крутит головой, словно бестолковый цыпленок, Виктор взял себя в руки и попытался сменить тему разговора, надеясь хотя бы таким образом вернуть себе человеческое общество:
- А где же та заветная тропа, по которой нам предстоит ехать дальше?
К его недоумению, это сразу подействовало. Правда, свою речь Купер начал словами, которые можно было расценить, как запоздалую реакцию на предыдущее высказывание парня:
- Да, Бэн у нас, с его программным обеспечением и датчиками – просто клад. Представляешь, у него даже газоанализатор есть. Хочешь, он проверит токсичность выхлопа той “Нивы”, на которой мы едем?
Виктор расплылся в улыбке, поняв, что насчет анализа машинного выхлопа ученый наполовину говорит правду, наполовину – шутит, а тот в это время продолжал:
- Но, в поисках тропы вся наша техника, боюсь, бессильна.
Американец покинул вездеход и зашагал по удивительной лесной поляне.
Вслед за ним из машины выскочил Бэн. В руках он нес профессиональную видеокамеру, - ту самую, которую Виктор видел у него, когда еще столкнулся с очкастым парнем первый раз около Университета имени академика Павлова в Санкт-Петербурге. Тогда, вокурат, Ананьев предложил ему работать на американца. Боже! Казалось, это было так давно!
- Витя, идем сюда! – крикнул издалека Купер.
Парень спрыгнул с высокого порога бигфутовской “Нивы” и заспешил на зов американца. По пути он увидел, как Бэн скрупулезно снимает на камеру засохшее дерево, водя объективом вверх – вниз, влево – вправо. Словно сканируя ствол.
- Что, господин Купер? – спросил Виктор, идя к американцу.
- Тропа - там, - Купер мотнул головой в сторону ближайших деревьев.
Сделав, еще пять шагов, парень заметил, что огибает последние стволы высохших деревьев, заслоняющих перспективу для нового обзора. Что-то за ними намечалось, и это не было обманом зрения.
Наконец, он подошел к ученому, и они оба посмотрели туда.
Виктор, с большим допуском, определил, что смотреть им приходится на север или северо-восток. По крайней мере, ему так казалось, ибо более точных сведений, чем интуитивные догадки, он добыть не мог: компаса у него не было, а скрывшееся сегодня за тучами солнце так до сих пор и не вышло. Но, парень не хотел особо разбираться - север это был или не север. Главное, его глаза видели, что в том направлении вьется довольно широкая тропа. Она начиналась у самого края поляны, окруженной стволами высохших деревьев, и уходила в лес, словно тоннель: ветви расположившихся около нее елей образовывали над ней высокий свод. Сама тропа была устлана ковром нападавшей хвои. Хвоя, правда, покрывала все остальное видимое пространство, но именно на этой дорожке еловые иглы (особенно старые и совсем засохшие) оказались перемолоты в порошок чьими-то ногами.
«Ногами тех, кто проходил здесь когда-то», - подумалось Виктору, однако стоило ему перевести взгляд от порошка из старой хвои, вырисовывавшего извилистую полосу среди деревьев, обратно к поляне и покрывающей ее траве, как в его голову пришла еще одна мысль: - «Только не очень часто тут ходят».
Действительно, до появления исследователей, трава на лугу оставалась нетронутой. Это свидетельствовало о том, что, через деревню колдунов никто не проходил, по крайней мере, - уже дней пять-шесть. Скорее всего, именно столько потребовалось бы времени для того, чтобы в траве завуалировался былой урон: выросли бы новые стебельки, распрямились поврежденные старые.
Но раньше, - без сомнений, - по тропинке кто-то все-таки хаживал!
Кто были эти существа? Что им понадобилось в такой глуши? Не баба же Маша, в самом деле, такую тропу натоптала?!
Сознание отказывалось давать ответы на подобные вопросы.
Парню захотелось отвлечься от этих дум о неизвестных “ходоках”, и это у него с легкостью получилось, когда он заметил еще кое-что. Тем, что его увлекло, оказалось густыми зарослями леса, которые раскинулись за высохшими деревьями и уходили в обе стороны от входа на тропу. Чтобы пройти через них, надо было иметь при себе не то что топор или мачете, а бензопилу (хотя, здравомыслящий человек туда и не сунулся бы: зачем это делать, если можно спокойно шагать через существующий проход?)!
Желая обсудить такое наблюдение, Виктор обратился к американцу:
- Господин Купер? Вы заметили, что если заглянуть за мертвые деревья, то около места, где начинается тропа, видны настоящие джунгли? И они тянутся по непонятному периметру в обе стороны – направо и налево, точнее, где-то, - на восток и на запад, словно забор от ворот.
- Живая изгородь, - кивнул Джон. – А начало тропы - парадная дверь…
- Но от кого и чего отгораживают эти заросли?
Ученый пожал плечами.
К ним присоединился Бэн и начал фиксировать камерой обстановку.
Купер осторожно ступил ногой на дорожку, усыпанную пылью, получившейся из перемолотых еловых игл. Потом сделал еще несколько шагов.
Вслед за ним проследовал и Виктор.
Обзорность оказалась не в пример тому, что можно было разглядеть до этого через проем “парадной двери”.
Первое, что поразило обоих, заключалось в полном отсутствии травы под деревьями и на просторах, которые запросто можно было бы окрестить лесными лужайками. Да-да, лужайками! Ибо зарослями, как в районе живой изгороди, тут даже и не пахло; лес здесь стал не иначе как царский, - с далеко стоящими друг от друга деревьями и особым парковым размахом.
- Зачем в таком лесу по тропке идти? – Виктор глянул на ученого – Да тут, рядом с этой дорожкой, плясать можно…
Виктор хотел сойти с тропы и прогуляться меж высоких, елей.
Однако Купер схватил его за плечо.
Виктор ошарашено уставился на американца.
Американец, стыдя его, покачал головой из стороны в сторону и медленно отпустил парня.
Лично Виктору, с испуга, показалось, что ученый сделал это так, как в фильмах про войну делали немцы, отпуская русских военнопленных: беги, мол, мы тебя не держим, но учти, ты – живая мишень для наших шмайсеров, успеешь до леса добраться – будешь жить, не успеешь – пеняй на себя!
Парень моргнул. Время вокруг него словно остановилось. Будто в замедленной съемке он увидел, как Купер залез правой рукой в широкие складки своего камуфляжного “балахона” и вытащил оттуда огромный охотничий нож. Да какой там нож! Ножище! Заспинник – секач, - с гигантским лезвием, оборудованным лункой, - для слива крови, и зазубринами, - чтоб прочно сидел в мясе!
Первой же мыслью, пришедшей в голову Виктора, было: «Ну, все, сейчас он меня прирежет!»
Правда, какой-то тоненький внутренний голосок твердил в ответ, что так думать очень глупо. С чего это, вдруг, Купер станет его резать? Из-за вранья насчет поездки в Череповец для ремонта колеса?
«Точно из-за вранья!» - завопило сознание Виктора. – «Вокруг – нездоровое место. Ты видел тропу? Посмотри под ноги. Тебе и сейчас приходится на ней стоять. Видел эту живую изгородь? Не строит нормальный лес… или болото вокруг себя заграждений! НЕ СТРОИТ! А лужайка, - как она тебе? Будто пропускной шлюз! Но он не искусственный: не вырубка, не… Просто естественное образование! Или… колдовство! Вот где собака зарыта!!! И Купер сейчас тоже от поляны заколдован, - превращен в кровожадного зомби. Ты даже не представляешь, насколько он жаждет прирезать тебя… Ищет только повод… А, вот, твое вранье насчет колес…, уж не знай как он его раскусил…, очень хорошо может выступить таким поводом. Поэтому, дружок, готовься… Он тебя: чик под ребро, освежует и… съест! Нет, тут еще его помощник, - Бэн. Они на пару потрапезничают».
В эту секунду парень сам настолько испугался своих мыслей, что ему пришлось крепко зажмуриться.
В себя, его привел одиночный глухой удар и звон стали.
Оказывается, Купер, не сходя с тропы, подошел к ближайшему дереву и, с помощью ножа, оттяпал у того длинную ветку.
Затем американец проследовал к одному краю тропы и ткнул около него веткой вниз.
Бэн все записывал на видеокамеру, пытаясь не упустить ни одного момента.
Ветка булькнула, и ушла в стоячую воду. Глубоко-глубоко, Виктору было бы – по пояс, а, может, и по грудь. Хвоя нападала по болотной воде густым ковром и, оставаясь там не тронутой ни течением, ни ветром, создала полную иллюзию твердой поверхности.
Вот почему под деревьями и на полянах травы не было! Потому что вокруг расстилалась не земля, а болотная жижа, прикрытая упругим слоем из сплетенных между собой еловых игл.
Потом то же самое Купер проделал с другой стороны тропы.
Трясина оказалась и там, хоть и немного мельче.
На Виктора, как говорится, вдруг, снизошло прозрение: он понял, что чуть, было, не сделал ужасную глупость, решив сойти с тропинки. Одновременно с этим развеялись все его страхи, - Купер не превратился в зомби, он просто хотел предостеречь его от беды.
Парню вспомнились слова старухи: «Не стоит сходить с тропы. Вокруг – либо колдовской лес, либо – предательская трясина».
«А, значит, колдовство-то все-таки есть?!» - возликовал, было, Виктор, но, видимо, что-то в нем уже переварило некую информацию, вернув объективизм в оценку действительности.
Теперь ему уже не мерещились кровожадные каннибалы, порожденные испорченной заклятиями частицей мира. Вместо этого он видел аномальную землю и пару ученых, прибывших сюда исследовать ее. Исследование, эксперименты – такова деятельность этих людей.
Парню показалось, что не будет лишним, если и ему тоже опять взяться за свою работу.
- Спасибо, что остановили, - сдавленно сказал он. – Тут, действительно, надо быть осторожнее. Но, если на лесные просторы мы теперь рассчитывать не можем, все равно тропа-то остается. Она довольно широкая… Надо бы прогнать по ней вездеход, - испробовать возможно ли будет здесь ехать на машине. Как думаете?
- Может, там, дальше, попадутся сужения? – оценивающе глянул на землю ученый.
- Наверняка будут, - заверил его Виктор.
- У нас не много времени на борьбу с бездорожьем, - Купер задрал рукав ветровки, чтобы оголить циферблат наручных часов, сам же в это время подумал: «Пусть времени не хватит, и нас на болоте застигнет ночь! Но я должен был сказать эту фразу, чтобы парень меня ни в чем не заподозрил».
- А мы далеко соваться не будем, - выдвинул альтернативное предложение Виктор. – Как только найдем место для разворота, - сразу обратно рванем. Ну а если и такового не встретится, задним ходом выкарабкаемся.
Купер еще раз посмотрел на тропу, после чего отреагировал:
- Ну, ладно. Подгоняй машину. Попробуем проехать.
И они поехали. Медленно, осторожно.
Иногда вездеход раздвигал широким кенгурятником ветви деревьев, иногда левые или правые колеса соскальзывали с прочного грунта и окунались в болотную жижу. В такие моменты у Виктора замирало сердце. Он мгновенно притормаживал, подключал понижающую передачу в раздаточной коробке и, с пронзительным ревом двигателя, выводил автомобиль обратно на дорогу.
Поначалу парню казалось, что болото, вскоре, должно “сожрать” лес. Еловые (царские) массивы у начала тропы – не в счет, - там проходила граница этого самого леса и топей, у границ же всегда существует некая полоса перехода, на которой могут присутствовать, взаимно переплетаясь, фрагменты двух соседствующих стихий, которые, в перспективе, сменяют одна другую. Но “сжирания” не происходило.
- Что-то эта местность и на болото не похожа. Я думал, в трясине деревья вообще не растут, а здесь их – тьма тьмущая, хоть они и редко стоят друг от друга, - высказал, наконец, свои наблюдения Виктор, когда колеса вездехода в очередной раз (но теперь – особо крепко) окунулись в топь, и он, уже по привычке выглядывая из окошка машины, чтобы наблюдать: как “Ниве” проще выкарабкаться из грязи, попутно опять осмотрел просторы раскинувшегося вокруг елового леса (так все воспринималось намного лучше, нежели через лобовое стекло машины).
- А ты был на многих болотах? – поинтересовался Купер.
- Вообще ни на одном. Кроме этого, разумеется, - парень втянул голову обратно в салон автомобиля, чтобы защититься от поднимаемой буксующими колесами тучи грязных брызг.
- Я – тоже, - улыбнулся американский ученый. – Поэтому не могу ответить на твой вопрос. Но, если тебе интересно просто мое субъективное мнение, я думаю, настоящая трясина, - далеко впереди.
- Ладно, будь, что будет, - Виктор переключил на полу кабины пару рычагов. – Держитесь, а то сейчас потрясет немного.
“Нива” и, вправду, задрожала, и двинулась дальше рывками; мощные грунтозацепы внедорожных шин обезображивали ровную землю тропы, пытаясь вернуть машину на твердую почву.
Если автомобиль просто “лихорадило”, то сидящих в нем людей как будто сотрясли конвульсии, подобные тем, которые происходят у больных эпилепсией во время припадка. И, хоть, никакой настоящей эпилепсии, тут, естественно, не было, ощущения оказались не из приятных.
Даже Бэн отнял глаз от окуляра видеокамеры, боясь повредить как аппаратуру, так и собственное око.
Толи от тряски, то ли от ощущения, что дальше будет – еще труднее, Виктору в голову пришла очень интересная мысль.
- Кстати, господин Купер, а зачем мы поедем через эту топь на машине? – заговорил он. – Я смотрю, сумки у вас не очень большие, аппаратура компактная. Может, лучше взвалить все это ребятам на плечи, да и отправиться к Сердцу Болота пешком? Так, насколько мне кажется, мы и силы и время сэкономим.
- Хорошая идея, - отозвался американец. – Но на сегодняшний день уже не актуальная.
- Почему? – удивился парень, думая про себя: «Неужели ты не можешь без машины так же, как без кухарки и посуды из стекла и фарфора?»
Однако объяснение Купера удивило его.
- Ты, похоже, быстро забыл о Рэе, - говорил ученый. – И о возможном присутствии где-либо неподалеку ему подобных существ. В случае чего, машины станут нашей крепостью. И пусть даже нам придется тащить их на себе, как улитка тащит свою раковину, такая страховка не помешает, - мы сможем в этой раковине спрятаться. Кстати, я очень доволен, что мне, посчастливилось купить автомобиль с такой проходимостью. На крайний случай, если дорога станет совсем непролазной, исследовательская команда, чтобы закончить путь, сядет в этот вездеход. Остальные же участники экспедиции останутся возле другой машины, ожидать возвращения первых.
Мнение Виктора об ученом сразу изменилось. Тот не боялся остаться без машины, он просто здраво оценивал обстановку.
Единственный нюанс, который омрачил его настроение, заключался в том, что у ребят в лагере сейчас не было машины, а, следовательно, они были лишены такой крепости, как называл ее мгновенья назад Купер. Правда, шумиху по этому поводу парень решил не поднимать. Ведь, рядом с лагерем, располагалась заброшенная лесопилка. В случае чего, можно было спрятаться за ее стенами. Наверняка, где-нибудь там найдется комната, неприступная для бешеной собаки… Вопрос – успеют ли ребята, случись чего, отреагировать? Хотя, в машину тоже еще надо успеть забраться…
Купер в это время думал совершенно о другом.
«Как вас легко обмануть!» - внутренне усмехался ученый. – «Жаль только, что из-за этого обмана действительно придется отяготить себя машинами. Но, с другой стороны, это хороший трюк заманить всех на болото. Ведь, каждому будет ясно, - для продвижения автомобилей в таких тяжелых условиях понадобятся силы многих людей. Без человеческого фактора техника тут бессильна. Иначе: кто-то пойдет в топи, а кто-то осядет в лагере. Где, тогда, взять необходимое количество жертв? Правда, их бы могли надоумить для подобной прогулки, своим вмешательством, жены Ылма. Вот, только, этого вмешательства пока нет. Но даже если оно появится, мои заготовки, ведь, тоже в нужную сторону направлены. Иным словом, и то, что собираюсь осуществить я, и будущие старания духов, которые мы ждем - не дождемся, ведут к общей цели и мешать друг другу не должны. А, может, такой симбиоз устремлений, вообще, ускорит процесс жертвоприношения. Кстати, опять относительно жертв и автомобилей, - чтобы “завлечь” всех членов экспедиции на болото потребуются обе машины. Для управления вездеходом будет Алексей, а кто же поведет вторую, если Виктора не станет? Может, один из ребят-разнорабочих обладает необходимыми навыками? Жаль, что я не в курсе их возможностей. Надо будет, при случае, обязательно поинтересоваться насчет этого. Ведь, как я думаю, любой из них станет рад повышению по службе до уровня водителя… В противном случае, - выхода нет, - придется вести второй автомобиль самому».
Наконец, машина выбралась из грязи и продолжила движение вперед.
- Гиблый отрезок. Надо будет его запомнить, - отметил Виктор.
- Пожалуй, - согласился с ним Купер.
Тряска прекратилась, все успокоилось.
Сидящий на заднем сиденье Бэн уже хотел вновь припасть к окуляру видеокамеры, но остановился, заметив по левую руку от себя нечто…, весело поблескивающее ему своими выпуклостями. Бэн близоруко прищурился, но даже со своим никудышным зрением быстро понял, что это – кобальтовая сталь, то есть, - ствол ружья!
Всю дорогу прикрытое ветровкой Купера, ружье стояло за водительским креслом – неприметное и забытое! Очевидно, ствол карабина обнажился из-за тряски машины, - когда прикрывающая его ткань по причине вибрации, не удержалась на скользкой стали и съехала вниз, образовав в лоханке резинового коврика для ног эдакую пирамиду, заслонившую собой приклад.
Как благоразумный человек, Бэн тут же ухватился за ствол, с намерением показать его своим попутчикам. Он надеялся, что в результате этого показа тем сразу станет ясно: если лагерь защищен от… чудовища, издавшего сегодня ночью ужасный крик вторым ружьем, то их друзья, отправившиеся в больницу на длинной “Ниве”, остались беззащитны. Однако не успел Бэн поудобнее развернуться на заднем диванчике вездехода, мучаясь с длинноствольным оружием, как у русского парня-водителя зазвонил мобильный телефон.
- Мобильники снова работают! – воскликнул Виктор.
Купер еле заметно ужал губы.
У Виктора не было времени ни тормозить, ни, тем более, смотреть на определитель номера (кто ему сейчас звонит), поэтому он, продолжая движение, быстренько выхватил телефон из кармана и, поднеся его к уху, ответил:
- Алло?
В этот момент Бэн просунул-таки ствол ружья между передними сиденьями.
Купер, заметив это, повернул голову в сторону очкастого парня.
Виктор тоже оторвал взгляд от дороги и воззрился на нечто длинное, протянувшееся откуда-то сзади и теперь находящееся у его правого виска. На какое-то кошмарное мгновенье ему показалось, что это змея, может – кобра, может – гадюка. Сердце подпрыгнуло у парня в груди, кадык заходил в горле. Слава богу, испуг, как пришел, так и ушел, стоило его глазам заметить мушку и металлический блеск “змеи”. Но, в то же время, где-то на подсознательном уровне до него дошло: ружей на всех не хватило…
Вдруг, в поднесенной им к уху трубке мобильного телефона раздался душераздирающий крик Ананьева:
- Викто-о-о-р! Че-о-о-орт! А-а-а!!!
И больше ни звука.
- Борис Михайлович?! – крикнул в ответ парень, но соединение было разорвано, - на том конце отключили телефон.
- В чем дело? – спросил Купер, показывая Бэну жестами, чтобы тот убрал оружие.
- Мне кажется, это звонил Ананьев, - растерянно обернулся к нему Виктор.
- Кто?! – нахмурился американец.
- Ананьев, - повторил парень, провожая взглядом удаляющийся назад ствол ружья. – И, по-моему, они с Алексеем попали в какую-то серьезную передрягу.
«Ну вот, все изменилось!» - подумал Джон. – «Хотел принести в жертву Гаргейха этих двоих, а твари, получается, выбрали другую пару. Похоже, что особое предназначение Виктора не в том, чтобы быть запасной жертвой. Стоило догадаться об этом сразу, когда он чуть не шагнул в топь, приняв ковер из хвои, лежащий на поверхности стоячей воды, за твердую почву. Жертве, призванной умереть от плотской болезни, такое поведение не свойственно. Шагнул в топь…».
Машина пошла куда-то вниз, словно под гору.
- Осторожно! – закричал Купер.
Виктор вернулся к реальности и посмотрел в лобовое стекло, но было уже поздно.
Отвлекшись, он допустил ошибку в управлении, прозевав очередной поворот. Этого оказалось достаточно, чтобы автомобиль съехал с тропы и плюхнулся носом в болотную жижу. Так глубоко за сегодня он еще не “нырял”.
- Быстрее назад, пока мотор не залило! – американец, похоже, с недовольством (да и кто тут будет доволен?!) смотрел, как капот машины затягивает темная вода.
- Двигатель не зальет, он со шнорхелем, - отметил Виктор, указывая на трубу забора воздуха, выведенную специально под крышу автомобиля, чтобы тот мог преодолевать неглубокие реки в брод. – Здесь другое страшно – не увязнем ли?!
Парень поорудовал рычагами, нажал педаль газа, но машина не сдвинулась с места.
- Застряли, - констатировал Купер.
- Застряли! – сокрушенно покачал головой Виктор. – Извините, - моя оплошность. Посадил машину крепко. Сейчас все резервы трансмиссии задействованы, - “гребет” четырьмя колесами, но толку нету. Воспользоваться бы электролебедкой…
- Мы не знаем, сможем ли добраться до дерева по этой трясине. Я имею в виду, чтобы зацепить за него трос лебедки, - указал американец на ближайшую ель, располагающуюся по ту сторону тропы.
- Да даже если б знали, это мало что даст. Под таким углом лебедка не сработает, - либо трос заест, либо машина опрокинется, - Виктор открыл дверцу, и посмотрел, как болотная жижа бурлит в опасной близости от порога машины. – Дурак я! Надо же было так облажаться!
- Не ругай себя, - бросил ему Купер. – Твоя реакция на произошедшее была естественна. При таких обстоятельствах каждый бы потерял ориентацию.
- Конечно, но с Ананьевым и Алексеем что-то случилось! Надо спешить на помощь, а мы лишились единственного средства передвижения! Ведь, это только на тропе притормаживать приходится, а по просеку все равно быстрей ехать, чем на своих двоих идти, - Виктор готов был рвать на себе волосы.
- Хватит! – отрезал американец. – Все равно выхода нет. Идем пешком! Такими темпами мы, конечно, на выручку вряд ли успеем, но, по крайней мере, сделаем все, что в наших силах. К тому же, нам теперь позарез необходима вторая машина, чтобы вытащить первую.
В голове у Джона все смешалось.
Теперь надо было позаботиться о вездеходе. Он мог очень пригодиться в дальнейшем. И дело тут касалось вовсе не его внедорожных качеств, а той самой возможности заманить, с его помощью, народ на болото.
Попутно, требовалось скорректировать дальнейшие действия, и, разумеется, придумать хорошие отговорки на возможные вопросы ребят о происшествии.
Вытаскивание вездехода при этом, казалось самым простым из перечисленных дел. Его не очень трудно было вытащить, используя длиннобазную машину, когда та найдется.
А вот в отношении корректировки действий теперь оставалось уповать лишь на экспромт.
Что же касается отговорок, то в этом плане вообще было глухо. Сейчас тут требовалось уже не просто врать, а по настоящему изворачиваться. И, вот, как извернуться в той или иной ситуации Джон пока не знал, потому что информация отсутствовала. Например, хватило ли слугам болота наживы в длинной “Ниве” или нет? Почему нет? Да потому что Ананьев (с его-то сердцем!) мог от испуга сдохнуть, и срочно понадобилась новая кандидатура в жертвы. Из-за этого они могли заглянуть в лагерь… Здесь известно было только одно – никто не тронет девушку.
Виктор принял у Бэна видеокамеру, - помочь в переноске. На его предложение нести еще что-нибудь очкастый парень отказался, - наверное, из-за отсутствия доверия, особенно после оплошности с автомобилем.
Виктора это совершенно не задело. Все его мысли сейчас крутились вокруг Ананьева и Юли. Как они там? Далеко ли Алексей уехал от поворота на лесопилку, когда с его машиной что-то произошло? Что именно с ними случилось? Не доберется ли беда, коснувшаяся старого ученого и повезшего его в больницу водителя до Юли?!
В душе у парня росла уверенность, что на вторую машину было совершено нападение. К примеру, - тем вурдалаком, которого он видел сегодня ночью. Вот тебе и автомобили – надежные укрытия, как представлял их себе Купер. Хотя, у мужиков не было оружия… Если бы таковое имелось, возможно, “Нива” и в самом деле превратилась бы в неприступную крепость. По крайней мере, - для зверей.
Надо непременно позвонить Юле и Борису Михайловичу, - узнать, - все ли в порядке. Ведь мобильники заработали!
Купер поменял висящий на его плечах “балахон” цвета хаки на свою легкую ветровку, свалившуюся с карабина, взял в руки ружье, и троица неудавшихся исследователей двинулась в обратный путь.
Виктор шел позади остальных, немного отставая. Дело в том, что он
то и дело замедлял шаг, снова и снова набирая у себя на сотовом телефоне либо номер Ананьева, либо Юли. Вот досада! Сигнал опять перестал проходить.
«Сбой вызова», «Сбой вызова» - отражалось на телефонном дисплее.
Постепенно, их маленькая группа добралась до деревни колдунов, потом они миновали холм и, в общей сложности, прошагав примерно минут сорок, добрались-таки до лесного просека.
Парень продолжал и продолжал терзать телефон.
«Сбой вызова», «Сбой вызова» - возвещал тот.
Постепенно Виктором стало овладевать отчаяние. Но, только он хотел бросить бесполезное занятие, как вдруг ему показалось, что произошел дозвон. Точно! Сигнал проходил. Лишь ответа не было. При этом телефон Ананьева оказался отсоединен от источника питания, о чем возвещал мелодичный женский голос: «Аппарат вызываемого абонента выключен…», Юлин же просто молчал.
Используя простейшую логику, Виктор перестал звонить старому преподавателю (то, что телефон Бориса Михайловича не был отключен, а, скажем, - оказался за переделами досягаемости сигнала, мало верилось, - взять хотя бы собственный дозвон Ананьева Виктору, после которого вездеход свалился в болото).
Вместо этого он сосредоточился исключительно на Юле.
«Если ее аппарат, хоть и не отвечает, но звонит там, где она его оставила, -скорее всего, в кухонной палатке, - рано или поздно это кто-нибудь заметит», - воодушевился Виктор и со свежей порцией энтузиазма начал набирать Юлин (и теперь уже только Юлин) номер, одновременно, все же чувствуя сильное беспокойство за девушку.
«Может, не слышит звонка, потому что на улице чего-нибудь делает?» - успокаивал сам себя парень. – «Наверняка так и есть».

2

- Ребята, вы не заняты? – спросила Юля, подходя к отдыхающим на бревнышке, около недавно нарубленной поленницы дров, Лёге, Андрею и Мишке.
- Нет, - ответил за всех Лёга.
- Могу я попросить вас принести кое-что с лесопилки?
- Конечно, - Андрей первым встал с бревнышка и застегнул пуговицы на рубашке, распахнутой в пылу кипевшей здесь недавно работы.
- Я сейчас делаю чебуреки, и уже в очередной раз замучилась с плитой: шевелить дрова в топке – нечем, - если поленом – неудобно, - оно очень толстое, а из веточек тоже плохой инструмент получается, - они быстро сгорают. Разыщите мне, пожалуйста, какую-либо железку типа кочерги, чтобы хоть с завтрашнего утра работать можно было нормально. Наверняка в цеху что-нибудь найдется: арматурка или ломик. А то вы дров – вон сколько заготовили! Молодцы! – Юля улыбнулась. – Их еще жечь – не пережечь!

Предыдущая страница 21 Следующая страница


Томный дух болотного зверя 22

Лёга и Андрей вздернули подбородки верх, как бы воспаряя духом.
Мишка опоздал к ним присоединиться, но вместо этого вставил реплику:
- Так что же, получается, купили крутые палатки, супер – кухню, а кочергу – забыли?
- Выходит, - так, - смутилась Юля, словно это было ее упущение. – Правда, не думаю, что кочергу требовалось отдельно покупать. Скорее всего, кто-то просто не доложил этот предмет в набор, - вот и все.
- Кто-то не доложил, а ты теперь с веточками да поленьями мучаешься, - покачал головой Андрей. - Хоть бы нам сказала, мы бы помогли…
- Ладно, Юль, сейчас найдем тебе какую-нибудь железяку типа кочережки, - перебил Андрея Лёга. – Баламут?! Отправляйся с Солдатовым на лесопилку.
- А кто это тебя уполномочил командовать?! – сверкнул в его сторону глазами Мишка.
- Эх ты, Баламут, и падла! – воскликнул Лёга. – Все время норовишь в печенку залезть… К стати, - ничего я не командую. Если чего не так сказал – извиняйте. Вообще, хочешь, - ты оставайся в лагере, а я вместо тебя пойду. Одного Андрюху все равно отпускать нельзя, - надо держаться парами. Помнишь, Виктор насчет этого говорил?
- Сам-то чего делать будешь, если тут останешься? – перевел разговор в другое русло Мишка.
- Хотел слазить на дерево. Посмотреть через бинокль, как там дела у наших соседей с “Конницы”.
- А где, кстати, этот бинокль-то? – недоуменно посмотрел по сторонам Андрей.
- Не помню, с чем я его тогда рядом положил, знаю лишь, что с какими-то вещами, которыми, тогда, на мой взгляд, только Купер мог распоряжаться. Наверно, он, бинокль, вместе с ними к себе в палатку и унес, - сделал предположение Стрельцов. – Пойду пошукаю…
- Разве можно? – удивилась Юля. – Нехорошо по чужим палаткам шарить.
- А я тихонько и аккуратно, - заговорщическим шепотом произнес Олег. – Уж ты-то нас не выдашь?
Юля недовольно опустила глаза.
- Лысый, теперь уж точно пеняй на себя! – ехидно заметил Парфенов. – Залапаешь оптику – штраф тебе, штраф!
- Хватит! – подал голос Андрей. – Ему, видно, в кайф через бинокль зырить. Мы его все равно не отговорим. Пойдем, лучше, кочергу искать!
- Мы не долго, - улыбнулся Мишка Юле.
- Тогда я вас жду у себя. Когда все будете в сборе, милости просим на чай с чебуреками, - сказала девушка и зашагала к походной кухне.
- Чебуреки с чаем! – облизнулся Мишка и крикнул Юле вдогонку: - Юль, а чай сладкий будет?!
- Конечно, - обернулась та.
- А сладкий только для тех, кто за кочергой ходит, или для оболтусов – тоже? – Мишка мотнул головой в сторону Лёги.
- Можешь свою кочергу на огне нагреть и в задницу себе вставить, - кинул ему Лёга.
- Бросьте паясничать, - пристыдила их девушка. – Это – для всех. Мы все – одна команда. Не так ли?
- Пошевеливаемся! – Андрей увлек за собой Мишку.
Как только Андрей с Баламутом поплелись к разрушенному цеху деревообрабатывающего комбината, Лёга мигом слетал до палатки Купера, осторожно взял из нее бинокль, и устремился в направлении знакомой березы, которая должна была помочь ему попасть на ветви гигантской сосны.
“Башни обозрения”, - подумал Лёга.
Вскоре он уже стоял на прежнем наблюдательном пункте. Парню не терпелось посмотреть, как там живет фабрика “Конница”. Может, ему улыбнется удача, и он снова заметит бородатого живодера с одним ухом?
Почему-то Лёга решил, насколько будет возможно, - следить за этим предприятием и этим человеком. Уж очень его поразили действия одноухого. У него до сих пор стояли перед глазами: корова, привязанная меж двух столбов, кувалда, нож, удар и… море крови…
Однако когда он посмотрел в бинокль, то оказался немного раздосадован. На фабрике, как и в прошлый раз, ярко горели фонари. Даже более того, - в небо светили несколько мощных, вращающихся, прожекторов. Но из людей на всем заводе не было видно абсолютно никого.
Где-то глубоко в мозгу у Лёги промелькнула мысль, что подобное вряд ли возможно. Сегодня – будни, то есть – рабочий день. Правда, наступил вечер. Ну и что? Как показывало предыдущее наблюдение, “Конница” не прекращает деятельность и вечером.
«Может, все рабочие заняты в цехах?» - попытался дать объяснение происходящему Лёга.
«Нет», - ответил ему внутренний голос. – «Фабрика – слишком большая: несколько производственных помещений, следовательно – сотни рабочих мест. На заводах такого размаха улица не пустует: кто-то, исполняя свои обязанности, непременно пойдет от одного цеха к другому, многие станут пользоваться какой-либо техникой на открытых площадках – погрузчиками, карами, тележками, а некоторые – просто выйдут покурить».
Все должно было крутиться… Но не крутилось.
Даже около бараков, располагавшихся, как и прежде, за цехами, и около которых Лёга когда-то углядел двух мужиков, развешивавших выстиранное белье, теперь – никого не было.
- Куда же вы все, бородатые рожи, подевались? – пробормотал Стрельцов, начиная спускаться с дерева.
И вдруг, до него, что называется, доперло: а что если, рабочие этой фабрики – вампиры, и спят днем, до захода солнца. В прошлый раз, когда фабрика работала, уже взошла луна…
Парень с опаской оглядел небосклон.
Сейчас невозможно было сказать, - есть луна на небе или нет. День начался сегодня некой прелюдией грядущего ненастья, ей же и заканчивался. Из-за этого никакой луны просто не могло быть видно. Вместо ее света поляна окуталась тяжелой, мглой серого цвета. Тем не менее, эта мгла, как часто и случается в пасмурную погоду, гипертрофировала наступление темноты, рассеивая лучи прожекторов. Да-да, тех самых прожекторов, которые были установлены на фабрике “Конница”. Зрелище это слегка отдавало волшебством, хотя ничего волшебного здесь не присутствовало, просто, если обычным вечером, - после ясного дня, на поляне, благодаря чернеющим небесам должно было сразу темнеть (по крайней мере, так случилось вчера), сегодня сумерки будто застопорились на одном месте. Повисшие на небе тучи, впитав внутрь себя мощные электрические лучи, позволили им растечься по всей их массе, - от одной капельки взвеси к другой. Это привело к тому, что теперь они сияли, освещая окрестности не хуже неоновых ламп.
- Ну, что увидел? – спросил Лёгу, когда тот спрыгнул на землю, проходящий мимо Андрей.
- Вы уже все, что ли? – не понял тот.
- Долго ли – умеючи?! – Мишка Баламут помахал у Лёги перед носом недлинной арматуркой.
- Ну, так, чего назырил-то? – не унимался Андрей.
- Видите это зарево в небе? То наши соседи с помощью прожекторов разводят. Правда, их самих почему-то не видно, - ответил Лёга.
Андрей взглянул на Мишку, а тот махнул на Лёгу рукой. Солдатов тяжело вздохнул, демонстрируя скуку.
Лёга, не став зачехлять бинокль, отыскал на “башне обозрения”, (как и все сосны, не изобилующей ветвями у земли) один единственный жалкий сучочек, способный выдержать на себе груз в полкило, и повесил на него футляр с оптическим прибором, оставляя при себе надежду повторить свое наблюдение за “Конницей” через часик – другой. После этого он уже приготовился, послать ребят, вместе с их маханьями рук и скучными вздохами, далеко-далеко, но тут…, на границе поляны и леса…, ни с того, ни с сего…, раздался рев неведомых существ.
Ребята оторопели.
До каждого медленно дошло, что они уже слышали подобный рев сегодня ночью. Вот, только, тогда, он вырвался из одной пасти. Теперь же, ревело много глоток.
Через секунду послышался истошный визг Юли. Он-то и вывел ребят из оцепенения.
Все трое бросились к кухонной палатке, - на помощь девушке, однако, не пробежав и полпути, остановились.
Им навстречу, срывая с себя мешающийся фартук и, отчаянно хватая ртом воздух, приближалась Юля.
- Ружье, где ружье?! – крикнула она издалека.
Теперешний ее крик, в отличие от предыдущего, - истеричного, визга, был полностью осмыслен и свидетельствовал о том, что девушка себя контролирует.
- А, в самом деле, где ружье?! – завопил Лёга прямо в лицо Мишке.
- Откуда я знаю?!!! – проорал ему в ответ Парфенов.
Во взгляде того и другого читалось, что они готовы порвать друг друга в клочки.
- Э-э-э, ребята, - остановил их Андрей. – Мне кажется, сейчас не время для ругани.
- Что?! – фыркнул Лёга.
- Посмотрите вперед, - голос Андрея стал очень тихим…, зловещим.
Лёга и Мишка уставились в ту сторону, откуда к ним бежала Юля.
Оказывается, Андрей не зря “притих”. Из-за палаток вышло то, что издало тот самый горловой рев и так напугало девушку: целое стадо волкоподобных… обезьян – чудовищ.
Волкоподобные обезьяны…
Именно такое определение пришло в голову Лёги, когда он увидел их.
Глаза ребят округлились от ужаса и остекленели.
- Оборотни, Господи, это оборотни, - запричитал Баламут, крепче сжимая в руке прутик арматуры.
- Бежим! – крикнула Юля, достигнув места, где стояли парни.
Ребята кинулись за девушкой, теперь – в обратную сторону, - прочь от кухонной палатки, уже оккупированной волкодлаками.
Из появившейся на поляне стаи оборотней выделился небольшой отряд в пять или шесть особей и устремился за беглецами.
- А-а-а! – испуганно пробасил Андрей Солдатов, когда, обернувшись через плечо, увидел погоню.
Испугаться было чего.
Волкодлаки превосходили людей по скорости бега раза в два, а то и в три.
- Куда ж нам деваться?! – взвыл Мишка Парфенов.
- Если только в туалет, - выдохнул Лёга. – Но там все – не поместимся.
- На лесопилку! – бросила Юля. – Больше некуда.
- Может, на дерево лучше? – высказал предположение Лёга.
- На дерево – не успеем, - отметил Андрей. – Они – совсем близко. Только мы за ветки ухватимся, как нас вниз стащат и… и…, разорвут в клочки!!! К тому же, ты уверен, что они по деревьям лазать не умеют? Уж больно их передние лапы на обезьяньи ручищи смахивают.
- Будь проклят этот лес! – слезно закричала Юля, изо всех сил работая ногами.
Ребята домчались до разрушенного цеха и кучей туда залетели.
- Здесь не спрячешься. Слишком много окон! К тому же, они все давно выбиты, - осмотрелся по сторонам Андрей.
- Надо разделиться, - с остервенением хватая ртом воздух, после быстрого бега, произнес Олег. – Ты, Баламут – направо, ты, Андрей – налево, а мы с Юлей – прямо отправимся!
- Ты уверен, что это – хорошая идея? – недоверчиво покосилась на него девушка.
- Я ни в чем не уверен, но мне кажется, если мы будем тут кучей бегать, нас скоро окружат. А так, хоть у одного появится шанс добраться до ружья. Я, кажется, вспомнил, где оно стоит, - Лёге пригрезилось, как он побежал искать деревяшки для изготовления носилок, на которых потом понесли Ананьева до машины…, - У обеденного стола, за деревом.
- И все это время, пока мы улепетывали от тех тварей ты, падла, молчал, что знаешь, где ружье?! – набросился на него Мишка.
- Я только сейчас вспомнил! – оттолкнул его Стрельцов.
- Кончай базар! В рассыпную! – скомандовал Андрей, выпрыгивая в окно по левой стене разрушенного цеха.
Мишка недобро посмотрел на Лёгу, но больше не стал к нему приставать, а последовал примеру Андрея, только выпрыгнул в окно, расположенное в правом массиве здания лесопилки.
Лёга взмахнул рукой, показывая Юле, чтобы та следовала за ним, и они устремились прямо, - через зал, потом через дверь, в помещение, когда-то, очевидно, использовавшееся в качестве хранилища инструмента и мастерской по ремонту оборудования.
Пробежав его, Лёга, с разбегу, ударил плечом выходную дверь. Та, как назло, оказалась заперта. И, хоть ее замок проржавел и держал дверные створки не очень прочно, сил Лёги не хватило, чтобы совладать с ним.
Юля заметалась по комнате, уставленной всякого рода старыми станками, интуитивно чувствуя, что это – западня.
Окна здесь, как и в цеху, были лишены стекол, но их проемы имели гораздо меньший размер, к тому же, они щеголяли металлическими решетками. Девушка попыталась вытолкнуть одну – тщетно. Решетка оказалась крепка. Она хотела найти что-нибудь тяжелое, - чтобы ударить по металлическим прутьям, загородившим оконные проемы, но не успела. Лёга взял ее за локоть, не дав сделать очередной шаг.
Девушка, скосив глаза, взволнованно посмотрела на него.
Парень стоял, будто сапер перед невзорвавшейся миной.
Юля сразу догадалась, что все это значит.
Лёга отпустил ее, но тут же прижал к своим губам указательный палец и издал еле слышный звук, призывающий к тишине и внимательности:
- Ч-ш-ш…
Потом он указал ей на место около какого-то здоровенного станка, за которым можно было стоять, словно за колонной.
Они прижались к холодному, ржавому металлу.
Обоим казалось, что их сердце стучит слишком громко, - как японские барабаны. Но, всего лишь через какую-то жалкую секунду в груди у них все заледенело.
У входа в ремонтную мастерскую лесопилки послышались тяжелые шаги и горячее дыхание волкодлаков. Оборотни сопели и нюхали.
Сомнений быть не могло – нюхали следы людей!
Юля взглянула Лёге в глаза.
Тот подмигнул ей, но в его подмигивании сквозила страшная обреченность.
- Еще немного и они войдут сюда, - зашептал он.
- Войдут, - подтвердила девушка.
- Мне придется отвлечь их.
- Нет! – Юля страдальчески посмотрела на парня.
- Придется, и ты это знаешь, - продолжал шептать Олег. – Они сейчас увлечены обнюхиванием следов. Пусть нюхают! Когда же эти твари поравняются с нашим укрытием, беги прочь отсюда: в обход, там, где мы еще не лазили. Прикрывайся тутошними железяками. Если будешь хорошо прятаться, это даст тебе секунду-другую форы. Твари, конечно, среагируют на звук твоих шагов, причем, - сразу, но, надеюсь, отсутствие видимости немного смутит их. Не могут же они, в самом деле, своими глазищами, как рентгеном все просвечивать. К тому же, станки – хорошая преграда, - через них они не пролезут, так что перехватить тебя смогут, только если сами сделают круг. Поэтому, Юля, готовься бежать к двери. Ну а я выйду им навстречу. Несколько из них – точно мной заинтересуются. В общем, делаем это на счет “три”. Медлить – нельзя. Они близко.
Волкодлаки и впрямь сопели уже внутри помещения. Их когти скрежетали по обитому железом полу.
Наконец, оборотни подошли к станку, за которым укрылись ребята.
- Раз, два… ТРИ!!! – губами отсчитал Лёга под пристальным взглядом Юли, и выпрыгнул в проход между наставленным среди зала оборудованием, - прямо перед одним из волкодлаков.
Юля хотела бежать, но за что-то зацепилась шнурком своих кроссовок и, не удержав равновесие на предательски скользком от покрывающего его металла полу, полетела “рыбкой” вперед. Удар о железо напрочь вышиб из нее дух. Девушка зажмурила глаза, представляя, как оборотни, услышавшие шум от ее падения, сейчас, сделают пару мощных прыжков туда, откуда он раздался и вокурат вонзят свои клыки ей в спину.
Но, вместо рычания волкодлаков, девушка услышала голос Лёги:
- Эй вы, собачки… Идите ко мне. Я - жирный Гамбург-е-е-е-р, я - сочный кусок мясца-а-а, я – ливерная колбаска-а-а-а…
Юля быстро поднялась с пола, и со всех ног рванула из ремонтной мастерской в зал лесопильного цеха. Краем глаза она заметила свору оборотней, приближающихся к парню. Странно, но на нее они не обратили никакого внимания.
В дверях ей попался еще один, очевидно, отбившийся от остальных своих собратьев, волкодлак. На него Юля буквально налетела, не в силах остановиться после стремительного бега. Понятия не имея, что делать, она издала истошный визг и просто отпихнула оборотня руками в сторону. Девушка ожидала любой ответной реакции от этого чудовища на ее действие, но только не той, которую продемонстрировал волкодлак. Он проигнорировал ее. Покусал блоху в своей шерсти, - там, куда она его толкнула, и поплелся к остальным, - слушать Лёгу.
- Идите сюда, засранцы, - слышался сагрящий от волнения и ужаса голос парня. – Я ваш педи-гри-и-и, я сахарная косточка-а-а…
Юля побежала на улицу.
Лёга видел ее. Видел и то, что произошло. В его понятие не укладывалось, как мог оборотень просто взять и отпустить девушку. Мысли завертелись в голове чудовищной каруселью: «Если ее не тронули, может, и меня не тронут? Ее не тронули… Тогда почему они бежали и за ней тоже? А ты уверен, что они бежали за ней? Ведь, все время, пока эта свора гналась за нами, она находилась сначала в нашей с Андреем и Мишкой, а потом – в моей компании. Но, как бы я был рад, если б мы все были им не нужны! Пускай они подойдут, понюхают меня и… отправятся восвояси».
Однако, взглянув на обнажающиеся клыки оборотней, Лёга посчитал мысль о том, что эти твари никого не тронут, глупой. Их намерения открылись вместе с их челюстями.
Оборотень, приблизившийся к парню на расстояние нескольких шагов, издал низкое горловое рычание.
И тут Лёга заметил, что у этого волкодлака напрочь отсутствует одно ухо.
«Одноухий!!!» - завопило его сознание. – «Сейчас он привяжет тебя, как корову, между двумя столбами (хотя, где тут столбы?), перережет тебе горло, и будет пить твою кровь, пока не раздуется, как напихавший за щеки зерна хомяк! Это же живодер…, палач со скотобойни в “Коннице”. А остальные? Тоже оттуда? Другие рабочие? Вот почему в бинокль никого не было видно, - на фабрике не присутствовало ни единого существа. Они все, как стемнело, уже… перевоплотились, и летели сюда. Хотя, нет, не все. Завод типа “Конницы”, как тебе правильно пришло на ум недавно, должен иметь сотни рабочих мест. Здесь же очутилась лишь маленькая группа от их общего числа. Ну а прочие шастают, небось, в лесу… Подумать только, оборотни! Эти твари, конечно, не вампиры, но в любом случае – нечисть. А для чего они, интересно, на своем заводе прожектора зажгли? Подсветить небо, и, с его помощью, - окрестности? Чтобы как следует все разглядеть? Фигня! Волки и в темноте прекрасно видят. Тогда, для чего? Наверное, чтоб мы их получше разглядели. Зачем? Дополнительную порцию страха из нас выжать? ДА ЧЕГО ОНИ, ЭТИМ СТРАХОМ, ПИТАЮТСЯ ЧТО ЛИ?!»
В душе у парня, словно напуганная птица в клетке, забилась паника.
Оборотень, тем временем, подошел к нему еще ближе.
До Лёги стал доноситься его тяжелый, звериный запах.
Волкодлак сконцентрировался перед прыжком, напрягая все мышцы и образуя своим телом мощный, стремительный силуэт. Но, в то самое мгновенье, когда зверь уже готов был броситься на парня, а Лёга находился недалеко от глубокого обморока, прогремел выстрел.
Будто смотря через аквариум, - мутно и расплывчато, - Лёга увидел появление Юли на пороге ремонтной мастерской.
Юля встала там, отчасти загородив своей хрупкой фигуркой дверной проем, с ружьем в руках и дрожа крупной дрожью. Из выходного отверстия на стволе карабина вился легкий дымок, а перед девушкой, на полу, лежало распростертое тело одного из оборотней. Очевидно, она не особо рассчитывала попасть именно в ту тварь, которая хотела напасть на Лёгу, поэтому взяла, да и выстрелила в ближайшего к ней волкодлака, - вдруг грохот ружейного залпа испугает его сородичей?!
Выстрел, действительно, возымел эффект. Лишь подстреленное чудовище осталось валяться на прежнем месте. Остальные твари, включая и одноухого, трусливо поджали хвосты и начали отступать.
Одноухий превозмог свой страх перед оружием раньше остальных оборотней и, не дожидаясь, пока те сообразят, что делать, кинулся к единственному теперь выходу из зала – к ближайшему окну. Налетев, в мощном прыжке, на вставленную в него решетку, он выбил ее ударом своих лап и кубарем полетел в освободившийся оконный проем.
«Ну и сила!» - подумал про него Лёга.
Сородичи одноухого, увидев, каким путем их “кореш” смылся из ремонтного зала, быстро последовали его примеру.
Юля подбежала к Лёге с желанием по-дружески обняться с парнем, радуясь своей небольшой победе.
Лёга искренне хотел ответить на ее порыв, но, вместо этого, вынужден был опереться о плечо девушки, чтобы не упасть от вдруг возникшего в мозгу помутнения.
- А я, уж, хотел, было, с жизнью попрощаться, - выдохнул он. – Чудесное освобождение. Чудесное.
- Идем отсюда, - повела его через здание Юля. – Надо найти остальных.
- Они боятся оружия, - заявил Лёга, дойдя до тела подстреленного оборотня.
У зверя была пробита глотка, - в районе нижней челюсти. Шерсть там стала не ровной и промокла от крови.
- Собаке – собачья смерть! – Лёга пнул валяющееся на полу тело волкодлака ногой.
Неожиданно, оборотень, открыл закрытые до этого момента глаза, которые тут же извергли во внешний мир черноту и ненависть; его грудная клетка пришла в движение, - зверь задышал.
- Вот, блин! – вырвалось у Лёги.
Одновременно с его возгласом, оборотень неуклюже забарабанил лапами по полу.
- Осторожно, - отвела Юля парня на безопасное от твари расстояние.
Оборотень окончательно пришел в себя и начал биться в агонии, заливая все вокруг пошедшей из раны кровью.
- Да пристрели ты его совсем! – завопил Лёга.
- Чтоб не мучался? – отозвалась Юля.
- И для этого тоже…
- Не думаю, что он к тебе испытывал бы такое же сострадание.
- Плевать мне на сострадание. Я просто хочу, чтобы он подох. Окончательно и бесповоротно.
Прицелившись из ружья, и закрыв после этого глаза, Юля сделала еще один выстрел.
Пуля попала волкодлаку в спину, около правой лопатки.
Зверь отчаянно взвыл, выгнулся на полу, завертелся волчком, однако… третьей пули не понадобилось. Движения его, постепенно, стали замедляться и, через минуту, сошли на нет.
- Теперь, уж, наверное, отдал концы, ублюдок, - тихо сказала Юля.
Парень и девушка приблизились, на шаг, к оборотню.
Чудовище не подавало признаков жизни.
Лёга больше не стал его пинать, но наклонился чуть вперед, - дабы визуально удостовериться, что волкодлак сдох. И только он сделал это, оборотень дернулся, очевидно, какой-то заряд жизни еще присутствовал в его умирающем теле. От такого движения из шейной раны зверя брызнула кровь. Причем, брызнула так сильно, что облила лицо и рубашку Лёги.
Парень истошно завопил и отшатнулся в сторону, лихорадочно вытирая с лица липкую, теплую субстанцию.
«Да что за парень такой?! Кричит и кричит, как девчонка!» - подумалось Юле.
Но, на самом деле, она и сама была близка к панике. Требовалось немного успокоиться.
Лёга, видимо, был того же мнения, поэтому молодые люди постояли с полминуты, ни живы ни мертвы от страха и нервного напряжения, надеясь собраться с духом для дальнейших действий.
- Ты уверена, что теперь он точно умер? – вымолвил, наконец, Стрельцов.
- Если нет, - придется тебе повозиться, когда будешь снимать с него шкуру, - сама не понимая, что говорит, ответила Юля.
- Снимать шкуру? Зачем?!!! – на лице Лёги появилось отвращение, перемешанное с паническим ужасом.
- Хорошая волчья шкура. Охотничий трофей, которому куча народа позавидует, - пожала вздрагивающими плечами Юля. – Можно на стену повесить, на пол положить, или… в комиссионку сдать.
- А-а-а, ты не ошибаешься насчет того, что она – волчья? – Лёга указал на мертвое чудовище.
Юля, не особо желая смотреть в ту сторону, вынуждена была глянуть на оборотня.
С тем было что-то не так.
Девушка поморгала глазами, думая, что происходящее ей кажется; волкодлак менял свой облик. Конечно, ни она, ни Лёга не видели, как и из кого, эти твари возникли в прошлом, но теперь, если рассуждать логически, можно было, во-первых, уразуметь, что таковое превращение действительно имело когда-то место, а во-вторых – сейчас этому процессу был дан обратный ход.
Тело лежащего на боку чудовища все как-то в мгновенье ока иссохло, после чего его шерсть начала активно втягиваться в меняющуюся на глазах тушу. Мускулы заклокотали, а потом резко уменьшились в размерах, - будто сдулся плохо завязанный от утечки гелия воздушный шарик. Передние конечности укоротились, а задние, наоборот, вытянулись. Морда неестественно оплыла, и с нее исчезли волчий нос и клыки…
- О боже! О боже! Это ведь… Р… Р-р-р… Рэй. С…, С-с-с…, Стокер, - начал заикаться Лёга. – И у него раны… на шее и на спине…
- Я ошиблась, - облизнула губы Юля.
- Н-н-насчет чего ошиблась? – не понял ее парень.
- Насчет того, что если он не умер, то тебе придется помучиться, когда будешь снимать с него шкуру…
- Правильно, ведь у него т-т-тепрерь нет никакой шкуры.
- Так кого я убила? – Юля сжала ружье так сильно, что побелели костяшки пальцев.
- П-п-пойдем отсюда, - Лёга почувствовал в себе немного самообладания и сделал неуверенный шаг в сторону деревообрабатывающего цеха.
Девушка поплелась за ним, поддерживая парня в наиболее трудных для ходьбы местах.
- Слушай, Юль, а ты, когда за ружьем бегала, не видала, случайно, Андрюху с Баламутом? – спросил ее Лёга, вываливаясь через распахнутые ворота деревообрабатывающего цеха на улицу.
- Мы здесь, - послышался откуда-то справа от ворот голос Андрея.
- Да, здесь, - вторил ему голос Мишки Парфенова, на сей раз, - слева. – До этой минуты на карнизе второго этажа отсиживались. Когда вы с Юлей оборотней отвлекли, - успели туда залезть… Может, там и надо было дальше оставаться… Да, вот, только, услышали, что вы выходите. Думали – чего-нибудь изменилось…
Лёга быстро глянул по сторонам: Андрей и Мишка стояли на улице, в страхе прижавшись спинами к стене лесопилки. Лица ребят были мертвенно бледны.
- Чо вы здесь так стоите? – не понял Лёга, пытаясь дождаться, когда у него пропадут появившиеся вдруг перед глазами темные пятна.
Послышался звон роняемого на бетонную площадку металла. Это Юля бросила ружье.
- Зачем ты его кинула? – спросил Лёга, но тут же, по осанке девушки, по ее нахмуренным бровям, понял, что она не просто выронила оружие, а специально заставила его упасть на бетонное крыльцо лесопилки, будто… СДАВАЯСЬ!
И впрямь, не хватало только поднятых к небу рук.
- Вот этих я точно не видела, когда бегала за ружьем, - покачала головой девушка. – Точнее, - видела, но далеко не в таком количестве. Всех мы не перестреляем. Ружье – было хорошей затеей. Но сейчас у нас скорострельности…, да и патронов на всех не хватит.
И тут Лёга понял, что это не просто темные пятна у него перед глазами, это проклятые оборотни тусуются вокруг! С оскаленными клыками они окружили ребят плотным кольцом. Их были десятки.
«Вот теперь можно было бы провести аналогию, что тут присутствует вся фабрика “Конница”, все ее рабочие, но и сейчас их слишком мало для предприятия такого типа. Десятки – не сотни», - отметил для себя Лёга.
Однако, несмотря на то, что оборотней на поляне присутствовало меньше, чем могло, они и без этого представляли собой крайне страшное зрелище, причем двигались по направлению к самому Лёге, Андрею, Мишке и, может быть, к Юле.
Сейчас Стрельцов уже не желал думать, почему волкодлаки не напали на девушку, когда у них была масса возможностей это сделать. В данную минуту ему просто хотелось, чтобы все побыстрее закончилось. Как и тогда, когда он стоял перед одноухим в ремонтном зале бывшей лесопилки, Лёга приготовился попрощаться с жизнью… Если уж суждено быть съеденным чудовищной тварью, - пусть жрут…
Вдруг над лесом пронесся далекий, но неимоверно сильный, можно даже сказать ГРОМОГЛАСНЫЙ вой. Горловое рычание самих оборотней, по сравнению с прозвучавшим ВОЕМ, могло показаться теперь ничтожным и жалким, - наподобие орания мартовских котов.
Ребята переглянулись. Всем было ясно, - такого ВОЯ не могло издать ни одно животное на свете.
Вой был настолько низким, приближающимся к инфразвуку, настолько ужасным, что кровь стыла в жилах. Если б то, что его издавало, являлось живым существом, оно, скорее всего, имело бы размеры и структуру горы Эльбрус.
«Каменный человечище ревет в Болоте!!!» - подумал Лёга и упал-таки в обморок.
Андрей и Мишка, в свою очередь, медленно сползли по стене лесопилки, приземлившись на задницу там, где только что стояли, - у ребят подкосились ноги.
Юля обвела взглядом ряды оборотней.
Те прижали уши и стали разворачиваться.
Девушка в недоумении ждала, чем все это закончится.
Собственно, долго ждать не пришлось. Волкодлаки медлили всего секунду, а потом бросились в рассыпную, - только пятки (когти) сверкали. Вскоре их уже не было на поляне.
Девушка еще долго стояла около распахнутых ворот деревообрабатывающего цеха, слегка вздрагивая и смотря в одну точку. Пошевелиться было страшно. Любое движение означало, что потребуется снова окунуться в события окружающего мира, а этот мир был слишком непредсказуемым и ужасным.
Ребята тоже не шевелились.
Постепенно, смелость начала возвращаться к Юле. Девушка поняла, что и она, и парни, - живы, и свободны. Угроза миновала. И ей удалось сделать несколько шагов вперед, по направлению к палаткам.
- Юль, ты куда? – взволнованно спросил ее Андрей.
- Надо принести нашатырь, а то ваш друг, похоже, отрубился, - ответила она, не оборачиваясь.
- Будь осторожней, - произнес ей вдогонку Мишка Баламут.
Ему, в отличие от Андрея, Юля уже ничего не ответила. Вместо этого она ускорила шаг, а затем и вовсе – побежала к располагавшемуся перед ней лагерю экспедиции.
Влетев в кухонную палатку и, дрожащими пальцами зажегши свет, девушка начала рыться в прилагающейся к этому маленькому шатру аптечке.
Аптечку она заметила и изучила в первый же час после установки брезентового сооружения, - ведь кухня являлась ее рабочим местом, и она обязана была знать его как следует.
Собственно, Юля призналась себе, что чувствует себя здесь уже свободнее, чем в палатке, которую они с Виктором занимали для ночлега. Там, кстати, тоже находился бокс с лекарствами (очевидно, они присутствовали во всех палатках), но, вот, именно из-за ощущения “родного” места, ее потянуло на кухню.
Отложив в сторону эластичный бинт, пакет первой помощи при ушибах, девушка схватила, наконец, то, что искала, - ампулу с нашатырным спиртом. Она уже хотела бежать обратно к зданию деревообрабатывающего цеха, - туда, где сейчас валялся, без чувств, Лёга Стрельцов, но услышала знакомый звук, который остановил ее.
С маленького столика, в районе разделочной доски послышалось звонкое: «Пик!»
Юля сразу поняла, - это ее мобильный телефон напоминает ей, что кто-то звонил или прислал SMS-сообщение. Девушка быстро схватила его в руку и, включив клавишу просмотра, чтобы экран засветился, изучила появившуюся надпись: «26-ть звонков без ответа!!!» Щелкнув кнопкой “меню” и, выбрав каталог “входящие звонки”, Юля определила, что все 26-ть раз до нее пытался дозвониться Виктор.
«Господи, где он? Все ли с ним в порядке?! Может. Ему нужна помощь?» - пронеслось у нее в голове.
Пальцы девушки быстро забегали по кнопкам мобильного телефона. Нужно было открыть встроенный в телефон справочник. Это заняло времени – не больше секунды, но Юля уже закусила от растущего в груди волнения губу.
Наконец, она открыла электронный блокнот и выбрала закладку: “Дорогой”.
Нажимая кнопку вызова, девушка твердо решила не волновать сейчас парня рассказами о нападении оборотней. На данный момент у Виктора, насколько она могла предположить, и без нее проблем хватало. К тому же все обошлось, - Лёга, Андрей, Мишка, да и она сама, - живы и здоровы (ну, в плане Лёги – относительно здоровы), а, следовательно, этот ужас может подождать до его возвращения в лагерь.
Лишь бы он сам вернулся…
Только бы с ним все было хорошо…

3

Виктор мигом поднес к уху зажатый в руке мобильник, который он даже не клал в карман, ибо пусть и не так часто, как некоторое время назад, но, все равно, с завидной периодичностью продолжал набирать на нем номер Юли. Уже во второй раз за сегодня не посмотрев на определитель номера (теперь – от страшного волнения), парень заорал в трубку:
- Алло?!
В этот миг тысячи мыслей пронеслись у него в голове, и большинство из них относились, разумеется, к любимой девушке. Кто еще мог звонить ему сейчас? Родители? Навряд ли.
Звонила действительно Юля. Как говорится, дошли его мольбы до бога! А парень действительно просил господа, чтобы тот послал весточку от нее (что она в лагере и ей ничего не угрожает).
- Витя? – спрашивала девушка. – Ты – далеко?
- Не очень. Но сейчас придти не смогу, - скороговоркой ответил он.
В душе Виктор проклинал Купера за то, что тот не разрешил ему сбегать в лагерь, когда они проходили мимо поворота на заброшенную лесопилку. Парень умолял его, но американец был непреклонен. У Виктора вся душа изболелась о Юле. Особенно ему стало страшно за любимую, когда раздался тот ужасный ВОЙ над лесом.
«Вперед!» - скомандовал тогда Купер, будто услышал не нечто сверхъестественное, а обычный рев бензопилы.
«Что это было?» - опешил Виктор, схватив американца за рукав.
«Бэн вскоре проверит. Он зафиксировал этот звук на специальный звуковой рекодер в компьютере», - Купер отцепил руку парня от своего рукава, и быстрым движением ладони разгладил свою ветровку в том месте, где к ней прикасались пальцы Виктора.
«Делайте чего хотите, можете меня даже уволить, но я пойду в лагерь!» - вспомнились парню его собственные слова, сказанные тогда американцу.
«Нет, мы идем дальше!» - заявил тот. – «Но, не беспокойся. С твоей девушкой все в порядке».
«Откуда вы знаете?!» - истерично крикнул Виктор.
«Знаю», - Купер перебросил ружье из правой руки в левую, демонстрируя свои видом такую сильную уверенность, что Виктор заколебался.
И какая-то крупица в этом колебании (может, надежда, что все образуется само собой?) склонила чашу весов в пользу продолжения похода к машине Ананьева и Алексея.
Виктор шагнул за американцем, считая его одновременно и своим начальником и врагом (ненавидя этого человека лютой ненавистью).
Теперь, с каждым словом Юли, его ненависть к Куперу, постепенно, исчезала.
- Я хотела сказать, - со мной все хорошо, только… страшно… без тебя. А ты там как? – говорила девушка.

Предыдущая страница 22 Следующая страница


23 Роман Яньшин

- Мы-то – что?! У нас все люкс, - улыбнулся парень.
- Возвращайся поскорей, как только сможешь, - в голосе Юли появились тревожные нотки. – А то, если будет следующий крик над лесом… Ну, ты понимаешь, о чем я? Вы, ведь, тоже его слышали?
- Да-да, - поддакнул Виктор. – Слышали.
- Если он будет, я, наверно, с ума сойду от страха в одиночестве.
- В одиночестве? А где ребята? – помрачнел парень.
- Они тут, рядом. Но им тебя не заменить, - Юля всхлипнула.
- Ничего, я скоро буду. Не плачь и не бойся, - сердце Виктора дрогнуло, и он готов был даже распустить нюни. – Уж как-нибудь дождись меня.
- Приезжай, - голос Юли немного повеселел.
- Пока! – Виктору очень не хотелось выключать телефон, но разговор был закончен.
- Пока, - ответила ему девушка.
На этот раз Виктор уже не стал оставлять мобильник в руке, а убрал его в карман. После этого, стараясь не очень трясти видеокамеру Бэна, он вприпрыжку побежал догонять американцев, ушедших от него вперед на добрые десятки метров. Вот так было отвлекаться на телефонные разговоры: сначала вездеход утопил, теперь - шаг сбавил, позволив своим попутчикам (семеро, как известно, одного – не ждут!), порядком оторваться от его отстающей персоны.
- Юля тебе звонила? – спросил Купер парня, когда тот, наконец, опять примкнул к их с Бэном компании.
- Да, - запыхавшись, проговорил Виктор.
- С ней все в порядке?
- Похоже на то.
- Я же говорил тебе, что с твоей девушкой ничего не случится.
- Она сказала, что просто напугана тем ВОЕМ, - вспомнил подробности разговора с любимой Виктор и, стоило ему затронуть эту тему, как он тут же, снова захотел выудить из ученого мнение о пронесшемся над лесом громогласном звуке, в результате чего спросил: - Господин Купер, а все же, как вы думаете, что это был за ВОЙ?
Купер, тем временем, уже отвлекся на что-то другое.
- Господин Купер? – еще раз обратился к нему парень.
- Посмотри туда, - американец указал ему на небосклон, раскинувшийся над лесом.
Виктор глянул в указанном направлении и оторопел. Тучи сияли там каким-то сверхъестественным блеском.
- Чо это? – у парня все похолодело внутри.
- Ты говорил, что тут, недалеко, находится фабрика по переработке мяса, - процедил сквозь зубы Купер.
- Ну? – Виктор перевел на него взгляд.
- Похоже, это она и есть.
- Вы хотите сказать, что зарево, которое мы видим, распространяет тот завод? – парень не понимал, к чему клонит американец.
- Да, - ответил Купер.
- Почему вы так уверены в причастности к свечению в небе именно фабрики? Но, даже если все происходит действительно из-за нее, какого хрена у них там творится? Может, пожар?
- Не бывал ты, дружок, в Лас-Вегасе. Если б бывал, научился бы распознавать прожектора, - хитро прищурился Купер. – Это не пожар. Это всего лишь свет прожекторов, направленных в пасмурное небо. Навряд ли во всей округе найдется еще одна точка, кроме той пресловутой фабрики, где могут установить такие вещи.
- Прожектора? Да не уж то? – изумился Виктор. – Если они их включили, может у них праздник, какой? Или воры забрались и осветительная техника с сигнализацией заработали? Хотя, если сигнализация, зачем светить в небо? Не на воздушном же шаре похитители оттуда улепетывают.
Купер лишь пожал плечами в ответ.
- А тот вой над лесом? Может, это фабричники чего сделали? Запустили, например, репродукторы неправильно?
Американец подмигнул парню:
- Но, ведь, ты – кривишь душой, когда высказываешь такие предположения. Наверняка, у тебя есть и другие, может быть, даже весьма оригинальные мысли по этому поводу.
- Есть, - Виктор почесал затылок, чувствуя, что Купер, так и не раскрыв ни одной своей “карты”, круто забирает инициативу в свои руки, и теперь уже получается, что ученый спрашивает его о сущности услышанного ими звукового явления, а не наоборот.
Такие выкрутасы не очень понравились парню. Присущая ему правдивость и открытость в общении с людьми просто рвались сейчас наружу сильным желанием поделиться с другими (или хотя бы, - с американским ученым, покуда, кроме Купера слушать его здесь все равно было не кому) особым соображением по поводу уникального звука. К тому же здесь примешивалась и настырность: вы ничего не говорите мне, зато я вам скажу, вот так! Единственное, что его сдерживало, - это осознание сумасбродности своих идей относительно звукового явления.
- Ты – член нашей группы, и вправе высказать свое мнение, - продолжал убеждать его Купер.
Как ни странно, такое убеждение, вдруг, сработало.
Виктор еще раз почесал затылок, а потом махнул рукой, дескать, - будь, что будет, - сочтет дураком, ну и пусть, зато я, по крайней мере, в отличие от него, хоть выскажусь:
- Мне почему-то думается, это было нечто, вроде лесоносца.
- Кого? – удивленно глянул в его сторону американский ученый.
- Ле-со-нос-ца, - повторил по слогам Виктор. – Смотрел когда-то канал “Дискавери”, и там была программа о работе художественной видеолаборатории. Кстати, вы говорили, что я не бывал в Лас-Вегасе. Конечно, не бывал! Но если не в реальности, то, по телевизору у нас, все равно, много чего из вашего посмотреть можно. Включая и тих видеомастеров. Они, по-моему, откуда-то из Штатов были. Так вот, художники, о которых рассказывалось в той программе, выбрали направлением творчества эпоху динозавров. Им это было нужно для создания какого-то фильма. Придерживаясь данной концепции, они выдумали не существовавшее на свете животное… или рептилию… По их задумкам, оно зарывалось в землю и осуществляло собственное питание, через поры кожи, подобно тому, как кит через сетку во рту питается планктоном. Иным словом это создание вбирало в себя все съестное, что содержал окружающий его участок земли, и лежало там до тех пор, пока ему было чем питаться. После истощения земель, у них, естественно, возникала необходимость подыскивать себе новый участок. Но времени, за это период кормежки, как вы понимаете, проходило очень много. Столько, что спины их начинали покрываться лесной растительностью. Для роста там кустарника и деревьев имелось две причины. Одной выступал тот факт, что бедным растениям больше негде было существовать, поскольку эти “киты” уже и так взяли из окружающей почвы все живительные “соки”, а, вот, кожа тех ископаемых…, наоборот, содержала максимум питательных веществ. Вторая причина оказывалась более банальна – лесоносцы представляли собой огромные тела, - настолько большие, что растущие на их спинах деревья не вредили им ни своими корнями, ни весом. Рептилии просто не замечали их. Представляете, встает такой КОЛОСС, в надежде отыскать новое, более сытное в замен истощившегося, “пастбище”, и несет на своей спине…, - березовую рощу. Хотя, нет, берез в те времена, кажись, не было. Тогда – заросли папоротников. Потом ему чего-то не понравится, он, как возьмет, как заорет! По-моему, только такому гиганту и мог принадлежать голос, который мы с вами слышали. Я имею в виду ВОЙ.
- Но, ведь, он питался планктоном, как ты говоришь, - заметил Купер. – Точнее, - съестным из почвы. Чем тогда он может быть опасен для нас? Разве только если раздавит человека, по несчастливой случайности?
- Вы принимаете слишком буквально мой пример с этим земляным жуком, - закачал головой Виктор. – Или издеваетесь?
- Вовсе нет! Никаких издевательств. Я просто веду рассуждения, - замахал руками американец. – Путем этих рассуждений, прихожу к выводу, что у тебя сложилось впечатление, будто мы попали в мир динозавров.
- Я бы лучше сказал, - в обитель чудовищ, - поправил его парень. – Может, даже никогда не существовавших.
- В обитель зла, - усмехнулся Купер, всем своим видом демонстрируя, что если б не непонятные события, которые произошли только что с Ананьевым и Алексеем, это его позабавило бы.
Несмотря на саркастическую позицию американца к его мыслям, Виктор остался при своем мнении, и даже вздрогнул, когда появившиеся вдруг образы чего-то кровавого, раздираемого чем-то могучим, заставили похолодеть все у него внутри.
Ученый, видимо, уловил процессы, охватившие эмоциональную сферу парня, и повел разговор в другую сторону, как и раньше, по своему обыкновению, используя логику в качестве железных аргументов, ложащихся ровно, будто кирпичи в руках умелого мастера:
- Слишком много тревоги. Происходящее тяжело для восприятия, я понимаю. Но такая уж специфика данной работы. Надо привыкнуть. Включи для этого свой разум. Ведь, как говорил Гойя – чудовищ порождает сон разума. Ты сам только что отметил: мы попали в обитель никогда не существовавших чудовищ. Возможно ли такое, если их раньше не было? Ерунда все это! Иллюзии, навеянные зловещим звуком. Ты сейчас сам разжигаешь свой страх. Никаких тут лесоносцев нет. Конечно, в этом лесу что-то присутствует. Что-то странное и аномальное. Но, уверяю тебя, Годзиллу мы тут не найдем! А то, что мы действительно отыщем, - предстоит исследовать. Твоя работа – способствовать исследованию. Ну а для наступления у тебя неврастении или нервного срыва еще слишком рано. Ты – парень крепкий, и, как мне кажется, выдержишь еще очень много. Поэтому, не стоит поддаваться ипохондрии и впадать в истерику. Как у вас, русских, говорят: волков бояться – в лес не ходить, или… глаза страшат, а руки поделывают!
Если б не ходьба, Виктор вытянулся бы сейчас по струнке смирно. Такой воодушевляющее - культурной “трепки” он не получал довольно давно, кажется – с первого курса университета, когда преподаватели, хватаясь за голову от новых студентов, которые еще не могли связать в психологии и двух слов, делали попытки наставить их на “путь истинный”.
Парень вытянул единственное, что мог – шею. Это, кстати, помогло ему обозреть даль лесного просека, - там деревья уже начинали редеть, и через них проглядывало колхозное поле. Но, на фоне темнеющего, от наступления ночи, поля виднелось еще что-то…
Приглядевшись повнимательней, Виктор воскликнул:
- Машина!
Американец тоже заметил длинную “Ниву” и ускорил шаг.
Виктор решил не отставать от ученого.
Теперь позади всех оказался Бэн. Сейчас он думал ни столько о происходящем, сколько о повстречавшихся ему за последнее время людях.
Сам Бэн был исключительно городским жителем, - родился и вырос в Бостоне, к тому же его никогда не интересовали всякие скаутские причуды, типа разведения костра или колки дров. Сейчас он признавался себе, что, игнорируя эти, вроде бы ненужные ему мелочи, многое упустил в жизни. Скаутские причуды… Какие там скауты! Надо было овладевать компьютерами! Компьютеры на работе, компьютеры дома, компьютеры (и только они) в голове, а так же еда из МакДональдса в желудке, - вот его привычная обыденность в недавнем прошлом. Внезапно Бэну открылось, что он даже не знает, как та еда из МакДональдса, которую он употреблял в Бостоне, готовилась. Воодушевленный этими новыми просторами открывшейся вдруг перед ним реальности, очкастый парень, хоть и краем глаза, но с восхищением, наблюдал за русскими ребятами в лагере, особенно – за Юлей. Раньше ему и в голову не приходило, что хрупкая девушка, своими руками, может превратить грубые, кровавые куски мяса, слезоточивую зелень и прочую, на вид, - гадость, в шикарные блюда, которые во сне не снились ни одному МакДональдсу. А русские парни? Они таскали доски, пилили, рубили топором и… не промахивались! Бэн присвоил им высшие значения продуцентных способностей. Сам же он сплоховал. Взять хотя бы эту ночь. Двое из высоко оцененных им людей подошли к нему и хотели получить какую-то информацию, но он не смог им ее предоставить. Правда, сначала, Бэн, вроде бы, возликовал, подумав, что те желают посмотреть ночное телевиденье. Что могло быть ночью важнее последнего выпуска новостей?! Ребята подали знаки, что хотят чего-то другого. Ему показалось, те желают поучиться чему-то у Вина Дизеля. Однако и вторая догадка оказалась неверной. Бэн корил себя за свою несообразительность. Не смог помочь таким замечательным людям!
А вот насчет мистера Купера у него до сих пор не сложилось целого представления.
Тот, по-прежнему активно, продуцировал. Взять хотя бы эту экспедицию. Кто бы еще, кроме него, организовал такое исследование?! А исследовать здесь, Бэн печенкой чувствовал, - было что! Но, в то же время, внутренняя агрессивность и бездушие, свойственная редуцентам, в Купере росла. Это Бэну чувствовалось уже сердцем.
- Они не доехали всего каких-то полсотни метров до опушки! – воскликнул Виктор, подбегая к машине, на которой отправились в больницу Алексей и Ананьев.
Парень обежал вокруг автомобиля.
Перед капотом длинной “Нивы”, поперек дороги, лежало поваленное дерево. Порода его являлась одной из самых распространенных в здешних местах – ель. К передней буксировочной проушине легкового полноприводника оказался привязан буксировочный трос. Водительскую дверцу оставили открытой. Застыла распахнутой и пассажирская дверь с той же стороны. Внутри салона виднелись носилки, сделанные ребятами для переноски Ананьева, но ни старого ученого, ни Алексея там не было.
- Двигатель работает, - отметил Купер.
- Да, работает, - Виктор и сам слышал звук молотящего в пустую мотора, но решил не “умничать”.
Вдруг включился вентилятор, специально установленный для автоматического обдува двигателя, когда его температура переваливает за допустимую отметку.
- Система принудительного охлаждения ожила, - чтобы не допустить перегрева, - прокомментировал парень включение подкапотного пропеллера. - Может, он здесь уже не один десяток раз так нагревается – остывает.
- Перегороженная дорога, пустой автомобиль с не заглушенным мотором, - странно все это, - бросил Купер и принялся более пристально осматривать машину.
Виктор стоял в легкой растерянности.
После быстрого осмотра длинной “Нивы”, Купер сказал:
- Похоже на то, что водитель, используя буксировочный трос, намеревался оттащить с дороги мешающее проезду дерево. Пассажир же, по всей видимости, делал попытки ему помочь.
- Борис Михайлович? В его-то состоянии? – недоверчиво покосился на американца Виктор.
- Я тоже недоумеваю по этому поводу, - зыркнул на него Купер. - Не имею ни одной идеи, способной объяснить, что же заставило человека с инфарктом помогать Алексею, расчищать дорогу.
- Уж наверняка не желание успеть к началу показа очередной части своего любимого сериала! – горько усмехнулся Виктор и пнул валяющееся перед капотом машины дерево. – Надо действительно оттащить его, а то нам и самим может понадобиться дорога.
Парень включил автомобильные фары, - чтобы разогнать наваливающийся со всех сторон мрак, и уже стал обвязывать буксировочный трос вокруг мощного ствола, как, вдруг, остановился, ибо свет галогеновых лампочек выхватил из сгущающихся теней кое-что интересное.
- Не похоже, что дерево само упало, - ткнул он пальцем в направлении того места, откуда мощное растение стремилось когда-то вверх – к небу. – Это не выворотень, - корневище осталось в земле, да и разлома не видно. Ствол, в его основании, будто…
- Грызли клыками, - добавил американец. – И царапали когтями.
- Черт! – выругался парень.
У Виктора сейчас появилось много мыслей, которые бы он хотел сказать Куперу. Но, после того как американец отчитал его за лесоносца, парню больше не хотелось вступать с ним в полемику. Он лишь отметил некоторые вещи для себя: в обитель ли зла они попали или еще в какую дыру, есть ли тут когтисто-клыкастые твари, а, судя по лежащему рядом обгрызенному доказательству – есть, в любом случае, доводя работу до конца, надо держать ухо в остро! Годзиллы здесь, может, и не шастают, но какие-то зверюги, причем – умные, да еще с разбойными наклонностями рулят во всю!
Виктор обвязал трос вокруг загородившей дорогу ели, и сел в кресло водителя. Понемногу дозируя подачу топлива, ему удалось аккуратно сдвинуть дерево, несмотря на то, что ствол растения ощетинился частоколом ветвей и всячески цеплялся ими за землю.
Вскоре ель уже лежала, никому не мешая, посреди высокой травы, бурно разросшейся на обочинах лесной дороги.
Последнее, что оставалось сделать – освободить трос от дерева. Но, только Виктор покинул машину и хотел сделать это, как американский ученый закричал ему:
- Не надо! Я сам.
Отвязав один конец веревки, крепившейся к стволу, Купер тут же подскочил к автомобилю и, не жалея собственных пальцев, развязал последнюю петлю.
- Нейлоновый, без крючков. Не порвется, хоть грузовик тащи! – похвалил трос парень, принимая его из рук американца и бережно укладывая в багажник.
- Добротная вещь. Вот, только, узлы, после его использования, не очень хорошо развязываются, - добавил Купер.
- Зачем же вы сами развязывали? Дали бы мне, – усмехнулся Виктор, попутно думая, когда же, наконец, ученый примет хоть какое-то решение относительно поиска исчезнувших Ананьева и Алексея.
- Ну, чего теперь об этом говорить? – махнул рукой американец. – Выезжай, лучше, на дорогу, и посади в автомобиль Бэна. А то на нем висит тонна оборудования. Пора ему отдохнуть. К тому же, в машине он примется за анализ того ВОЯ, который тебя так взволновал.
- Правда? – неподдельно обрадовался парень.
Виктор действительно видел, что в тот момент, когда над лесом прокатилось завывание, помощник Купера быстро выхватил из сумки маленькое устройство, которое, еще после вечерней записи лесного “пения” в день приезда экспедиции к заброшенной лесопилки, было воспринято русским парнем как миниатюрный микрофон. Вынутый приборчик Бэн, не медля, подсоединил к компьютеру.
Теперь же надо было только отыскать на жестком диске ноутбука папку с соответствующей записью.
- Бэн – смышленый малый. Дадим ему немного времени, и он все объяснит, - добавил Купер. – Ну, теперь все, езжай!
- Да, конечно, - Виктор сел в машину, и медленно, с осторожностью, выехал обратно на колею.
Настроение парня пошло в гору, но полностью избавиться от тревоги у него не получилось. Что-то его по-прежнему угнетало.
Отчасти неспокойное состояние души было вызвано пугающим исчезновением Ананьева и Алексея. Вот бы Бэн, с помощью своего компьютера, объяснил и то, что с ними случилось. Но мечтать, как говорится, - не вредно.
В остальном, угнетающие факторы запустил, как ни странно, сам Купер, продемонстрировавший сейчас еле уловимые изменения в своем поведении и интонации голоса. Уж не скрытность ли наблюдалась в них? Тем не менее, парень решил не “грузиться” лишними подозрениями. Слишком много тревоги. Надо включить разум…
Джон сделал вид, будто рассматривает обрезанный звериными когтями и зубами ствол дерева, а сам в это время, воспользовавшись собственной ногой, обутой в мягкие туристские ботинки, тихонько расправил около него высокую траву. Он надеялся отыскать там то, что случайно заметил, когда Виктор включил фары автомобиля. Не то, чтобы свет помог. Сейчас и без него еще можно было много чего разглядеть, однако с ним все становилось видно намного лучше.
В траве лежал кусок материи, оторванный с рубашки Алексея.
Куперу вспомнилось, как они, с этим человеком, посылали друг другу, при помощи взглядов, немые вопросы.
«Боялся… испортить…, погубить жизнь человека?» - подумал американец. – «А вот они – не побоялись. Служить болоту – их, своего рода, профессия, а в каждой профессии свои тонкости есть…»
Кусок Алексеевой рубашки ему, разумеется, ничего не ответил.
Джон сплюнул и пошел к машине.

4

Виктора удивило распоряжение Купера: отправляться вызволять из болота вездеход.
Похоже, поиски Ананьева и Алексея откладывались.
Парень терялся в догадках, почему руководитель экспедиции настолько слеп к происходящему, настолько… хладнокровен…
По пути от поваленной ели до поворота к лагерю, Виктор заметил, что свечение в небе, вызванное направленными туда лучами мощных прожекторов, исчезло. Видимо, осветительную аппаратуру выключили.
«Если там вечеринка, почему так быстро отпала надобность в этой иллюминации?», - крутилось у парня в голове.
Ему хотелось поразмышлять на данную тему, но было некогда.
Длинная “Нива”, имела куда более скромные возможности в покорении бездорожья, чем вездеход, и потому требовала к себе исключительного внимания. В результате мыслить, приходилось, главным образом, по делу.
Однако погрузиться в свои думы Виктору все же пришлось.
Произошло это, когда вновь приблизился поворот на старую лесопилку и Купер опять не разрешил ему отправиться в лагерь. В тот момент, не в силах совладать с собой, парень вообще бросил все остальные размышления и всецело обратил свой разум к Юле. Попутно он лишь злился на американца. Ведь, действительно, сейчас даже пешком не надо было идти. Пять минут на машине – туда, пять, - обратно, и дело в шляпе: он удостоверился бы, что девушка в безопасности, и его душа была бы спокойна.
К более полному осознанию действительности его вернул далекий и сдавленный крик…, Ананьева. Но прозвучал он так неуместно… Виктор был настолько не готов воспринимать сейчас подобные вещи, что теперь в нем напрочь отсутствовала уверенность, - действительно ли он слышал этот крик, или, может, ему все пригрезилось?
Последнее могло случиться, ибо машина въехала на поляну, окруженную высохшими деревьями и вскоре должна была прибыть к тому месту на тропе, где парень последний раз услышал голос старого преподавателя, когда тот дозвонился до него по заработавшему, вдруг, мобильнику и кричал в трубку…
«Викто-о-о-р! Че-о-о-о-рт! А-а-а!!!»
Купер, казалось, ничего не заметил.
Ориентироваться на ученого не хотелось, ибо американец скрыл что-то раньше, мог скрывать и сейчас. В результате, душа Виктора за одно мгновенье опять наполнилась тревогой.
«Кто перегрыз то дерево? Звероподобные слуги болота, как называла их старуха? Для чего эти твари, вдруг, объявились? Охранять свою территорию или… охотиться?!» - мучил он сам себя. – «Если уж они свалили клыками и когтями могучую ель, то перерезать горло девушке им, наверняка, ничего не стоит».
Сгущающаяся тьма делала эти мысли еще более мрачными.
Виктор сидел, как на иголках, - быстрее бы смотаться к утонувшему вездеходу и вытащить его из болотины, чтобы “развязались” руки.
Длинная “Нива” шла с трудом. Сказывались увеличенная колесная база и отсутствие огромных внедорожных шин.
Ко всему прочему, переживаний добавляло осознание того, что надо провести автомобиль по тропе с ювелирной точностью, ибо утопить второй полноприводник было – смерти подобно.
- Ну что ж, на сегодня мы план выполнили, - не только достигли деревни колдунов, но и немного разведали дальнейший путь. Спасибо технике. Она очень хороша! – окинул взглядом заболоченный лес Купер.
- Точно, техника – зверь, - кивнул Виктор. – У нас, в России, даже существует одна поговорка на эту тему.
- Какая? – в интонации голоса, которым говорил Купер, появился, вдруг, живой, неподдельный интерес.
Подобный интерес мог бы проявить какой-нибудь отдыхающий на берегу моря специалист, в кой-то веке оторвавшийся от работы и посвятивший недельку – другую обычному дуракавалянию, но никак не руководитель научной экспедиции, у которого, при непонятных обстоятельствах, из команды пропало двое сотрудников.
Теперь Виктор был уже на грани.
Внутри у него закипело возмущение: «Ты лингвистикой сюда приехал заниматься, что ли? Поглядите на него – исчезновенье людей и прочие ужасные вещи ему, вроде, до фени, а пословица – нужней всего!»
Возмущение оказалось настолько сильным, что он чуть, было, не ляпнул лишнего, - съязвить американцу насчет демонстрируемых тем странностей поведения очень хотелось.
Но Виктор, все-таки, нашел в себе силы сдержаться. Вместо этого он лишь поморщился, и сказал:
- Поговорка простая. Гласит: чем круче внедорожник, тем дальше идти за трактором!
На этот раз Купер не ограничился саркастичной ухмылкой. То ли он стал игнорировать последние события, требовавшие большей серьезности, а так же, почтения к судьбе пропавших людей, то ли решил, что пора немного взбодриться, в любом случае, американец бесстыдно закинул голову назад и рассмеялся громким смехом.
«Тебе смешно, да, гнида?! А мне нет! Потому что исчез мой сосед и сгинул мой преподаватель из университета. А еще… моя любимая и единственная девушка сидит сейчас там, в лесу, с тремя оболтусами, и ей угрожает смертельная опасность. Ты же тут ржёшь, скотина!» - рассвирепел Виктор, чувствуя, что на сей раз удерживается от ненужного высказывания просто чудом.
Купер закончил смеяться и переговорил по-английски с очкастым парнем, сидящем на заднем сиденье. Тот на миг оторвался от своего компьютера (компьютер у него, само собой, работал, причем давно) и тоже пару раз громко хохотнул.
«Ах, и ты гогочешь?! Ничего, посмотрим, как ты будешь смеяться, когда сейчас станем тягать из болота этого железного “бегемота”», - зыркнул во внутрисалонное зеркало Виктор.
Может, накопившаяся уже до предела злость принудила его, наконец, развязать свой язык, может, что-то другое, но именно сейчас парень обратился к американскому ученому, намереваясь поставить актуальный вопрос, касающийся пропажи Ананьева и Алексея, ребром.
- Господин Купер? – заговорил он. – Может я, конечно, суюсь и не в свое дело, но вы так быстро приняли решение направиться к первой машине, словно ничего и не случилось.
- Ты о том, что исчезли наши друзья? – догадался американский ученый.
- Именно, - закусил губу парень, думая про себя: «Кроме Ананьева и второго водителя есть еще ребята в лагере. Как бы и они не пропали».
- Борис и Алексей – два умудренных опытом человека. Неужели ты веришь, что они позволят себе пропасть?
- Судя по тому, как кричал в трубку Борис Михайлович, когда последний раз дозвонился до меня, - верю! Мое мнение – мы должны хотя бы найти их и удостовериться, что с ними все в порядке, - проявил упорство Виктор.
- Ну, похоже, с ними, действительно, произошло нечто неординарное. Возможно, они подверглись нападению. Однако возле машины нет ни следов потасовки, ни крови, - Купер сделал паузу.
Виктор вспомнил, что не осмотрел землю и траву около покинутой машины должным образом. Но, если б следы драки были, то, без сомнения, сами бы бросились в глаза. О телах уж и говорить нечего!
- Хорошо, скорее всего, они живы, и, может быть, где-то прячутся…, - пошел он на попятную. – Но найти-то их все равно надо! Хотя бы для того, чтобы помочь им. Ведь Ананьев серьезно болен!
Купера этот нюанс тоже беспокоил…, как и раньше.
Выдержит ли старик те переживания и физические нагрузки, которые выпадают на его долю сейчас? Ведь, его должны поволочь в топи.
Некоторое время назад Джон услышал отдаленный крик Бориса. Судя по тому, как напрягся в данный момент Виктор, крик действительно был. Значит, старый пройдоха еще жив, а оборотни делают свое дело. Но, если у Ананьева инфаркт (в чем нет сомнений), шансов, что он протянет до минуты, когда его “отбуксируют” в нужное место (там-то от него, как от жертвы, хоть польза будет) оставалось очень немного. В след за этим опять воцарится полная неразбериха...
Но…, сейчас, по крайней мере - пока, требовалось вернуться к насущным делам, в частности, - соврать парню, почему отложены поиски пропавших членов экспедиции. Неожиданно Джона осенило:
- Все идет по плану. Без вездехода поиски не могут начаться, ибо оставшимся в лагере членам экспедиционной команды необходимо иметь надежное укрытие. Звучит не очень понятно, но я сейчас все объясню… Согласись, возвести крепкую постройку, у нас уже нет времени.
- Нет, - согласился Виктор и, вцепившись в руль, миновал очередной топкий участок.
- Палатки от нападения – тоже не помогут…
- А старая лесопилка? – вспомнил, вдруг, парень о своих мыслях, где бы могли, в случае нападения оборотней, спрятаться ребята.
- Ты был там? – начал отвечать вопросом на вопрос Купер.
- Не был, - наивно ответил ему Виктор.
- А я был. В первые же часы после того, как мы прибыли туда. Поэтому скажу тебе, как знающий человек, - старая лесопилка – дырявая, как решето, - безнадежная конструкция. А, вот, вторая машина, плюс к ней – ружье – будет круто! Я сейчас корю себя, что забыл…, забыл…, - Купер стукнул себе по лбу тыльной стороной ладони, - отдать оружие Алексею. Так просчитаться?! Ведь у нас всего два “ствола” было, а исследовательская группа разбилась на три подкоманды. Ничего, теперь стану умнее. И не только в отношении оружия. Короче, когда мы сейчас пригоним в лагерь две работоспособные машины, одна останется там. Если что, - люди смогут схватить карабин, залезть в нее и обороняться… Собственно, я уже говорил тебе, что наши машины для нас здесь, - как панцирь у улитки. В случае чего, - защитят.
Виктор сразу понял мысли ученого и опять испугался за Юлю. Без надежного укрытия она, действительно, была на данный момент, возле заброшенной лесопилки, - как голая.
- Но поиски будут не совсем такие, какими ты их себе представляешь, - продолжал Купер.
- В смысле? – не понял его парень.
- Вместо того чтобы нарезать круги вездеходом по всей округе или с фонарями бродить по ночному лесу, оглашая его бесполезными выкрикиваниями имен пропавших, мы сделаем иначе. Если говорить более конкретно, то я хочу отправиться на одной из машин в милицию. Пусть делом по поиску исчезнувших людей займутся профессионалы. Согласен?
- Согласен! – Виктор почувствовал, что план Купера ему нравится. - Только…, может, прямо сейчас отряд патрульно-постовой службы вызвать? По телефону? Ведь, мобильники опять работают?
- Валяй, - с недовольным видом ответил ему американец.
Виктор затормозил, ибо они достигли того места, где, задрав корму вверх, стоял утонувший вездеход.
Парень тут же выхватил мобильник, набрал код Череповца, а следом добавил “02”.
- Дежурная часть ППС…, - раздалось на том конце провода.
- У нас тут люди пропали, - начал Виктор. – Вы не могли бы прислать наряд?
- Где пропали? – зевнул голос в трубке.
- На болоте, около поселка “Конино”. Мы тут расположились лагерем около старой лесопилки Wood Пром Лес.
- Набирайте сначала “03”, потом уже “02”, - в голосе появились стальные нотки.
- Зачем “03”?
- Чтобы проверить наличии тел в морге…
- Они на болоте пропали, только что…
- Тогда, вообще, советую, сначала заглянуть к нам лично.
- Два человека исчезло. Понимаете вы это или нет? - продолжил, было, Виктор.
- Сперва требуется ваше присутствие у следователя, - последний раз проговорил голос дежурного и на том конце повесили трубку.
- Черт! – выругался Виктор и обескуражено посмотрел на Купера.
Американец не стал ему ничего говорить, а просто покинул машину. Вслед за ним это сделал Бэн.
Виктору ничего не оставалось, кроме как тоже вылезти из длиннобазного полноприводника. В этот момент он пожалел, что, в свое время, не обзавелся телефоном своего приятеля в гаражах, - Саньки – “милиционера”. Уж тот-то бы, наверняка чего-нибудь придумал.
Купер подошел к вездеходу и произнес:
- Ну, что, сделаем его назад?
Виктор достал из багажника буксировочный трос, и, соединив им одну машину с другой, сел за руль трехдверной “Нивы”.
Двигатель утонувшего вездехода завелся с первой попытки, - легко и непринужденно, по всей видимости на автомобиле было установлено особое, - “непромокаемое” зажигание, необходимое для езды по глубоким грязевым и водяным ямам.
«Этого следовало ожидать, если шнорхель тоже есть», - подумал парень.
Купер взял на себя управление длиннобазной машиной, а Бэн, желая подтолкнуть вездеход в ручную, но не испытывая тяги лезть в болотную жижу, примостился пихать автомобиль, ухватившись руками за стойку пассажирской двери, предварительно опустив стекло.
- Понемногу! – крикнул Виктор Куперу.
- Ясно, - ответил тот и слегка поддал газу, одновременно отпуская сцепление; машина начала “пятиться”.
Парень тоже включил задний ход, окатив лицо и свитер Бэна грязью из-под завертевшихся на месте колес.
Купер в это время, продолжил движение назад, выбирая своим длиннобазным полноприводником провисшую часть буксировочного троса. Как только трос натянулся, последовал рывок, и вездеход, подобно реликтовому зверю, морда которого поросла мхом и сосновыми иголками, медленно выполз из грязи.
Бэн, не углядев под ногами торчащий из земли корень, споткнулся о него и упал.
Виктор свистнул Куперу и сделал ладонью махательное движение сверху вниз, давая тому понять, что пора остановиться.
- Под колесами – твердая земля, - сказал он, вылезая из вездехода и помогая Бэну встать на ноги. – Чуть впереди – расширение тропы. Видите?
Парень осветил пространство между ближайшими елями фарой-искателем, повернувшейся на круглом шарнире туда, куда он крутанул ее рукой.
Купер обратил внимание на фару.
- Хорошая штука, правда? – усмехнулся Виктор. – Высоко сидит, - на крыше, и поворачивается куда угодно, хоть на 360-ят градусов!
После этого парень еще раз указал Куперу светом куда надо смотреть, чтобы увидеть расширение тропы.
Ученый покинул свою машину и сделал несколько шагов, выбирая положение, чтоб деревья не загораживали ему обзор. Следуя взглядом за лучом фары, он на самом деле увидел площадку. Та располагалась метрах в 20-ти от их теперешнего местоположения. Площадь тропы там была значительно больше, словно мать-природа осушила землю, добавив к основной дороге несколько квадратных метров твердой почвы, подобно тому, как дорожники добавляют к основному асфальтовому покрытию на шоссе еще и закуток автобусной остановки.
- Я сейчас разверну там сначала одну, потом другую машину, и тогда уже поедем назад, - закончил Виктор, отвязывая от автомобилей буксировочный трос и протирая заросшие грязью фары у вездехода.
Купер согласно кивнул.
Бэн, в данный момент, решил заняться собой. Надо было почистить одежду и, самое главное, - очки, от испачкавшей их грязи.
Пока помощник Купера увлеченно пыхтел над своими вещами, а сам ученый бил баклуши, глядя по сторонам, Виктор разворачивал колонну. Маневр был не так уж и сложен, но, как говорится, для полного счастья, на машинах не хватало гидроусилителя руля. Без него парень за одну минуту “наломал” руки до боли.
“Наломать” руки, - являлось жаргонным выражением водителей, подразумевающим растяжение мышц и сухожилий на запястьях, а так же чуть выше них, при вращении тугой баранки. От этого кисти рук начинали ныть и заживали не меньше, чем через несколько дней.
Обратная дорога по тропе оказалась не такой уж и сложной; следы ошибок, сделанных ранее, предупреждали о том, куда лучше не соваться.
Купер, ехал за Виктором, не отставая. Благо управлять использующейся сейчас техникой здорово помогали полученные им когда-то навыки езды на джипе.
Бэн, как и следовало ожидать, орудовал компьютером.
Купер, в машине которого и сидел очкастый парень, не очень одобрял это его занятие, поскольку стало совсем темно, и свечение монитора внутри салона перебивало видимость: казалось, что за окнами еще темнее, чем есть на самом деле. Но, приходилось смириться с этим неудобством. Тем более что, в отличие от Бэна, у самого Купера до сих пор было стопроцентное зрение. Ему, несмотря на все помехи и темноту, даже удалось различить в зеркалах, что произошло сзади, когда машины проехали по окруженной высохшими деревьями поляне: колеса автомобилей оставили там, в довесок к уже имеющимся, еще четыре полосы примятой травы.
Дальше смотреть назад - не имело смысла. Сейчас, куда больше, требовалось уделить внимание тому, что будет впереди.
Машины набрали скорость и, с разгону, взобрались на холм.

5

- Ура-а-а! – заорал во всю глотку Мишка Баламут, бросаясь навстречу подъезжающим к лагерю и рассеивающим тьму лампами всех имеющихся фар машинам. – Наши вернулись!
Виктор остановился у ближайших палаток и заглушил двигатель.
Купер припарковал второй автомобиль позади его машины.
- Вы слышали то завывание над лесом?! Видели оборотней? А где Алексей? – сразу завалил приехавших кучей вопросов отчаянно машущий электрическим фонарем, в попытке жестикулировать, Мишка.
- Оборотней, говоришь? – выделил наиболее интересную для себя информацию Виктор. – Где Юля?
- Юля в кухонной палатке, мучается с Лёгой, - выпалил Баламут. – Тот без чувств свалился, когда нас оборотни окружили. Видишь их следы? – Мишка направил свет своего фонаря под ноги Виктору.
Земля на поляне была испещрена массой отпечатков когтистых лап. Сделать такое специально, при помощи каких-нибудь пластмассовых слепков, - чтоб подшутить над остальными участниками экспедиции, мог, разве что, полный идиот. Нет, подделка следов исключалась. Они были настоящими! Но следы – всего лишь углубления в земле. Они не могут быть опасны. Те же, кто их оставил, заслуживали большего внимания. Очевидно, они-то и напали на Ананьева с Алексеем. Вот, только, почему их следов не было заметно на опушке леса – около поваленного поперек дороги дерева? Скорее всего, потому что вредители (если не сказать хуже) хотели действовать тайно. А по какой причине они сейчас перестали таиться? Может, им раньше никогда не доводилось пробовать… человечины? А тут сожрали двух мужиков, вот кровь в голову и ударила?
Сожрали двух мужиков…
Ананьева? Алексея?
Надежда увидеть их снова должна умереть последней, но…
Какая уж тут надежда?! Почуяв кровь, хищные звери, ведь, теряют разум? Поэтому они и таиться перестали. Пошли в наглую! Как известно, аппетит приходит во время еды.
Кровь…
Секунду!
Около поваленного дерева крови, как и следов, - не было. И что с того? Кто-нибудь осматривал придорожные кюветы, заросшие высокой травой, близлежащий лес? А, может, и хорошо, что туда никто не пошел. Вдруг, там прятались эти твари, подобные Рэю? Рэю, который появился в ночи живым подтверждением мифов об оборотнях. Правда, он был так неуклюж для волка… Однако, наверняка, среди чудовищ, похожих на перевоплотившегося Стокера, окажется зверь более изворотливый, жестокий и кровожадный, чем вторая сущность кругломордого американца. От такого только и жди: прыжок, удар когтями, а дальше…
Виктор изменился в лице.
- Юля?! – позвал он, отталкивая стоящего на пути Мишку в сторону.
- Вить, да ты не волнуйся, с ней все в порядке, - произнес появившийся из-за палаток Андрей.
Но Виктора словно заклинило.
Желая убедиться, что его девушке угрожала именно та опасность, которую он себе представляет (для чего это ему понадобилось, Виктор и сам не знал), парень схватил Андрея за воротник рубашки, словно собираясь вытрясти из него всю душу:
- Какие оборотни тут были?
- Обычные…, - промямлил Андрей. – То есть, не обычные, конечно, - не поймешь – то ли волк, то ли обезьяна: уши на макушке, челюсти собачьи, руки – как у гориллы, все в шерсти, и глаза…
- Черные, словно кусок битума, - закончил за него Виктор.
- Даже хуже, - как глубокий омут, - добавил Андрей. – Они нас зажали в тиски…, но почему-то не тронули. Вроде и оставалось-то - добить всех, да и намерения у них, похоже, аналогичные были, только стоило тому…звуку над лесом прокатиться, как эти твари быстренько смылись.
- Вы слышали, господин Купер? – обернулся Виктор к американцу, отпуская Андрея.
Андрей поправил воротник своей рубашки и приосанился.
- Слуги болота, - сделал заключение Джон, тоже рассматривая следы.
- А откуда их взялось так много?
- Ну, если вспомнить некоторые слова Марии Васильевны, а именно, - ее упоминание о том, что Болотный Дух предоставляет своим слугам достаточно свободы, дабы они могли жить среди людей, получается, все волкодлаки, из своры, которая напала сегодня на лагерь, живут где-то в близлежащих окрестностях, смешавшись с местными жителями или, если точнее, таковыми являясь, - покривил душой Джон, прекрасно зная, со слов Рэя, что эти твари находятся на мясоперерабатывающем предприятием “Конница” (по крайней мере, подавляющее их число, ибо не стоило списывать со счетов и такую возможность, что кто-то из здешних людей тоже попал под действие древнего Демона).
- И что это, по-вашему, значит?

Предыдущая страница 23 Следующая страница


Томный дух болотного зверя 24

У Джона похолодело внутри.
За Викторовым: «Что это, по-вашему, значит?», ему слышалось: «Мы не были готовы к таким испытаниям, поэтому, опасаясь за свои жизни, уходим отсюда!»
Опять, как и после появления Рэя ночью, все задуманное оказалось близко к провалу из-за возможных мыслей членов экспедиции о бегстве.
«Спасибо тебе еще раз недотепа-Рэй!» - подумал Купер. – «Спасибо и твоим сородичам. Особенно за то, что действовали так неаккуратно, наведя, тем самым, еще больший страх на членов экспедиционной команды, чем у них уже был. Где-то вы излишние чистюли, - взять хотя бы то, что своих следов и последствий потасовки во время нападения на Ананьева и Алексея не оставили, а где-то – полные засранцы!!! Кстати, а почему вы не оставили следов, нападая на больного старика с повезшим его в больницу вторым водителем? Конспирация? О вас и так уже начинают все догадываться. Скорее – недальновидность, - похоже, в зверином обличье вы, большую часть своих замечательных мозгов, которыми вас Болотный Дух, судя по словам старухи-колдуньи, наделяет, в замен на услужение ему, теряете. Вами в такие моменты нужно кому-то руководить… Ну а сам Ылм, хоть и может, благодаря своему сверхмогуществу, прямо сквозь сон на вас влиять, видно, в дреме-то тоже заморочками страдает. Придется мне все-таки, как я и планировал ранее, КОНТРОЛИРОВАТЬ ситуацию СОБСТВЕННОРУЧНО! И пусть с моим желанием “отдать” в жертву Виктора и Бэна вышла промашка, это не значит, что я ошибаюсь во всем. Так что, пока Гаргейха еще не проснулась, придется поспособствовать ситуации за нее».
- Как вы объясните нам происходящее? Ведь, это, ваш удел, изучать и разгадывать такие вещи, - наседал, тем временем, Виктор.
- Все хорошо и нормально, – неуверенно начал Джон.
- Чем же, интересно? – вставил Мишка Баламут. – От такой хорошести аж поджилки до сих пор трясутся!
«Точно!» - мысленно согласился с ним Виктор, принимая во внимание, что сам он, в отличие от остальных ребят, испытал гораздо меньше потрясений, ибо не встречался с полчищем оборотней.
Джон рассеянно посмотрел в сторону кухонной палатки, стоявшей всего в нескольких метрах от него. Ничто ему там не было интересно, просто он не знал, куда деть глаза, при произнесении очередной порции лжи. Тем не менее, ученый повел разговор дальше:
- Хоть на вашу долю сегодня пришлось немало испытаний, думаю, умножение вспышек паранормальной активности не связано с желанием Болота организовать для нас какую-то пакость. Рискну предположить, что эта потусторонняя сила просто пытается с нами общаться.
- Общаться? – недоверчиво скосил глаза Виктор.
- Да, - американец подошел к Бэну, который, не дойдя до своей передвижной лаборатории, разложил компьютер прямо на обеденном столе. – Сейчас мы все обсудим. Начать стоит с анализа звуков. Например, о том подобии “пения” в лесу, слышанного нами, когда мы только еще разбили лагерь здесь, мой помощник уже все рассказал мне.
Ребята затаили дыхание.
- Тогда мы имели дело со звуком, который издавало вещество нашего мира после его уникального преобразования. Если верить компьютеру, так бы могла звучать вода, если б с ней происходили особые процессы на молекулярном и, может быть каком-нибудь еще уровне. Простите меня за краткость и отсутствие подробностей, но, вы сами понимаете, мы тут – не химики.
- Не хотите ли вы подвести все к тому, что и недавний ВОЙ – тоже результат всяких молекулярных процессов? – нахмурился Виктор.
- Витя у нас решил, что второй уникальнейший звук, который возник над лесом, я имею в виду - громогласное ЗАВЫВАНИЕ, - мог принадлежать некому Кинг-Конгу, живущему в здешних болотах, - усмехнулся Купер, мельком заглядывая в компьютер Бэна.
- Ну и что? Я бы тоже так подумал, - буркнул Мишка Баламут.
- Нет, компьютер показывает, что звук опять имеет не животное происхождение. Машина сравнила его со сдвигом базальтовых пластов в тектонических плитах земной коры. Как и “молекулярный” распад воды, происходят такие сдвиги под влиянием некой, не земной энергии. Иным словом, в болотах присутствует что-то потусторонне, но это не Кинг-Конг. Вообще, кроме тех оборотней, с которыми вы столкнулись, здесь навряд ли удастся отыскать других, неизвестных науке животных… существ, а вот паранормальня активность, рвущаяся в наш мир из другого измерения, появиться может. Только, сразу предупреждаю, не надо больше сравнивать ее с тем покойником из колодца… Обо всех царящих тут опасностях мы предупреждены. Других здесь просто нет. Так что закроем эту тему раз и навсегда!
Виктору вспомнилось, как он хотел сойти с тропы, ведущей к Сердцу Болота, и как Купер вовремя остановил его, наглядно показав при помощи срезанной с дерева ветки, что вокруг – не земля, а обманчивая трясина. Даже насчет этого баба Маша дала предупреждение, чего уж о другом говорить?! В добавок, зачем было воспринимать всю нечисть под одну “гребенку”? Ведь, среди нее, судя по народным поверьям, существуют не только агрессивно настроенные к человеку создания, например, такие, как - водяной, основная цель которого, при встрече с людьми, - утопить их, но и, скажем, лояльно настроенные к представителям человечества домовые… Кстати, а кто будет этот Болотный Дух, как не домовой, в определенном смысле? Болото-то – его дом! Так что не стоит заражаться страхом от суеверных типов, вроде не пожелавшего стать проводником экспедиции Ивана Петровича, и, естественно, - от самого себя (ведь, собственный страх парня в основном питался боязнью за Юлю, и на данный момент он это понял). Напридумывал, с этой подачи, всяких монстров…
Испытывая, теперь, невероятное чувство стыда за свои дурацкие мысли о лесоносце, парень продолжал слушать ученого.
- Все звуки, которые мы слышали… не стоит воспринимать как угрозу для себя, как предвестье чего-то очень жуткого. Есть предположение, что в каждом из отмеченных случаев, с нами всего лишь пытались разговаривать, планомерно внедряя различные способы общения. Сначала наши “друзья” из другого мира использовали, по всей видимости, свой “певучий” язык, потому и прибегли к “пению”. Помните, кому-то еще это показалось песнями без слов? Но они очень быстро уразумели, что мы их языка расшифровать не сможем, поэтому перешли на язык жестов.
- Прямо как с питекантропами, - сказал Андрей, и они с Мишкой переглянулись.
- А доказать, что, сейчас мы имеем полноценный акт общения с той силой мне ничего не стоит, - говорил дальше Купер. – Общение, кстати, для непосвященных, является многоплановым процессом, включающим в себя и взаимодействие, и передачу информации, и отношение к собеседнику.
Виктор, которому, в ответ на слова американца, пришли на ум лекции, прослушанные по психологии общения в университете, сразу понял: Купер сейчас задавит и его и, тем более, ребят, своими аргументами.
Американец, и в самом деле, не собирался останавливаться:
- Возьмем одну из сторон того акта общения, который недавно произошел. Если более конкретно, то рассмотрим его, как передачу информации. Передача информации происходит двумя путями – вербально, то есть словесно, и невербально, - с помощью жестов, мимики, походки, принятия особых поз и тому подобного. Первый путь был явно не задействован, а вот второй, наверняка присутствовал. Миша…, - Купер обернулся к Баламуту, - Скажи мне, пожалуйста, у окруживших вас оборотней, были особые позы, мимика?
- Э-э-э, - задумался Парфенов.
- Видел ли ты напружиненные тела, словно готовые к прыжку, хищный оскал? Если я что-то неправильно говорю, можешь поправить меня.
- Нет, все так, - Баламут затряс своей взъерошенной шевелюрой.
- А теперь определимся с направлением их движения, - Купер показал пальцами, что пора бы Мишке и самому что-либо сказать.
- Ну да, до звука они двигались за нами или, если точнее, - к нам, после – от нас, - пролепетал парень.
- И что получается?
- Можно я отвечу? – поднял, вдруг, руку Андрей.
- Отвечай, - предоставил ему слово Купер.
- Твари, которых мы видели, своими зубами, будто, говорили, что готовы напасть на нас, но когда они приблизились на дистанцию, достаточную, чтобы сделать нам – сикир - башка, раздался тот ВОЙ, и их словно развернуло в обратную сторону. Твари хвосты поджали, и дали деру!
- И как мы это можем расценить?
- Э-э-э, - опять издал непонятный звук Мишка Парфенов.
- Да, Баламут, хватит мычать! – прикрикнул на него Андрюха и тут же продолжил: – Мы можем это расценить как изменение планов. Сперва, нам, вроде, угрожали, а потом перестали угрожать.
- Молодец, правильно, - похвалил его ученый. – А теперь задействуем вторую сторону данного акта общения – взаимное восприятие. Согласитесь ли вы, ребята. С тем, что некая сила, которая организовала тот громогласный ВОЙ, почувствовала ваше положение безобидных существ, которых не стоит “травить собаками”, если так можно выразиться?
Баламут с Андрюхой кивнули.
- Тогда остается последнее – разобрать взятый нами акт общения как взаимодействие. Ведь с нами взаимодействовали! Сами посудите. Мы зашли на чью-то территорию, стража приняла это на заметку, а когда мы углубились слишком далеко, хотела предпринять соответствующие действия, но ее остановил окрик хозяина.
- Во-во, точно! – прохрипел от возбуждения Мишка. – Теперь я понял… Тогда ощущалось, словно на нас напала злая собака в чьем-то огороде, а потом хозяин собаки и этого огорода, увидев, что мы ничего воровать не собираемся, крикнул: «Фу, Тузик, к ноге!» И собака ушла.
- А каков итог? - подвел разговор к выводу Купер.
Все пожали плечами.

- Итог - никто не против нашего присутствия в чужом огороде. Грех такой возможностью не воспользоваться, а? - Купер с невозмутимым видом оглядел всех присутствующих.

Про себя Джон подумал, что соврать получилось легко.
Общение, его стороны… Надо же было придумать?!
На самом деле он, естественно, догадывался о причине появления оборотней в лагере. Не имел ученый какого-либо сомнения и насчет их ухода. Все в купе представляло собой незамысловатую картину. В лагерь оборотни зашли, чтобы добыть для старшей жены Ылма две мужские жертвы. Две мужские жертвы… Хм-м-м… Они охотились за ними, словно проигнорировав то, что Виктор и Бэн специально оказались отправлены на болото и уже присутствовали там. Здесь можно было предположить одно из двух. Либо оборотни не прознали о Бэне и Викторе. Купер, действительно, никому из них такого плана не открыл, ибо не имел с ними контактов, даже Рэй улетучился раньше, чем подобные мысли возникли в его голове. Но, при их поддержке вездесущим Болотным Духом, это принимало сомнительный оборот… Либо же Виктор, на самом деле, предназначался Ылмом для чего-то особенного. И эта особенность не являлась служением запасной жертвой, как, сначала, подумал Джон. Да, насчет Виктора он точно ошибся. Но, если опустить такого рода подробности, картина опять становилась весьма простой. Оборотни зашли в лагерь, чтобы добыть для старшей жены Ылма две мужские жертвы. Однако когда их опередили свои же сородичи, поймавшие Ананьева и Алексея, то надобность в человеческих смертях отпала (пока отпала, - свою часть работы они сделали), и им ничего не оставалось, как удалиться восвояси, тем более что Повелитель, сквозь сон, рявкнул им, дескать: «Хорош! Все уже сделано за вас вашими более удачливыми братьями». Зачем, правда, для этого требовалось производить столько шума, если можно было воспользоваться существующей между ними незримой телепатической связью? Неизвестно. Но, тут опять не стоит забывать про сон Ылма. Видимо, не смотря на свое могущество, Демон начудачествовал в дреме, - вот и все.
- Если этот лес так общается, то, по моему мнению, я его, в качестве собеседницы, не очень устраиваю. Оборотни, появившиеся в лагере, как мне показалось, вели охоту только на парней, а меня – игнорировали, - произнесла вышедшая из кухонной палатки Юля.
Виктор подбежал к ней и заключил в самые крепкие объятия, какие только мог себе позволить.
Купер состроил кривую улыбку. Слова девушки, пусть частично, но все же подтверждали его догадки: слуги болота приходили не просто так, а именно за мужскими головами, дабы принести их в жертву Гаргейха.
- Это еще не все, - сказала девушка, когда Виктор перешел от поглощающих объятий к легким, и взял ее за плечи. – Нам пришлось воспользоваться оружием. Так получилось, что оно было задействовано мной. Эти сволочи его испугались, но ненадолго, - задавили нас своим количеством. Но, все-таки, одного из них я застрелила.
Обнимавший ее Виктор, отметил, что девушка вздрагивает. Так же ему почудилось, будто она держится из последних сил, чтобы не заплакать навзрыд.
- Клянусь, когда я в него стреляла… два раза, он был зверем, - с шерстью, когтями и клыками. Но потом…, - Юлин голос дрогнул, - Потом он превратился в человека!
- Голого человека, - добавил Мишка. – Лёга подтвердит – он видел.
- А вы – не видели? – поинтересовался у него Виктор.
- Сами – нет. Но, когда Лёга с Юлей нам все рассказали, мы сто пудово им поверили.
- И этим человеком, которого я застрелила, был Рэй! – девушка, наконец, не выдержала и из ее глаз потекли слезы. – Он был зверем, в тот момент.
- Проблема сложная. Но, уверен, она сама собой разрешится, - нахмурился Купер, отмечая для себя, что вопрос об игнорировании оборотнями девушки во время проводившейся ими “охоты”, не успев, как следует, возникнуть, уже канул в небытие, вытесненный более актуальной темой.
Сказав это, он, тем не менее, не представлял, как теперь быть.
Что делать с телом? Растворить в соляной кислоте? Тогда уж лучше в русской водке, та крепче! Идиотские мысли. А думать надо. Иначе… Если он действительно сообщит о случившемся “куда следует”, - все пропало, если же, наоборот, - не сообщит, - может лишить себя расположения ребят.
На душе Джону стало очень не хорошо. Ему надоело бояться потерять народ.
Но, так или иначе, пробуждение Гаргейха было уже близко, а до того момента следовало предпринять последние усилия.
- Каким, интересно, образом, этой проблеме удастся разрешиться самостоятельно? – заговорил Виктор, чувствуя, что над головой его девушки сгущаются тучи социальных разборок.
В какое бы существо она там не стреляла раньше, сейчас оно было опять человеком, и в теле этого человека застряло две пули, выпущенные из ружья, на котором остались отпечатки Юлиных пальцев. Любой эксперт-криминалист, при таком раскладе, сделает соответствующее заключение. Показания свидетелей ничего не дадут. Что мог засвидетельствовать хотя бы тот же Лёга? Перевоплощение оборотня в человека? Да-а-а… Подобные разговоры никто и слушать не будет, сразу отправят: Стрельцова – в психушку, Юлю – под суд!
Еще парень благодарил бога, что не смог вызвать по телефону наряд патрульно-постовой службы.
Ни к чему ей здесь пока появляться…
- Где это случилось? Пойдемте, посмотрим на тело. Только, не забудьте про фонари. Уже совсем темно и нам понадобится свет, - предложил американец.
Ожидая, пока ребята соберутся, Джон взял из машины карабин, вскинул его себе на плечо, используя предназначенный для этого ремень, и подал Бэну знак, что предстоящая прогулка касается и его тоже.
Демонстрируя решительность, ученый ждал.
Демонстрация решительности – это все, что ему оставалось. Теперь он чувствовал, что не сможет выкрутиться из сложившейся ситуации самостоятельно. Пора было и старшей жене Ылма подсобить в намечающихся делах с телом Рэя. Ох, как пора!
- Вить, Юль, я фонарики из ваших палаток заберу? – спросил разрешения Андрей, порываясь выполнить распоряжение Купера насчет осветительных приборов.
Виктор кивнул ему в знак согласия.
- Хорошо бы, чтоб кто-нибудь сказал, куда идти, - снова заговорил Купер.
- Он – за деревообрабатывающим цехом, в подсобном помещении лежит, - вышел, пошатываясь, из кухонной палатки, Лёга Стрельцов.
- Как ты? – устремила на него взгляд Юля.
- Нормально, - Лёга облокотился о растяжку палатки, и оглядел темный небосклон мутным взглядом. – О! Наши соседи с “Конницы” перестали небо подсвечивать.
- Ты тоже видел? – мгновенно повернулся к нему Виктор.
- Свет прожекторов? – уточнил Лёга и тут же закусил язык, чтобы не проговориться о том, что смотрел на фабрику через бинокль.
- Да, их, - подтвердил Виктор. – Кстати, откуда ты знаешь, что это были прожектора и именно на “Коннице”?
- Я? Эмн…, - отсюда лучи хорошо просматривались. Кроме того, я на дерево лазил. С высоты можно было разглядеть, что там какое-то предприятие находится. А какое тут еще может быть предприятие, кроме этого? – Стрельцов понимал, что врет, но так же знал, что его ложь не влияет на основные факты и те-то, вокурат, правдивы.
В отношении же бинокля он просто промолчал (спасибо и Мишке, - тот не захотел выдавать его секрет, а мог бы!).
Молчать Лёга приказал себе и в отношении своих думок насчет перевоплощения в клыкастых монстров рабочих с мясоперерабатывающей фабрики “Конница”. Когда он, несколько минут назад, пребывал в кухонной палатке за нашатырем и услышал разговор между американским ученым и Виктором, насчет того, откуда взялось столько оборотней сразу, ему хотелось выдвинуть свое предположение, но он боялся ляпнуть глупость. Ведь, кроме интуитивных догадок, у него не было никаких фактов по данному делу. Подобным способом он мог вызвать недовольство Купера к себе, как ему казалось, даже более сильное, чем от раскрытия манипуляций с биноклем. Не хотелось Лёге и ребят дезинформировать, - в случае возможной промашки.
- Вот, держите…, - подоспел с фонарями в руках Андрей. – Ваши, мой, еще у Мишки есть. Хватит, наверное?
Виктор и Юля взяли у него свои фонарики.
- Спасибо за нашатырь, классная дрянь, здорово мозги прочищает, - поблагодарил Лёга Юлю. – Не знаю, сколько бы я еще в беспамятстве валялся, да парализованным был, если б не эта штука.
- Идти сможешь? – поинтересовалась у него девушка.
- Смогу, - без уверенности, но все же ответил Стрельцов.
- Да, уж, ты иди, а то брюхо можно надорвать, если снова такого кабана, как ты тащить будем, - вставил Мишка.
- Так, вы его тащили что ли? – не понял Виктор.
- Конечно, - кивнул Баламут. – С Андрюхой и перли, - от лесопилки до кухни… А то он там, когда Юля нашатырь принесла, очухался, но на своих двоих все равно стоять не мог. Не под открытым же небом, в самом деле, было ждать, пока к нему все силы вернутся. К тому же, никто не знал, - обретет он их вообще за сегодня или нет.
- Ну, хватит меня позорить, - взмолился Лёга. – Теперь-то я сам могу ходить. Все можем…
- Тогда вперед! – Купер зашагал к зданию лесопилки.
Виктор мгновенно забыл о светящихся небесах, прожекторах, и, вместе с Юлей Андреем и Мишкой, тоже пошел туда, куда отправился ученый.
Бэн, не в силах оторваться от компьютера, взял его с собой и поспешил за остальными.
Замыкал процессию еще слабый от пережитого обморока, а потому еле идущий, и пошатывающийся на ходу Лёга.
- Постарайтесь не отставать, я хочу, чтобы во время осмотра места… происшествия присутствовали все члены экспедиционной команды, - обернулся Купер.
«Присутствовали для чего?» - повис в голове у Виктора немой вопрос.
- Ты где там, мотыль-мотыль? Всех задерживаешь, - подколол Мишка Парфенов Лёгу, насчет его заплетающейся походки.
- Баламут, блин, грешно смеяться над больными людьми! – ответил ему Лёга.
Бетонная площадка перед входом в деревообрабатывающий цех сменилась длинным продолговатым зданием со множеством огромных, но лишенных стекол, окон.
От света фонарей по стенам поползли зловещие тени.
- Он там, - указала девушка на темный проем двери, ведущей в ремонтно-инструментальный зал.
Купер отобрал у Андрея фонарь и вошел туда первым. За ним в дверь протиснулся Виктор.
Груды наваленных вокруг станков, очевидно, нуждавшихся когда-то в починке, так и не дождались ремонтников. Оставленные здесь, они теперь возвышались то там, то сям ржавыми громадинами.
В зал прошли и остальные члены команды, включая Лёгу.
Свет четырех фонариков рассеял царившую здесь тьму, и перед членами экспедиции предстала не очень приятная картина.
В проходе, между оборудованием, на металлическом полу, лицом вниз, лежал человек. В спине его зияла кровавая дыра.
Юля, не в силах смотреть на это зрелище, уткнулась носом в плечо Виктора и закрыла глаза.
- А он, вроде, маленько отполз. Живуч, был, гад, - произнес Лёга. – Не, точно отполз! Прежде, когда мы с Юлей его тут оставили, думая, что до конца эту тварь убили…, он дальше по проходу валялся. Вон там, где его кровь везде разлита. И лежал он на боку, а не мордой вниз.
Купер испытующе посмотрел на парня.
- Да я точно говорю, - опять забубнил Лёга. – По кровавым следам, так и то все сразу понятно.
- Надо, лучше, посмотреть, действительно ли это Стокер, - произнес Виктор. – А то, может, вам тогда показалось.
Купер наклонился, взял человека, лежащего на полу, за одну руку и, перевернув его на спину, оглядел присутствующих.
Теперь уже все сомнения можно было отбросить, - перед ними лежал ни кто иной, как круглолицый человек, именовавшийся когда-то Рэем.
- Осторожно, шеф! – завопил вдруг Андрюха.
Купер и сам не ожидал, что такое может произойти: рука Рэя, за которую он переворачивал его тело, ожила. Она освободилась от сжимавшей ее ладони ученого и, взметнувшись резко вверх, ухватилась за рукав надетой на нем ветровки.
Джон мгновенно обернулся к телу Стокера.
- Ружье! – крикнул ему Виктор.
Карабин по прежнему висел на плече ученого, но он сделал парню останавливающий жест, призывая к спокойствию.
- Подождем со стрельбой, - кинул американец ребятам, желая дождаться развязки происходящего.
Предчувствуя сенсацию, Бэн спохватился, что забыл камеру и, мигом сложив бесполезный теперь компьютер, побежал обратно к машинам.
- Ты куда один, да без оружия?! – крикнул ему вдогонку Андрей, но Бэна, даже если бы он понял, что Солдатов пытается ему передать сейчас русскими словами, было уже не остановить.
В это время явно неживой человек, демонстрирующий смертельную рану на шее, хватал Купера за одежду и пытался привстать, смотря ученому в лицо открывшимися глазами. Глаза же Рэя буквально извергали на Джона лавину черной (в прямом и переносном смысле) энергии, окатывая его душу холодом мрака.
- All begin to spin round, Jhon. The first sacrifice was complete now, [28] - проговорил Рэй по английски.
- Что он сказал? – зашептал Мишка, толкая в бок Андрюху.
Купер тут же начал прокручивать в голове нужные мысли: «Значит, широкомордое ты чучело, говоришь, жертва принесена? Иным словом, старик дожил до нужной минуты? Удивительно. Обычно у людей с инфарктом – одно движение и – конец! Может, здесь Болотный Дух как-то поспособствовал? Наверное. И стойкость моего русского коллеги – великолепное тому подтверждение. А то, как ты воскрес, Рэй, является великолепным доказательством пробуждения Гаргейха. Она проснулась и начинает, как Ылм, контролировать ситуацию сверхъествественным образом, только по-своему. Ведь, именно эта особа управляет твоим мертвым телом, не так ли? Как сказали ребята, - живуч ты был, зараза. Живуч настолько, что, когда Олег и Юля уже покинули тебя, а ты очнулся от болевого шока, наступившего после попадания двух пуль, будучи уже одной ногой в могиле, все равно пополз… Куда? Да, хоть, куда-нибудь. Но живучестью, как тобой самим было отмечено, вы не напоминаете мифических оборотней. Поэтому вскоре ты был не в состоянии даже ползти: жизнь-то кончилась! И тем более не мог ты вот так вот сейчас очнуться самостоятельно, когда в тебе крови от силы – стакан остался! Сообщение же, что все заработало, тебе удалось вовремя мне передать. Бэн, вокурат, убежал за своей камерой и не слышал тебя. Потому не будет и лишних подозрений. В случае же чего, старшая жена Болотного Духа, все “подгонит” под нужное соответствие, не так ли?»
- Что сказал Рэй? – опять спросил Мишка Андрея и снова толкнул приятеля в бок.
- Не трогай меня! – взвизгнул тот. – Я в школе испанский учил. Ты же сам знаешь.
- А я – немецкий, ты тоже знаешь, - машинально парировал его фразу Мишка.
- Немецкий? И меня на него в свое время записали. Да чего говорить, Баламут, мы ж, в технаре, с тобой вместе ходили его зубрить, - загробным голосом протянул у всех за спинами Лёга Стрельцов.
Юля перестала прятаться в объятиях Виктора и оторвала свое личико от его плеча. Отчасти так ее заставил поступить инстинкт самосохранения: девушка хотела видеть опасность, которой по ее мнению, до сих пор являлся Рэй Стокер, контролировать ее визуально, а не прятаться, подобно страусу – головой в песок.
Виктор вспомнил, как Юля, читая когда-то аннотацию к фильму “Звонок”, который они потом еще смотрели у него дома, сказала, что на коробочке с видеокассетой есть, кроме русских, надписи, сделанные по английски, но она учила в школе французский язык и потому прочитать последние не может.
Выходило, что никто из ребят ничего не понял.
В то же время, парень уловил, что в прозвучавших из уст Рэя словах присутствовало какое-то нехорошее упоминание о жертве. Подробностей данного изречения, Виктор, откровенно говоря, не понял (для этого потребовалось бы несколько раз прокрутить услышанное в голове), но чувствовал, что такого рода информацию надо, во что бы то ни стало, довести до сведения каждого участника экспедиции. Он уже хотел приступить к качественному переводу, дабы сообщить Юле и ребятам суть того, что сказал круглолицей человек, но не успел этого сделать, ибо буквально через секунду его внимание, как и внимание всех остальных присутствующих, безвозвратно переключилось с фразы, брошенной мертвым Рэем на другое, еще более поразительное действие.
Тело Стокера начало преобразовываться в переплетающиеся между собой части. Части быстро позеленели и превратились в огромных, жирных червей зеленого цвета. Еще какое-то мгновенье эта червивая масса сохраняла очертания человека, но вскоре зашевелилась и растеклась.
Купер с брезгливым видом отпрянул от этой гадости, смахнув со своей ветровки десятка четыре жирных червей, бывших когда-то рукой Рэя Стокера.
Виктор заметил, как два червяка обвили выпавшие из тела Рэя пули и поволокли их за собой, через располагающуюся тут же дыру в железе, под пол, а дальше, уж, очевидно, в землю.
Остальные черви выпили расплесканную вокруг кровь, - подчистили место, как будто здесь ничего и не было, и тоже поспешили к дыре в полу.
- Извините, покину вас, а то сблюю, - прошамкал Лёга и, действительно, подавляя сильные приступы подступающей к горлу рвоты, вышел в деревообрабатывающий цех.
Зеленых червей становилось все меньше и меньше. Наконец, последние несколько штук, причудливо закругляясь и распрямляясь, исчезли под полом, да один из двух “оруженосцев”, нагруженный тяжелой ружейной пулей, повозился с ней еще немного, пропихивая в дыру кусок свинца, а потом и сам уполз туда же.
Тут появился Бэн с видеокамерой, к которой был привинчен мощный прожектор, подобно световой пушке “простреливающий” тьму. Но высвечивать было уже нечего, равно как и снимать.
Тем не менее, “отпечаток” увиденного, сохраняющийся в мозгу у свидетелей произошедшего, оставался свеж. Всем (кроме, разумеется, очкастого парня) от этого стало не по себе. Даже Купер поспешил удалиться из подсобного помещения, попросив, сначала, выйти остальных.
Однако хоть Джон и испытывал сейчас массу отвращения, все-таки он был и немного доволен тоже.
Пусть Рэй только под влиянием Гаргейха оказался способен на такой трюк “разложения”, все равно это перевоплощение широколицего мертвеца было как нельзя кстати. Благодаря своему исчезновению при помощи метаморфозы, Стокер замел все следы и избавил Джона от необходимости изобретать еще какое-то вранье. Кстати, на этот раз, вряд бы удалось придумать что-то стоящее; без этой чудодейственной помощи ситуация была близка к провалу.
Теперь же, Юля – ни в чем не виновата, а у остальных плохие переживания – позади, - все, сделав над собой усилие и отрешившись от воспоминаний о Рэе, а так же оборотнях, могут наслаждаться короткой передышкой.
За передышкой, конечно, последует еще что-нибудь ужасное, но сейчас это не имеет значения.
«Хотя, может нам передышки и не дадут…», - у Джона, вдруг возникли ассоциации насчет собаки в чужом огороде и ее хозяине, которые совсем недавно изрек Михаил. – «Вы, друзья, убили собаку-то. Будет ли ее хозяин доволен этим? Доволен – точно не будет. Спасти нас от его гнева может лишь то, обстоятельство, если он сам послал пса на верную смерть».
Всем сердцем желая, чтобы смерть болотного слуги не встала препятствием на пути к завершению его работы, ученый мысленно попросил Ылма простить его самого и вверенных ему подопечных за такую дерзость…
«Вдруг, поможет?» - обнадежил себя американец.
Оставив все это, Джон посмотрел на ребят.
Судя по их молчанию, им не пришли на ум мысли об убитой собаке и разгневанном Хозяине, иначе кто-нибудь давно бы высказал их.
Андрей, Мишка и Лёга, плелись с кислыми физиономиями. Бэн тоже пригорюнился, очевидно, из-за того, что не успел отснять потрясающий видеоматериал.
А, вот, Юля и Виктор, без сомнений, испытывали радость. Это было видно по их глазам. Те светились у них внутренним сиянием, поражая глубиной взгляда. Видимо, сделать над собой усилие и забыть о сегодняшнем кошмаре им удалось намного быстрей, чем другим.
Виктор, наверное, радовался за Юлю, - что с ней ничего не случилось, включая и криминальные неприятности. Сама Юля, видимо, испытывала облегчение по той же причине. Плюс к этому примешивалась еще радость от ощущения близости ее любимого человека сейчас. Конечно! Это был мощный толчок для возникновения положительных эмоций.
Стремясь сыграть на их душевном подъеме для того, чтобы поднять общий настрой участников экспедиции, Джон обратился к Юле, намеренно используя гламурное словечко:
- Вот видите, молодая мисс, Ваша проблема сама собой и ушла.
- Как вы ее назвали? – тут же загоготал Мишка Баламут.
Юля при этом умиленно посмотрела на Купера.
- Молодая мисс, - повторил Купер и улыбнулся.
Юля не выдержала и даже тихонько рассмеялась.
Виктор был внутренне рад этому смеху. И рад за Юлю, что, несмотря на сегодняшние ужасы, она все-таки смогла сохранить чувство прекрасного. Парень мысленно похвалил Купера. Сумел-таки старый хрыч вызвать восторг молодой девушки. Причем, как легко! Сразу видно профессионала в области психологии.
Его размышления прервал Мишка Парфенов, очевидно, решивший, что молчанию положен конец:
- Вить, не сочти назойливым, но никто из вас, - приехавших, так и не объяснил, куда Алексей делся.
- Пропал, - вынужден был ответить Виктор.
- Как пропал? – недоуменно уставился на него Баламут.
- Исчез. Бесследно. Впрочем, как и Борис Михайлович, - добавил парень, с досадой замечая, как улыбка сползает с Юлиного лица.
- Чо, они тоже в зеленых червяков превратились? – встрял в разговор Андрей.
- Да каких, к черту, червяков?! – возмутился Виктор. – Просто исчезли люди. Так ведь, господин Купер?
Американец остановился посреди деревообрабатывающего цеха и все, невольно, повернулись к нему.
- Я полагаю, каждый слышал, о чем зашла речь, удостоверился он в понимании людьми всплывшей, вдруг, темы. – Борис Михайлович и Алексей, действительно, пропали…
Андрей и Мишка зашептались.
Купер отдал Солдатову его же собственный фонарь и продолжал:
- И их непременно нужно искать. У нас были затруднения, мешавшие немедленному осуществлению действий подобного рода. Но, не исключено, что, это случилось к лучшему. Если говорить коротко, то, со временем, я захотел обратиться в полицию, то есть милицию для разрешения этого вопроса. Такое желание возникло у меня еще до того, как я узнал, что на лагерь было совершено нападение... Однако, учитывая последние обстоятельства, мне представляется данный вариант развития событий еще более целесообразным, чем раньше. Вы понимаете? Чтобы не ходить по опасному лесу самим. Конечно, я не скажу ни одному полицейскому об оборотнях. А то, со стороны полиции возможна неправильная реакция. Но, они, в случае чего, наверно имеют при себе оружие? Отправляться же в участок пора. При всей фантастичности творящихся вокруг дел, исчезли люди и надо по этому поводу сделать соответствующее заявление. Поэтому, как только мы вернемся на поляну, я уезжаю…
- А по телефону милицию нельзя вызвать? – спросил Баламут.
- Об этом с вами поделится информацией Витя, - у американца на лице появилась широкая улыбка.
Все посмотрели на Виктора.
- Нет, через телефон ничего не выйдет, - покачал головой парень, вспоминая свой горький опыт недавнего общения по мобильному с дежурной частью ППС. – Я уже пытался недавно это сделать. Там требуют личного обращения…
В остальном, Виктору не хотелось больше даже думать о милиции (хотя логика подсказывала ему, что подумать о ней еще придется, и не раз).
- За время моего отсутствия, - начал говорить дальше американский ученый, - Подготовьте вещи для передвижения. Брать все только самое необходимое! Палатки, конечно, придется оставить до утра, но мы возьмем только половину из их общей численности. Не забудьте провиант на три дня. В общем, завтра оставляем лагерь и едем все к месту исследования.
- И в лагере никого не останется? – удивился Виктор.
- Никого, - отрезал американец.
- А, вдруг, местные нагрянут, или шонтропа какая? Разворуют все – только держись!
- Эту жертву я готов принять, - Купер был непреклонен.
- Тогда, еще один момент, касающийся вашей поездки, которую вы намечаете, - Виктор глянул на Лёгу, Андрея и Мишку. – Покуда в лесу бродят оборотни, может, вам взять кого-нибудь из нас в помощники?
Ученый, как показалось парню, от этого вопроса испытал сильнейшее недовольство. Или нет?
По-крайней мере, когда американец начал отвечать на его вопрос, то снова полностью контролировал свои эмоции, к тому же, в свойственной ему манере, быстренько начал “перетягивать одеяло” на себя:
- В отношении оборотней мне помощи не надо. А вот, что касается остального, у меня возникла мысль…, - Джону, вдруг, вспомнилось, как он, сегодня, во время первой, пробной поездки с Виктором и Бэном по тропе, ведущей к Сердцу Болота, хотел, при удобном случае, поинтересоваться относительно того, обладает ли какой-либо парень из ребят – разнорабочих умением водить автомобиль (надо было подготовить замену Алексею). В случае нахождения подобного человека среди них, тот вряд ли отказался бы от своего повышения до уровня водителя, а, следовательно, и прибавки к зарплате. - Кто-нибудь из вас, кроме Виктора, способен управлять машиной?
Виктор снова посмотрел в сторону Лёги и его друзей.
Те отрицательно затрясли головами.
- Мы, пока еще, сложнее мопедов ни на чем не ездили, - еле слышно сказал при этом Андрей Солдатов.
«Правильно», - подумал Виктор. – «Если б даже хотели научиться, вряд бы успели до нынешних времен. Вам, ведь, каких-то полгода назад, и права-то, по закону, не выдали бы, из-за слишком юного возраста. Разве что категорию “А”. Но американец сейчас о машине спрашивает, а не о мотоцикле».
- Ладно, это я для своего сведения решил узнать, - махнул рукой Купер.
- Но если вы в милицию поедите, а я – единственный оставшийся шофер среди нас, то…, - начал Виктор.
- С тебя, на сегодня езды и так хватит. Отдыхай, - остановил его ученый. – Я сам справлюсь. Ведь, вел же вторую машину недавно, причем по болоту! А еще одного человека, умеющего рулить, искал, потому что Алексея теперь нет, соответственно, - приходится о подобном задумываться. Но, если такового не нашлось, повторяю, - сам все сделаю.
- Тогда счастливого пути, - Виктор больше не знал, что добавить.
- Про оборотней в милиции, тоже скажете? – выкрикнул абсолютно глупую фразу Мишка Баламут, будто и не слышал того, что американец сказал во всеуслышание каких-то жалких две минуты назад.
Купер лишь укоризненно посмотрел на него.
Лёга же привлек внимание Мишки дружеским хлопком того по плечу, и, когда Парфенов обернулся, чтобы глянуть, - чего ему нужно, повертел указательным пальцем у своего виска.
- Не забудьте выставить караул, - закончил американец.
Пока ученый говорил, Виктор краем глаза наблюдал за ним.
Рассуждая о пропаже Ананьева и Алексея, о необходимости их поиска, тот не выглядел ни расстроенным, ни удрученным. Верил ли американец в то, что эти люди еще живы? Навряд ли. Вроде бы немного очеловечившийся в то мгновенье, когда около него “воскрес” Рэй…
Рэй, - с двумя ранениями, способными лишить жизни не то, что человека, а, пожалуй, и слона!
…, теперь Купер стал таким же, как и утром, - холодным и расчетливым дельцом. Да, дельцом!
Именно это определение приписал Виктор ученому, одновременно заподозрив что-то неладное во всей сложившейся ситуации.
Загруженный новыми размышлениями, он, тем не менее, попытался вспомнить, что же ему хотелось сделать для Андрея, Юли, и Мишки с Лёгой? Может, что-то сказать, о чем-то предупредить? У Виктора осталось в мозгах, что это как-то связано с Рэем. К тому же на языке вертелось: «Англо-русский словарь, англо-русский словарь…»
Видимо, последние события здорово выбили его из колеи, потому что, - в остальном, память дала солидный сбой, - в голове наблюдался полный абзац.
«Как будто на меня воздействовали гипнозом! Закодировали именно эту информацию, чтобы только ее я не смог вспомнить», - подумалось парню.
Данное ощущение ввело его в легкое замешательство, которое быстро прошло, стоило ему вновь подумать о том, как Купер начал выглядеть, будто холодный и расчетливый делец.

6

Купер стоял около дерева, которое совсем недавно было повалено некими существами и призывалось не пропустить длинную “Ниву”, ведомую Алексеем.
Вездеход ожидал его чуть в отдалении, освещая фарами этот участок лесной дороги и прилегающей к ней территории.
Отправившись, якобы в милицию, Джон, разумеется, не намерен был туда ехать. Вместо этого он страстно желал убрать последнюю улику пропажи Ананьева и мужика-водителя, повезшего того в больницу. Таковой уликой являлся клочок Алексеевой рубашки, замеченный им, когда он был на этом самом месте еще с Виктором и Бэном.
«Ох уж этот Виктор!» - подумалось ему. – «Хотел навязать мне попутчика. Я даже чуть из себя не вышел от такого предложения. Ведь, при тех делах, которые мной сейчас творятся, разве можно иметь свидетелей?!».
Джон уже во второй раз обшарил все заросли вокруг проклятой ели, но ничего не смог найти.
Когда же ученый, занимаясь своими поисками, углубился в близлежащий кустарник (может, тряпку ветер туда удул?), на него надвинулась страшная, черная тень…
У Купера волосы встали дыбом от ощущения чьего-то присутствия рядом с ним в этом жутком месте.
- Кто здесь? – стараясь не показать своего испуга, спросил он.
Вдруг, из-за завесы тьмы, ограничивающей то пространство, куда свет автомобильных фар уже не мог дотянуться, по направлению к нему выплыла оскаленная морда оборотня…
Испытывая явное неудобство, волкодлак заговорил, насколько ему позволяли собачьи челюсти:
- Все завертелось, Джон. Первая жертва принесена.
- Значит, старик был жив до нужного времени? – не растерялся, и спросил американец, поняв, что оборотень здесь – не для того, чтобы лишить его жизни.
- Да, - подтвердил волкодлак.
- Это Ылм поддержал его силы, чтобы он не умер преждевременно? – продолжал Джон, стараясь не смотреть в ужасные черные глаза чудовища, излучающие первобытное зло.
- Верно…
- Интересно, каким образом Ему удалось провернуть такой трюк?
- Беспредельное могущество - вот Его ответы на вопросы подобного рода, - оскалился оборотень. - И, кстати, о твоих переживаниях насчет сохранности остального жертвенного “стада”. Теперь можешь отдохнуть. С недавнего времени все контролирует Гаргейха. Если же возникнет очень щепетильная ситуация, обратись к ней мысленно…,
«Обратись мысленно к ней… Как я сделал тогда, когда попросил Болотного Духа не гневаться на нас за убитую “собаку”, которая, при жизни, была его верным слугой», - пришло на ум ученого.
…, она тебе поможет, - закончил короткий разговор оборотень и его звериный лик исчез в темноте так же внезапно, как и появился.
Потрясение от такой встречи требовало расслабиться.
Чтобы хоть немного успокоить нервы, Купер достал из кармана зажигалку, сигару и закурил.
Табак был ароматен и сладок, но во рту почему-то скапливалась одна лишь желчь.

Предыдущая страница 24 Следующая страница


25 Роман Яньшин

Книга вторая

ПО ТУ СТОРОНУ ТЬМЫ

«Болото жило, но, если бы его попросили определить род и суть этой жизни, он бы не смог. Он знал только, что оно могущественно и переполнено силой. Луис рядом с ним чувствовал себя маленьким и слабым».
Стивен Кинг.
Кладбище домашних
животных

«Болото то, по моим расчетам, в сорока километрах к северу от Череповца. Я попробовал взять анализы торфа с этого странного места… Послал в Петербург образцы…, так в столице переполошились. Кроме растительных останков в образцах – следы высокоразвитой жизни. Писали, что редкое болото мое, нет таких более. И соседи поучают, чтобы не ходил я на ту забытую дорогу, не искал себе погибели. Странный народ, темный. Два года живу в этом захолустье, диссертация продвинулась лишь на треть, а болеют они странно. Диаграммы такой не начертишь. Такого числа полоумных, наверное, нигде больше не сыскать. Самоубийства же – это просто городской кошмар. В прошлом году четверо повеселись, а трое ушли, пропали. Лучшие парни пропали. И так испокон тут. Дохнет все чистое или пропадает».
Из записей лекаря
Грязнова, 1879 г.

«Он воет, этот дух. Стоит однажды попасть туда, чтобы он навсегда остался с тобой. Он всасывает мозг. Он думает и заставляет молчать. Отец сошел с ума еще до моего рождения, но признался в этом только перед смертью. Признался, что двадцать лет прожил в родстве с этим болотом, которое отнимало его силу, его мысли, принуждало совершать нечто невероятное. Отец гнал меня из города… Я получил образование и вернулся. Отныне уже нельзя уехать. Эти болота найдут везде. Как можно бороться с такой махиной вонючего торфа? Не болото это вовсе. А как слышно Его в городе! Я уже знал троих, которые Его слышат… И в этом городе всегда будут жить люди, которые станут Ему служить. Отказаться нельзя, отказаться поздно…»
Из записок полоумного
учителя, 1850-е годы.

Глава 1. Паранормальные явления и их следствие: пара нормальных и пара ненормальных.

1

Наступила ночь.
В лагере научно-исследовательской экспедиции воцарилась тишина, хотя еще никто не спал.
Виктор подумал: «Почему так тихо?»
Правда, один раз, устоявшейся на поляне покой все-таки был нарушен. Это прошумел мотором вездехода приехавший обратно к заброшенной лесопилке Джон Купер.
«Интересно, каковы результаты его поездки?» - промелькнуло в мозгу у парня. – «Нашел он милицию или нет? Если нашел, что сказал там?»
Однако после этих мыслей, ему пришлось тут же покачать головой, дескать, - так я и знал, что о милиции придется еще не раз вспомнить!
А как же о ней было не вспоминать?
Например, пару часов назад. Куда он провожал Купера? Туда!
И при этом выглядел изрядным эгоистом…
Ведь, за Юлю, когда той, грозило что-то ужасное, по причине “убийства” Рэя, он сразу испугался. А, вот, на Купера, выходит, ему совсем наплевать? Между прочим, американцу, как руководителю экспедиции, за пропажу двоих (троих, если считать и Стокера) сотрудников, тоже, наверняка, будут грозить какие-нибудь серьезные санкции. И, хотя степень этой ответственности в первом и во втором случае даже сравнивать нельзя, все равно – совесть есть совесть
Единственное, что сейчас сдерживало благородство Виктора, так это ощущение, что ученый – лишь расчетливый делец. Возникнув сегодня утром, и повторившись перед отъездом Купера из лагеря, теперь оно, по всей видимости, крепко укоренилось в душе парня и стало руководить его мыслями.
Усмирение совести – было хорошим тому подтверждением.
Но, даже благодаря отмеченному чувству, для Виктора оказалось не под силу подавить свой интерес, касающийся результатов поездки американца в надлежащие органы.
опять мысли о милиции!
Ибо, если он был там, то, как же… санкции…?
Почему его отпустили?! Здесь закрадывалось подозрение – был ли ученый в милиции, вообще?
Это только разжигало интерес ко всему происходящему вокруг персоны Купера.
Но с удовлетворением познавательной потребности данного характера, по всей видимости, надо было подождать, ибо иностранный ученый, если судить по его действиям, не собирался никому ничего докладывать. Он просто заглушил двигатель машины и прошел по направлению к “передвижной лаборатории”, где его ждал Бэн. Бэн быстро сказал ему какую-то короткую фразу, Купер процедил сквозь зубы такой же короткий ответ, после чего их больше не было слышно.
Собственно, американский психолог с его помощником, и раньше вели себя степенно и тихо, в отличие, разумеется, от Лёги, Андрея и Мишки. Однако ребята, упаковывающие сейчас вещи на завтрашний день, тоже не шумели. Затихла их обычная перебранка, отсутствовали нелепые возгласы и прочая какофония звуков, вечно присущая этой троице молодых, да “неотесанных” друзей.
Случился ли с ними приступ скромности из-за наступления позднего часа? Вряд ли.
«Они затаились!» - пришло, вдруг, на ум Виктору. - «А если затаились, значит, что-то задумали».
Да, - заговоры. Во все времена эти процессы имели внушительный потенциал для усмирения любого…,
по причине инстинктивно включающихся в подобные периоды механизмов поведения, свойственных лазутчикам и диверсантам
…даже самого шумного и бестолкового создания.
Таковым созданием в экспедиционной группе можно было считать Мишку Баламута. Но и он, расхулиганившись немного перед уездом Купера, по всей видимости, в результате совещаний с ребятами, тоже, постепенно, втянулся в создаваемую ими атмосферу тайны.
Но что могли задумать Баламут и его товарищи? Наверняка какую-нибудь глупость. Такую, что о ней лучше даже и не знать.
Анализируя поведение ребят, Виктор уже совсем было отдалился от соображений насчет возможного результата поездки Купера “куда надо”.
Его невольно вернул к этим мыслям Лёга.
Стрельцов покинул компанию своих друзей, экипирующих сумки около костра, и подошел к Виктору, когда тот, в свете фары-искателя, закрепленной на крыше вездехода, заканчивал проверять ходовую часть и систему питания машин.
И с вездеходом, и с легковым полноприводником, вроде, было все в порядке, даже бензина оказалось достаточно (по всей видимости Алексей заправлял длинную “Ниву”, когда мотался ко врачам в город). Автомобилям требовалась, разве что, тщательная мойка, хотя ее-то сейчас, оказалось устроить, вокурат, и негде из-за отсутствия поблизости соответствующего источника воды.
- Вить, мы тут… посовещались…, - неуверенно начал Лёга.
«Точно заговор устроили! Я подумал верно!» - подытожил ход своих рассуждений Виктор.
Тем не менее, ему по-прежнему было безразлично, о чем они там посовещались, поэтому он продолжал невозмутимо возиться с автомобилями, переключив внимание на их дворники (те заросли грязью, и, хоть воды было совсем чуть-чуть, эти узлы требовалось отчистить, во что бы то ни стало, - хороший обзор завтра не помешает).
Не желая разговаривать со Стрельцовым, парень угрюмо бросил через плечо:
- Ну?
- Ну, мы не решаемся спросить американца сами. Я имею в виду, как тот съездил в милицию, и почему менты до сих пор не заглянули в лагерь. Может, ты его спросишь?
«Ах, вот что вы задумали?!» - внутренне усмехнулся Виктор. – «Создали, можно сказать, заговор, как использовать меня в своих целях. У самих духу не хватает спросить американца о наиболее важных для вас вещах, так значит, надо на чьем-то горбу в рай въехать? Ну, ладно, хоть, совещание “проводили” по делу, а то я думал, опять какую-нибудь ахинею обсуждать вздумали. Что ж, - пять баллов вам за это».
Лёга терпеливо ждал ответа.
- Чтоб спрашивать людей о чем-то, не задумываясь относительно того, как это сделать - у вас Мишка есть, - Виктор махнул ветошью, которой протирал щетки “дворников” в сторону сидящего у костра Баламута.
- Он только испортит все, - погрустнел Стрельцов. – К тому же, Парфенов затих сейчас. Пусть немного спокойно посидит. Это для нас самих лучше.
- Тоже верно, - вздохнул Виктор.
Лёга не уходил. Его присутствие словно говорило Виктору: «На тебя вся надежда, чувак».
«Спросить американца… Гм…» - внутри у Виктора образовалось нехорошее, щемящее чувство.
Ребята, насколько мог предположить парень, все еще доверяли американцу, как последние лохи. Но ребята – глуповатые и многого не понимают.
Тем не менее, разузнать, достиг ли Купер, во время его только что завершившейся поездки, пункта своего назначения (считай – милиции, - а сей факт, уже оказался сомнительным), и, если, все таки, - да, то во что это вылилось… или может вылиться, было бы очень не плохо.
Вот, только, беда, - Купер семи пядей во лбу. Он чувствует, кто в среди оставшихся членов экспедиционной команды наиболее умный, - конечно же парень, по имени Виктор (лично сам Виктор к таким людям причислял еще и Юлю, но тут, со стороны американского ученого могла возникнуть и невольная дискриминация, - дескать, кухарка все равно ничего не поймет, так что в ее присутствии можно говорить все что угодно). Присутствие… Значит, надо идти обходным путем, - создать иллюзию, что тебя нет (прикрыться ширмой, “встать за чью-то спину”), или, по крайней мере, сделать вид, будто тебе самому это нисколько не интересно. Может, - не догадается?
Вдруг, Виктора осенило.
Надо вывернуть ситуацию наизнанку: переставить события так, чтобы не ребята, по причине своей излишней “скромности” использовали его для общения с Купером, а, наоборот, он, в определенном смысле, использовал их.
Для этого достаточно было спровоцировать разговор трех друзей с американцем, задав “разгоночный” вопрос, как бы от их лица (не более того!).
Ну а далее, сидеть, слушать, да обдумывать все, что скажет ученый, попутно анализируя те вещи, которые покажутся заслуживающими внимания.
Покончив с “дворниками” он перешел к заключительной части осмотра автомобилей: требовалось удостовериться, весь ли нужный инструмент на месте.
На месте, вроде бы, было все, - домкрат, баллонный ключ, электронасос, и даже топорик, перекочевавший из багажника длинной “Нивы” в вездеход при изготовлении Ананьевских носилок… Но этого явно не хватало, ибо при езде по бездорожью, под рукой у шофера или сопровождающих его людей не оказывалось очень важной для подобных путешествий, призванных стать испытанием не только техники, но и крепости человеческих рук, вещи, которая именуется не иначе как лопата.
Виктор укорил себя за то, что до сих пор не заметил это упущение.
Лопата стояла чуть поодаль, - у сооружения, именуемого туалетом. Логично было ее здесь обнаружить. Как говорится, где она последний раз пригодилась (для создания выгребной ямы), там ее и оставили.
«Очень по-нашему!» - отметил парень. - «Но, теперь ее наличие в лагере больше не требовалось. Собственно, и от лагеря-то завтра будет уже одно название… Зато в топях эта штука станет незаменимой».
Желая восполнить недостаток инструмента, Виктор сделал несколько шагов по направлению к сортиру, взял лопату и, вернувшись обратно к машине, достал из бардачка нейлоновый шнур. С его помощью, он начал привязывать деревянный черенок “саперки” к рейлинговой сетке на крыше вездехода (закапывать это землеройное приспособление в багажнике, под вещами, которые завтра там будут, совсем не хотелось, - на болотах оно могло понадобиться в любой момент). После строительства туалетной ямы “саперка” здорово испачкалась в земле, хотя на фоне грязного автомобиля это и не особо бросалось в глаза. Тем не менее, прежде чем завязать последний узел шнура, крепящего ее рядом с огромным запасным колесом, возвышающимся над машиной подобно буржуйской шляпе, парень все-таки немного потер металлический штык лопаты пучком травы. Сухая грязь тут же осыпалась с него на поляну, металл заблестел, и все стало очень даже не плохо, прямо в стиле Кэмэл-трофи. Ну, а когда затяжка последнего узла была завершена, Виктор увидел выходящую из кухонной палатки Юлю.
- Мальчишки?! Господин Купер?! Поздний ужин! – позвала она всех, неся перед собой поднос с порциями кушанья.
Виктор бросил взгляд на все еще стоящего рядом с ним Лёгу.
- Помогу ей, - сорвался с места Стрельцов. – А насчет того, о чем я говорил, может, все-таки подумаешь?
«Надо… Действительно надо разузнать, побывал ли Купер в милиции, и, если побывал (если, побывал), то во что это вылилось… или может вылиться», - опять пришло на ум Виктору, как итог, парень ответил Лёге:
- А здесь и думать нечего, сейчас все сделаем.
Виктор выключил фару - искатель и, посмотрев на передвижную лабораторию, увидел, как возле нее зашевелились силуэты американцев. Лишь немного озаряемые в темноте мерцанием компьютерного дисплея и тусклым светом питающихся от аккумулятора маломощных ламп, те приобрели свойства фантомов. Из-за этого Виктор не мог с точностью сказать, - обернулся ли на Юлин зов Купер, или нет (направлять же фару искатель, предварительно снова включив ее, в сторону ученого с его помощником, – представлялось крайне невежливым поступком), но то, что девушку услышали, он понял точно. Сначала там погас экран компьютера, потом вырубился свет. Вскоре послышались и приближающиеся шаги иностранцев.
Виктор вымыл руки и присоединился к остальным членам экспедиции, уже расположившимся вокруг обеденного стола.
Костер давал достаточно света, чтобы можно было хорошо поужинать, в результате никто даже не захотел создавать дополнительную иллюминацию, как это уже сделал однажды Лёга, использовав, в качестве осветителя, свой электрический фонарь, привязанный к деревянному шесту.
Все начали есть молча.
Ни дружеских переговоров, ни обмена информацией, ни… молитвы, в конце концов!
Просто тупое и громкое: чвак – хрум, чвак – хрум.
Безусловно, приготовленная Юлей гречневая каша с некой вкуснятиной в качестве приправы, могла увлечь. Но не до такой же степени!
Виктор не хотел комментировать происходящее, даже самому себе, поэтому высказал то, о чем просил его Лёга, и что показалось ему целесообразным произнести, когда он будет задавать “разгоночный” вопрос как бы от имени Стрельцова и его друзей (провокация разговора между американским ученым, - прежде всего ученым и ребятами):
- Господин Купер, сегодня произошло много э-м-н… неприятностей. Ребята взволнованы и ждут хоть какого-то развития событий в лучшую сторону. Нельзя ли их чем-либо обрадовать? Например, известием о том, что вы доложили в правоохранительные органы о пропаже членов нашей экспедиции? Если вам это действительно удалось, то, как они это приняли и собираются ли реагировать?
- Да! О чем там думает милиция? Почему их до сих пор тут нет? – добавил, вдруг, Лёга.
«Храбрость появилась», - подумал Виктор. – «Всегда и везде так, - надо лишь кому-то произнести вступление, и “тормоза”, держащие людей, разжимаются. Лидерство в различных ситуациях… водительской…, нет, не водительской, а… всевозможной практики!»
Ложка с кашей, зажатая в руке Купера, остановилась на полпути к его уже открывшемуся рту.
Американец закрыл рот и положил ложку обратно в тарелку.
- Я известил полицейский участок в поселке о пропаже двух членов нашей экспедиции, - сказал он.
«Судя по количеству израсходованного тобой бензина, примерно до туда ты и ездил, - не дальше», - отметил для себя Виктор.
– В лагере их сотрудники не появились, так как у нас нет свидетелей происшествия. Кроме опроса очевидцев им тут делать нечего.
- А следы этих…, - клыкасто - когтястых? – подал реплику Мишка Баламут.
- Я думал, мы уже поняли друг друга относительно оборотней?! – раздраженно всплеснул руками американец. – Такие показания нам давать нельзя. Не так поймут!
- Не обращайте на него внимания, - Лёга толкнул Мишку в плечо, а сам весь устремился вперед, - слушать Купера дальше. – Ну а на место происшествия-то они выехали? Осмотрели его? Ведь там люди пропали, в конце концов.
Виктор сконцентрировался. Заключение экспертов могло многое дать. Эта информация позволила бы планировать свое отношение к волкодлакам, а соответственно, и координировать собственные действия. Если б все указывало на то, что Алексей с Ананьевым, скажем, - от испуга, заблудились где-то в “трех соснах”, но живы… или, с поправкой на тяжелую болезнь старого ученого, хотя бы Алексей – жив, и их надо всего лишь найти, то можно было бы сделать заключение о том, что оборотни – не опаснее обычной своры диких собак. А, вот, если с Борисом Михайловичем и мужиком – водителем случилась беда именно по вине тех тварей, то здесь сам напрашивался вывод иного рода.
Однако стоило Куперу заговорить, как парень сразу потерял надежду на какое-либо прояснение ситуации.
- Ребята, Я приехал в участок и написал заявление о пропаже Алексея и Бориса Михайловича, - вяло произносил слова американец. – Но есть одна очень важная вещь… Дело в том, что у меня не было ни улик, ни доказательств того, что их… похитили… или они исчезли…
«Улики! Машина и поваленное дерево! Мы сами убрали то, что нельзя было трогать!» - завопило сознание Виктора. – «Ты специально уничтожил все зацепки, мистер большой Босс!»
- Однако если б подобные доказательства у меня присутствовали, это бы, все равно, мало что дало, ибо Алексей и Борис, согласно Российскому законодательству, могут считаться пропавшими только спустя трое суток после их исчезновения, - говорил дальше Джон, используя заранее приготовленную хитрость (относительно такого закона в России он что-то когда-то слышал и, на основании указанных знаний, сочинил теперь простенькую небылицу). - Лишь по истечении этого срока давности написанное мной заявление вступит в силу, и следствие предпримет какие-нибудь действия для поиска наших друзей. Пока же, вроде, считается, что нужно выждать время. Вдруг они куда-то отлучились и вскоре найдутся сами?
- Ага, пошли посрать, и заблудились, - брякнул невпопад Мишка.
Никто даже не улыбнулся на его высказывание. Шутка была слишком грубой и абсолютно не уместной.
Виктор, - вообще, - сидел мрачный, как туча.
Трое суток! Как он мог забыть об этом! По закону, все так и получалось. Теперь, без прямых доказательств, что Ананьев и Алексей пропали…,
дерево? А что дерево? Может, его бобры повалили? А как они сюда попали – одному богу известно
…милиция, примет заявление Купера к рассмотрению не раньше, чем через три дня.
и вот почему к американцу пока никто не применил никаких санкций!!!
Но и все это будет только в том случае, если листок с заявлением не попадет, случайно, в “долговой” ящик и не пролежит там бог его знает сколько недель. К тому же, и лежать он станет лишь при условии, что американец действительно подал заявление…
Действительно подал…
То есть, действительно ли, был в правоохранительных органах?
Откуда снова образовались подозрения в его жульничестве? Ведь, факт, что ученый посетил милицию, и к нему не было применено никаких санкций (как основное доказательство его возможного увиливания), уже снят со счетов – он действительно мог воспользоваться трехдневной “отсрочкой”?
Однако…, теперь, парень, открыл для себя, другой, более мощный аргумент в пользу того, что Купер ни в какие органы не ездил: нет в поселке отделения милиции, про которое он недавно говорил. Здесь, хорошо если “шериф” (считай – участковый) может жить, да и то навряд ли, ибо Алексей, в свое время, там даже медпункта не нашел…
Одновременно Виктор боялся своего недоверия. Ведь Купер не шкодливый мальчишка, использующий ложь, как инструмент для прикрытия собственных хулиганских задумок, а человек с большой буквы.
Одно его действие, правда, уже не соответствовало большой букве, - то самое, когда он, тайком, подсыпал Рэю снотворное в лимонад…
Превращение Стокера в вурдалака потом реабилитировало этот его проступок, но теперь тревоги добавляла, появившаяся в последнее время, скрытность американца…
Мысли Виктора относительно пропажи Ананьева и Алексея неожиданно оформились в умозаключение: «Будет ли этих людей, кто, вообще, искать?»
С милицией все понятно, она остается в стороне (из-за своего бездействия, несовершенства законов или, в конце концов, благодаря “мухлеванию” американского ученого – не столь важно, главное – в данном плане все замирает).
Судя по настроению Купера, тот этого делать, тоже не собирается (как, собственно, и прежде).
Следующее высказывание американца полностью убедило парня в правоте его предположений относительно намерений ученого избежать каких-либо действий, касающихся розыска пропавших членов экспедиции.
- Я не желаю тратить время на поиски исчезнувших людей, - говорил Джон. - Сейчас я поясню, чем вызвано такое решение. Но, прежде чем сделать это, заявляю: если кто-то со мной будет не согласен, кому происходящее не по душе, я никого не держу.
Про себя Купер подумал: «Никого не держу, но никуда вы не денетесь. Пробудившаяся Гаргейха заставит вас пойти со мной дальше, думать как надо, поступать как требуется, чтобы кого-то, в конечном итоге, утопила в воде Крапа, а кого-то похоронила заживо среди грязи Лукама… Правда, сейчас возникла, как говорил оборотень, встретившийся мне в то время, когда я искал клочок Алексеевой рубашки, щепетильная ситуация… Народ крайне взбудоражен. От такого жди – чего угодно. Пора обратиться к старшей жене Ылма за помощью…»
Как только Купер подумал о помощи со стороны аномального создания, мысли, будто сами начали рождаться у него в голове, и он продолжал:
- Объяснения, а, скорее, аргументы в пользу моих планов весомы и просты. Послушайте их внимательно. Если мы будем сидеть, сложа руки и ждать милицию… Или станем распыляться на второстепенные дела, типа самостоятельного поиска исчезнувших членов команды, то не поможем ни Борису с Алексеем, ни себе. Их мы не найдем, а экспедиция ни на йоту не приблизится к достижению своей основной цели. Поймите, - мы лишь упустим время и прождем до того момента, как здесь появятся суровые люди с кучей вопросов. Если же таковое случится, это приведет к вмешательству властей в дела экспедиции, а таковое может стать для нас катастрофой. Знаю-знаю, вы, по моему же науськиванию, давно настроены доверить это дело полицейским. Но, видимо, ни до кого тут не доходит, что если власти вмешаются, вас будут долго-долго мучить вызовами в разнообразные инстанции для допросов, а мне придется временно приостанавливать деятельность, так как будет не понятно, - остаемся мы только вдвоем с Бэном или, все-таки, нам стоит подождать и ваш контингент…
Виктору неожиданно подумалось, что ученый попал в самую точку: будут мучить вызовами в разнообразные инстанции для допросов. Как точно выразился! Будто ему черт на ухо об этом прошептал.
- Кстати, о Бэне, обо мне, и о том, почему правоохранительные органы заинтересуются прежде всего вами… Мы – граждане другого государства. Я уже бывал в России, и знаю, насколько больше привилегий имеет здесь тот же американец перед россиянином. Так что, нас с моим помощником много чего не коснется. А, вот, относительно допросов, которые уготованы вашим персонам, трудно что-либо предугадать. Может, гроза пройдет стороной, а может, возникнут осложнения. В любом случае, признайтесь честно, вам, - обычным молодым людям, еще не успевшим припрятать на черный день ни одного козыря в рукаве, это нужно? Думаю, во избежание только подобных эксцессов, вы пойдете со мной. Я же, в свою очередь, хочу довести работу до конца из-за того, что мне крайне необходимы те данные, которые мы надеемся добыть, приехав на это болото. И, признаюсь, сейчас я искушен воспользоваться представившейся мне форой в несколько дней, до того момента, как сюда нагрянут власти. По тем же соображениям, и, разумеется, принимая во внимание малую вероятность нахождения, с нашей помощью, Алексея и Бориса Михайловича, я вынужден отказаться от их поисков. Борис - мой друг, судьба второго человека мне тоже не безразлична, но, логика мне сейчас подсказывает, что они, на моем месте, поступили бы так же и не стали бы тратить драгоценное время на сомнительную операцию. Скажете – не этично? Может быть и так. Однако, лес, болото, и наша экспедиция – это не загородная прогулка, и не пикник. Они знали, во что ввязываются, а время, еще раз повторяю, дорого, ибо сроки ужались до минимальных размеров. Обнадеживает лишь тот факт, что я не исключаю возможности провернуть остаток исследования за считанные дни…
- Господин Купер? – робко и тихо заговорила Юля, из-за чего ее голос, видимо, не был услышан иностранцем.
Виктор не думал, что в этот разговор будет втянута еще и Юля. Но, ребята, кого он надеялся использовать для “раскрутки” ученого, издали за все время сидения вокруг стола лишь пару реплик, так что на них в данном отношении надежды не оправдались, - американец выдал только ту информацию, которую пожелал, - не более. Может, девушка сможет выудить из Купера хоть немного дополнительных фактов?
- Господин Купер? – более громко произнесла Юля.
- Что, милая леди? – обернулся, на этот раз, к ней, Джон.
- Я хочу удостовериться, что не ослышалась насчет сроков. Просто мы, вроде, только еще приехали сюда. Все настраивались работать сентябрь, октябрь, может, даже, ноябрь, а вы теперь говорите о каких-то нескольких днях…
- Все понятно, милая леди, - остановил он ее. – Действительно, у меня появилась твердая уверенность, что экспедиция будет скоро закончена. Я получу информацию, которую ищу, а вы получите свои деньги. Не забывайте – вам назначены единовременные выплаты. Это означает, что, покидая сейчас ряды экспедиционной группы из-за страха, нежелания работать или по иной причине, вы автоматически лишаетесь возможности получить свой заработок. Никто не будет выплачивать его вам из расчета на то, сколько дней вы провели в лесу.
Виктор, Юля, Лёга, Андрей и даже Мишка напряглись.
- Но есть и другая сторона той же медали. Такой договор предусматривает получение вами заработка не только в том случае, если вы отработаете весь оговоренный срок, - сентябрь, октябрь, и так далее, но и на более выгодных условиях, - если деятельность будет сокращена в связи с тем, что необходимые мне данные окажутся добыты нами в ходе исследования раньше оговоренной даты и я больше не стану нуждаться в ваших услугах. Ну а с теми деньгами, которые вы получите, вам и… полиция станет, не страшна. Я имею в виду, что какое-то время после этого вы сможете вообще не работать и благополучно, без затруднений, ответите на все их вопросы, не разрываясь между деятельностью по добыванию средств на пропитание и полицейскими заморочками.
Джон ощутил, что неведомая сила, помогавшая ему говорить, уходит из него. Слова в голове тут же смешались, мысли спутались.
Виктор, и без того хмурый, помрачнел еще больше. Слова иностранца сильно взволновали его. Парень не имел никакого желания, чтобы милиция принялась “обрабатывать” ему мозги. У них с Юлей и без того забот хватало. Ну а угроза, в случае отказа от дальнейших действий, целиком лишиться заработка, вообще повергла его в уныние.
Деньги были очень нужны.
Сказав, что каждый член команды, покидающий сейчас ряды экспедиционной группы, не зависимо от причин этого ухода, автоматически лишается возможности получить свой заработок, Купер задел Виктора за живое.
А договор? О каком договоре сейчас, вообще, шла речь? Никто из всей команды не подписывал никаких бумаг. Короче, иностранец, имел в виду скорее даже не договор в правильном понимании этого слова, а устную договоренность, - соглашение, юридически не подкрепленное (кстати, это выступало еще одной, - важнейшей причиной, благодаря которой ученый не будет нести ответственности за пропажу членов экспедиции…,
как можно было упустить данный факт? , упустив же, жалеть американца, - не достанется ли ему ата-та от дяденек в серых костюмах?! Наивность…
…ведь, формально, данный человек - не руководитель). И, пользуясь тем, что на бумаге раньше ничего не было зафиксировано, он может теперь играть условиями “договора”, как марионеткой.
В прошлом следовало бы обезопасить себя от таких напастей, требовать документального оформления контракта! Однако тогда все были настолько рады подвернувшейся возможности заработать, что об этом никому даже и не думалось… Лопухи!
Ну а возможное попадание “в лапы” милиции, как говорил Купер – без козыря в рукаве (конечно, такового не имелось), да без денег (деньги-то, вокурат, и могли стать этим пресловутым козырем), образовывало еще более страшную смесь, чем любое из данных обстоятельств в отдельности.
«Вот тебе и интерес… Желал узнать, действительно ли Купер съездил в милицию и во что это может вылиться? Ну, так теперь ты в полной мере представляешь себе итог подобного обращения в соответствующие органы… Эх, - любопытной Варваре, - нос оторвали», - Виктор плюнул, с досады, себе под ноги.
Краем глаза он уловил, как отреагировали на заявление Купера Лёга, Андрей и Мишка. Те, похоже, “глубоко не копали”. И, отмахнувшись от грядущих разборок с милицией, видели “стакан” наполовину полным, а не наполовину пустым. В результате, по их лицам расползалась широкая, довольная улыбка.
Виктор даже подумал, не слишком ли он сам сгущает краски, но, заметив, что Юля тоже не улыбается, решил остаться при своем мнении. Кто-то же должен здесь думать?! Одновременно с этим он, решил, что в ближайшее время, должен предупредить ребят насчет американца.
- Теперь прошу нас извинить. Бэн раскопал в Интернете особо точную карту окружающей местности. Подозреваю, при ее создании не обошлось без деятельности спутника-шпиона. Сегодня нам обязательно надо изучить ее как следует, - сказал Купер, вставая из-за стола.
Длинный, очкастый парень быстро доел кашу, хлебнул из стакана чаю, и поспешил за своим боссом.
Как только американцы отошли на достаточное расстояние, чтобы слова, при тихом их произнесении, до них не могли долететь, ребята зашептались.
- Всего-то ничего - и мы – богаты! – шепотом, но, тем не менее, восторженно заговорил Лёга. – Я думал, тут придется дрожать от страха, да париться от работы еще хрен его знает сколько времени. Ну а если всего каких-то два дня…
- Несколько дней, - поправила его Юля.
- Плевать! – махнул рукой Лёга. – В любом случае мало. Вытерпеть – реально. А потом получим деньги и…
- Загуляем! – поддержал негромким возгласом идеи друга Андрей.
Юля в это время посмотрела на тарелки, из которых ели американцы.
Виктор проследил ее взгляд.
Бэн съел все, до крошечки, а Купер, остановившись на половине, больше к ужину не притронулся. Что бы это могло значить? Человек не голоден? Или взволнован до такой степени, что в горле сухо, аж кусок туда не лезет?
Наступивший момент показался парню самым подходящим для предупреждения ребят относительно американца.
- По-любому, - начал он издалека. – Все возникающие у нас на данный момент вопросы образуют проблему, сводящуюся к деньгам. Например, боишься, хочешь уйти, - уходи, тебя никто не тронет, но денег ты не получишь. Жаждешь истины? Хочешь узнать, куда пропали Алексей и Борис Михайлович, ищи сам, обивай пороги милиции, остальные тебя ждать не будут, - они пойдут дальше, и вернутся за своими гонорарами, а тебе, выходит, истина дороже.
- Да, денег-то хочется, - сокрушенно покачал головой Андрюха. – А, кстати, интересно, где американец держит причитающиеся нам суммы?
- Дураком надо быть, чтобы думать, будто он их с собой таскает, - отметил Виктор. – Скорее всего, наше будущее добро в каком-нибудь банке на его счету лежит. Вернемся, после окончания дел, с ним в город, он нам чеки выпишет. Насчет денег, думаю, Купер честен, а, вот, в остальном, - он нам лжет.
- Ты имеешь в виду, лапшу на уши вешает? – вытаращил, глаза Мишка Баламут.
- Да…
- И почему?
- А потому…, - Виктор обернулся удостовериться, не смотрят ли на них американцы. Разглядеть что-либо в сгустившейся тьме получилось очень немного, но он хотя бы убедился, что тех нет поблизости, по крайней мере, - хорошо знавшего русский Купера. - Не был американец ни в какой милиции, так как в поселке отделения этих органов просто не должно присутствовать.
И ребята, и Юля, заговорщически подались вперед, пригнув голову.
Виктор еще раз обернулся.
- Власти – только в райцентрах существуют. Но не тут. Поэтому вы особо не доверяйте американцу. Он – сам себе на уме. Если б не чрезвычайные обстоятельства, которые загнали меня и Юлю в угол, ни за что бы не стал тут оставаться, ибо ничего хорошего здесь не светит. Но у нас с Юлей нет выбора. Куперовские деньги нам с ней позарез нужны. Так что мы двигаемся дальше, причем без страховки в виде чьей-либо помощи, - глупо на нее надеяться, когда нами такие лжецы руководят, да дубовые законы на произвол судьбы оставляют. Кстати, о помощи… Молюсь, что бы никого из здесь присутствующих не постигла такая же судьба, как Алексея и Бориса Михайловича. За них, откровенно говоря, до сих пор переживаю… Пропавшие без вести – самое хреновое дело. Не понятно – живы они или мертвы…
- Но, если они все-таки живы, неужели мы действительно оставим Алексея и старого чувака в беде? – возмутился Андрюха. - Ведь, наверняка, можно вызвать кого-то еще, кроме милиции. Тех, кто отзовется на обычный телефонный звонок, без всяких там заявлений, и не будет, потом, мозги нам компостировать всякими допросами. Давайте подумаем, кому можно позвонить?

Предыдущая страница 25 Следующая страница


Томный дух болотного зверя 26

«Скорая сейчас – ни сном не духом к этому не относится», - начал перебирать в голове возможные варианты Виктор. – «Кто же еще может сыграть подобную роль? Пожарники? Частные детективы? Только у нас все равно нет номера телефона какого-либо частного сыскного агентства. К тому же, в Череповце, думается, их совсем мало, если они вообще там есть… И деньги для оплаты частных услуг сможет предоставить лишь Купер, а он, по всей видимости, будет придерживаться своего прежнего плана и, чтобы “свалить” в сторону, опять чего-нибудь придумает».
- МЧС! - заговорила, вдруг, Юля. – Надо вызывать службу спасения!
Виктор, вдруг, подумал, почему у него первым не родилась такая идея? Служба спасения! Ее следовало вызвать еще тогда, когда у Ананьева случилось плохо с сердцем. Хотя, в тот момент, как назло, телефоны отказали… Словно их кто-то нарочно выключил. Ну а что насчет мозгов? Соображалку у людей тоже кто-то выключил или, все-таки, нет? Да нет, конечно, никто ее не выключал. Сами ротозеями были. Хотя, чего стоило тому же Алексею, когда он в ночи на машине между лесом и городом мотался, заехать не в больницу, а в службу спасения? А в больнице почему не посоветовали обратиться в МЧС? Хотя, всем сейчас друг на друга наплевать. Вот если б Алексей у врача перед носом деньгой помахал… Деньги! Опять они! Всюду властвуют.
Короче, о службе спасения, кроме Юли, не вспомнил никто. Юля, собственно, тоже опоздала с этой мыслью, но, тем не менее, ей она хотя бы пришла в голову, не то, что остальным.
Виктор мысленно похвалил девушку за такую подсказку…
Однако…
МЧС, - вмешательство, - отчетность, и, опять же, - милиция (все они друг с другом связаны), - допросы, - прекращение работы…
Озарение, снизошедшее на парня, очень ему не понравилось. Оно убивало последнюю надежду. Согласно представившейся ему сейчас цепочке выходило, что отсутствие до сих пор вызова спасателей было к всеобщему же счастью участников экспедиции.
В случае обращения к работникам МЧС, новый вариант развития событий повторял предыдущий сценарий: Купер или сами ребята, вызовут спасателей, те, по завершению своей операции или сразу же известят о случившемся милицию, милиция, так как им это велит долг службы, начнет бюрократическую волокиту и членов экспедиции будут мучить вызовами в различные инстанции для допросов, а потом…
Ребята ожидали от Виктора отклика, но, видимо, времени, понадобившегося на его раздумья, прошло слишком много, - настолько, что оно не совмещалось с действиями такого типа. В результате, у них самих появились кое-какие соображения и, например, Лёга, не собираясь их копить, взял, да высказал вопрос, который, очевидно, его обеспокоил:
- Слушай, Вить, а чо ты ляпнул насчет того, что Купер сам себе на уме? Мы, конечно, поняли, что он нас в чем-то обманывает и особо доверять ему не надо. Ну, а, если поподробнее?
- Подробности! Верно! – кивнул Виктор. – Следует расставить все точки над “i”. Так вот… Я на девяносто процентов уверен, что американец никого из спецслужб чисто не захотел известить о пропаже двух членов нашей команды. Такой проступок может быть расценен и так и сяк. С одной стороны не исключено, что он пытается подыграть себе, а попутно и нам. Иначе, если сюда сунутся менты, неизвестно еще, сможем ли мы закончить работу. Вдруг нас разгонят к чертовой матери? Купера же, чего бы он там не говорил насчет того, что у нас здесь заграничники перед россиянином имеют кучу привилегий, возьмут, да и вообще, из страны выдворят. В этом случае мы получим фигу вместо денег, а начинания американца лопнут, как мыльный пузырь. С другой стороны, такое его поведение кажется излишне скрытным, - ведь нам-то он соврал, что все сделал, как надо. За такими штуками страшно даже подумать, что может оказаться. Вдруг, он задумал провернуть какие-то свои дела, а потом взять, да и подставить нашу группу той же милиции, чтоб с него было все – как с гуся вода? То есть свои промашки да… бог его знает чего еще, на нас, в конце-концов, свалить? Отсидим, в итоге, лет по пятнадцать, чужой срок мотая, - мало не покажется.
- Да-а-а, - тяжело вздохнул Лёга Стрельцов.
- Но, я еще о деньгах не закончил, - произнес Виктор, стараясь не упустить важную мысль. – Дело в том, что здесь один каверзный момент существует. Тому, кто сейчас покинет лагерь, как вы поняли, скорее всего, ничем уже рисковать не придется, хотя и денег ему не дадут. Однако, при неосторожности, ушедший из команды человек может лишить заработка и остальных, - тех, кто не щадя своей задницы, остался вкалывать на болотах ради возможности крупно получить потом причитающееся.
- Это еще почему? Я имею в виду, как он лишит их заработка? – удивился Мишка.
- А вот так. Все начнется с того, что кто-либо из нас покинет лагерь, бросив работу. Потом, желая, как я выразился недавно, - справедливости, этот человек неосторожно зайдет в милицию, ну а там, до запуска “цепной” реакции, будь она не ладна, рукой подать: заявление, допросы, поиски, следствие. Работа встанет, денег – не будет, - пояснил Виктор. - Так что давайте договоримся… Если кто уйдет отсюда, не сообщайте пока никуда об исчезновении людей.
- Понятное дело, - друзьям свинью – не подкладываем! – проговорил Лёга Стрельцов.
- В отношении вызова МЧС – срабатывает тот же самый алгоритм: они узнают обо всем, передают нас милиции, милиция… А-а-а, короче, все равно кранты… Так что, Ананьева с Алексеем в беде бросить придется… С легкой подачи Купера… Иначе опять возникает угроза никогда не получить причитающиеся нам деньги.
Виктор подумал о том, как быстро все меняется.
Он сам, а так же ребята, достаточно честные и законопослушные до сего момента, вдруг, в одночасье начинают совершать противоправное деяние, уклоняясь от дачи важных показаний, касаемых пропажи людей из экспедиционной команды…
Виктор решил прекратить эти философствования.
- В общем, так, - опять обратился он к ребятам, - Всё мы, вроде, обговорили. Даже насчет ухода, если кто захочет свалить, мысль шуршала. Откровенно говоря, - завидую тому человеку, который волен уйти. Ведь, у нас-то с Юлей, как я уже говорил, - нет такого выбора. Без Куперовских денег мы все равно жизни не увидим.
- А ты думаешь, у нас жизнь будет? – подал голос Баламут.
- Вы, по крайней мере, вернетесь к своему “разбитому корыту”, - парировал Виктор. – А девчонке придется возвращаться в ад. Я же, по любому, ради нее за Купером пойду, потому что…
- Любишь, - закончил за него Лёга. – Мы, Вить, не знаем, какие у вас там проблемы, и не наше дело это знать, ну а в остальном – всем все ясно. Мы продолжаем путешествие…
- В надежде, что жизнь потом не будет такой хреновой, - подхватил Андрей.
- Что ее американское бабло смажет, и мы станем, как сыр в масле кататься, гы – гы – гы…, - загоготал Мишка Парфенов.
Все, отсалютовав друг другу стаканами с чаем, чокнулись ими и сделали каждый по нескольку добрых глотков этого тонизирующего напитка.
- Хм… Юля чай говнулированный заварила, - хмыкнул Лёга Стрельцов, сплевывая на землю осадок, которого и он, и все остальные, уже изрядно хлебнули, ибо тот поднялся со дна стаканов во время торжественного чоканья.
На это его выражение Андрей и Мишка прыснули в стороны, смеясь и кашляя одновременно. Видимо, приступ смеха у них оказался слишком внезапным и сильным, чтобы они смогли удержать его до тех пор, пока проглотят набранный в рот напиток, итог – жидкость попала им “не в то горлышко”.
- Какой чай Юля заварила? – насторожился Виктор.
- Говнулированный, - повторил Лёга, тоже начиная смеяться.
- Он имеет в виду гранулированный, - пояснила Юля. – Этот чай мы в Конино купили. Я уже тогда была не в восторге от такой покупки, но выбор в сельском магазине отсутствовал. Пришлось взять то, что было, и изощряться потом… Ведь, до сегодняшнего вечера, я заварку, прежде чем по стаканам разливать, через ситечко процеживала. Вот вы и не догадывались, чего на самом деле пьете. Но сегодня, в суматохе, ситечко потерялось. Без него, сами понимаете, гранулы стало - не отсеять. Вот, теперь они на дне посуды, как мышиные какашки и перекатываются. Так что, Олег его правильно называет.
- Брось ты, Юль, нормальный чай, - попытался отговорить ее от поношения напитка смеющийся Лёга.
- Ничего не нормальный, - покачала головой девушка.
- Почему? – моргнул Мишка Баламут и демонстративно подставил под подбородок кулак, дескать, - я готов слушать.
- Потому что делается он из самых отходов чайного производства, - Юля стала складывать на поднос грязные тарелки и стаканы. – Ведь, каков процесс изготовления чая?
Все пожали плечами.
- Сначала чайные листья собирают и засовывают в сушильную машину, - девушка временно пристроила поднос на одном из свободных раскладных стульчиков, и, вынув из кармана своего фартучка губку для мытья посуды, аккуратно вытерла ей обеденный стол. – При сушке листьев, на специальную сетку, покрывающие поддон камер, где они термически обрабатываются, падают отколовшиеся от цельных листочков части. В сами же поддоны, через сеть, оседает чайная пыль, - очень мелкая крошка этого растения, перемешанная с той грязью, от которой листья не смогли отмыть при их подготовке к высушиванию. Надеюсь, вы понимаете, - грязь осыпается, потому что тоже высушилась. Потом, на конвейере, целые листочки упаковывают, как крупнолистовой чай, расколовшиеся мельчат, - получается чай чаинками, а вот чайную пыль говну…, прошу прощения, гранулируют и продают под видом чая. Безотходное производство.
- Но он же все-таки похож на чай, - произнес Мишка. – Черный, заваристый, не то, что зеленый.
- Ты не любишь зеленый чай? – спросила его Юля.
- Нет, - Мишка изобразил гримасу отвращения у себя на лице.
- Он очень полезный, - заметила девушка.
- Ну и что, что полезный? А вдруг мне подделку продадут? В ней-то пользы – шишь, - не растерялся Мишка. – Черный чай я, хоть, по цвету отличу, а откуда я узнаю, что зеленый - настоящий?
- По вкусу, - Юля взяла поднос в руки.
- Не такой уж я гурман, чтобы травы по вкусу распознавать. Трава она и есть трава. Может, мне вовсе и не чай продали, а… крапиву, например, которую в Аджарии около какого-нибудь вокзала скосили?
Все засмеялись.
- Хорош разглагольствовать, - сказал Виктор ребятам, одновременно забирая поднос у Юли. – Кстати, дорогая, ты с провиантом на три дня разобралась?
- Да, - ответила девушка. – Подобрала комплекты сухих продуктов и консервы к ним.
- Отлично! Тогда, пора спать.
- Погоди, - вмешался Андрей Солдатов. – Мы, ведь, тоже на завтра вещи насобирали. Когда их, вместе с Юлиными харчами, да посудой, в машины-то запихивать будем?
- Посуду, кстати, еще вымыть надо, - подала реплику Юля.
- Завтра утром пораньше встанем, и все это сделаем, - объяснил Виктор. – А то, вон, уже… Скоро полночь! Кто сегодня в караул пойдет, помните?
- Вчера дежурили Лёга, Алексей…, Стокер и я, - загнул пальцы Андрюха. – Значит, сегодня должны вахту держать ты, Баламут с Купером, и… Ананьев…
- Ананьева нет, но время его дежурства все равно, считай, прошло, - заметил Виктор. – С полуночи до рассвета, вокурат шесть часов осталось, - по два на каждого.
- Точно! – подтвердил Лёга.
- Господин Купер, я начинаю дежурство. Вы помните, что вам сегодня тоже дежурить полагается? Или, может, у вас дела и требуется подмена? - крикнул Виктор в сторону передвижной лаборатории.
Там снова горел экран компьютера и светило несколько низковольтных лампочек, причем лампочек, со времени последнего наблюдения парня за происходящим возле “финского” домика действом, немного добавилось, из-за чего фигуры американцев теперь не были “фантомами”, а представляли собой сносно видимые, включая мелкие детали, типа лица, “тотемы”.
Купер обернулся на крик Виктора.
Фигура парня, освещенная костром, стояла в ожидании.
Джон знал, что, когда он покинул ребят после ужина, те, за столом, не долго, но все-таки секретничали. Относительно этого ему подумалось, что если устремления молодых людей выстраиваются в нужном направлении, - порядок. Если же нет, значит, старшая жена Ылма облажалась.
И, вот, теперь, ребята захотели выставить караульного.
Следовательно, они остаются. Ну а, покуда, они остаются, то вряд ли на одну ночь.
Гаргейха не облажалась. И ребята будут действовать так, как надо.
А сейчас, он должен был одобрить их караул…
Сам Джон вкладывал в выставление дежурного совсем другой смысл, нежели молодые люди. Американец внутренне усмехнулся, думая о том, как ребята до сих пор боятся оборотней. Ему, в отличие от них, было известно, - слуги болота совершили уже все кровопускания, которые им позволено совершить Болотными Законами, и теперь они никого больше просто не смогут тронуть. Но сохранялись иные опасности. К примеру, вдруг из-за оставленного на поляне костра случайно возникнет пожар? Или какой малый из Конино забредет сюда со злым умыслом, прознав, что тут разбили лагерь беззащитные ученые, вещами которых можно поживиться? Короче, караульный требовался в любом случае. Под влиянием такого убеждения, Купер даже сам был не против отдежурить свою вахту.
- Ну, так что? – вновь крикнул Виктор.
Джон медленно выплыл из пучины своих размышлений обратно к реальности и ответил парню:
- Ладно, начинай дежурство. Меня подменять не надо, я пойду караулить согласно очереди!
Виктор покосился на ребят и понял, что те, как бы приняли это к сведению.
«Молодцы ребята! Выставляют караул, чтобы охранять друг друга от опасностей леса», - продолжал размышлять Купер. – «А вот я не уберег своих».
Внезапно ему очень захотелось увидеть дочь и жену.
Только не в кошмарах.
Кстати, о них… Плохие сны не снились ему с самой конференции…, точнее, - с самого прилета в Россию (ибо, в ночь накануне отправления сюда, он, вокурат, не спал). И это после года каждодневных их появлений!
«Хороший знак», - подумал Джон. – «Даже не знак, а знамение, возвещающее о том, что верный путь в работе найден».
Купер воодушевился. Примерно так же, как тогда, когда Рэй доказал ему правдивость своих рассказов о Болотном Духе и творящемся в лесу мракобесии, превратившись в оборотня.
Переполняемый эмоциями, Купер, вдруг, снова возжелал приблизить начало своего исследования.
Попутно это желание подстегнуло и его мысли.
Перво-наперво те сконцентрировались вокруг причин, породивших данное устремление. Иным словом, Джону удалось подумать, из-за чего именно он вообще начал так спешить в этом плане.
Если ему не изменяла память, подобного рода спешка появилась у него впервые, когда Ананьева готовили к отправке в больницу.
Нет, он, конечно, торопился и раньше, даже в Россию вылетел, благодаря стараниям Эрика, - первым возможным рейсом! Но тогда спешка была, как говорится, - житейская, - в то время ему хотелось как можно быстрее снять работу с “мертвой” точки, поскольку он был уже “на грани”. Виной тому являлись, естественно, - ночные кошмары. Джон чувствовал, что помаленьку сходит с ума, и, если в ближайшем будущем ничего не изменится, то он рехнется окончательно…
После установки палаточного лагеря возле череповецких болот, и разговора с Рэем, житейская спешка уступила место “организационной” – Купер боялся, что “стадо” жертвенных душ разбежится, и эксперимент будет сорван.
Но теперь… Все изменилось. “Мертвая” точка оказалась преодолена, а заботу “пасти” народ духи с него сняли, перевалив ее на себя. Короче, все это осталось в прошлом.
Однако волнам настроения, казалось, не было конца. Вот и сейчас Купер уловил в себе еще одно “цунами”. Он захотел убыстрить действия вновь, потому что почуял наживу. Ведь, совсем недавно информация потекла ему в руки. Потекла, правда, не та, которая требовалась, но, тем не менее, она указывала на близость необходимых данных. Это было, как смотреть анонс к какому-нибудь фильму. Сейчас такой вот рекламный ролик настолько разжег в нем интерес к дальнейшему развитию событий, что с сего момента он только и ждал, когда же все начнется. Заарканенный появлениями оборотней, ВОЕМ, пронесшимся над лесом, Джон уже представлял себе перспективу будущего исследования. Что-то разрасталось в нем, манило его следовать за собой.
Купер мысленно повторил себе то, что давным-давно засело у него в голове: «Мне нужно получить доказательство существования потустороннего мира», - а потом добавил: «Любой ценой».
Взгляд его оторвался от фигур ребят, сидящих и стоящих у костра, поблуждал по раскинувшемуся вокруг темному лесу, и снова вернулся к ним.
«Тогда подставь их! Пусть первое твое устремление сделать это с Виктором и Бэном потерпело неудачу, но это – ничего! Не обращай внимания на промашку!» - завопил его разум. – «Подставь их! Для ускорения же процесса, требуется соорудить очередной план…»
По мнению Джона, такой план, прежде всего, должен был опять включать один старый пункт из прежнего распорядка действий. Его он уже использовал в отношении Бэна с Виктором и заключалась эта хитрость в посещение людьми болота ночью (два обязательных условия жертвоприношений, необходимые на данный момент, таким образом, будут соблюдены). Но планировать такое на сегодня представлялось сумасбродством. День прошел насыщенно, все устали, народу хочется спать. Если давить на людей, они могут и на бунт пойти.
Так или иначе, получалось, что все походы и поездки придется отложить до завтра, точнее – до завтрашнего вечера.
«Опять до вечера?» - у Джона сжалось сердце. – «Это означает, что мне снова потребуется сдерживать себя, но на этот раз не только следующий день, а еще и предшествующую ночь!».
Ученый глубоко вздохнул и попытался взять себя в руки.
«Чтобы, в конечном итоге, выиграть сражение, иногда требуется отступить», - как бы произнес он мысленно для себя. – «Хочешь – не хочешь, а ждать придется. Кстати, я ребятам сам напел про то, что исследование продлится еще трое, то есть – несколько суток. За это время задуманное реально сделать. Завтра – первые сутки. Все, к вечеру, отправятся на болото, и свою долю получит средняя жена Ылма – Крапа. Потом наступят вторые сутки. Хорошо бы, чтоб в их темную часть, отаварилась и младшая, - Лукама. Ну а на третью ночь… Эх, если б вся эта нечисть еще и днем вела прием… “пациентов”! В общем, на третью ночь получит предназначенный ему дар сам Дух Болотного Зверя. Он проснется и даст мне экспертную оценку существования иного мира. Это будет самым главным доказательством в моей жизни…»
Джон почувствовал, что успокаивается, а на его губах играет улыбка.
С этой улыбкой он заговорил снова, обращаясь к русскоязычному составу экспедиционной команды (Бэну суть сказанного можно объяснить и позже):
- Ребята, вот еще что…
Лёга, Андрей, Мишка, Виктор и даже Юля посмотрели в его сторону.
- Завтра можете не спешить с подъемом. На болото поедем опять во второй половине дня.
- Почему это вдруг? – воскликнул Виктор. – Вы же, вроде, говорили, что время дорого?! Для чего, тогда, такое промедление?
- Как не парадоксально это звучит, для его же лучшего использования, - ученый хитро прищурился. – Не веришь? Тогда подскажи, с какой, примерно, средней скоростью, мы передвигались, используя вездеход во время нашей сегодняшней пробной поездки?
- Километра три – четыре в час. Ну, как пешком человек идет, - ответил Виктор, не понимая, к чему клонит американец. – Конечно, это если говорить о средней скорости, как вы потребовали. А так – не угадаешь: где-то получалось быстрее, где-то медленнее…
- Средняя скорость – самый главный показатель! – многозначительно поднял к небу указательный палец Купер. – Я сейчас смотрел найденную Бэном в Интернете карту окружающей нас местности. Мной уже упоминалось про нее. Согласно расчетам, проведенным с ее помощью, выходит, что Сердце Болота удалено от нашего лагеря примерно на тридцать два километра…
«Ё-о-о!» - подумал Виктор. – «И все это расстояние, колдунья, для того, чтобы побывать там, умудрялась когда-то проходить за день? Больше! Туда и обратно успевала! Хотя, она – старой закалки. Во времена ее молодости люди, в основном, только на своих двоих и ходили».
- Продвигаясь вперед со скоростью, которую ты обозначил, мы способны преодолеть это расстояние за восемь часов. Ну а если учесть, что нам где-нибудь может здорово не повезти, и мы очень застрянем, что вполне вероятно, - за десять, - продолжал излагать факты Купер. – В случае нашего отправления к Сердцу Болота завтра утром, мы поспеваем туда только к ночи. Вроде бы, это и требуется. Помните мои слова насчет того, что в темное время суток паранормальная активность набирает силу? Однако сможем ли мы работать той ночью, после столь трудной дороги? Скорее всего – нет. Потому исследование отложится еще на одни сутки: ночь – спим, день – отдыхаем и только потом беремся за научную работу. В случае же если выедем завтра во второй половине дня, - до вечера преодолеем треть пути. Заночуем в топях. На вторые сутки достигнем Сердца Болота, - не очень уставшие, а потому и аппаратуру успеем засветло подготовить и для ночных наблюдений силы сохраним.
- Так…? – хотел что-то спросить Виктор, но замешкался.
- Ты скажешь – все равно два дня выходит? – не дал ему собраться с мыслями Джон. – Верно! Однако второй вариант, который я сейчас предлагаю, имеет свои неоспоримые достоинства, заключающиеся в оптимизации деятельности. Благодаря этой оптимизации, мы не будем перегружены работой, а необходимые дела станут осуществляться каждое в свое время. Так что принимайте к сведению корректировку. И извините за столь позднее ее внесение. Ну, так, всем все ясно?
- Понятно, - Виктор перевел взгляд на Юлю.
- Очень хорошо, - отреагировала она. – Тогда утром посуду вымою, при дневном свете…
Виктор глянул на восседающего у костра Андрюху Солдатова: - Ты спрашивал, когда поклажу в машины будем грузить. Вот нам завтра на это целых полдня, а не только раннее утро, как я говорил. Хватит?
- Конечно, - осклабился Андрей. – Выходит, прав босс? Видишь, и посуду впотьмах нашаривать не придется, и с погрузкой теперь не надо спешить. А то, ведь, спешка нужна только в трех случаях…
Лёга, в ответ на последнее выражение Андрея, хотел ему что-то сказать, но не успел этого сделать, поскольку его остановила просьба Виктора:
- Слушай, Олег, будь другом, принеси, пожалуйста, мне ружье. А то я не знаю, где теперь карабин лежит, да и тебе, после обмороков, размяться лишний раз не помешает.
Лёга знал, где лежит ружье, - на крыше туалета (после нападения оборотней Баламут, принес, его туда – на сохранение и сообщил об этом всем, кто был на тот момент в лагере).
Идя к сортиру, он, по пути, забрел в свою палатку, - взять фонарь, ибо вдалеке от костра все становилось слишком плохо видно, - только и жди, что оступишься и упадешь. К фонарю потребовалось еще и отыскать, затерявшиеся среди его собственного барахла батарейки, которые надо было вставить вместо севших. Пока ему пришлось проворачивать эти дела, остальные ребята, быстренько закончили подготовку ко сну, и лужайка опустела.
Виктора тоже пока не было, очевидно он пошел сначала отнести грязную посуду на кухню, а потом, сразу же, - проводить Юлю до палатки.
Ожидая его, Лёга, от нечего делать, поводил лучом своего фонаря по близлежащему лесу.
Неожиданно… электрический свет отразился белой вспышкой на чем-то, что таилось во тьме…
У Стрельцова сердце екнуло в груди.
«Что это там блестит?» - встревожился, было, он, но, вовремя сообразив из-за чего возникла вспышка и, соответственно, - не поднимая шухера, успокоился.
Блестели окуляры бинокля, оставленного им висеть на суку огромной сосны, которую они с ребятами использовали в качестве “башни обозрения”.
«Вот тебе и отработка за то, что бинокль залапал! Выдумал же, чертов Баламут!» - пришла в голову Лёги мысль. – Американский богатей завтра вообще пол-лагеря на произвол судьбы бросает, а тут какая-то жалкая оптика… И раньше она ему не нужна была, а теперь и подавно…»
- Чего это ты там высматриваешь? – подошел к нему сзади Виктор.
- Да так, ничего, - Стрельцов поспешно отвел фонарь в сторону. – Держи, - он протянул Виктору карабин.
Виктор взял ружье из рук Лёги.
- Ну ладно, я пойду, - сказал Стрельцов.
- Иди, - как бы проводил его “с миром” Виктор.
Стрельцов ушел, вместе с ним “уплыл” и его фонарь. В результате, против тьмы стал, как и раньше, бороться один лишь костер, из-за чего она опять сгустилась, образовав собой некое подобие занавеса, - занавеса к очередному театральному действию.

2

Следующий день встретил членов экспедиции еще большей непогодой, чем его предшественник и, зарядив с самого утра моросящим дождем, обязал-таки Лёгу, Андрея и Мишку поставить брезентовое укрытие, призванное защитить от влаги обеденный стол. Время тянулось долго и нудно, пока, наконец, машины не тронулись в путь, унося только что отобедавших ездоков, прочь от насиженных мест.
Но движение тоже не принесло людям особой радости, ибо стоило автоколонне достигнуть лесного просека, как мелкая изморось резко сменилась настоящим ливнем, обрушивающим со свинцового неба тонны воды.
Стало холодно и очень сыро.
- Похоже, солнышко нам теперь долго не покажется, - сказал Виктор, когда машины взобрались на холм, и перед участниками экспедиции предстал, в своем гордом величии, мрачный от тяжелых туч небосклон.
- Слушай, Вить, а дождь нам дорогу не испортит? - произнес сидящий рядом с ним Андрей.
- Еще как испортит. И, признаться сказать, я боюсь этого, - Виктор нажал на тормоз.
Машина стала замедляться и вскоре остановилась совсем.
За ней встал и длинный полноприводник, управляемый Купером.
Виктор вынул у себя из кармана мобильник и набрал номер американца.
- Почему стоим? – послышался в трубке голос ученого.
- Хотел вас предупредить насчет грунта. Он размокает, а дальше – спуск. Очень скользкий. Будьте предельно внимательны, - объяснил ситуацию парень.
- Спасибо, учту, - ответил американец.
- Тогда отбой, - Виктор выключил телефон.
- С богом! – как бы дала отсчет Юля.
Виктор отпустил педаль тормоза, и движение автомобиля возобновилось.
- Ой, вот это горка! – воскликнула девушка. – Я даже с сиденья съезжаю!
- Всем держаться! – скомандовал Виктор.
Андрей и Юля схватились за поручни под потолком машины.
Бэн, увидев их действия, сделал через секунду то же самое.
Машина стала набирать скорость. Это было ни к чему. Ухабы у подножья холма могли встретить экспедиционную технику не очень мягко. Чтобы избежать катастрофы, Виктор попытался притормозить на скользком уклоне. И тут он пожалел, что вездеход не оборудован ABS [29] . Машина, конечно, прекратила разгоняться, но, одновременно с этим, колеса автомобиля пошли в юз; короткую “трехдверку” занесло, и ее задний мост сильно ударился о лежащий чуть поодаль валун. В багажнике отчаянно зазвенели стекала и фарфор.
- Это стаканы с тарелками, - отметила Юля. – Не походная посуда. Только другой – нет. Если разобьем, пить придется прямо из чайника, а есть вообще не из чего будет. Разве что из сковородок и мисок…
- Как собакам, - хихикнул Андрей.
Виктор сокрушенно покачал головой. Но тут автомобиль встретился на дороге с еще одним валуном.
Стекла и фарфор задребезжали более отчаянно, после чего в багажнике раздался треск и хруст, словно кто-то раздавил толстой подошвой кирзового сапога яичную скорлупу.
- Ну, все, стаканам и тарелкам конец. Наверное, их придавило консервами, - сложила ладони у подбородка, будто молясь, Юля.
- Зачем нужно было посуду вместе с консервами класть? – удивился Виктор и включил дворник на двери багажника, который быстро смахнул со стекла нападавшие на него капли дождя, открывая обзор тому, что происходит сзади.
Дворником он воспользовался для того, чтобы посмотреть, как там Купер.
Второй автомобиль шел ровнее. Его длинная база помогала водителю придерживаться траектории движения.
- Я думала, коробка, если что, выдержит, - огорченно сказала Юля.
- А вы куда смотрели. Когда погрузка была?! – рявкнул Виктор на Андрея.
- Мы…? Я…? А…, ну, да, не догадались, - робко изрек в ответ парнишка.
- Что это значит “не догадались”?! А вдруг бы мешок ружья придавил? Ведь, они тоже там лежат! И они выстрелили бы?!
- Извини, пожалуйста, извини…, извини, - Андрея словно заклинило.
- Да ладно, - Виктора перекоробило от трех Солдатовских извинений, идущих подряд. – Просто лучше было бы, если б эти вещи в другой тачке оказались. В той, например, которую сейчас этот урюк американский ведет. Он бы их угробил, и черт с ним, они – его, в конце концов. А то, теперь, небось, чего-нибудь выскажет, когда ему из… миски жрать придется. Вообще, он, больно много разговоров, в последнее время, начал задвигать.
- Вить, ты бы про урюка-то – не распространялся, - скосил глаза Андрей, как бы показывая на то место позади него, которое занимал сидящий рядом с Юлей Бэн.
- А-а-а, он все равно по-русски ни хрена не понимает!
- Понимать-то не понимает, но, вдруг он чего-нибудь записывает? Вон, у него на коленях какая сумища со всякими приборами лежит?!
- Этот очкарик на видео будет писать, для того в головную машину и вперся, - чтоб обзорность лучше была. Только камеру из сумки он пока еще не доставал, - начал обороняться Виктор.
- Ребята, перестаньте, - остановила их Юля. – А то, чем дальше в лес – тем больше дров.
- Почему больше? – обернулся к ней Андрюха.
- Потому что дело тут вовсе не в стекляшках, и не в мисках, и даже не в разговорах, которые наш босс ведет, а в том, что мы нервничаем, переживаем из-за происходящего. Надо успокоиться.
- Успо…, - начал, было, Виктор, но закончить не смог.
При этом парень ткнул указательным пальцем левой руки куда-то вперед.
Бэн, мгновенно сориентировавшись, тут же взялся за камеру, разместив “ствол” ее объектива над макушкой сидящего впереди Андрея (а тот немного съехал по креслу вниз, чтобы совсем не мешать оператору). Такая съемка имела большие неудобства, к тому же снижалось ее качество, но на переднем сиденье ему было не поместиться с аппаратом ТАКОГО размера. В боковые же стекла, засланные дождем, ничего снять оказалось бы просто не реально.
- Что произошло? – почувствовала то напряжение, которое охватило Виктора и американского очкарика, Юля, думая про себя: «Вам – легче. Один – впереди сидит, другой ростом метра два – все поверх сидений может разглядеть. А я?»
- Спокойствия нам, похоже, не будет, - снова обрел дар речи Виктор.
Юля мельком глянула на Андрея. Напряжения, чувствовавшегося у Виктора или Бэна, тот не демонстрировал. Но у него было другое состояние, наверное, ничем не лучше вышеперечисленных субъектов: он сидел в кресле, открыв рот, и с задумчивым видом рассматривал что-то, находящееся на пути следования машины (ступор, - не иначе).
Юля просунула голову между спинками передних сидений и тоже посмотрела вдаль сквозь лобовое стекло, по которому туда-сюда сновали “дворники”, очищающие его от бесконечных капель обрушивающегося с неба дождя. Не поняв, сначала, чему удивляются ее попутчики, девушка подалась чуть вперед, и скосила глаза на Виктора.
Парень был поглощен созерцанием земли, по которой медленно катился автомобиль. Тут и она увидела то, что настолько заворожило всех.
Они въехали на поляну, именующуюся не иначе как Деревня Колдунов. Почти всю ее площадь изуродовали сотни отпечатков когтистых лап, принадлежавших, естественно оборотням. Лишь по краям сохранилось немного травы, вся остальная растительность была напрочь вытоптана. Не надо было быть следопытом, чтобы понять – эти твари не устраивали здесь вертеп и не плясали. Просто по поляне прошло их планомерное, направленное движение вперед…
Виктор задумался над тем, что может означать появление здесь подобного рода следов.
Вурдалаки пронеслись тут стадом или, лучше сказать, стаей, – к тропе, а дальше…, очевидно, к Сердцу Болота.
Неужели они строят впереди ловушку? К примеру, роняют дерево, чтобы перегородить дорогу? А когда исследователи остановятся и выйдут из машины, волкодлаки набросятся на них.
И, кстати, вот чьи лапы, в течение многих веков, утрамбовывают землю тропы!
Виктор поморгал глазами, отгоняя навеянную нехорошими мыслями жуткую картину того, как здесь, в ночи, бежит стая оборотней.
Одновременно с этим он смекнул, что эффект вытоптанной травы у него усиливается из-за контраста, ибо в его памяти еще очень хорошо сохранились воспоминания о том, каким этот луг был всего сутки назад. Возможно, то же самое будет доступно и другим людям, присутствовавшим здесь вчера, - Бэну или Куперу. Однако прочие участники экспедиции, не посещавшие поляну ранее, окажутся удивлены в данном отношении разве что неожиданным появлением вурдалачьих следов. Ведь, на протяжении всего пути от старой лесопилки до поляны их не было видно. Наверное, оборотни сбегались сюда лесом, а тут попадали в эдакую воронку, шлюз: на болото-то вход один! При этом все участники экспедиции, независимо от их присутствия здесь накануне, вряд ли оказались поражены непосредственно самими следами. Лично Виктор начал к ним привыкать и даже подумал, что будет прав, если сделает заключение, типа: на подобные отпечатки все насмотрелись еще в лагере, и давно махнули рукой на их необычность. Тем не менее, взгляд невольно притягивался к ним. На то существовала иная причина, - КОЛИЧЕСТВО следов. Их было во много раз больше, чем на поляне в лагере. Если представить общее число обладателей этих отпечатков, становилось страшно.
Насколько мог предположить Виктор, каждый участник экспедиции боролся сейчас со своим страхом собственными силами.
Лёга, Андрей и Мишка, как ему казалось, “глушили” его своей безалаберностью, Купер и Бэн – крайней целеустремленностью, а Юля - своим отнюдь не девичьим мужеством.
В результате (и только благодаря этому) среди людей не возникло паники.
Сам Виктор не считал себя ни безалаберным, ни мужественным, зато свою целеустремленность, на манер американского ученого, но имеющую сугубо личное (помочь Юле) направление, - чувствовал.
Машина продвинулась вперед еще немного. Благодаря ознакомлению с этим местом во время пробной поездки, которую организовал намедни Купер, парень знал, что сейчас последние высохшие деревья словно уйдут в сторону и взору членов экспедиционной команды предстанет начало тропы, зажатое с двух сторон “живой изгородью”. Вот, они действительно, медленно “поплыли”, убирая в сторону свои мертвые и голые, будто обглоданные кости, стволы… Еще секунду ничего не было видно из-за плохой обзорности, которую устроил дождь, а потом, перед путниками открылось, наконец, все оставшееся пространство.
И тут…
Виктор не поверил своим глазам.
Бэн перевел автофокус видеокамеры на ручное управление и вывернул его на максимальное приближение картинки снимаемого объекта.
Андрей по-прежнему сидел, тупо глядя перед собой. Лишь челюсть у него отвалилась вниз чуть больше, и рот от этого раскрылся немного шире.
Юле же пришлось собрать в кулак всю волю, чтобы не полезть через салон, прямо к приборной панели, настолько ей хотелось видеть ЭТО.
Вход на тропу, ведущую к Сердцу Болота, окаймляла невероятная конструкция, образовавшаяся из переплетенных в густые-прегустые заросли растущих рядом с этим местом кустарников и деревьев.
Конструкция походила на те зеленые скульптуры, которые творчески настроенные садовники обычно вырезают из разросшихся кустов: слонят, кроликов, крокодилов. Только ЭТО был не слоненок, не кролик и даже не крокодил. Это была огромная, высотой чуть ли не с трехэтажный дом, голова чудовищного монстра.
Голова оказалась обращена лицом к членам экспедиции и шевелила слегка колышущимся на ветру мясистым носом, который, к тому же, щеголял гневно раздутыми ноздрями. Ее глаза пребывали в закрытом состоянии, а пещероподобная пасть оказалась открыта, будто монстр зевал.
Машинам предстояло проехать в эту пасть, словно в ворота, поскольку та сейчас, являла собой некую арку, возвышающуюся над тропой в самом ее начале.
Увиденное было невероятным зрелищем.
Подобное не укладывалось в голове.
Сознание Виктора завопило: «Господи! Это не ветви и не деревья. Это просыпающийся лесоносец!!! Сейчас он стряхнет с себя остатки сна, встанет из земли, вместе с деревьями на его могучей спине, и раздавит обе машины одной лапой. А может…, ему уже лень вставать и ходить? Точно! Он разленился и решил больше не охотиться. Теперь он просто ждет, позевывая, когда здесь пройдут очередные олухи, которые сами заберутся внутрь его раскрытой то ли для зевка, то ли для приема пищи…, пасти. Потом же ему останется лишь захлопнуть ее, проглотить добычу и переваривать этот деликатес в своем желудке тысячу лет! Проглотить…», - Виктор помнил, как сам же недавно рассказывал Куперу, что лесоносец – огромное, но вовсе не хищное существо, питающееся через поры кожи. – «Опасно оно может быть лишь из-за своих размеров. Ляжет на тебя, случайно, - и кранты. Но, к черту все здравые размышления! Может, этот лесоносец мутировал? Превратился в хищника? А, не исключено еще и то, что перед экспедиционной группой сейчас и не лесоносец вовсе… Проглотить… Погоди! Если он собирается сделать это с нами, значит, сожрал и оборотней. Ведь, они тоже в его глотку должны были пролезть, коли бежали здесь вперед нас. Хотя, о чем это я? Что за бред несу?!»
- Вить, ты уже видел эту зеленую хренотень вчера? – спросил парня Андрюха Солдатов, подобравший, наконец, “отвалившуюся” челюсть.
- Нет. Для меня она, как и для тебя, - в новинку, - ответил Виктор, слегка нажимая на педаль газа.
Мотор вездехода урчал, и экспедиция, не спеша, приближалась к тропе.
- Так, чего же это означает…? – Андрюха почесал за ухом. – Все тут…
- Все тут выросло и переплелось в древесно – ростковую махину, которую мы сейчас видим, за какую-то паршивую ночь!!! – подхватил Виктор.
Вдруг автомобиль изрядно тряхнуло, - попался не заметный, но внушительный ухаб.
Бэна, державшего на плече тяжелую камеру, что называется, повело. Будто оступившегося человека, который несет, таким образом, внушительное бревнышко, его мотнуло из стороны в сторону. Не в силах противостоять инерции, он здорово заехал своим видео аппаратом в боковое стекло машины.
«Смотри, не разбей тут все. Хватит нам, пока, и раздавленных тарелок со стаканами. К тому же, если попить – поесть и из мисок можно, то без окон в машине, нам, похоже, совсем худо придется», - подумал Виктор.
Опять использовав щетку стеклоочистителя на двери багажника, он снова проверил, как там вторая машина.
Купер не сигналил ему фарами, требуя остановки, и не останавливался сам.
«Чего это вдруг ему не хочется рассмотреть все поближе, пощупать, взять образцы или что они там могут взять?» - удивился парень. – «С другой стороны – разумно. Машины не останавливаются! Как можно дольше. Уж мечтать о том, чтобы вообще не остановиться – это сумасбродство, а в остальном, девиз, - только вперед! Даже через упавшее дерево. Попадется такое – будем таранить, но автомобили не покинем…»
С этими мыслями Виктор проехал в пасть зеленой “головы”.
Ничего не случилось.
Тут же у него будто тяжелый груз свалился с плеч.
Пасть монстра, образованная переплетением ветвей, теперь была у всех за спиной. Зеленые челюсти не сомкнулись, разрывая в этом движении металл техники и плоть людей. Желудка у чудовища, как оказалось, - тоже не было.
Купер в данный момент, сидя во второй машине, как бы комментировал себе происходящее, используя знания, полученные от Рэя Стокера: «Зеленая голова появилась на дороге не спроста. Тут, без сомнения, поработал Ылм. Ведь, именно он вызвал духов из потустороннего мира в нашу реальность, и те поселились здесь, проникая абсолютно во все, что мы имеем, включая и нас самих. Попутно Болотный Зверь управляет духами, а те, в свою очередь, способны воздействовать на материальный мир. Пользуясь своей властью, Повелитель хаоса и тьмы, таким образом, может собирать на земле разрозненные части любой материи и воспроизводить чудовищные образы. Как он сделал все сквозь сон? Да все так же, как и говорил со мной через Рэя, и как отозвал отряд оборотней из лагеря, когда жертвы для Гаргейха были принесены другими их собратьями, и услуги первых уже не понадобились: беспредельное могущество – вот его ответы на вопросы подобного рода. Но с помощью ветвей и листвы он сейчас действительно собрал чудовищный образ…»
- А интересно, кто эту зеленую голову, под которой мы проехали, вырастил? – не останавливался, тем временем, Андрей, продолжая приставать к Виктору.
На сей раз он не получил ответа.
Юля подумала относительно его слов: «Не важно, кто ее вырастил. Важно, для чего она тут появилась. Но, вот этого, наверное, даже баба Маша не знает. Кстати, хотелось бы надеяться, что она действительно, как говорил господин Купер, предупредила нас обо всех возможных опасностях, которые мы тут можем встретить».
Виктор почувствовал, насколько, при движении по тропе, стало тяжело ехать. Еще бы! Почвы сверху было совсем не много. Изрядно пропитанная (то ли еще будет?!) дождевой водой, она утеряла свою твердость и теперь проваливалась под колесами техники, опуская ее шины на расположенный внизу суглинок, езда по которому, напоминала ходьбу через глубокий снег: буксуешь, буксуешь, - продвинешься чуть-чуть вперед, опять буксуешь, - снова немного вперед. Второй машине было, очевидно, еще тяжелее, чем вездеходу, но все-таки автомобили двигались.
«Они пройдут куда надо. Должны пройти!» - подумал парень.
Но, облегчить их работу не помешало бы. Иначе было…
- Хреново…, - вырвалось у Виктора.
- Что хреново? – оттопырил нижнюю губу Андрей.
Угодив в первую грязевую ловушку, Виктор повернул руль так, что аж рулевые тяги хрустнули. После этого парень сделал заключение:
- Вот что хреново. Машину по тропе стало болтать из-за жидкой грязи под колесами. Хорошо бы сейчас чего-нибудь чудодейственного, чтобы автомобиль…
- Автоматически шел, по управляющему рельсу, как в том фильме…, - Андрей щелкнул пальцами.
- В каком? – заинтересовалась Юля.
- Да в этом, ну, в котором еще динозавры были.
- Парк юрского периода? – предположил Виктор.
- Точно! – воскликнул Андрюха, а потом сразу же добавил: - Признаться сказать, я себя и чувствую сейчас, как в том парке. Ну, не в настоящем, конечно, а в… виртуальном. Хотя, в виртуальном было, как мне кажется, тоже клёво. Я ведь, этот фильм не в каком-нибудь зачуханом кинотеатре смотрел, а в нашем “Иллюзионе”, - со стереоизображением и стереозвуком, да еще в первом ряду. Динозавры, блин…
Виктор отметил про себя, что автоколонна уже проезжает то место, где он вчера, по неосторожности, утопил вездеход.
Сейчас, трехдверная “Нива” миновала этот самый участок.
Еще через минуту, осталось позади и расширение тропы на манер “автобусной остановки” оказавшее накануне помощь в развороте вездехода и длинного полноприводника, - дабы те отправились в обратный путь к лагерю.
Правда, расстояние, которое прошли машины от деревни колдунов до этого места, вчера казалось намного больше, чем сегодня.
«Это мне всего лишь кажется. Дорога не сократилась», - подумал Виктор. – «Просто она стала более знакомой, а все знакомое, по сравнению с тем чего не знаешь, заканчивается “быстрее”».
Тем не менее в окружающей обстановке чувствовалось, что экспедиция уже порядком прошла в заболоченный лес.

Предыдущая страница 26 Следующая страница


27 Роман Яньшин

- Кстати, “Иллюзион” мне не только своим звуком и стереоэффектами нравится. Я еще его туалеты люблю, - продолжал, тем временем, Андрей, меля языком, что только в голову взбредет. - Теплые, со сверкающей кафельной плиткой. В кабинках всегда рулоны туалетной бумаги висят, а на выходе, у рукомойников – электрополотенце! Кстати, не один я от этого тащусь. У Лёги, вон, в подъезде соседи живут, так они каждую субботу туда ходят только из-за того, чтобы пива в тамошнем кафе попить и в туалете посидеть…
- Витя, “Иллюзион” – это тот кинотеатр, в который мы с тобой ходили, когда познакомились? – подала голос с заднего сиденья Юля.
- Совершенно верно, - ответил парень.
- Кстати, Вить, ты, ведь сюда не очень давно приехал, да? - отметил Андрей.
- Как и Юля тоже, - добавил парень.
- Ну, вот, блин... Вы, наверное, и не знаете, что раньше это был обычный кинотеатр, какие в каждом городе с советских времен остались.
- Типовой, - понял Виктор.
- Верно. Только где-то в 2001-ом его капитально перехреначили. Ну, знаешь, все сверху донизу другим сделали: в зале поставили евро-кресла по заграничному проекту, - это когда башка впередисидящего тебе экран не загораживает, завезли аппаратуру – последний писк, в холле кафе с попкорном организовали. Вот бы сейчас опять туда! – Андрей закатил глаза.
- Так, значит, старый павильон в 2001-ом модернизировали? – Виктор почесал затылок. – А как же ты, тогда, “Парк юрского периода” смог уже в новом зале посмотреть? Ведь, фильм-то, если не ошибаюсь, где-то в 93-ем на экраны вышел. Ретроспективу устраивали, что ли?
- Так, ведь, этот фильм из трех частей состоит, насколько я знаю. Я последнюю смотрел. Она позже остальных появилась, - внес уточнения Андрей.
Виктор хотел кивнуть, удовлетворенный объяснением Солдатова, но его отвлекла Юля, произнеся:
- Ну, Витенька, за те полгода, пока мы с тобой не виделись, ты стал не плохо в страшных фильмах разбираться. Стоило Андрею намекнуть, какую ленту он имеет в виду, так ты сразу вспомнил и ее название и даже год выпуска, - произнесла Юля.
- Твоя школа, - кисло улыбнулся он. – Хотя, по-моему, не такой уж фильм и страшный. Обычная фантастика. Как мне кажется, сейчас мы попали в кино с куда более жутким сценарием…
- Это точно, - кивнула девушка. – И местность вокруг не очень на динозавровый парк похожа. Скорее, она смахивает на подъездную дорогу, ведущую через лес к вилле, что рядом с каким-нибудь кладбищем. Того и гляди, из-за деревьев ожившие мертвецы полезут…
Мельком взглянув во внутрисалонное зеркало, Виктор заметил, как Юля передернула плечами.
Было это едва заметно, ибо пасмурная погода, а так же дополнительный сумрак, создаваемый растущими вокруг деревьями, приблизили наступление вечера.
Пришла пора включить фары.
И, как только Виктор сделал это, осветив искусственным светом все, что делается чуть дальше по тропе, у него сразу испортилось настроение.
Впереди автоколонну ждала серьезная преграда, справиться с которой можно было только в том случае, если хотя бы кто-нибудь из членов экспедиции (Виктор подозревал, кто в первую очередь станет этим кем-то) на некоторое время покинет автомобиль.
«Эх, не суждено думкам о том, чтобы из машин как можно дольше не выходить, сегодня сбыться», - промелькнула у него мысль.
Преграда, несмотря на свою серьезность, была очень банальна: видимо дождь поднял уровень воды в болоте, и она захлестнула промежуток тропы, оказавшийся чуть ниже остальных. Тем не менее, по нему автоколонне предстояло двигаться дальше.
Виктор затормозил на краю затопленного участка и подождал, пока сзади подъедет вторая машина.
Выходить на улицу не хотелось. Но делать было нечего. Он вышел и показал Андрюхе, что тому тоже надо вылезать.
- В чем проблема? – выглянул из длинной “Нивы” Купер.
- Дальше – слишком трудная дорога, - парень указал в сторону скрывшейся под водой тропы. – Не думаю, что та машина, на которой вы едите, пройдет здесь без посторонней помощи. Я возьму вас на буксир. Лучше подстраховаться сейчас, чем потом лазить по колено в холодной воде и болотной жиже.
- Добро! – согласился американец.
Виктор открыл багажник вездехода и достал оттуда трос. Попутно он освободил коробку, где должны были лежать стеклянные стаканы и фарфоровая посуда, от придавившего ее рюкзака, под завязку набитого консервированными продуктами. Мельком посмотрев в недра коробки, что, в наступающей темноте, едва удалось, он сказал Юле:
- Ты была права, дорогуша. Тут как будто Мамай прошел.
- Не везет! – девушка перегнулась через спинку заднего сиденья, потянула на себя полочку багажника и, тем самым, впустив в отсек для поклажи свет от салонной лампы, автоматически включившейся, когда Виктор открыл дверь автомобиля, выходя из него, более детально оглядела коробку.
Картонная упаковка с посудой имела жалкий вид: вся сплющенная и раздавленная, она напоминала шляпу, на которой кто-то посидел. К тому же, заднюю ее часть, - ту, что сейчас находилась ближе к сиденью, разрезало острым осколком стакана, и теперь он торчал из нее, норовя вывалиться.
Один конец троса Виктор привязал к вездеходу, другой кинул Андрею, и тот заарканил им буксировочную проушину второй машины.
Как только все было готово, Виктор опять повел вездеход дальше по тропе.
- Вить, вы здесь вчера уже были? – спросила Юля.
Парень с замиранием сердца почувствовал, как машина, в которой они едут, погрузилась в болото по самые двери. Желая контролировать процесс перемещения, он, как и раньше, воспользовался боковым окном: открыл его и оценивающе посмотрел, стоит ли ехать дальше или, может, лучше сдать назад, пока не поздно. Тина захлестнула колеса почти полностью и те крутились теперь где-то там, внизу, в болотной жиже, поднимая буруны пенящейся грязи. Все было на пределе возможностей, но осуществимо. Ему не оставалось ничего другого, кроме как закрыть окно и продолжать движение.
- Вить? – не отставала Юля.
- Нет, сегодня мы забрались уже дальше, - произнес парень, отчаянно орудуя тремя рычагами, торчащими из пола автомобиля на манер противотанкового надолба.
Юля хотела еще что-то спросить, но, очевидно, поняв, что сейчас совсем не подходящий для расспросов момент не стала этого делать.
В машине воцарилось молчание.
Единственными звуками, доносящимися сейчас до ушей путников, стали монотонное гудение двигателя, да вой перегруженной трансмиссии.
Так продолжалось какое-то время, а потом наступил долгожданный момент, когда вездеход благополучно выбрался на сушу, таща за собой беспомощно буксующую длинную “Ниву”, штатные колеса которой были явно не в силах справиться с возникшим на пути препятствием.
- Фу-у-у, все! – воскликнул Виктор. – В этот раз, по крайней мере, проехали. Не знай, правда, что тут будет на обратном пути.
Машина, вдруг, дернулась.
- Чего это? – испугалась Юля.
- Это Купер притормозил, - объяснил ей Виктор, нажимая ногой на педаль тормоза.
Открыв дверь и подставив голову под проливной дождь, он прокричал ученому, тоже высунувшемуся из машины:
- В случае если дальше нас ждет еще такой же гиблый участок дороги, опять понадобится вас буксировать. Поэтому, чтобы не мучаться с канатом снова, просто не будем его отвязывать. Поедем так, гуськом.
- О`кей, - ответил американец.
Хлопнув дверью, парень поддал газу.
Его попутчики, замолчав, когда машины штурмовали бездорожье, видимо, решили и дальше ограничиться в общении (возглас беспокойства, который издала Юля, когда вездеход, сейчас, дернуло, а так же перекличку самого Виктора с Купером можно было не считать).
В результате этого, каждый, теперь, просто, сидел на своем месте и молча занимался доступным для себя делом.
Бэн возился с камерой и компьютером.
Андрей нервно грыз ногти, попеременно беря в рот пальцы то левой, то правой руки.
Юля, изогнувшись так, чтобы ей стал доступен обзор через очищаемое “дворниками” лобовое стекло автомобиля, следила за дорогой и оглядывала располагающуюся дальше местность, освещаемую фарами вездехода.
Дождь окончательно размочил землю, сделав ее жидкой и мерзкой. Многие капли дождя задерживались на какое-то время в еловых иглах, а затем, когда ветви деревьев уже не способны были их сохранить, устремлялись с них потоками вниз. Особо мощные потоки, пробили ковер, сотканный из мха, хвои и лесного мусора, который прикрывал стоячую воду. Там, где полотнище ковра оказалось разрушено, обнажилась гадкая личина предательской топи.
«Боже, какая грязища!» - думала девушка.
Но грязь, постепенно, уходила.
Тропка становилась все более и более аккуратной, видимо, ее глинистое основание сменил песчаник, а трясина украсилась камышом и осокой.
Очередной поворот тропы совпал с тем суточным барьером чередования света и тьмы, который в обычный, не пасмурный, день являлся бы заходом солнца.
«Вот, ведь, как время бежит!» - удивился, понявший это Виктор. – «Вроде совсем недавно только еще пообедали и отправились в путь, а сейчас уже пора трубить “отбой”».
За поворотом, стало видно, что еловый лес там, насколько хватает глаз и света фар, набирает еще большую, чем прежде, силу дикой природы.
Виктору вспомнился момент, когда он разговаривал с Купером насчет болота и того, как оно должно выглядеть (потом еще Бэн ошарашил его демонстрацией ружья, точнее – ствола карабина, а, оставленный без управления вездеход, рухнул в топь).
Виктор, как он и признался тогда Куперу, не был больше никогда ни на одном болоте. Эта вылазка в подобную зону являлась первой за всю его жизнь.
Но, современный мир тем и замечателен, что у человека появляется возможность пополнять свой опыт благодаря не только практическому взаимодействию с окружающей средой, но и, изучая ее теоретически, на основании знаний, которые были добыты другими людьми.
Так и не развязав тогда с американцем дискуссии относительно вопроса, - как же, все-таки, должна выглядеть настоящая трясина, (время для этого было очень не подходящим), парень, тем не менее, остался при своем мнении по этому поводу.
А мнение его явно имело право существовать, ибо основывалось не на пустом месте, а на том, что ему все же довелось в прошлом (случайно, конечно, но это – не имеет значения) и пару книжек пролистать, в которых умные люди о болотах рассказывали, и несколько телепередач из мира натуралистов по данной теме, посмотреть. Короче, парень не являлся полным лохом в этом плане и знал наверняка: леса тут быть не должно. Ладно, - начало тропы, но здесь… Такое положение вещей нарушало все законы природы, ибо деревья и трясина – вещи несовместимые. Здоровью растений в топях мешает и болотный газ, и излишняя сырость и много чего еще. В результате они там либо гибнут, либо вообще не способны вырасти.
Удивляясь этой нестыковке, Виктор и не ожидал, что изумится еще больше, когда дорожка, пропетляв между могучих стволов высоченных елей, неожиданно выведет автоколонну ни к чему-нибудь, а к краю прекрасного лесного озера, которое предстанет перед путниками, пробуждая в них самое настоящее восхищение.
Обозреть все его великолепие, естественно, не получалось, ибо свет фар, на определенной дистанции от машин, переставал действовать, ограниченный физическими законами и, потому тонущий в необъятной массе ночи. Но и увиденного оказалось достаточно, чтобы перехватило дух.
По воде озера плавали первые осенние листочки, на берегу волновалась от ветра трава, “пляжный” песок с аппетитом глотал крупные капли падающего с небес дождя.
Дождь… Сумрак… Казалось бы, такая мокрая погода должна была сделать этот пейзаж унылым и поблекшим. Но именно здесь данный алгоритм развития событий почему-то, вокурат, и не сработал. Дождевая влага ничего не стушевывала, а, напротив, придала каждой, даже самой мелкой детали, необыкновенную свежесть, раскрашивала всю картину яркими, сочными красками. От этого даже в хмуром небе будто возникло какое-то просветление.
Невольно глаз снова и снова замечал песчаный пляж, чистейшую воду, живописный берег, покрытый густой травой.
«Вот уж теперь мне точно не верится, что кругом – БОЛОТО», - подумал Виктор. – «И никто не сможет меня в этом переубедить».
Неожиданно парень услышал сигнал клаксона идущей сзади машины. Он высунул голову из окна, чтобы посмотреть, чего хочет американец.
- Привал! – скомандовал Купер.
Виктор, в знак согласия, сделал легкий кивок и, проехав еще немного, достиг, как ему показалось, самого хорошего места для остановки, - высокого озерного берега, нависающего над песчаным пляжем, словно горное плато над равниной.
Парень вышел из машины и расправил плечи. Напряженная езда в тесной машине с неудобными креслами, да еще по бездорожью, утомляла.
Дождь чуть поутих, но не прекращался, поэтому долго разминать мышцы не пришлось. Надо было позаботиться о себе и о попутчиках, оградив всех от потоков льющейся с небес воды при помощи запасенных для экспедиции еще Ананьевым, и с тех пор лежащих в багажнике целлофановых дождевиков. Разумеется их требовалось задействовать, ибо грядущее пребывание под сильным дождем, в течение долгого периода, серьезно отличалось от предыдущих случаев, когда членам экспедиции приходилось попасть в “мокрую” атмосферу. Ведь, что было раньше? Изморось, начавшаяся утром, а так же ливень, под который им с Андрюхой пришлось “нырнуть” во время связывания машин буксировочным тросом. И та и другая ситуация не обязывала надевать эту спец одежду (в первом случае она просто оказывалась не нужна, а во втором властвовало понятие “некогда”, да и краткость самого “вымокания” сделала данную процедуру лишней). Сейчас же было совсем другое дело. Как говорится необходимость – есть необходимость.
Виктор подошел к машине сзади, добыл из скромных недр маленького вещевого отсека четыре желтых балахона - непромокайки, и раздал их ехавшим с ним ребятам: один – Юле, второй – Бэну, третий - Андрею. Четвертый дождевик, он, разумеется, взял себе.
Надевая эту нехитрую одежку, Виктор увидел, что Купер, Лёга и Баламут делают то же самое у второй машины.
- Ох, стаканы, ох, тарелки, - вздохнула Юля, подходя вплотную к открытому багажнику.
- Поосторожнее с осколками, когда будешь их выбрасывать. Возьми перчатки из бардачка, там есть… - сказал ей Виктор, но тут же осекся, протягивая руки к той самой коробке, в которой должны были лежать остатки сломанной посуды. - Вообще их не трогай! Дай, лучше, я выброшу.
- Да, Вить, ты не обращай на это внимания. Я-то здесь на что? – остановил его Андрюха Солдатов, подоспевший с уже зажженным фонарем в руке.
- Ладно, помоги ей, - Виктор отступил в сторону.
- Действительно, мы тут с Андреем вдвоем все сделаем, а тебе не мешало бы отдохнуть. И даже не отрицай этого. Видела я, с каким наслаждением ты распрямлялся, когда из машины выходил, - сказала ему Юля. – Бедный, наверно все руки и ноги затекли, столько времени по такой трудной дороге ехать!
Виктор, уже раздобыл из недр бардачка две пары холщевых перчаток, отдал их Юле и решил не противиться совету девушки насчет отдыха. Обе машины, правда, стояли до сих пор связанные буксировочным тросом. Требовалось их разъединить. Но, в отличие от ситуации, возникшей на дороге, сейчас Виктор не замечал здесь своей роли. Ему даже не требовалось открывать багажник, - его дверь уже была открыта.. А для остального существовали парни – разнорабочие.
В нем росло желание уйти от машины и пошагать по пляжу, спустившись туда с крутого озерного берега…
Однако ощущение, что Юле никто не поможет лучше, чем он, по-прежнему останавливало его.
Под влиянием этого настроения, Виктору, как и раньше, хотелось чем-нибудь поспособствовать ее делу с опасными стекляшками и черепками фарфора. В результате парень выдал еще одну фразу:
- Юль, а чего вы с осколками хотите делать? Горстями их из машины выносить, что ли? Взяли бы, просто, эту коробку, и выкинули всю целиком в болото.
- Витя, ты ее не видел из салона машины. Если перегнуться через заднее сиденье, то там не очень хороший вид открывается: стекло картон распороло. Поэтому, если мы будем пытаться поднять эту штуку, она у нас в руках треснет, и мусор багажник завалит. К тому же, выбрасывать осколки вместе с картоном – ни к чему. Наверняка, вскоре костер будем разводить. Хоть во время дождя – под навесом из брезента, - все равно он нужен. Сухой картон – вокурат к стати окажется, - ответила ему Юля.
- Логично, - сделал заключение из ее доводов Виктор.
- Логичней не бывает, - в шутливой форме заверила его девушка.
- Кстати, насчет костра, я не видел, взяли ребята сухих дров с собой или нет? Сырые нам сейчас даже с помощью картона и бензина будет не разжечь.
- Взяли, - ответил за девушку Андрей. – В длинной машине немного есть.
После этого Юля и ее новоиспеченный помощник склонились над коробкой, хранящей теперь хлам вместо хорошей когда-то посуды.
Не видя больше резона оставаться рядом с машиной, парень зашагал-таки к озеру, - посмотреть на воду, вдохнуть свежего воздуха.
Природа была хороша, но, за последнее время ее было так много, что нутро городского жителя не могло выдержать такого обилия.
«Эх, оказаться бы сейчас в городе, в своей квартире! Принять душ…» - думал Виктор. – «А-а-а, нет, сначала, зайти в гастроном, купить пару-тройку бутылочек пивка, чипсов к нему, потом уже душ, а затем плюхнуться в кресло перед родным телевизором и, смотря какую-нибудь ерунду, расслабиться, попивая пивко».
Увлеченный этими мыслями, парень и не заметил, как уже оказался возле самой воды лесного озера.
Та имела идеальный черный цвет.
«Торфяное дно», - догадался он, наблюдая, как капли дождя, падая в озеро, оставляют на водяной глади расходящиеся кружки.
Наступление темноты не позволило ему рассмотреть что-либо еще, все тонуло в незыблемой мгле.
Но, вдруг, пространство озарил мощный всплеск электрического света.
Виктор оглянулся, посмотреть, откуда взялась такая иллюминация.
Оказалось, что это Купер, вспомнив о фаре-искателе, показанной ему вчера самим же Виктором, включил ее и направил так, чтобы она освещала берег и пляж.
Получилось здорово: автоколонна стояла в этом свете, как рекламная экспозиция.
Действие, правда, разворачивалось явно не рекламного характера.
У одной машины отчаянно жестикулировала Юля.
- Осторожно, Андрей, это слишком большая стекляшка, оставь ее, а вот это – выбрасывай, - командовала она, показывая Солдатову, что именно надо бросать и куда.
От другой машины Лёга Стрельцов, получивший соответствующее распоряжение Купера, отвязывал буксировочный канат, используя для этого всякие подручные штуки, типа отвертки, а так же собственные зубы. Пытаясь развязать узел, он хватал бампер руками и вгрызался в веревку, подобно голодной псине, цепляющейся за кусок мяса мертвой хваткой своих челюстей.
Мишка Парфенов, мог бы помочь Лёге со вторым концом троса, прикрепленным к вездеходу, но ни в его понимании было выполнять чужую работу (поручил Купер эту деятельность именно Стрельцову, - вот пусть он ей и занимается!).
«Собственно, это к лучшему», - подумал Виктор. – «Иначе он будет мешать хлопочущим там Юле и Андрею. Надо дождаться момента, когда они закончат».
Баламут тем временем, явно желая сачкануть, по всей видимости, решил сделать это в обществе самого Виктора. Лично сам Виктор понял намерения Мишки из-за того, что Парфенов сейчас направлялся по пляжу в его сторону.
Купер и Бэн разложили оборудование на капоте длинной “Нивы”, предварительно соорудив над ним укрытие от дождя из полуразложенной палатки. Обосновавшись у крыльев машины и стремясь, таким образом, не “затоптать” извивающегося возле переднего бампера с узлом буксировочного троса в зубах Лёгу, американцы о чем-то говорили между собой. Не особо желая вникать в их беседу, да и не слыша из-за расстояния, многие слова, Виктор, тем не менее, уловил, что они разговаривают о видеозаписи “Зеленой головы”, обрамлявшей вход на тропу у деревни колдунов. Бэн оказался крайне недоволен качеством записи, сделанной с заднего сиденья машины, через лобовое стекло, да еще во время дождя, и досадовал, что не попросил тогда водителя остановиться и не вышел на улицу, дабы произвести детальную фиксацию зеленой скульптуры. Потом американский ученый продолжил манипулировать пальцами на клавиатуре портативного компьютера, а Бэн взвалил на плечо видеокамеру, вроде бы тоже собираясь пойти к глади лесного озера.
Виктор не ошибся. Буквально через секунду очкастый парень бросил Куперу несколько последних слов и двинулся к воде. Его видеооборудование, как и в тот раз, когда он прибежал снимать разлагающегося на зеленых червей Рэя (правда, тогда он опоздал), было укомплектовано мощным осветителем направленного действия, предназначенным специально для ночной съемки.
Тем временем, Лёга Стрельцов продолжал “валяться в ногах” Купера, тормоша затянутый узел буксировочного каната.
«Когда мы дерево, перегородившее путь Алексею и Ананьеву этим тросом тягали, Купер его потом с помощью рук отвязал», - вспомнилось Виктору. – «Но тогда надо было всего лишь большую ёлку в сторону отволочь. А сегодня веревка двухтонную машину на солидную дистанцию собой тянула! Вот узлы и завязались “насмерть”».
В результате Лёга рвал и метал. Один раз от него даже послышалось:
- Черт бы побрал этот гребаный канат!
Подходящий к Виктору Мишка хмыкнул и произнес:
- Если б не тот лысый придурок около машины, я бы сказал, что тут – хорошо!
- До чего же вы все-таки, друг друга ненавидите! – Виктор опять посмотрел на озеро.
- Мы? Ненавидим? – притворно удивился Баламут. – Да брось ты! Мы, друг без друга, если хочешь знать, - жить не можем.
- Вот именно, - если хочу знать, - подчеркнул Виктор.
- Ноуать, - пробубнил Мишка.
- Чего-чего? – Виктор приложил ладонь к уху.
- Ноуать, - повторил Баламут. – Ноу, – по английски, - знать. Вот я и говорю: если хочешь ноуать.
- Ты же у нас, вроде, немецкий учил? Откуда английскими словечками-то, вдруг, обзавелся?
- Обзаведешься тут, когда с тобой в машине целых полдня американец едет. При этом еще рулит и на своем языке матерится. А когда машина начинала тяжело двигателем урчать и, чтобы избавиться от этого урчания, требовалось какой-то рычаг дернуть, все время орал: «Ай ноу!!! Ай ноу!!!» Я сначала думал, что “ноу” [30] по ихнему что-то типа “нет” означает, и спросил его, почему он кричит: “нет” как зачуханный паникёр. Последнего, я, правда, не сказал, так, просто, - подумал. Он же возьми, да и ответь мне: дескать, его слова означают не “нет”, а “знаю”. Кстати, даже извинился за свои возгласы, объясняя их тем, что сегодня, в отличие, скажем, от вчерашней вашей поездки, тропа – совсем расклеилась, и ему, иной раз, даже не хватало сил удержаться от всяких выкриков, потому что, в ответ на гадкие дорожные условия, они у него, зачастую, вылетали сами - непробезвольно.
- Непроизвольно, - поправил его Виктор, отмечая для себя: «Так же, как у Лёги, чертыхнувшегося недавно по поводу крепко привязанного к машине буксировочного троса».
- Да, какая разница? – всплеснул руками Мишка. - Хорошо, хоть, он один был, без своего отморозка с его хренотенью из сумки, а то бы возгласов, небось, прибавилось…
- Это ты про Бэна? – улыбнулся Виктор, заметив, что помощник Купера тихо подошел к их с Баламутом компании и теперь стоял у Парфенова за спиной, а тот даже не почувствовал его присутствия.
- А про кого же еще? – Мишка поправил свой дождевик.
Возгласов от очкастого парня, как Виктору теперь было известно, - не последовало бы, - по крайней мере, в машине с ним, Юлей и Андреем этот тип за сегодня не издал ни звука, так что Баламут переживал по сему поводу зря. Однако пускаться в какие-либо объяснения для Парфенова он не стал. Вместо этого ему вспомнилось, как, во время спуска с холма, расположенного перед деревней колдунов, его самого угораздило обозвать, причем, не очкарика, а самого босса, - “урюком”.
Андрей еще предупредил его относительно записи…
Но тогда никакой записи не было, а, вот, теперь, она, похоже, намечалась, ибо Бэн стал налаживать свою видеокамеру.
Как бы желая предупредить Мишку о надвигающейся угрозе, Виктор хотел сказать ему, чтобы тот больше не ругался и, наконец, заметил, стоящего за его плечами человека.
Правда, только он раскрыл рот, как Баламут уже успел посмотреть себе под ноги, - на тени, вытянувшиеся по песчаному пляжу в сторону озера и, очевидно, смекнул, что кроме него и Виктора, свет фары-искателя тут заслоняет еще чья-то фигура.
Мишка обернулся.
Бэн, проверяющий видеокамеру, заметил это и подарил Парфенову широкую улыбку.
Виктор подумал, что Мишка, все поймет, но не тут-то было!
- Чего? Поснимать надумал? – изобразил Бэну ответную улыбку Баламут, показывая рукой на воду. Потом он переменил позицию, так что теперь был обращен к озеру не иначе как задом, а к помощнику Купера - передом, после чего продолжал: – Сними-ка меня, любезнейший, на фоне этой красоты. Сечешь? Нет? Ах, я и забыл! Ты ж, по-нашему – ни гу-гу. Ну и дубина ты стоеросовая! Вона, какой вымахал, а по-русски ни слова не знаешь, да?
«А ты, по-английски, если не считать жалкого “кноу” - тоже», - подумал Виктор, шкодливо втягивая голову в плечи, и немного отдаляясь от Мишки и Бэна.
- Джа, - с чудовищным акцентом выговорил Бэн.
- Эх, и дурак ты, - продолжал улыбаться ему Мишка, а потом выдал, подчеркивая интонацией голоса некоторые звукосочерания: – Слышь, ТЫ…, очкарик, скажи: «я – ДУ-РАК».
- Ти… дю-рак, - осклабился Бэн, врубая камеру с установленным на нее прожектором, сразу проделавшим во тьме “туннель” освещенного пространства.
Улыбка сползла с лица Мишки, а Виктор готов был покатиться со смеху и уже начинал гоготать.
Но, неожиданно, вслед за Мишкой, перестал улыбаться и Бэн. Очкастый парень хищно сощурился и тут же прильнул к объективу видеокамеры, нацеливая ее в сторону Мишки.
В первую секунду этого их “неулыбания” Виктор готов был подумать, что стоящие около него люди, поскольку они повздорили, сейчас начнут убивать друг друга.
Правда, оставалось сомнение, - могли ли они, на самом деле, повздорить до такой степени?
Ведь Бэн абсолютно не знал русского языка, и то, что тут бубнил Мишка, до него просто не могло дойти. Фраза же, проговоренная американцем вслед за Парфеновым, являлась вовсе не свидетельством того, что он понимает русский язык (для Бэна данное звукосочетание являлось бессмыслицей), а обычным повторением, выделенных с помощью интонации собеседника слогов (Мишка их, действительно, выделил). Короче, высокий очкарик поступал так же, как, зачастую делают туристы, пытающиеся проявить дружелюбие к наиболее дотошным и разговорчивым жителям той страны, в которой они сейчас находятся.
При этом сам Баламут, провоцируя Бэна на такой диалог, занимался ни чем иным, как ерундой. Серьезности в тогдашних его устремлениях не было ни на грош. Измениться Мишкино настроение тоже не могло так скоро. И не важно, что с лица Парфенова исчезла улыбка. Он просто опечалился из-за того, что его хохма не прошла в отношении американца.
Но, если Бэн здесь выступал – доброжелательным “туристом”, а Баламут, и вовсе, - клоуном, то чего же очкастый парень, вдруг, рассвирепел?
«Может, потому, что все свалилось в кучу?» - пришла в голову Виктора мысль. – «То есть, слова Парфенова, подкрепленные моим гоготанием… Он взял это, смешал в нужных пропорциях, да и расценил как грубую насмешку над собой? Не было бы, скажем, моего смеха, и все осталось бы в норме… Но, почему тогда он разозлился исключительно на Баламута?! На меня даже и не глянул!»
Ко всему прочему, в замешательство приводила камера. Не собирался же, в самом деле, Бэн застрелить Мишку объективом видеоискателя?
Хотя…, если учитывать рост американца, объектив сейчас оказался направлен не на самого Мишку, а куда-то поверх его головы, в сторону озера…
И тут Виктор все мгновенно понял.
Секундой раньше, очкарик вовсе не сощурился, подобно хищнику, а всего лишь близоруко вгляделся в освещаемое прожектором видеокамеры пространство, раскинувшееся над водой.
Виктор почувствовал, как в его душу проникает ледяная тревога.
От неприятного ощущения холода в груди, появившегося из-за возросшей тревожности, ему уже не хотелось, как раньше, смотреть на водную гладь, а, судя по нацеленности туда камеры Бэна, это-то и нужно было сделать.
Превозмогая подступающий к горлу страх, Виктор повернул голову…
Почуяв, через действия и выражение лица Виктора что-то неладное Мишка Парфенов, абсолютно игнорируя Бэна, развернулся и переключил свое внимание на озеро.
Хороший прожектор Бэновской камеры выхватил из тьмы плывущее над водой лесного чуда туманное облако. Находилось оно не очень далеко, но и не близко.
Виктор определил “на глаз”, что до него должно быть метров пятьдесят – шестьдесят.
- Чо это там, Вить? – неуверенно спросил Мишка.
- Если б я знал, - Виктор во всю таращился на странное явление. – Похоже – туман. Только, вот, Баламут… Туманов, ведь, во время дождя, над водой, не образовывается, вроде, а?
- Понятия не имею, - пожал плечами Мишка.
Виктор хотел сказать ему, что в команде экспедиции собрались одни олухи. Себя он к таковым тоже причислял. Отправились на болото, а сами знают о таких местах лишь понаслышке. Из-за этого никто ни в чем до конца не уверен. Более того, некоторые члены группы вообще являются здесь полными профанами. Но, только он открыл рот, чтобы произнести нечто подобное, как вдруг все кругом завертелось немыслимой каруселью, унося его в неведомые края и просторы, а звуки родного и знакомого мира, который остался у него за спиной, - чертыхание Лёги, мучающегося с “мертвым” узлом буксировочного троса, никак не желающего освободить легковой полноприводник из своих нейлоновых объятий и возгласы Юли с Андреем, выкидывающих из злополучной коробки разбитую посуду, - начали куда-то отступать, оставляя после себя лишь жалкое эхо. Ощущение пропажи этого теплого, говорливо – живого мирка было совсем неприятным, поскольку его место занимал лишь холод…
Холод…, - вокруг.
Тьма…, - в душе.
Им было от чего возникнуть, ибо, стоило Виктору посмотреть на туманное облако, висящее над озером, как из этого тумана тут же сформировалось женское лицо, - красивое, - с чертами смешения азиатских и европейских кровей, но… не живое.
Лицо взглянуло на парня своими абсолютно черными, нечеловеческими глазами-дырами, недра которых, оказались, переполнены ненавистью, мраком и хаосом.
Виктор почувствовал, что пропадает в омуте этих глаз. Они беспощадно звали его к себе.
Такому зову невозможно было противиться, и парень шагнул им навстречу. Интуитивно он ощутил, что рядом то же самое сделал Мишка Баламут.
Бул-тых, - нога Виктора погрузилась в воду озера, но здесь было еще слишком мелко, чтобы высокие ботинки парня могли промокнуть. Тем не менее, от предчувствия беды по его спине побежали мурашки.
Бул-тых, бул-тых, - это Мишка зашагал по воде, разбрасывая вокруг себя брызги.
Волны, поднятые Баламутом, перекатились через шнуровку ботинок, доселе защищавших ноги Виктора от воды, и та просочилась внутрь обуви мокрой холодной субстанцией. Это сразу отрезвило парня и помогло ему сконцентрироваться, вплоть до той степени, что он сумел замереть на месте. Какой-то далекий-предалекий уголок его сознания понял: идти вперед - не стоит. В связи с такими соображениями, Виктор даже мысленно упрекнул Мишку за то, что тот чересчур далеко ушел в озеро, - небось, промочил не только ботинки, но и штаны до колен. Хотя, вокурат, штаны-то высушить было гораздо легче, чем обувку.
Однако его силы воли и связанным с ней пониманием ситуации, надолго не хватило.
Все ломали глаза туманного лица…
Мрак, который кружился в них, имел свою особую притягательность, эдакое обаяние Снежной Королевы.
«Супермагнит», - назвал его Виктор. – «Супермагнит, лишающий воли».
Этот “магнит” и в самом деле, настолько сильно вытягивал из парня все присущие человеку волевые качества, что через какие-то мгновенья тот лишился последней способности управлять собой. Теперь уже не помогала привести себя в чувство и холодная вода в ботинках. В душе осталось единственное желание: полностью покориться созданию из тумана.
Одновременно с “утеканием” воли из сердца, в голове, сначала – переиначивались на антиподы, а потом и вовсе бесследно растворялись все мысли.
Так, Виктор больше не упрекал Мишку за порыв идти дальше. Он даже радовался тому, что Парфенов заметно опередил его, поскольку не делал, как он, остановок.
«Почему, кстати, не делал?» - спохватился вдруг Виктор, а потом махнул рукой, произведя допуск, что Мишка был слабее его в каком-то нервно-психическом отношении, потому-то и откликнулся на зов призрака с большей силой, - вплоть до пренебрежения к холодной воде, в которую постепенно заходил все дальше и дальше. – «Хорошо, что заходил, хорошо…»
Наконец, и эти мысли ушли из головы парня.
Взгляд туманной девы, на этот раз, полностью овладел им и теперь в его голове остался только ее зов…
Он звучал, звучал и звучал как набатный колокол…
Глаза звали, звали, звали…, и удержать себя в данное мгновенье на месте было все равно, что попытаться остановить голыми руками идущий на всей скорости товарный состав.
Уже совсем не понимая, что делает, Виктор продолжил свой путь к притягивающему его “супермагниту”.
Бул-тых, бул-тых, бул-тых!!!
Бэну очень не хотелось отрываться от окуляра видеокамеры.
Заснятый им сейчас материал мог оказаться не только полезным для работы Купера, но и вполне претендовал на то, чтобы стать новой сенсацией в области исследования паранормальных явлений. Черт возьми, такое видео было даже круче, чем ролик, который бы мог получиться из сорвавшейся записи воскрешения мертвого Стокера!
Однако близкий плеск воды насторожил его. Кому это, вдруг, приспичило купаться? Да еще в такую погоду?!
Бэн сделал над собой усилие и глянул поверх окуляра в ту сторону, где кто-то бултыхался в воде.
Там были те, к кому он и подошел недавно, а именно: водитель Виктор и один из ребят – разнорабочих, имевший странное второе имя - Баламут.
С остекленевшим взглядом они погружались в воду, которая была первому – по пояс, а второму – уже по грудь!
Бэн посмотрел на сотканное из тумана и висящее над озером лицо.
Глаза этого явления в один миг засосали его волю и поманили к себе.
«Почему я раньше не чувствовал их магической силы?» - подумалось ему.
И тут у Бэна зародилась догадка…
Окуляр! Он смотрел на призрак через окуляр видеокамеры. Может, именно камера и предохраняла его от гипнотического действия наблюдаемого явления?
Одновременно с этой мыслью Бэн испугался. Лезть в холодную воду по зову призрака было страшно. Утонуть в этой воде представлялось еще более жуткой перспективой, а, судя по Виктору и второму парнишке, угроза обрести такую нелепую смерть существовала.
Бэн не испытывал желания, чтобы его жизнь оборвалась здесь, в этой чужой стороне, в непролазной глуши дикого леса, потому быстро сконцентрировался и, собрав в кулак все свои силы, подставил к одному своему глазу спасительный окуляр, а второй – зажмурил.
Стоило ему взглянуть на висящее в воздухе паранормальное явление через призму видеокамеры, как оно тут же потеряло гипнотические свойства.
Бэн опустил объектив вниз и поймал им “купающихся” ребят.
За время, прошедшее с последнего его наблюдения за ними, водитель Виктор успел зайти в воду по горлышко, а от Баламута и вовсе осталась видна лишь макушка; гипноз действовал на них по полной программе.
Бэн уразумел, что сами они не остановятся. А времени на их спасение осталось очень мало. Секунду очкастый парень колебался, предчувствуя, насколько будет холодно, когда озерная вода промочит его брюки, и от этого холода сначала захватит дух, а потом сердце в груди сожмется до размера маленького яблока и замрет, огрубев, словно бейсбольный мяч.
Однако ему все же удалось пересилить свою боязнь холодной воды, и он бросился ребятам на помощь, подав остальным участникам экспедиции сигнал тревоги в форме нечленораздельного крика.
На крик Бэна разом обернулись Лёга Стрельцов, Юля и Купер. Андрей замешкался с вытряхиванием последних осколков разбившейся посуды из злосчастной упаковочной коробки, и самым последним вник в суть происходящего.
Лёга оставил надоевший ему узел буксировочного троса и кинулся сначала – к кромке воды лесного озера, а потом и в саму воду.
В этот момент Бэн уже схватил Виктора одной рукой за дождевик и потащил парня в обратном направлении, - к суше. Во второй руке он держал камеру, хаотично разрезая лучом ее прожектора окружающую тьму.
- Вот, ведь, блин!!! – крикнул Лёга после того, как доплыл до места, где только что ушел под воду Мишка.
Нырнув, и, таким образом, сграбастав Баламута в охапку, Стрельцов поволок вяло трепыхающегося товарища прочь из озера.
Во время движения назад, Виктор и Мишка, вдруг, потеряли сознание.
Лёга Стрельцов, в ответ на это, быстро взвалил обмякшее тело приятеля на закорки и понес его, словно мешок с удобрениями.
Бэну пришлось труднее. Камеру бросать было нельзя, - слишком ценный видеоматериал она хранила в себе (оставить ее раньше на берегу он тоже боялся, - спасительного окуляра, в таком случае, с ним бы не находилось). Но, в отличие от Баламута, водитель-Виктор ушел в озеро не так далеко. Это снизило нагрузку, и помогло Бэну дотащить парня до берега даже одной рукой, да еще и опередив Лёгу. Как только он выволок тело Виктора на песок, подоспела Юля.
Ее подбородок дрожал, из глазенок текли слезы. Она села около Виктора на землю и горько заплакала.
Тут и Лёга дотащил Мишку до песчаного пляжа, после чего уложил его рядом с Виктором.
- What happen [31] ? – спросил Купер, освещая, в дополнение к фаре-искателю, пляжное пространство мощным переносным фонарем.
Бэн понял, что вопрос на английском может предназначаться только ему, поэтому, в двух словах, объяснил произошедшее.
- О чем он говорит? – обратился Лёга к американскому ученому, кинув в сторону очкастого парня указующий взгляд.
- Он говорит, что над озером возник туман, а из тумана – призрак. Призрак загипнотизировал твоих друзей, и они пошли ему навстречу, - прямо в воду. Ты сам чего-нибудь видел?
Несмотря на упоминание о гипнозе, Лёга мгновенно обернулся в строну лесного чудо-водоема, проявляя тем самым чудовищную недогадливость.
Бэн, тоже посмотрел туда, но, как говорится, испытав на своей шкуре, что может повлечь за собой неосторожное (а, следовательно - незащищенное) созерцание призрака, сделал это при помощи окуляра видеокамеры.
Прожектор видеооборудования осветил пространство над водной гладью.
Тумана – как не бывало.
- Да у меня, откровенно говоря, последние десять минут кроме автомобильного бампера, перед глазами ничего и не было. Увлекся, по вашему приказу, буксировочным тросом, будь он сто лет не ладен! – вытер мокрое лицо ладонью Олег. – И еще дождик глаза застилал…
- Дождь, действительно был, - Купер подставил ладонь, показывая, что хочет определить – падают с неба капли воды или нет. - Но сейчас его не наблюдается.
- Ничего себе! – удивился Лёга, осматривая тучи, и впрямь переставшие низвергать на землю воду. – Ведь, только сейчас лил во всю?! Во, блин, катаклизмы!
- Кстати, Юленька, я так понимаю, и ты ничего не видела? – Купер взглянул на девушку.
Та отрицательно покачала головой, проглатывая слезы.
- А ты, Андрей?
- Я? Я на озеро не смотрел. Мы с Юлей кое-какую амуницию перебирали, - Андрей Солдатов, взяв пример с американца, выставил руки вперед, ладонями – вверх, и дивился чудодейственному прекращению дождя.
- Он в порядке, как ты думаешь? Воды не наглотался? - затеребила Юля рукав дождевика, который был одет на Олеге.
- Не, не успел, - ответил тот. – С ним все хорошо. Просто чувак – без сознания. Посмотри – дышит. Дрожит, но это от холода.
Юля прильнула своими устами к открытому рту Виктора и, почувствовав его слабое дыхание, покрыла лицо парня поцелуями.
Купер, заметив, что тоже пострадавший во время происшествия Мишка остался без внимания окружающих, подошел к нему и, наскоро осмотрев Баламута, сказал:
– Этому – нужно немедленно сделать искусственное дыхание, помогите мне.

Предыдущая страница 27 Следующая страница


Томный дух болотного зверя 28

Олег с Андреем, руководствуясь подсказывающими жестами ученого, - что именно надо делать, перевернули Мишку лицом вниз, после чего уложили его грудной клеткой американцу на колено.
Купер, используя ладони своих рук, как пресс, сделал несколько резких нажатий ими в области верхней части спины Парфенова. Грудина Баламута, сдавливаемая коленом ученого, прогнулась в такт этим нажатиям, и изо рта Мишки хлынул поток воды.
- Собственно, не столь важно, что очевидцев произошедшего нет, - продолжал говорить о своем американец. – Видеозапись все покажет.
- Видеозапись? Вы так уверены? – с сомнением посмотрел на ученого Андрей.
- Конечно, - утвердительно кивнул Купер и, с Лёгиной подстраховкой, осторожно опустил Мишку обратно на землю.
Солдатов почесал затылок:
– Я это, просто, к тому говорю, что, обычно, как рассказывают в телепередачах про НЛО и всякие сверхъестественные дела, такие штуки на пленку – не зафиксировать. Снимают, конечно, люди, если аппаратура под рукой есть, и во время съемки все своими глазами видят, но, потом, прокрутят запись, а того, что видели, там - и нет!
- Будем надеяться, что все пройдет удачно. Но ты молодец, что улавливаешь…, - начал говорить американец, однако его остановил громкий кашель Мишки.
Вместе с кашлем, Баламут беспорядочно помахал руками, приподнялся на локте и сел, глупо озираясь вокруг ничего не понимающими глазами.
- О-о-о! Явление Христа народу! – воскликнул Лёга Стрельцов.
Мишка кашлял и кашлял, отхаркивая попавшую в рот и дыхательные пути воду.
Юля заслонила Виктора своим дождевиком, - чтобы брызги, которые сейчас производил Баламут, случайно не попали на него.
- Ну, блин, сейчас еще людей вокруг своими соплями забросает! – возмутился кашлем Мишки Анрюха.
- Если учесть, что он, в озеро с головкой залез, а потом, когда я его до берега пёр, еще и отключился напрочь, то это – нормальное явление, – начал скалить зубы Лёга. – К тому же, пока я его по воде к пляжу тащил, он у меня, в озеро, еще не раз целиком окунался.
- Тебя самого бы так окунуть, - заговорил Мишка охрипшим голосом.
- А меня-то за что? – развел руками Лёга и тут же направил оба указательных пальца на товарища. – Это ты у нас решил новый рекорд по плаванию в виде топора установить. Ну и как Баламут, хорошо тебе после этого? Тухленькой водички-то хлебнул, а?
Неожиданно открыл глаза и начал приподниматься с земли Виктор.
Юля бросилась ему помогать.
Он ошарашено смотрел на всех немигающим взглядом. По его глазам чувствовалось, - сейчас парень ничего не понимает и не соображает.
- Милый, как ты себя чувствуешь? – спросила его девушка.
Виктор не ответил. Тем не менее, в нем все-таки сохранялось нечто, указывающее на ту возможность, что в ближайшем будущем, парень снова обретет светлый разум и понимание того, что творится вокруг. Вот, только, когда это случится, сказать было трудно. Бедняге требовалось придти в себя.
Тем не менее, поняв, что перспектива не так уж и плоха, Юля почувствовала себя спокойнее.
- Ребята, мне кажется, вам лучше развести костер, - сказал Купер. – Чтобы потом поесть горячего. Пока еда готовится, можете начать ставить палатки. А то, на улице, - прохладно.
- Точно! – сразу же принял выдвинутое американцем предложение Лёга. – Все-таки на дворе – не месяц май…
Баламут посмотрел сначала на Лёгу, потом на Купера, после чего возбужденно крикнул:
- Палатки? Здесь?
- Да, – Купер достал из кармана сигару.
- Но здесь же озеро! – Мишка затрясся то ли от холода, то ли от охватившего его, вдруг, страха, - аж зубы начали клацать друг о друга.
- Я все понимаю, – Купер чиркнул спичкой и прикурил сигару. – Вот, только, путь назад сегодня вряд ли кто одолеет. О продвижении вперед я уж и не говорю, там - сплошная неизвестность.
Лёга, Андрей и Юля невольно прислушались к их разговору.
- И все-таки, быть у озера – плохая идея, - покачал головой Мишка. – Посудите сами, недавно, когда мы с Витькой подошли к нему, над водой, вдруг…
- Мы знаем и про туман и про лицо. Нам рассказал Бэн, - вставил ученый.
- Верно! Лицо! – округлил глаза Баламут. - Оно нас с Витькой чуть не утопило. У него какие-то магические чары. Тут опасно. Вдруг, эта туманная тварь снова появится?
- Согласен, - кивнул ученый. – Но, теперь, до утра, боюсь, никто ничего сделать не сможет. Правда, ребята? – обернулся он к Лёге с Андреем.
- Да, в общем-то…, - замялся Солдатов. – Действительно по любому придется тут до утра ждать.
- Баламут, если ты сам испугался, нечего других пугать, - подытожил Лёга.
- На всякий случай, примем меры предосторожности, - добавил ко всему сказанному Джон.
- Какие, интересно? – язвительным тоном произнес Мишка.
- Во-первых, не смотрите на озеро и далеко вокруг. Старайтесь больше глядеть себе под ноги. Во-вторых, следите друг за другом. По-крайней мере, даже если кто-то попадет под действие магических чар этого… явления, теперь мы уже знаем, - второму человеку вполне по силам спасти первого. Даст бог, доживем до рассвета…
- А что изменится с рассветом? – снова подал голос Мишка.
- Потусторонняя сила лишена днем той активности, которая возникает у нее ночью. Я уже указывал вам однажды на данный факт. Но, и без моих указок, разве вы сами этого не видите? Только наступают сумерки, и что-то просыпается в болоте! Утром станет безопасней, - пояснил американец, одновременно думая: «Не доживете вы до рассвета. По крайней мере…, - почти весь мужской контингент… Я и сам, правда, думал раньше, что эта часть ритуала растянется, где-то, на двое суток, - в одну ночь умрет лишь та пара людей, которая… подходит для Крапы, во вторую – для Лукамы… Но Рэй, говоря, что жен Ылма следует будить по порядку их старшинства, ничего не упоминал относительно длительности, которую должны иметь интервалы между жертвоприношениями этим духам. Наверное, сие не столь важно, - хоть всех нужных мужчин из экспедиции, сразу, одного за другим положи, - только соответствующим способом, - в воде, в земле… Гаргейха как бы “оторвалась” от них лишь потому, что после жертвоприношения ей потребовалось сделать немало подготовительных действий и соблюсти надлежащие условия умерщвления народа для остальных ее родственниц. Очевидно, такая же участь постигнет и самого Ылма. Для пролития жертвенной крови на его алтарь, - теперь - женской крови, потребуется сделать еще один перерыв. То есть – переход, ибо он логически необходим: после насыщения Его жен, которые пока не успели “подзарядить” себя душами убиенных…, впрочем, как и без этого тоже, я уже физически не успею добраться до рассвета к алтарю и принести Властителю Мира женскую жертву. Однако если вернуться назад, - в сторону прогнозирования сегодняшних возможностей, - сам собой напрашивается вывод, - оставшиеся мужские жертвы будут принесены именно в этот временной промежуток. Натиск, который продемонстрировала сейчас, - без сомнений - средняя жена Ылма, - повелительница воды и тумана настраивает на то, что так все и случится. И пусть на данный момент у нее чего-то не вышло, но ночь длинная. Ее хватит еще и последней “в списке” за человеческим “ассорти”, - Лукаме. Даже не важно, что я сейчас отговариваю ребят от ночного путешествия. Мне, наверное, просто хочется успокоить их, - как ветеринар успокаивает собаку перед ее усыплением, - чтоб не трепыхалась. Но, в принципе, уже не имеет значения, - будет она трепыхаться или нет, все равно дверь кабинета закрыта, - ей не убежать. Иным словом, - духи не выпустят ребят с болота…»
Да, в том, что жены Болотного Зверя “урвут” свои жертвы Джон уже, действительно, не сомневался, а, вот, в отношении смерти девушки нервничал, ибо пролить ее кровь на камни алтаря предстояло ему.
- Вы, вроде, говорили, что старуха предупредила нас обо всех опасностях, которые мы можем встретить в тутошних местах? – не унимался Баламут.
- Я – ошибся, - процедил Купер сквозь зубы, сжимающие сигару.
- А больше вы ни в чем не ошиблись? – Мишка стянул с себя дождевик и мокрую спортивную кофту.
Лёга Стрельцов последовал примеру Баламута.
- Не знаю, - холодным тоном ответил ученый, продолжая свои размышления: «На троих ребят – разнорабочих и на Бэна – плевать, они умрут, сегодня ночью… А, вот, как мне дотащить девушку до алтаря Ылма…? И как нейтрализовать Виктора? Это сейчас он безвольный и отрешенный. Но так будет недолго. Парень оклемается… Ах, да! Совсем забыл! Ведь, для его устранения есть заранее приготовленная задумка насчет машины! Он поведет ее, устанет… Однако, все задумки полетят к черту, если не “заарканить” ум этих двоих, не “нажать” на нужные мотивы. При этом девушка, естественно, намного важнее парня. Хотя, без него, она к Сердцу Болота – тоже не пойдет. По крайней мере - добровольно. Если только Виктора убить, а ее оглушить, и поволочь туда, связанную…»
Джон, понимал, что он – не тот убийца, который, пойди чего не так, сможет в драке потягаться с молодым человеком. Поэтому снова обратился в мыслях к Гаргейха за помощью (прошлый раз, когда он просил ее о подобной услуге, все произошло, насколько ему подсказывала память, при вчерашнем разговоре с ребятами насчет результатов его поездки в милицию). Но если тогда он просил ее помочь о сохранении жертвенного “стада”, то теперь умолял надоумить, как обойтись без убийства Виктора.
Страшила в этом не только перспектива противостояния, но и мысль, что тот предназначался Ылмом для чего-то особенного.
Предостережения Рэя относительно этого, а так же некоторые события, из-за которых парень до сих пор остался жив, заставили ученого бояться подобных размышлений. Ведь, оборотни выбрали машину, везущую Ананьева в больницу (и, отчасти, экспедиционный лагерь), вместо находившегося тогда на болоте вездехода не случайно. Они игнорировали легкую добычу по какой-то особой причине.
Кроме того, от Гаргейха сейчас требовалось переформировать все дело таким образом, чтобы Юля продолжила экспедицию, несмотря ни на что…
Помощь от старшей жены Ылма пришла незамедлительно.
«Без денег – нет судьбы», - прозвучал в его мозгу отчетливый голос, раздавшийся эхом в закоулках сознания. – «Без денег – у девушки нет судьбы… судьбы… дьбы… бы… ы…»
Голос был приятный, бархатный, сексуальный. Таким могла бы обладать молодая красивая и искушенная во всех человеческих грехах женщина.
Джон мгновенно понял, кому он принадлежит.
Гаргейха!
Потом Джон опять, как вчера вечером во время ужина, почувствовал, словно кто-то вдохнул в него разум… Как следствие тому, он изрек фразу, полностью доверяясь сверхъестественным способностям потустороннего создания:
- В связи с тем, что условия деятельности кардинально изменились, я решил пересмотреть свои взгляды относительно экспедиционной работы и вашего заработка…
При слове “заработок” Юля вздрогнула и посмотрела на Купера затравленным взглядом.
Американец уловил этот ее взгляд и вдруг почувствовал, что деньги девушке, очень-очень небезразличны (как и предупреждала сейчас Гаргейха)… Правда, они нужны были ей не в плане обогащения, а по иным соображениям. Судя по ее взгляду, который она демонстрировала сейчас, (а так могла бы смотреть, например, преданная гувернантка, которой, в нарушение всех правил, угрожают не заплатить ни цента из ее жалованья за год безупречной работы и выкинуть на улицу – нищую, обманутую и одинокую), девушке мечталось использовать свой заработок от этой деятельности, как ступеньку для построения собственной жизни.
Тут же в его мозгах начала быстро оформляться речь с упором на деньги.
Одновременно с этим, Джону припомнились подробности его вчерашнего разговора с ребятами, когда он говорил с ними под влиянием старшей жены Ылма. Тогда ему (или, лучше сказать, - Гаргейха) тоже удалось сделать намек на лишение членов экспедиции заработка. Но в то время его разуму еще не было доступно значение денег для ребят и, особенно, - для Юли. Теперь же Джон во всю силу давил на это слабое место, используя хитрость:
- Думаю, сейчас вам уже понятно, что дальнейшее продвижение в болота является слишком опасным мероприятием. Мне и моему помощнику, без поддержки, придется туго, но мы не отступимся от своей цели. Рисковать же вашими жизнями я больше не могу. Поэтому завтра утром вы покинете болото и окружающий лес. Как только я вернусь в город, то выплачу вам гонорары в пересчет на дни, которые каждый отработал. Плюс – выдам премию за самоотверженность. Правда, там получится не больше, чем по тысяче или две долларов на брата, в зависимости от размера ваших первоначальных окладов…
Юле было неимоверно больно услышать слова американца, говорящие, что теперь он отстраняет от дел всех русских ребят, попутно уменьшая им оклады. Его рассуждения пахли справедливостью, но лишали их с Виктором перспективы, на которую они надеялись. Согласиться на прекращение работы было – легче легкого. Но это означало и конец всему…
Не зная, что делать, она заговорила, подбирая слова на каком-то интуитивном уровне:
- Господин Купер, мы очень ценим вашу заботу, но, может быть, вы, все-таки, позволите нам поработать еще? По крайней мере, тем, кто не хочет уходить?
- Совсем недавно, милая леди, вы пытались отговорить всех даже от таких безобидных дел, как вечерняя поездка на болото, - ловко подметил ученый.
- Надеюсь, вы простите девушке такую слабость? – парировала Юля и очаровательно улыбнулась американцу. – Ведь, никто, на самом деле, не боится. Не так ли, ребята? – и она покосилась на Лёгу, Андрея и Мишку, незаметно для Купера показывая им пальцами, как будто пересчитывает деньги.
- Да-да! – активно закивали те.
- Ну, я даже не знаю, - Джон сделал задумчивый вид, на самом деле размышляя сейчас только об одном – как бы не перегнуть палку.
- Парни очень понадобятся для дальнейшего продвижения в болота, особенно во время вытаскиваний машины из грязи. Ведь, если логически рассудить, не трудно догадаться, что попавшийся нам сегодня участок тропы, который был затоплен, - еще не самое гиблое место, способное встретить экспедицию посреди болот. А я…, - девушка почувствовала, что у нее заканчиваются слова.
- Ладно, - сказал Купер. – Тогда вернемся к свободному выбору: кто хочет остаться – пусть остается.
Юля облегченно вздохнула и, не желая, чтобы данная тема снова всплыла и американец, не дай бог, опять передумал, решила увести разговор в сторону, из-за чего во второй раз за последние пять минут обратилась к Лёге и его друзьям:
- Ребята, давайте, как предложил господин Купер, - разведем костер. Вам требуется горячая пища.
- Да, и чай! Тоже горячий!!! Пусть даже и говнулированный, - радостно выкрикнул Лёга.
Андрюха усмехнулся и добавил:
- Я достану из багажника сухие дрова.
- А я сделаю вертел, чтобы на него чайник с котелком повесить, - подхватил Стрельцов.
- Э? А мне чего делать? – рассеянно спросил Мишка.
- Канат, вон, пока от машин отвяжи, хоть какая-то польза от тебя будет, - бросил ему Лёга.
- Господин Купер, Олег меня заставляет делать ту работу, которую вы ему поручили, - пожаловался Баламут.
- Ну, и сделай это, коли, товарищ просит, - последовала резолюция американского ученого.
- Ага, Баламут, словил?! – засмеялся Лёга.
- Это значит, вы тут с Андрюхой, поплевывая, огонек разводить станете, а я там с веревкой буду долбаться?! – начал хмурить брови Парфенов.
- Ничего, если вспотеешь, еще раз искупаешься. Ты у нас на это дело мастер, - подначил его Стрельцов.
Мишка вскочил на ноги, сжимая кулаки.
- Вона, какой резвый! Только – энергию свою пускай в мирных целях, - рассмеялся Лёга и тут же побежал от кинувшегося на него Баламута.
Юля, в это время, помогла Виктору встать с земли и повела его к вездеходу: сменить промокшую одежду на сухую.
К ее удивлению, переодевшись, парень остался сидеть в машине. Взгляд его, по-прежнему, выражал полную отрешенность от внешнего мира.
«Что ж, ладно, пусть посидит здесь. Может, сковавшие его переживания, постепенно уйдут сами, или он их, прогонит, когда соберется-таки с духом», - подумала девушка и, взяв из багажника автомобиля рюкзак с продуктами, нехотя поплелась к сооружающемуся на берегу очагу “первобытного” типа (ребята развели там костер и поставили рогульки для вешанья на них котелка и чайника).
Надо было, в конце концов, приготовить ужин. Ведь, уже перевалило за восемь вечера.
- Ребята, а вы воду-то не принесли, – сказала Юля Андрею с Лёгой, подходя к костру.
- О! Забыли! Я сейчас, - Лёга мигом побежал к легковому полноприводнику, где должна была лежать двадцатилитровая пластиковая бутыль.
Принеся ее к очагу, он, довольный, поставил тару на песок.
Но довольство Стрельцова длилось не долго, ибо в ту же секунду, как бутыль коснулась земли, на его ногу из ее корпуса брызнула вода.
- Блин! Хватит с меня на сегодня мокрых ощущений! – взвизгнул парень и отшатнулся от пластиковой тары, в которой, вдруг, появилась огромная трещина, расширяющаяся с каждой секундой.
- Воду, воду спасай! – крикнула Юля, хватая котелок и подставляя его под струю живительной влаги, которая, при таких темпах, скоро должна была вытечь вся, без остатка.
- Что у вас тут? – откликнулся на шум Андрюха Солдатов.
- Дыра в бутылке, - ответил Лёга, закрывая продолжающую расширяться трещину ладонями рук. – Только это не из-за меня, я ее аккуратно нес... и поставил тоже. Юля – тому свидетель.
- Конечно, аккуратно, - подтвердила Юля. – Это, видимо, сегодняшняя езда напроказничала. Похоже, за ее время не только тарелкам со стаканами досталось. А, может, эта бутылка вообще бракованной была…
- Надеюсь, ничего страшного не произошло? – подоспел услышавший, что что-то неладно, Купер.
- Да, вот, бутыль пришла в негодность, - пояснила ему ситуацию Юля. – Теперь мы лишены запасов воды, - она повесила успевший, все-таки, налиться, котелок, над огнем.
- Сейчас, пока, воды – полно, - американец махнул рукой в сторону озера. – Кипяченую ее наверняка можно пить, не опасаясь последствий.
- Гы…, конечно ее можно пить, - вставил Лёга. – Мишка, вон, сегодня и сырой глотнул, а с ним - ничего.
- Насчет же запасов… Хм… Нам, действительно не удастся их сделать. Тары нет. Разве что трехлитровый чайник…
- А если канистру из-под бензина использовать? – высказал предложение Андрей. – Я имею в виду, горючее по машинам разлить, в их баках, наверное, уже достаточно пустоты образовалось, затем же…
- Ты соображай, чего говоришь, - перебил его Лёга. – Там же эта промышленная химия была… После нее, как канистру не полощи, все равно гадости полно останется. Один запах чего стоить будет. Воду с таким запахом не то, что пить, к носу поднести не захочешь.
- Да и бензин надо оставить только для вездехода, - добавил Джон, одновременно думая: «А не вселится ли, вместе с озерной водой, в нас Крапа? Наверное… нет. Ведь, она повелительница всей аквы на этом свете. И зачем ей ждать, когда что-то подобное вольется в людей, если наши тела и так на 80% состоят из воды? К тому же, у нее сейчас совсем иные устремления, нежели творить подобные шалости».
- Опробуем…, - Лёга взял металлический чайник, отдалился с ним к озеру и, наполнив его там водой, вернулся к костру.
- Правильно, - одобрил его действия Купер. – Относительно же запаса подумаем завтра. Может, пошлем кого-нибудь обратно в лагерь за пустой емкостью…
Андрей пнул бесполезную теперь бутыль ногой и та развалилась на две большие половины. Они с Лёгой заржали и отправились делать следующее дело – возиться с установкой палаток.
Джон ушел к Бэну и компьютеру. Он не переживал по поводу воды. Все равно к завтрашнему утру останется мало тех, кому надо будет пить. Для… выживших же имеющегося чайника станет вполне достаточно.
«Приготовление еды успокаивает», - размышляла Юля, ожидая, когда вода в котелке закипит, и, пользуясь наличием времени для потрошения продуктов. Сначала она открыла пакет вермишели, затем достала из рюкзака соль, пачку которой так же распечатала для последующего ее использования. Ну и последнее, что девушка сделала, оказалось открытием, при помощи консервного ножа, двух банок тушеной говядины.
Лёга с Андрюхой в это время, громко матерясь, раскладывали “задубевшие” от дождя палатки.
- Вот чем мне никогда не нравился брезент, так это своим дурацким свойством, когда намокнет, - в камень превращаться, - говорил Стрельцов.
«Накрою на “стол”, а потом отнесу покушать Вите», - продолжала думать Юля. – «Ему очень нужно сейчас горяченького. Он сильно простыл в этом холодном озере».
Девушка глянула в сторону машин.
Мишка Баламут, вокурат управился там с буксировочным тросом.
- Парфенов, ты уже все что ли? – удивился его быстроте Лёга. – Я над этим тросом столько времени бился, - и все зря!
- Уметь надо, - гордо заявил ему в ответ Мишка.
- Врешь, небось, про уменья. Наверное, на вездеходе, затяжка каната почему-то хреновее оказалась. А тот конец, который у длинной “Нивы” был, я, в свое время, ослабил, - Стрельцов сделал выражение лица, будто хлебнул кислых щей.
- Ну, льсти себе льсти, - с новой гордостью отреагировал Баламут.
Смотав веревку и кинув ее на рейлинговый багажник вездехода, Парфенов зашагал к костру, попутно нюхая витающие в воздухе ароматы готовящейся пищи.
«Подумать только!» - внутренне усмехнулась его действиям Юля, заправляя начинающую кипеть в котелке воду вермишелью. – «Всего лишь пара открытых банок обычной тушенки! В городе от такого все нос бы стали воротить. А здесь, на свежем воздухе, чувства, видать, обостряются. И даже такая ерунда начинает носы и животы не хуже иного стимулятора будоражить».
- Я угадал, чего ты хочешь сделать, - воскликнул Мишка, подходя к ней. – Макароны по-флотски, да?
- Верно, только вместо маскаронов – вермишель, - вздохнула девушка. – А чего, в таких условиях, еще сделаешь-то? Хорошо, хоть, тушенкой запаслись.
Мишка сел рядом и, расправив на вытянутых руках свою мокрую спортивную кофту, стал сушить ее у огня.
Вскоре все остальные члены экспедиционной группы, за исключением, разве что Виктора, тоже собрались вокруг костра, разместившись на свернутых вчетверо спальных мешках, словно на мягких креслах.
Тарелок больше не было, поэтому Юля поступила проще: раздала каждому по отдельной вилке, а всю пищу из котелка вывалила на одну сковороду, которая являлась самой большой из имеющихся и перевоплотилась теперь в общий чан.
Никто против такого хода не возражал, ибо все предполагали нечто подобное, поскольку, недавно, видели и слышали, действия Андрея и девушки по выбрасыванию из коробки осколков стеклянной и фарфоровой посуды.
Только Лёга Стрельцов, положив свою вилку, отвернулся от сковороды (навеянные макаронами по-флотски воспоминания о живодере с “Конницы” и о том, как на этой фабрике забивают коров, вернули ему появившееся когда-то отвращение к тушенке). Вместо того, чтобы есть, он повесил над костром чайник, в надежде сварить кипяток, который потом можно будет облагородить щепоткой гранулированного чая.
Сама же девушка набрала еды в алюминиевую мисочку, и направилась с ней к вездеходу, через окна которого едва просматривался недвижимый силуэт находящегося там Виктора.

3

Купер, по сигналу Бэна, нажал несколько кнопок ноутбука, принесенного тем с капота длинной “Нивы” и подключенного к видеокамере, после чего жестом привлек внимание сгрудившихся вокруг ребят:
- Компьютер закончил отцифровку заснятого видеокамерой изображения.
Экран ноутбука показал плывущую над гладью озера туманную дымку, которая была вылеплена в форме шевелящего губами женского, даже, скорее, девичьего лица.
Сам Джон, признаться сказать, немного испугался, когда Андрей упомянул о возможной потере видеозаписи по причине того, что человеческие приборы зачастую не могут зафиксировать паранормальные явления. Успокоился он только сейчас, когда изображение, что называется “пошло”.
- Матерь божья! – не в силах сдержать эмоции, выдохнул Солдатов.
Ученый переключился на Баламута:
- Миша, посмотри, пожалуйста, как следует, - именно это ты видел над водой?
- Да, - подтвердил Парфенов и тут же добавил: - Жаль, только, гипнотические ощущения не передаются. Смотреть на настоящее лицо было все равно, что… заглядывать в пасть к удаву.
- Спорим, ты удава – и близко не видел. Как и я, и как Андрюха тоже, - протянул ему руку Лёга Стрельцов.
- Ну, это я образно выражаюсь, - заслонился от его руки своей облизанной вилкой Мишка.
Джон в это время перевел суть разговора Бэну.
Очкастый парень активно закивал, после чего быстро произнес несколько длинных предложений.
- О чем он говорит? – поинтересовался Андрей.
- Повторяет сказанное Мишей, - увильнул от должного ответа Купер, ибо на самом деле, кроме согласия со словами русского парня, Бэн сообщал и о том, что смотреть на паранормальное явление через окуляр видеокамеры было вполне безопасно, - эффект гипноза в данном случае отсутствовал.
Не забыл он, естественно, и попросить Джона, чтобы тот известил русский контингент экспедиции насчет чудодейственного свойства окуляра, - на всякий случай, - вдруг пригодится?
Купер пообещал ему сделать это, но, разумеется, не сделал и не собирался совершать ничего подобного (такое обстоятельство могло помешать процессу жертвоприношения).
Сами же ребята, в данном отношении, скорее всего, останутся слепы. Ведь, никто из них до сих пор не задумался даже о том, почему, из всей троицы стоявших на берегу людей (Виктора, Миши и Бэна), только Бэн, смотря на туманный призрак, сохранил возможность руководить своим поведением. С одной стороны, они сейчас слишком взбудоражены, чтобы вникнуть в такие нюансы. Виктор же – вообще выведен из строя, и, по всей видимости, на долгое время. Но, тем не менее, в обычных условиях нашелся бы человек, ставший в данном плане “спикером” [32] . Тогда остается другой вариант, - наверняка, здесь не обходится без влияния Гаргейха. Она глушит их мысли в этом направлении. Здорово!
Тем не менее, чтобы Бэн подумал, будто ребята извещены относительно особого свойства видеокамеры, Джон, ненадолго, сделал видимость активного общения с ними.
Вот, только, говорил он абсолютно на постороннюю тему: о необходимости разложить возле костра еще какие-нибудь деревяшки, дабы те хоть немного подсохли, прежде чем они будут тоже использованы в качестве дров, водятся ли здесь змеи, и, если водятся – насколько они могут быть опасны, и так далее.
Откуда узнает Бэн, сказал он им про окуляр или нет?
К тому же, лишние расспросы и связанная с этим потеря времени Куперу сейчас были не нужны. На данный момент его стали беспокоить совсем другие мысли, а именно – почему Крапа хотела утопить Виктора?
Джон замолчал и погрузился в свои размышления.
Конечно, ученый признавал, что и сам недавно готов был допустить мысль об убийстве парня, дабы завладеть его подружкой для последующего пролития ее крови на алтаре Болотного Духа, но это было совсем другое.
Ибо если б Крапа утопила молодого человека, то он бы превратился в одну из ее жертв, а воспринимать Виктора, как жертвенную душу, Джон уже перестал.
Видимо, та же самая причина, в конце - концов, помешала и властительнице воды сделать свое дело. Она, наверняка, недовольна этим, но ее недовольство, без сомнений, будет чем-то компенсировано. Например, - замещением. Как у тех рабочих, которые начинали строительство высоковольтной линии, и о которых упоминала старая ведьма из поселка. Третий рабочий, по ее словам, – должен был утонуть, провалившись под неокрепший лед только-только замерзшей реки, но его выловил бригадир. Рабочий остался жить, зато бригадир вскоре умер, задохнувшись от скопившейся в дыхательных путях мокроты, образованной в результате сильного воспаления легких, вызванного купанием в ледяной воде. Лично у Джона, вспоминающего этот рассказ в соотнесение с другими, полученными несколько позже знаниями, сейчас складывалось впечатление, будто Крапа, избрав целью человека на воде, промахнулась, однако вскоре, при поддержке повелительницы плотских болезней, завладела душой другого субъекта, “утопив его”… прямо на берегу. Единственное отличие замещения, произошедшего в то время, от “подставы” наклевывающейся сейчас, заключалось в итоговой цели этого действия. В прошлом, ведя охоту за рабочими, Крапа искала себе лишь пропитание, и, даже, несмотря на то, что ее явно натравили на того типа мертвые чернокнижники из деревни колдунов, последнее слово, все равно оставалось за ней. Так что в ее лапы мог попасться любой, “подвернувшийся под руку” мужчина, достаточно было этой потусторонней твари немного закапризничать и чуть отойти в сторону из-за неудачи… Теперь же ей надо было брать только свое, и ни за что на свете не зариться на облюбованное Повелителем. Причем, в случае ошибки, выбор предстояло сделать из весьма ограниченного числа лиц, и не о каких “подворачиваниях под руку” уже думать не приходилось. Однако, замещение, по любому, всегда было и будет лишь замещением, - как его ни крути. В результате последствия его представлялись весьма прозрачными. Мишку выловил Олег, Виктора - Бэн… Скорее всего, они их и заменят. Уж, каким образом это случится – неизвестно.
Вдруг, Джону показался смешным один недавний момент.
Если говорить более конкретно, то развеселила его мысль о том, что он сказал ребятам не смотреть на озеро, когда излагал меры предосторожности, которые следует предпринять членам экспедиционной группы на сегодняшнюю ночь, дабы обезопасить себя от нежелательного влияния того самого призрака из тумана (если таковой появится вновь).
Конечно, - призрак прошлый раз расположился именно над озером, к тому же в достаточном отдалении от людей… Еще играло роль знание Джоном, кто был этим “привидением”: разумеется Крапа, - средняя жена Ылма, - царица воды и тумана.
Но, тем не менее, эти советы представляли собой абсолютную лажу! Почему? Да потому что, глядя себе под ноги, от туманного призрака было не спрятаться! Ведь, туман может… смотреть на тебя не только издалека, с озера, он способен подползти, стелясь по земле, прямо под подошвы твоей обуви, окутать твое тело…
Ребята прокололись здесь точно так же, как и в отношении Бэна, “вышедшего сухим из воды” после созерцания туманной девы. Иным словом, - никто не заподозрил возникших нестыковок.
Может, тут опять поработала Гаргейха?
Пока Купер думал, разговор ребят между собой не прекращался. В данную минуту они, вернулись к теме того, что ощущения гипнотического действия от туманного лица, если на это явление смотреть как на запись, демонстрируемую экраном компьютера, – не передаются, от чего и оттолкнулись, ведя беседу дальше.
- Да, сейчас гипноз – не передается… Зато во время настоящего смотрения на ту штуку, у меня столько гипнопёров образовалось! Ощущения перли - изо всех дыр! Кстати, они и сейчас еще продолжают меня немножко тормошить, - гоготал Мишка.
- Какие, например? – не удержался от издевки Лёга Стрельцов.
- Странно, может быть, но неописуемая радость всего переполняет, - Мишка лёг на спину и блаженно посмотрел в ночные небеса.
Лёга тоже глянул на небо, подмечая, что суровые тучи довольно быстро начинают сменять лёгкие перистые облака. Стрельцов улыбнулся.
Такими темпами небесная высь, если повезет, могла вскоре очиститься, и ночь должна была пройти в спокойствии, а следующий день, обещал стать солнечным и теплым.
Бэн, в это время, расположившись у одной из палаток на своем спальном мешке, хотел просмотреть при помощи компьютера карту болота, которую раскопал вчера в интернете, но, вдруг, заметил, что прилагающаяся к этой карте программка “компас” будто сошла с ума. Схематическая стрелка, считывая показания электро-магнитного датчика, аккуратно подсоединенного помощником Купера к ноутбуку, крутилась, как заведенная.
«Наверное, сбой», - подумал очкастый парень. – «Или датчик – отказал».
Он заменил датчик и “влез” в программу, чтобы ее исправить. Все, вроде бы, было в порядке, но компас по-прежнему не хотел работать.
Бэн даже укорил себя за то, что, настолько хорошо разбираясь в компьютерной технике, не может найти причину неполадки. Потом ему, правда, вспомнилось, как Купер перевел слова старой женщины, которые она декламировала членам экспедиции во время последнего визита исследователей на ее… виллу. Ей говорилось что-то насчет компаса, дескать, - он тут может не работать. Будучи в курсе изучения уфологами аномальных зон, Бэн догадался, что неполадки с электронным компасом являются ни чем иным, как проделками паранормальной активности. В общем, умом тут делу было не помочь… А жаль, ибо без этой программки просмотр карты не только в интерактивном режиме, но и вообще оказался недоступен.
Пришлось снова переключить внимание на анализ сделанной недавно видеозаписи туманного лица.
Вот, только, для ее дальнейшего исследования требовалось задействовать кое-какие базы данных, которых у Бэна с собой сейчас не имелось, но они существовали на его личном сервере в США. Надо было связаться с ним, однако для этого следовало воспользоваться спутниковой мини-антенной, хранящейся в сумке с остальным оборудованием и всевозможными компьютерными причиндалами, которая, до сих пор, осталась лежать в машине. Ничего не поделаешь, - предстояло снова сходить к автомобилю и принести ее оттуда.
- Никогда не думал, что могу так радоваться, - говорил дальше Баламут.
- Чему радуешься-то? – хмыкнул Андрюха.
- А ничему. Просто так! Радость сильная. Прямо на ха-ха разбирает. Даже, поверите или нет, - петь хочется. Пою я, правда, плохо. Но, если не петь, то стихами говорить – точно могу. Когда вернусь в город, непременно хип-хопчик и рэп сочинять буду. Стану великим белым рэпером.
- Это ты-то?! Кто в нашей школе, на уроке русского, “полторы трубы” по падежам просклонял? Во всех параллельных классах тогда о таком подвиге узнали, – шутливо толкнул его в плечо кулаком Андрей.
- Помню-помню, - заржал во всю глотку Лёга Стрельцов: - Кому, чему? “Полторе трубе”! Кем, чем? “Полторёй трубёй”!
- Руки прочь от гениев! – Мишка приподнялся с земли и сел. – Не верите в мой талант? – он ехидно посмотрел сначала на Олега, потом на Андрея. – Тогда слушайте! Открывайте, так сказать, ухи! Песня называется… “Рэп-диарея”!
Лёга и Андрей схватились за животы от приступа дикого смеха.
- Слушайте-слушайте, - Мишка принял вид, как бы говорящий: “сейчас я вам носы-то утру” и выпалил скороговоркой:

- Рэп-диарея – это не гонорея!
Рэп-диарея – это все, что хочу я.
Рэп-диарея – словесный понос…
Не хочешь слушать? На тебе в нос!

Андрей с Олегом смеялись, зажмурив глаза и не в силах остановиться.
Купер вычленил из разговора ребят то, что касалось приобретения Мишкой, во время и после гипнотического воздействия на него со стороны призрака, необычных ощущений и желаний. Затем он перевел это Бэну. Тот внимательно все выслушал, а потом предоставил ученому ответную информацию, пояснив, что сам ничего подобного не уловил в своем состоянии, оставшись полностью таким, каким был и раньше.
Далее Джон сделал ему перевод стишка, сочиненного Мишкой. Очкастый парень, немного улыбнулся левым уголком рта и, жестом показав боссу, что отправляется к машине за сумкой с недостающими приборами, пошел туда.
Сам ученый тоже улыбался, но рот его был искривлен в правую сторону.
«Как хорошо, что никто не смотрит сейчас за моими ухмылками», - подумал он. – «Особенно – Виктор. Ведь он учится на факультете психологии. Не исключено, что их уже ознакомили с мимическими кодами. Если ознакомили, он бы сразу отметил: человек, улыбающийся правым уголком рта, делает это не искренне, ибо настоящая, непроизвольная улыбка расползается только на левый край губ. Правый же уголок рта, поднимается исключительно благодаря сознательному контролю».
- Да-а-а, - проговорил Лёга, когда, после долгого смеха, наконец-то смог набрать в легкие воздуха и произнести хотя бы несколько слов. – Здорово, видать, тебе этот призрак башку свернул.
Ребята еще немного посмеялись, после чего все-таки успокоились.
- Может, призрак мне чего и свернул, - Мишка поковырял пальцев в носу. – Только я-то – фунциклирую, а вот Витьке чего-то совсем плохо.
Парни окончательно взяли себя в руки.
Улыбки слетели с их лиц.
И тут послышался Юлин голос.
- Ребята, - звала девушка. – Помогите, пожалуйста. Витя, кажется, с берега к вам спуститься хочет. Сюда-то, - наверх, я его одна довела, потому что удобнее было, а вот, обратно, боюсь не смогу этого сделать. Если он упадет – не удержу.
Лёга, Андрей и Мишка сорвались с места и через какое-то мгновенье буквально на руках снесли Виктора по крутому озерному берегу вниз, - к костру.
- Ты, чувак, давай приходи в себя, - говорил при этом Олег. – А то не гоже таким быть. Хоть о девчонке своей подумай. Чтоб не видела тебя полным уродом.
- Чего ты его позоришь?! Человеку и так сегодня досталось. Ну и гад ты, Стрельцов, – сказал при этом Мишка Баламут.
Лёга посмотрел в его сторону, и что-то хотел сказать, но его перебил грохот.
Оказывается, это Бэн притащив от машины на пляж сумку со всей остальной своей аппаратурой, случайно споткнулся о попавшийся под ноги камень и уронил её.
Американский ученый при этом тут же поспешил к своему помощнику. Но, видимо, ничего серьезного не произошло. Буквально через полминуты Бэн уже сидел на спальном мешке возле облюбованной им палатки и занимался с аппаратурой, - видимо, та была в порядке, несмотря на падение.
- Сам ты гад, - закончил, наконец, Лёга и отсалютовал Мишке средним пальцем руки, который был поднят вверх и обращен ногтем к Баламуту.
- Нет ты…, - раздраженно процедил ему в ответ Парфенов.
- Да хватит вам друг с другом собачиться! А то, честное слово, на недовольных торгашек становитесь похожими, - проговорил Виктор бесцветным, но громким голосом.
Все, кто был рядом, - Лёга, Андрей, Мишка и Юля одновременно посмотрели на него, открыв рот в изумлении.
Даже Купер, услышав голос Виктора, проявил интерес и подошел к парню.
Заглянув, по очереди, в его зрачки, ученый удовлетворенно кивнул и, констатируя, что с Виктором все в порядке, снова ретировался в сторону.
- С возвращением, Витька! – Баламут обнял Виктора за плечи и по-товарищески потряс его за них. – Я сейчас прямо своим ушам не поверил, когда ты заговорил. Аж дыханье перекрыло.
- А почему я должен был не заговорить? – горько усмехнулся Виктор. – Я же не умер.
- Не обращай внимания на мой треп, - махнул рукой Мишка.
- Мы за тебя очень переживали, - добавила Юля.
- Спасибо, милая, - Виктор улыбнулся девушке, и на этот раз в интонации его голоса появилась теплота и доброжелательность.
- Во-во, переживали. Как же не переживать-то?! – последовал всплеск энергии от Баламута. – То, чего мы видели, и бетонную стену сможет поранить. Чего уж о нас-то говорить? Но у меня башка – железная, ее просто так, голыми руками какого-то там призрака не возьмешь, а ты – совсем другое дело. Как-никак, хоть и водителем работаешь, но только для денег. В остальном же – и высшее образование получаешь, и…
- Я еще художественной литературой немного занимаюсь, - пишу рассказы, - тихо добавил Виктор, думая: - «Все верно. Баламут, не в обиду ему будет сказано, - тупее меня. И, потому, на зов туманного призрака откликнулся прежде, - силы воли не хватило, чтобы противостоять гипнозу. Но в его мозгах извилин не много, поэтому он и в себя быстрей моего пришел, - весь гипноз сразу слился, как вода из смывного бачка. А, вот, у меня, эта фигня по “гофрам” серого вещества побродила!»
- Рассказы? – присвистнули Лёга с Андреем. – Так ты вообще – утонченная натура!
В словах ребят не было никакой издевки, и Виктору это понравилось. Раздосадовало его лишь то, что он, забывшись, сболтнул о своих увлечениях при Юле, которая до сих пор была не сведуща насчет этого. Ребята о подобном, правда, тоже не знали, но они-то таких вещей вокурат и могли не знать. Девушке же, как его близкой подруге, или, даже, больше – невесте, по статусу было не положено пребывание в неведении относительно данных фактов.
Парень сразу заметил, как Юля от этого погрустнела.
- Извини, со времени нашего знакомства, даже чуть раньше, я перестал писать. Из-за творческого кризиса, - попытался он загладить свою вину оправданиями. – Старым хвастаться не хотел, нового пока еще не создал. Решил держать все это до поры до времени в тайне.
- Почему же сразу хвастаться? – взглянула на него девушка.
Виктор хотел, было, дать объяснения, но Мишка его перебил:
- И вот, эта утонченная натура попала под влияние того чудовища. Разве такое допустимо? Ведь, честно говоря, после тогдашней передряги, даже в моей чугунной голове произошел какой-то сдвиг…
- Вплоть до того, что ты рэп начал экспромтом сочинять. И даже пытался его тут декламировать, - вставил Андрей, и ребята заржали, словно трое молодых жеребцов.
- Я его не декламировал, я пел, если это вообще поют, - еле выговорил сквозь смех Мишка. – Что же я мог с собой поделать, если мне вдруг сочинять стихи и петь страшно захотелось?!
- Подожди, так тебя тоже на сочинительство и песни потянуло? – схватил его за руку, чуть выше локтя, Виктор.
Баламут повернул к нему голову, сделав очень удивленное лицо:
- Да еще как! Все нутро перевернулось от желания. Это лицо словно запустило во мне некий механизм. А ты? Тебя оно тоже заставило подумать о песнях?
Услышав ответ Баламута, Виктор весь как-то сник и на несколько секунд замолчал, ужав губы. Когда он заговорил снова, жизнерадостности в его голосе было не больше, чем в звуках скрипящего на осеннем ветру одинокого фонаря:
- Не лицо призрака подчинило волю и вселило желание петь, а его глаза.
Американцы в это время негромко перебросились парой реплик.
Бэн, с помощью скачанных через интернет баз данных, задал компьютеру нужные параметры, в результате чего умная машина отыскала во всей записи снятого на камеру материала оптимально четкий кадр “лица туманной девы”. После этого очкастый парень предоставил его Куперу, чтобы тот посмотрел.

Предыдущая страница 28 Следующая страница


29 Роман Яньшин

Дабы увеличить изображение, Джон щелкнул несколько раз кнопкой экранной лупы.
Лицо приблизилось, распахнув свои ГЛАЗИЩИ...
- Что? Глаза? – продундел Мишка, скорее от неожиданности сказанных Виктором слов, чем от желания понять, - в чем же тут все-таки дело. – Глаза – не глаза, а стих у меня, вроде, ничего получился. Хочешь… послушать…?
На этот раз шутка с рэпом, как, собственно, и сам рэп, не прошли, ибо Андрея, Лёгу, потом Юлю, и даже самого Мишку, захватило то, что они услышали от Виктора.
Парень говорил тихо, но с необыкновенным выражением, - на распев, постепенно повышая тон голоса и увеличивая громкость произношения:

- Никогда не видел злобы,
Больше, чем у этих глаз.
Много взглядов я боялся,
Но не так, как в этот раз.

Ненависть в зрачках плясала,
Буд-то молния, гроза,
Пожирали меня взглядом
Эти страшные глаза.

В них пылал огонь желанья
Вновь добиться своего,
Вновь отведать вкус победы
За счет счастья моего,

Повертеть моею жизнью,
Как судьбой других людей,
Что б запомнил боль и трупы
До конца поганых дней,

Мир забрызгать стылой кровью,
Кровью из, - гнилого рта…
И смотреть в них было жутко,
Словно в адские врата…

Виктор невольно сглотнул, чувствуя, как по коже побежали мурашки, а в горле, от напряжения, встал ком.
Вслед за ним то же самое сделали и все его слушатели.
- Это ты мощно задвинул, чувак! Причем – все в самую точку, - сказал Мишка.
- И у тебя оно прямо сейчас сочинилось? Я имею в виду стихотворение… Само? – поинтересовался Андюха.
- Да…, словно кто-то мной, будто карандашом, его на бумаге писал, - удалось кивнуть, в знак согласия, Виктору.
- Во-во! И у меня тоже так было! – вставил слово Мишка.
- Короче, мужики, - решил подытожить данный разговор Лёга. - Вы теперь свидетели… Как такая фигня называется, когда всякая мистика прет?
- Паранормального явления, - подсказал ему Андрюха.
- Точно, паранормального, - закивал Лёга. – Кстати, Солдатов, а ты откуда это название знаешь?
- От верблюда, - огрызнулся Андрей. – Книжки надо читать… научные.
Купер, проводя работу на компьютере рядом с Бэном, и, краем уха слыша то, о чем говорят ребята, решил больше не переводить смысла их беседы своему помощнику. Ведь, сделать это можно было лишь с целью намека на новое проведение очкастым парнем самоанализа для вскрытия возможных изменений в его психике, подобных тем, которые произошли у Мишки и Виктора (вдруг эти изменения, не появившись раньше, возникли у него сейчас?). Но, если бы у того все же всплыла тяга к сочинению стихов и пению, он бы сам доложил ему об этом.
Да и вообще, следовало прекращать все разговоры на данную тему, ибо не стоило задевать лишних струн.
Воодушевленный таким решением, Купер оторвался от экрана компьютера и вскоре пополнил своей персоной группу ребят.
- Наговорились? – встрял он в их беседу. – Тогда займитесь, наконец, заготовкой дров. Но сначала давайте договоримся насчет караула. Предлагаю дежурить парами. Это новый порядок и дань необходимости одновременно: при повторной аномалии…, я имею в виду призрак и его гипноз, есть шанс, что кто-то из двоих дежурных не попадет под его действие и вызволит напарника из беды или хотя бы поднимет тревогу. Собственно, я уже указывал на это, но решил специально повторить идею для Виктора. Он-то не… слышал моих слов.
- Господин Купер, может, тогда, отправите дежурить первыми Витю с Мишей? Они, ведь, сегодня и так многое испытали, зачем им еще лишняя нагрузка, типа вставания посреди ночи или под самое утро? К тому же Витя и вчера в караул ходил…, - высказала предложение Юля, естественно, радея больше за своего парня, чем за Парфенова. – Вы, насколько помнится, так уже делали, когда, по приезду в лес отвели водителям машин льготное время для дежурства. Не каждый бы руководитель принял к сведению, что они в тот день везли нас всех из самого Петербурга, а, соответственно, и устали намного больше других членов экспедиции…
- Погоди, - остановил ее Олег. – Это чего же получается? Витька в караул пойдет с Баламутом, а я - с Андрюхой? То есть, сперва пойдут в бой наши безумные поэты, а потом обычный народ, которого паранормальщина не коснулась? Так и будем караулить?
- Пара нормальных и пара не нормальных, то есть, - наоборот: пара ненормальных – пара нормальных! – заржал Андрюха.
- Рад бы поддержать ваш план целиком, милая девушка, - заговорил Купер, не обращая на Лёгу с Андреем внимания. – Но сейчас его можно воплотить в жизнь лишь отчасти. Дело в том, что пострадавшим людям непременно следует подыскать напарника, не сталкивавшегося с призрачным явлением. На то есть должный повод, заключающийся в особенностях гипнотического состояния. Да будет вам известно, что люди не одинаково реагируют на гипноз. Кто-то более внушаем, кто-то менее. Но сейчас даже это не столь важно. На сей момент, главенствует давность и сила гипнотического воздействия. Давность, следует заметить – очень малая. Сила, наоборот, – чудовищно велика. Человек, который подпал под действие и того и другого фактора, похож сейчас на глиняную вазу, собранную из черепков. Специально отмечу, - не склеенную, а именно собранную из частей, поставленных на сухотерку. Стоит дунуть – и все разлетится. Большей крепостью обладает самая тонкая, однако цельная, чаша… Короче, люди, попавшие под влияние призрака, не могут сейчас потягаться даже с тем человеком, который, по своей природе, очень внушаем, но, замечу, - не оказывался еще в подобной ситуации никогда за свою жизнь. Из этого не сложно сделать вывод, что если у дежурного, попавшего сегодня в “лапы” туманного призрака будет напарник, не подвергавшийся гипнозу, то, соответственно, есть шанс, что он его, в случае чего, подстрахует. Риск, конечно, все равно сохраняется, но лучшего варианта нам явно не придумать. Тот же факт, что кто-то караулил вчера – не будем брать во внимание, - разделим, сею тяготу, поровну, - всем не легко. А, вот, сегодняшнее происшествие надо непременно сделать поправкой к графику дежурства. Используя данное основание, в первую пару предлагаю записать Виктора. Ему сегодня, на самом деле, порядком досталось, причем больше, чем Мише, и не лишним будет, если этот парень поспит всю оставшуюся ночь. Караулить Виктор станет с девяти до двенадцати, вместе с Андреем. Да-да, - с девяти до двенадцати, - время увеличивается, ибо народу не хватает. Потом, на три часа, вахту возьмем мы с Бэном. Ну а чтобы Миша, которому нынче тоже пришлось не сладко, мог воспользоваться своей порцией отдыха, пусть идет дежурить в последней паре с Олегом. Что на это скажете?
- Согласны, - выдохнул Лёга Стрельцов.
- Все люкс, - кивнул Виктор.
Юля промолчала, испытывая блаженство оттого, что Купер все же откликнулся на главную часть ее просьбы, поставив Виктора дежурить в удобные часы.
Первым от группы отделился Андрюха Солдатов. Спальные мешки, на которых все сидели во время ужина, теперь должны были понадобиться для своего основного использования, поэтому он зашагал к валяющемуся невдалеке, у самой тропы, деревцу и вскоре приволок его на озерный берег.
Оказалось, достаточно покрыть мокрый ствол дождевиком, как тот мгновенно превратился в нормальное место для сидения, - теперь было, где обосноваться во время дежурства.
Вслед за Андрюхой принялись за дело и Лёга с Мишкой, отыскивая таким же способом, как и их товарищ, дрова и раскладывая их перед огнем, дабы немного просушить древесину от впитавшегося в нее дождя.
Виктор же взял из вездехода главный “инструмент” дежурного, - ружье. После пережитого сегодня надежда на него, правда, угасла, но в качестве “скипетра” (считай – эстафетной палочки) идущих в караул людей оно годилось. Он поставил карабин возле принесенного Андрюхой деревца, зацепив его ремень о длинную ветку, и начал помогать ребятам.
В один из моментов, когда Виктор тащил к огню очередное полено, ему на глаза попались куски пластиковой бутылки, валяющиеся на песке, чуть поодаль от костра.
- Что это? – спросил он Лёгу, одновременно думая о своей не наблюдательности, ибо такие яркие штуки им были до сих пор не замечены.
- Да-а-а… бутылка у нас сегодня раскололась, - пояснил Стрельцов.
- И мы остались теперь без тары для воды, - добавил проходящий мимо Андрюха. – Надо было еще одну бутыль с собой брать, чтобы, в подобном случае, резерв под боком лежал.
«Плохо», - погрустнел Виктор. – «Совсем плохо».

4

Большая часть людей разошлись по палаткам.
На улице остались Виктор с Андреем, да еще Юля, прибирающая кухонное хозяйство после ужина.
Солдатова, как и остальных членов экспедиции, пребывающих пока под открытым небом, поразило то, что Бэн тоже пошел спать.
Сначала, правда, очкарик, хотел – таки, в угоду привычке, еще повозиться с приборами. Конечно! Ведь теперь у него была колоссальная видеозапись! Это тебе не “вшивая” аудио фиксация звуков, раздавшихся когда-то над лесом. И даже не “полуслепая” съемка “Зеленой головы”. Но день, видимо, оказался слишком трудным даже для него.
- Все раньше и раньше ложится, - прокомментировал его действия Андрей. – В первую ночь на болотах – чуть ли не до утра сидел, потом до полуночи стал засиживаться, а теперь, вон, и до десяти не дотянул.
Виктор посмотрел на часы. Стрелки, действительно, показывали, без малого, десять.
Но это ему было не особо интересно. Гораздо больший интерес в нем пробудило то, что, когда Бэн залезал в палатку, в которой ему суждено было провести эту ночь вдвоем с Купером, то заметил, что ученый уже крепко спит.
Вообще, брезентовых укрытий теперь не хватало на каждого человека в отдельности, и, против воли, приходилось с кем-то ютиться. Если говорить более конкретно, то палаток было всего три. Соседи по вынужденной коммуналке подобрались сами собой, без всяких договоров, лишь по здравому размышлению и дружеским предпочтениям. Так, одну палатку заняли Купер с Бэном, вторая предназначалась Виктору с Юлей, а третью взяли себе Лёга, Андрей и Мишка.
Виктор и раньше ночевал с Юлей в одной палатке и был уверен, – это укрытие способно вместить двоих. Так что Купер с Бэном, равно как и он сам со своей девушкой, разместились вполне комфортно. А вот относительно удобства ребят – разнорабочих у Виктора не было уверенности. Правда, ночевать втроем им пришлось бы недолго. На первую треть ночи от них ушел вынужденный дежурить Андрей, последние же три часа перед рассветом вместе с ними не будет Мишки, которому выпала ответственность нести вахту в это самое время. Однако и за оставшийся период беднягам сулило настоящее мучение, ведь им придется лежать в палатке, словно в бочке селедка.
Но, в общем, Купер видел уже десятый сон…
Сей факт, означал, что, если понадобится провести какой-то тайный, от босса, разговор, то его можно осуществить, особо не страшась, что начальник тебя подслушает.
И перспектива такого разговора не заставила себя ждать.
По крайней мере, когда из крайней палатки высунулся Лёга, весь его вид говорил, что надо посекретничать: голова втянута в плечи, уши “на макушке”, нижняя челюсть выдвинута вперед…
Показывая пальцем на “жилище” ученого, глазами Стрельцов как бы спрашивал Виктора: отрубился тот или нет.
Находящегося там же Бэна, естественно, можно было не считать, - если он пока и не уснул, то все равно ни о чем не догадается, - ведь русского языка очкарик не знал.
- Все в порядке, - ответил ему Виктор.
Видимо, Лёга все-таки еще боялся открыто заявить то, что хотел, поэтому, начал “тянуть”.
- Борис Михайлович мне, в свое время, говорил, что у Бэна индивидуальные особенности организма есть, которые ему позволяют мало спать, - тихо произнес он.
- Выходит не в особенностях дело, - развел руками Андрюха.
- Ты про то, что он решил уснуть раньше обычного? – попытался уточнить Стрельцов.
- Не много ли базара по этому поводу? – встрял в их беседу Виктор.
- Какой базар? Чего вы тут лопочите? - показалась из палатки зевающая голова Мишки Баламута.
- Иди дальше спи, - оттолкнул его обратно вглубь брезентового укрытия Лёга.
«С чего это они, вдруг, в одной палатке спать согласились?» - подивился такому факту Виктор.
По-видимому, здравый смысл победил-таки их сумасбродство, как физическая нагрузка и чистый воздух победили “антисонные” способности Бэна.
Парень пошевелил дрова, и огонь вспыхнул ярче. Жар от разгоревшегося костра стал сильнее. Сидящий чуть поодаль от Виктора Андрей даже заслонился от него краем накинутого на плечи тонкого свитера.
Юля еще немного погремела посудой, отмывая ее от остатков поздней трапезы, а затем тоже присела на бревнышко рядом с Виктором.
- Может, тебе лучше все-таки на боковую пойти? – спросил он ее, кивком головы указывая в направлении их палатки. – Бери пример с Бэна…
- Не хочу там быть в одиночестве, – девушка посмотрела в сторону брезентового укрытия и поежилась.
Виктор окинул ее взглядом.
На Юле были надеты теплые спортивные штанишки и не менее теплая кофта от того же спортивного костюма.
Руководствуясь увиденным, парень сделал заключение, что поежилась девушка не от холода…
В это время Андрей обратился к Лёге со словами:
- Слушай, а чего ты вылез? Чо те надо, вообще?
- Я хотел сказать Витьке пару слов. Между прочим, о том, насчет чего никто из вас, так еще и не удосужился его просветить.
- Так-так, и что же это там за секрет? – отреагировал Виктор, радуясь, что тайный разговор, наконец, готов сдвинуться с места.
- Когда ты сегодня в просрации был, - оговорился Лёга.
- Прострации, - поправила его Юля.
- Короче, - когда сидел на берегу, ничего не соображая, после…, ну, сам знаешь чего, Купер с нами диспуты разводил… Ты слышал чего-нибудь, о чем он трепался? Понял?
- Нет, не слышал, - качнул головой Виктор. – Помню только озеро… Затем, - будто шторки закрылись. Стихи в голове какие-то звучали, тьма вокруг плавала, и… сознательная жизнь снова начинается с того момента, как я уже в машине сижу…
- Так вот, американец, между, прочим, всех нас, - русских, хотел уволить, из-за, своего рода, сокращения штатов. Дальше, мол, идти опасно, я вашими жизнями рисковать больше не имею права… Назначил, даже, жалкое “пособие” по безработице, которое, дескать, выплатит, когда вернется с болота. Я еще подумал в тот момент: если вообще вернется…
- Что? Уволить? – Виктор нервно хрустнул костяшками пальцев.
- Да-да! К едрени-фени. А потом…, - Лёга понизил голос до шепота. – Послушал немного, как Юля упрашивает его не делать этого, да и опять изменил свое мнение. Впечатление было такое, словно перед этим он просто кочевряжился.
- Меня такой оборот, признаться сказать, тоже напряг, - честно признался Солдатов.
- Чего ты по этому поводу думаешь? – Лёга погладил ладонью свою бритую голову.
Виктор нахмурился.
У него снова возникло ощущение, что Купер не ученый, а расчетливый делец. Такие дельцы, обычно, не ценят работников, нанятых ими для выполнения какого-либо задания (ни как специалистов, ни как людей). Результат, к которому они стремятся, для них куда важнее, чем судьба и чувства человека. Теперь Виктору казалось, что если американец захочет, ради своего дела, принести весь экспедиционный коллектив в жертву, то и глазом не моргнет, как сделает это. И, если отправиться с ним дальше, следует иметь, как он сам недавно говорил, козырь в рукаве. Под козырем ученый, правда, подразумевал то или иное покровительство от неизбежных нападок со стороны милиционеров, когда соответствующие органы узнают о… пропаже… некоторых членов экспедиции, и будут подозревать ребят в нечистых помыслах и действиях. Теперь же данный термин как нельзя лучше подошел и в отношении дальнейшего сотрудничества с самим ученым. Ну а что касается козыря в этом случае, то им должна была стать осторожность. Осторожность во всем. Скажет Купер: “Иди туда-то”, сходи, но, перед этим, сто раз проверь, - безопасно ли там.
Правильно он предупредил ребят вчера вечером (когда они сидели за обеденным столом в лагере и шептались), - не надо особо доверять американцу.
При этом, по поводу увольнения было все ясно, как божий день. Дополнительная мотивация, - вот тому причина. Как собакам показывают кусок сахара, чтобы они служили, так и американец дразнил недавно ребят: «Плохо служите! Не видать вам всего сахара! Вот вам жалкие крошки – “пособие”, а остальное я себе обратно в карман уберу. А-а-а, даже заплясали на цыпочках веселее? Желаете, значит, всю награду, целиком получить? Ну, ладно, так уж и быть… Послужите еще немного и набьете пасть вкуснятиной».
Относительно же того, что американец, якобы, не хотел рисковать чужой жизнью, - все это треп, - чтобы лучше выглядеть в чужих глазах.
Из Лёгиной палатки послышался негромкий храп Мишки Баламута.
- Вить? – не отставал Лёга.
Юля, чувствуя, что Виктор так и не ответит на вопрос Стрельцова, заговорила вместо него:
- Ребята, вы помните старую русскую поговорку: «Меньше знаешь, лучше спишь». По-моему, Олег, тебе твои тайные знания, сейчас, вокурат, и не дают заснуть.
- Точно-точно, - подал, наконец, голос Виктор. – Но тут, если не заморочки Стрельцова, и других тайных знаний полно наберется. Взять хотя бы местность… Какая-то она не такая…
- Не такая? – переспросил Лёга.
- Не такая, - подтвердил Виктор. – То лес в топях растет, хотя давно вымокнуть должен, то, вообще – озеро посреди болота образовывается. Да еще, какое красивенное, - как на курорте.
При этих словах Виктору, вдруг, почудилось, что ему на плечо упала капля. Желая посмотреть, не собирается ли опять дождь, он поднял глаза к небу. Капля действительно почудилась. Парень так же не исключал, что в плечо его ударил какой-то ночной жук, летевший на свет костра и не вписавшийся в поворот. Но облака ушли, и в бескрайней выси засверкало множество звезд.
Звезды были какими-то странными. Казалось, они плясали перед глазами, быстро меняя свое положение на небосклоне. Стоило моргнуть, и звезда, на которую ты только что смотрел, исчезала, а на ее месте появлялось несколько других.
Виктор давным-давно, - со школы, не интересовался астрономией, но все еще мог бы найти созвездия большой и малой медведицы, - два “ковша”, один – покрупнее, другой – поменьше. Но здесь он их не находил. На ум парню пришла нелепая мысль: «Словно сижу в другой галактике… или… вселенной». От этого как-то похолодело внутри. Виктор быстро опустил голову и взглянул на костер. В отличие от звезд, огонь никуда не девался, и хоть это радовало.
Он подумал, было, сказать насчет звезд ребятам, но не стал.
Хватит с них на сегодня информации. Тем более что из нее вытекают, в основном, вопросы, а не ответы…
Подул ветер.
Ребята, сидящие вокруг костра, инстинктивно подались ближе к огню, а Лёга Стрельцов побыстрей застегнул полог своей палатки и спрятался в ее недрах.

Глава 2. На краю бездны.

1

Виктор проснулся от истошного крика.
Спросонья до него не сразу дошло, что кричит Андрей. Когда же он понял это, радом с ним, от производимого Солдатовым шума, очнулась и Юля.
Девушка испуганно схватила его плечо своей рукой.
- Уж, коли, ты тоже теперь не спишь, собирайся, быстрей, а то мы в этой палатке, как сидячая утка, - парень взял руку девушки в свою ладонь и приободряюще потряс ее.
- Час от часу не легче, – ответила та.
Виктор натянул штаны.
В голове его родилась тысяча вопросов на тему: почему Андрюха разорался, словно баба, и что вообще там, черт возьми, происходит?
Покинув палатку, он мгновенно все понял, мысленно пересчитав стоявших на берегу озера и светящих по сторонам фонариками людей: тех набралось только трое. Даже если Виктор приплюсовывал к этой группе себя и копошащуюся в спальном мешке, с целью одеться, Юлю, - было всего-навсего пять человек.
Еще двое – исчезли.
Этими двумя являлись Лёга Стрельцов и Мишка Парфенов.
Виктор не сомневался, что к их исчезновению причастен тот призрак, который загипнотизировал его самого вчера вечером.
Подойдя к столпившимся на улице людям, парень взглянул на Андрюху, как бы задавая ему немой вопрос: «Все тут именно так, как я думаю?»
Тот молча направил луч фонаря на две цепочки тянущихся по “пляжному” песку следов.
Собственно, следы здесь были и без того в большом количестве, ибо каждый участник экспедиции, по мере своей надобности, изрядно походил по “пляжу” и вечером, - по прибытии к лесному озеру и, позже, - во время дежурства. Однако все прочие обувные отметины имели, своего рода, естественный вид.
Эти же выглядели иначе.
И дело было даже не в какой-то их причудливости, ибо таковая отсутствовала. Просто, оттиски подошв Стрельцова и Баламута, в некоторых местах “наслаивающиеся”, как и положено свежим следам, на остальные отпечатки, имели удивительно ровное направление, - словно по песку прошел не человек, а запрограммированный робот.
Деревце, от которого они начинали свой путь и которое оказалось покрыто дождевиками Лёги и Мишки (для сидения на нем во время караула), оказалось пустым, - лишь оставшиеся без хозяев вещи теперь жалобно шелестели на несильном ветру своими полиэтиленовыми воротниками, да рядышком, прислоняясь к одной из его веток, стояло (там же, где его вечером и ставил сам Виктор) ружье.
Окончательно следы ребят уходили в воды озера и не возвращались…
Потом Андрей добавил:
- Вот, отправился по малой нужде и обнаружил…
Виктору больше ничего не оставалось, кроме как сделать кислую мину и кивнуть головой, мол: «Ты лишь подтвердил мои предчувствия, чувак, но все равно – хреново».
Выходило, что обитающая в воде паранормальщина, облажавшись намедни, проявила-таки сноровку и забрала к себе двух человек из экспедиционной команды.
Ни кем не поддерживаемый в течение часа, а может и большего времени, костер – погас, оставив после себя лишь тлеющие угли.
- Мне очень страшно, - прижалась к Виктору вышедшая из палатки Юля.
Парень не знал, что сказать ей в ответ. Вместо слов он просто обнял ее и нежно стиснул в объятиях.
Может, так все бы и затихло, но Андрюха, вдруг, выкрикнул несколько фраз, обращаясь, сразу, к нему и к Юле:
- Ребята, мы недавно, вроде, договорились, что продолжаем экспедицию все вместе, однако… теперь… многое изменилось… Само изменилось! Это я насчет Лёги и Мишки, - им уже никуда больше не отправиться. В связи с такими обстоятельствами, у меня, тоже возникло желание изменить кое-что, касаемое моего пребывания в команде. В общем, не знаю, как вы, а лично я ухожу отсюда! Прямо сейчас!
- Но, ведь, ночь еще, - робко произнесла Юля.
- До рассвета – двадцать минут осталось, - парировал Андрей.
Виктор бросил взгляд на свои наручные часы. Похоже, заря, действительно, вскоре должна была наступить.
- Ну, хоть это время подожди, - посоветовал он Солдатову.
- А для чего? Для сохранения своей шкуры? Эх, народ, бросьте вы глупости говорить. Ведь, сами посудите, разве я здесь в большей безопасности, чем, например, там? - Андрюха указал лучом фонаря на полоску песчаного “пляжа” у воды, где виднелись цепочки оставленных Мишкой и Лёгой следов, - Или там? – он перевел луч на тропу, по которой экспедиция приехала к лесному озеру. – Уж оставшиеся двадцать минут как-нибудь протяну… Но, чем быстрее отсюда повалю, тем скорее с болота выйду. Не охота на нем даже секунды лишней оставаться. Здесь мокро, плохо и очень-очень опасно. Одним словом, пошла эта топь в задницу! Какого дьявола я вообще тут забыл?
- Ты хотел работать. И очень желал получить деньги, которые господин Купер назначил тебе, за твою работу, по ее окончании, - заметил Виктор, надеясь, что эти аргументы немного охладят пыл разгоряченного собственным страхом и возмущением юноши.
Но, Солдатова было уже не остановить. Кинувшись к палатке с открытым пологом, в которой разместился с друзьями на ночлег, и целеустремленно выгребая из нее свои вещи, он начал осыпать все вокруг проклятиями:
- И заморский ученый тоже пошел куда подальше…, вместе с его деньгами, будь они не ладны!
Виктор скосился на стоящего рядом американца. Видимо, Андрей сейчас был доведен до отчаяния, раз позволял себе говорить гадости в присутствии человека, которого хаит.
- Ребята, неужели вы не видите, кто он? Из-за подобных типов, парни во всем мире записываются на разные контрактные службы…
расчетливый делец
…становясь в армии пушечным мясом, девки на панель идут, отдавая себя на растерзание уродам. И мы, совсем молодые и безмозглые, пока нам жареный петух в одно место не клюнет, действительно не понимаем, что на таких, предоставленных ими, работах для нас приготовлен особо смачный риск, связанный с потерей… нашей жизни. А про работу конкретно у него скажу еще пару ласковых: неблагодарная она. Делаешь – делаешь все, а гонорар – где-то там, только светит, и не известно, воспользуюсь я им или, не успев это сделать, – загремлю на небеса. Но теперь, даже если бы он мне, прямо сейчас, полностью заплатил те великие барыши, про которые трепался, я отдал бы ему их обратно, до последней копеечки, потому как сейчас понял кое-что, чего до меня раньше не доходило, - сюда людей вообще нельзя пускать! Трясина вокруг – проклята! Она расправится не только с нами, но и с любыми людьми, даже с отрядом особого назначения. У нее призвание такое… Будь моя воля, послал бы в небо бомбардировщик, и пусть бы он бомбил это место термоядерными бомбами, пока вся тутошняя трясина на атомы не разложится. Стереть надо с лица земли эту топь и никогда о ней больше не вспоминать. Все, ухожу! Только фонарик, извините, реквизирую. Слыхали, господин Купер? Вышлите мне потом счет на его оплату, - Андрюха, взвалил сумку, в которую беспорядочно напихал собственную одежду, себе под мышку (под мышку, ибо, как заметил Виктор, абсолютно все ручки у “торбы” оказались порваны, а плечевой ремень, - вообще отсутствовал из-за поломки соответствующих креплений), и зашагал в направлении, противоположном дальнейшему продвижению экспедиции.
Купер промолчал. Прежде всего, по той причине, что его мысли, на данный момент, занимало, в основном, обдумывание других событий, а именно, - тасования жертв у жен Болотного Духа.
«Выходит, зря мне казалось, что Бэн заменит Виктора в процессе жертвоприношения, как бригадир заменил того рабочего…» - думал американский ученый. – «Да и у Олега с Мишей – тоже замещения не произошло. Они просто… приплюсовались друг к другу. Возможно, Крапа и Лукама совершили обмен некоторыми из жертвенных душ, а насчет Виктора у них, как я уже давно понял, вообще, – вышла ошибка».
Но, не смотря на поглощенность своими думами, Джон, естественно, все-таки слышал, как Солдатов оскорбил его, а потом произнес много других дерзостей. В результате, смысл сказанного, до него, постепенно, дошел.
И, вот тут вступила в силу еще одна причина сдержаться, - тайное знание, которым он владел (о ведущейся на болотах “охоте” духов в отношении членов экспедиционной команды). Теперь именно оно помогло ему сохранить тактичность.
«Зачем я буду понапрасну тиранить Андрея, если ему и так скоро – каюк?» - рассуждал Купер. – «Ночь, правда, подходит к концу и, возможно, мои надежды на то, что мужские жертвоприношения обретут свой финал именно к этому утру – не верны. Но, все равно, духи не дадут юноше выбраться с болота за день. Беднягу как-то продержат здес до наступления новых сумерек.
может, он, по пути, оступится и, ногу случайно, сломает?
Ну а когда сумерки наступят, потусторонние создания отыщут способ совместить его смерть со смертью Бэна…»
Виктор озабоченно глянул на Юлю.
Девушка стояла, крепко зажмурив глаза, - примерно так, как это делают люди, знающие, что откуда-то сверху, например – с крыши, на них падает кирпич. Замерев, они, таким образом, подсознательно надеются, что опасный предмет пролетит мимо.
Парень представил, как напугана сейчас Юля. Он и сам внутренне содрогнулся от криков Андрея. Содрогаться было от чего, ибо в проклятиях Солдатова сквозила безжалостная правда.
Вот Юля и зажмурилась. Каждое Андреево слово летело в нее, подобно кирпичу, а все вместе они превращались в камнепад.
Ох, как захотелось сейчас Виктору последовать примеру Солдатова: взять, махнуть на все рукой, и уйти, - куда угодно, лишь бы подальше от болота.
Но деньги… Будущее…
В отличие от Андрея Виктор возлагал слишком большие надежды на деньги американского ученого.
Без денег возвращаться к прежней жизни не хотелось. Не хотелось почти так же, как и оставаться здесь. Иначе жизнь для него и Юли будет такой мерзкой, что лучше уж… сгинуть в болоте! Получалось прямо как в “Коньке-Горбунке”: чтобы себя облагородить, надо сначала прыгнуть в чан с водой вареной, потом в корыто с водой студеной… Или наоборот? Виктор не помнил точно. Но это было и не особо важно. Все равно, сейчас, от страха и переживания, у них с Юлей душа словно окунулась в ту самую студеную воду. Этот холод невозможно было терпеть, хотелось выпрыгнуть из него, пока он тебя не убил. Ну а что будет, если они так поступят? Сразу – в котел с кипятком… Кипятком бурлящего общественного бытия, сжигающего всех, кто оказался хоть немного слабее, чем нужно, или кому просто не повезло. Чтобы искупаться в таких “водичках” поистине нужен был друг-волшебник, типа Конька-Горбунка, знающий тайные слова заклятий, усмиряющих стихию. Но Конек, как назло, отсутствовал.
Виктор опять посмотрел на Юлю.
Та, вокурат, прекратила зажмуриваться и взглянула ему в глаза.
Виктор хило улыбнулся ей и получил от нее такую же хилую улыбку в ответ.
Затем они вместе посмотрели вслед удаляющемуся лучику света, который отбрасывал фонарь Андрея.
Бэн и Купер тоже безмолвно наблюдали за этой картиной.
Андрюха уже почти дошел до ближайшего поворота, образуемого тропой и растущим около нее дремучим лесом, вырисовывающимся на темном небе еще более темной громадиной. Минута-другая и его фонарик-светлячок скрылся бы от глаз стоящих у озера людей.
Именно в это мгновенье Бэн хлопнул себя по лбу и, повернувшись к Виктору, громко произнес:
- The gun [33] !
Виктор уразумел значение произнесенных помощником Купера слов, но не сразу понял, к чему тот клонит.
- The gun, - повторил Бэн, показывая руками, будто передергивает затвор винчестера.
Теперь до Виктора дошло, что очкастый парень вознамерился “отоварить” Андрюху оружием (чего, в свое время, они не сделали для Алексея и Бориса Михайловича). Одновременно он подумал об опасности такого поступка. Солдатова сейчас было – лучше не трогать! У него, на данный момент, совсем крыша поехала. Чего он в таком состоянии мог натворить, - знал лишь один господь бог. Руководствуясь этими мыслями, Виктор хотел предостеречь Бэна от опрометчивого поступка, а, возможно, и остановить его, однако, неожиданно для себя, вошел в непонятный ступор. Для произнесения слов он открыл рот, но им тут же овладело какое-то предчувствие беды. Причем беды не от возможных последствий благородного порыва Бэна, а от результатов собственных действий, на которые он сейчас сам мог оказаться способен.
Парень вдруг перестал ощущать ноги, руки, язык онемел. Единственное, что ему оставалось в таком состоянии, - наблюдать, как Бэн подскочил к деревцу – “скамейке” взял стоящий около него карабин и огромными прыжками кинулся за Андреем.
Теперь пришлось переживать не только из-за грядущей перепалки Андрея с очкастым парнем, но и по совершенно другому (очень банальному) поводу: как бы помощник Купера, впотьмах, случайно не свалился в болото.
Виктор ощутил на своем лбу выступивший от нервного напряжения пот и вытер его тыльной стороной ладони.
Вытер!
Поняв, что его тело снова ему подчиняется (думать о том, почему оно не слушалось раньше – было некогда), первым делом он побежал к вездеходу, включил фару - искатель и, вращая ее в нужном направлении, осветил ей идущего далеко впереди Андрея и приближающегося к нему Бэна.
А приближался Бэн к Солдатову на удивление быстро.
Конечно… Очкастый парень почти на две головы превосходил того ростом, к тому же бежал, а не шел и, следовательно, когда Андрей делал два, а то и три неспешных шага, Бэну требовалось сделать всего один прыжок.
Андрей, поняв, что его осветили каким-то прожектором и, услышав позади себя чей-то топот, естественно, обернулся.
К нему бежал парень, которого звали Бэн, и который сейчас держал в руках ружье.
Лицо Андрея исказила гримаса отвращения, словно он увидел не человека с ружьем, а опрокинутый мусорный бак, из которого вывалились самые отвратительные гадости, способные находиться в таре подобного рода.
После этого его щеки покраснели, а брови сдвинулись к переносице.
- Take it [34] - сказал Бэн, подбежав к Андрею и протягивая ему карабин.
Хотя Андрей явно разозлился (овладевшее им эмоциональное состояние, благодаря фаре-искателю, можно было без труда распознать по его физиономии даже издалека), реакция паренька на действия Бэна имела, скорее, оттенок самого настоящего аффекта [35] , чем просто злости.
Андрей по первобытному оскалился, отбросил в сторону свой фонарь, сумку, и, издав воинственный клич, налетел на Бэна, сбив рослого парня с ног.
Ружье при этом вылетело из рук очкарика и упало где-то рядом с ним, на тропу. Примерно туда же полетели и его очки.
- О господи! – воскликнула Юля, увидев начавшуюся потасовку.
- Я так и чувствовал, что нечто подобное может произойти, - сказал Виктор и со всех ног побежал к дерущимся.
Юля осталась стоять у озера, переживательно сложив ладошки у губ и касаясь указательными пальчиками кончика носа.
Виктор пробежал отделявшую его от Андрея и Бэна дистанцию так быстро, как никогда не бегал.
- Солдатов, стой! – заорал он, подлетая к парням.

Предыдущая страница 29 Следующая страница


Томный дух болотного зверя 30

Бэн в это время лежал на лопатках, а восседающий на нем сверху Андрей лупил очкастого парня кулаками по груди и лицу.
Слава богу, очки Бэна, слетевшие с его носа, лежали целые и невредимые на расстоянии вытянутой руки от их обладателя.
- Солдатов, мать твою! – Виктор попытался оттащить Андрея от Бэна за плечи, но не тут-то было.
Андрей сидел крепко, продолжая молотить своего “противника” и громко высказывая ему в лицо все, что он о нем “думал”:
- Двое моих друзей погибло из-за тебя, скотина ты американская! Один из них – глупый был, - не отрицаю, но второй… Лёга… Между прочим, хотел всего-навсего денег заработать, чтоб матери отдать, и она, наконец, могла бы в кой-то веки, отпуск себе устроить. Отдохнуть, а не торговать рыбой на рынке, ишача на хозяина вонючей рыбной лавки, и не подтирать плевки уборщицей в супермаркете… Но Лёга… погиб…, да и Мишка тоже… ИХ НЕТУ!!! И ружье им не помогло. Думаешь, дурья башка, оно мне, если что, поможет?! Не суйся, уж, дальше своих компьютеров, компьютерный гений!
Виктор понимал, что Андрей не контролирует себя. Ему бы надо было дать сейчас вылить свой гнев и успокоиться. Но и Бэна следовало спасать, ибо тот стал невольной жертвой чужой эмоциональности.
Стараясь случайно не раздавить ботинком принадлежащие Бэну очки, Виктор обхватил Солдатова одной рукой за шею и, зафиксировав в локтевом суставе его подбородок, осторожно потянул парня назад.
- Пусти! – прошипел сквозь сжатые зубы, которым не давал разжаться локоть Виктора, Андрей. – Я с ним еще не закончил.
- А я говорю – закончил, - бросил ему Виктор.
- Пусти ученый прихвостень! – начал вырываться тот, впившись ногтями в бицепс и кисть руки Виктора.
Виктор тут же крикнул на него:
- Если не прекратишь, по башке надаю.
Андрей ничего не сказал ему в ответ, просто изловчился и укусил Виктору руку.
Виктор взвыл от боли и убрал укушенную конечность назад – как можно дальше, выпуская, таким образом, парнишку из захвата.
- Звереныш! Ну и звереныш, - начал приговаривать он, массируя кожу у локтевого сустава (там остался отпечаток зубов Андрея).
Виктору не удалось далеко оттащить Андрюху от Бэна, но, по-видимому, он все-таки достаточно уволок Солдатова в сторону, чтобы освободить очкастого парня от неожиданного агрессора. Пользуясь предоставившейся свободой, помощник Купера сумел уползти прочь, по пути собирая с земли сначала – карабин, потом – очки (очки он тут же водрузил себе обратно на нос). Секунду спустя Бэн уже стоял на карачках, готовясь подняться в вертикальное положение.
- Хорош буянить, - вновь заговорил с Андреем Виктор, видя, как паренек примеряется к новому прыжку на очкарика. – Чо ты к нему прицепился?
- А почему ты его защищаешь? – гневно посмотрел в сторону Виктора Андрей.
- Я хочу, чтобы все по справедливости было, - мгновенно ответил Виктор. – Ведь, в чем он, по-твоему, виноват? В том, что ружье хотел тебе дать, что бы оно, возможно, спасло потом твою задницу? -
- И ему только что говорил, и тебе скажу: фиг оно меня спасет…, - гневно сверкнул глазами Андрюха.
Поскольку Виктор и сам был такого же мнения, то сразу ушел в сторону от поднявшегося, вдруг, аргумента, и продолжил делать упор на логику:
- Ну, ладно, пусть не спасет! Но ты можешь объяснить, наконец, в чем он оказался перед тобой так виноват, что ты его даже бить начал?
- Во всем, абсолютно во всем!!! – заорал Солдатов и чуть не захлебнулся своей собственной слюной.
- Бред несешь, дорогуша, да еще с пеной у рта, как, блин, чирикнутый в психушке, - Виктор облегченно взмахнул рукой, чувствуя, как боль в месте укуса начала понемногу отступать.
- Ничего не бред. Старый хрен, который экспедицию организовал, за все в ответе, а они оба – заодно, - опять разразился бранью Андрюха, указывая пальцем на стоящего вдалеке Купера.
Виктор тоже посмотрел туда, и, вдруг, его сердце ёкнуло.
Купер стоял позади Юли, держа в руках яркий фонарь, освещающий значительное пространство на берегу озера, включая и фигурку девушки.
Совсем недавно Виктор не придал бы этому значения. Стоит человек – ну и пусть стоит. В конце концов - это уважаемый американский ученый, доктор наук, в глазах которого светится незаурядный ум…
Но сейчас все изменилось. Виктор почему-то уже не хотел воспринимать Купера как уважаемого члена общества. В данный момент он казался ему ссутулившимся дикарем-каннибалом. Фонарь осветил лицо американца так, что под его глазами залегли глубокие тени, сделав их взгляд наполненным не умом, а злобой, к тому же, изо рта ученого торчали…
клыки
Виктор помотал головой: «Какие еще клыки? Ты что, с ума сходишь, как Андрюха? Это же всего-навсего воображение».
Однако мысль об иллюзорности появившегося вдруг страха не помогла. Чувство, что Юле грозит опасность в виде стоящего за ее спиной людоеда, осталось.
Собрав всю свою волю в кулак, чтобы перевести внимание обратно на Андрея, Виктор опять повернулся к нему, но уже опоздал.
Андрей снова кинулся на только что вставшего в полный рост Бэна.
- Солдатов, я понимаю твое негодование, но так нельзя! – проговорил Виктор, чувствуя, как уверенность в том, что он сможет остановить повторно завязывающуюся драку, уходит из него.
Бэн, видимо, тоже смекнул, что начинается новый раунд и совсем без защиты ему будет плохо. Потому взял, да и треснул Андрея кулаком в челюсть.
В ответ на это его действие Андрей буквально рассвирепел. С криком “банзай”, он ударил очкастого парня головой в живот.
Бэн потерял равновесие и, начиная падать, схватил Солдатова за его спортивную кофту, в надежде таким образом удержаться на ногах. Но Андрюха получился плохим якорем, в результате чего они вместе полетели с тропы прямо в болото.
Виктор подбежал к краю тропинки, обшаривая взглядом то место, куда упали эти два недотепы. Тут же у него появилось предчувствие, что может случиться нечто очень плохое.
Стоячей воды на данном участке болота было не много. Сразу же под темной лужей начиналась жидкая грязь, - трясина.
Поверх всего этого, естественно, плавал бессменный упругий слой, - мантия переплетенных друг с другом мхов, еловых игл и прочей растительной дребедени.
Прорвав его своим неосторожным падением, ребята образовали широкую полынью, где тут же начали ощущать цепкие лапы предательской трясины, мигом засасывавшей все, чем они к ней прикасались.
Почуяв опасность, Андрей и Бэн, не медля, попытались встать на ноги, чтобы выкарабкаться насушу. Теоретически их ход был верным, если бы им пришлось оказаться, скажем, в сточной канаве или выгребной яме. Но здесь царствовало болото.
Глубокая грязь мгновенно проглотила их ступни, потом – голени, а затем и ноги полностью.
Пытаясь идти к тропе, ребята буквально за два шага увязли в болоте по грудь.
- Черт! – выругался Андрей.
- Help [36] - произнес вслед за ним Бэн, проявляя тихое беспокойство.
- И о чем ты думал?! – бросил Виктор Андрею, хватаясь за голову.
- Вить, я не знал, что тут так глубоко. Мы сами не выберемся. Как бы и совсем не утонуть. Помогай! – произнес Андрюха, озираясь вокруг себя испуганными глазами.
- Где ружье? Может, я смогу вас за него вытащить, если крепящийся к нему ремень распустить? Блин, у меня даже пояса нет, чтобы этой штуке замену придумать, - Виктор раздосадовано хлопнул по своим тренировочным штанам на резинке, не требующим дополнительной поддержки.
- Этот растяпа, когда я ему врезал, опять, по ходу дела, его потерял. Руки держит на виду, и они у него пустые, - отозвался Андрюха, говоря не иначе как про Бэна. – Поэтому на ружье рассчитывать не приходится. Если его на тропе нет, значит, оно в болте сгинуло.
Виктор обшарил взглядом пространство вокруг себя. Брошенный Андреем, в пылу борьбы, фонарь, уткнувшись в кочку, тускло освещал этот небольшой участок суши. Ружья здесь не было. Лишь сумка Солдатова, кинутая им, по дурости, вместе с фонариком, валялась чуть поодаль, к сожалению, не пригодная для использования ее в качестве буксира из-за отсутствия на ней самой важной, в сложившихся условиях, лямки – плечевого ремня.
- Дураки, утопили карабин! – недовольным тоном сказал Виктор и, схватив фонарик, осветил им Бэна и Андрюху, - посмотреть хорошенько, насколько плохи у тех дела.
Солдатов и помощник Купера будто росли из болота.
Вдруг, грязь под Бэном забурлила, и очкастый парень погрузился в топь еще немного.
- Help! – сказал он опять, но на этот раз с более сильным испугом в голосе.
- Не шевелитесь! Руки раскиньте в стороны. Так вы замедлите погружение. Ногами не дергайте, не говорите, и старайтесь даже не дышать, - быстро проговорил Виктор, бросаясь на поиски какого-нибудь багра.
С одной стороны, Виктор понимал, что из сказанных им сейчас слов Бэн ровным счетом ничего не понял. Но сказать это было нужно, как и требовалось добыть орудие спасения этих утопающих.
Дело по поиску такого орудия оказалось не из простых.
В голову парня пришла мысль воспользоваться буксировочным тросом. Однако бежать за ним к машинам, потом – обратно, показалось ему слишком долгим занятием. Сходить с тропы, чтобы подать им руку, тоже не хотелось. Можно, было, и увязнуть, как эти бедолаги. По сути, оставалось одно: крикнуть Куперу, чтобы он принес буксировочный канат. Это позволило бы избежать лишней волокиты и выиграть время.
Но, только Виктор хотел позвать на помощь американца, как вдруг, благодаря фонарику Андрея, увидел более простое и быстрое решение проблемы. У противоположной стороны тропы, он заметил молоденькую, но уже почему-то погибшую, елочку. Она склонилась над твердым грунтом, готовая упасть.
Виктор мигом подбежал к ней и, ухватившись за ее верхушку, потянул деревце вниз. Не выдержав веса его тела, тоненький ствол переломился у основания, оставляя в руках парня полутораметровую жердь. Виктор с ожесточением, - ногами и руками, обломал с нее несколько мешающихся сучков и поспешил протянуть ее попавшим в беду товарищам.
Когда он сделал это, то увидел, что от ребят на поверхности болота остались одни лишь головы.
- Мать вашу! – воскликнул Виктор и крепче сжал противоположный конец сучковатой жерди.
Деревце было уже слегка трухлявым, но парень надеялся, что его прочности хватит для спасения ребят.
Из черной болотной жижи, сперва, взметнулись облепленные грязью руки Андрея, потом – Бэна, и схватили елку.
- Раз, два – взяли! – отсчитал Виктор и потянул за свой конец спасательной палки.
В ответ на его усилие, из трясины выплыли плечи Андрея.
- Ну, скоро вы уже на берегу будете, - улыбнулся Виктор, осмотрев результаты своей деятельности, и тут же продолжил: - Раз, два, ЕЩЕ!
От напряжения его лицо налилось кровью и стало раздуваться, словно у штангиста, поднимающего штангу.
- Еще! – кричал парень и тянул.
Кричал и тянул…
Бэн и Андрей, как поднимаемые со дна моря останки испанского галеона, все больше и больше оказывались над поверхностью трясины. Вот только, вместо ракушек и кораллов их покрывала тина и мох.
Виктор стал, было, совсем доволен, видя, что вытащил ребят из грязи уже по пояс.
Сжав покрепче спасательную жердь одной рукой, он оторвал от нее другую и протянул ребятам, - попробовать, - дотянутся они теперь до него или нет.
Андрей, будучи, по счастливому стечению обстоятельств, ближе к Виктору, уже протянул ему свою руку в ответ.
Но тут произошло нечто…
Болотная жижа вздыбилась и приняла форму гигантского лица. Если б не размеры этой, без сомнения - женской, физиономии, то ее можно было бы причислить к очень симпатичным: тонкие брови, аккуратный носик, пухлые щечки, вздорный подбородок, по-азиатски раскосые глаза…
А, вот, глаза-то, вокурат, все портили, ибо их наполняла та же, что и у туманного призрака, темнота, пронизанная ледяным холодом и потусторонним мраком.
Гипнотического действия они, правда, не производили, но на данный момент от них этого, похоже, и не требовалось. Угрозу создавал другой фрагмент лица, а именно, - его раскрытый рот: в нем, словно в воронке, сейчас оказались Андрюха и очкастый помощник Купера.
У озера раздался крик насмерть перепуганной Юли. Несомненно, грязевую аномалию такого размера, да еще при световой поддержке фары-искателя, девушка тоже могла видеть, - даже издалека, разве что лицо располагалось к ней не в фас, как к Виктору, а в профиль.
Обнаружив перед собой открытый зёв прячущегося за личиной восточной красавицы болотного чудовища, Виктор содрогнулся от ужаса. Почва будто ушла у него из-под ног. На мгновенье он просто потерял разум, чувствуя, как тот улетучивается из его головы, словно метан из пробитого газового баллона. Тем не менее, у него хватило ума отдернуть свою руку, которую он только что протянул ребятам, в надежде вытащить их из трясины, и которая теперь находилась в опасной близости от грязевого монстра. Отдернув ее, Виктор, шагнул назад, не в силах противостоять инстинкту самосохранения. Тут же он, в панике, бросил и спасательную жердь.
Бэн и Андрюха, в свою очередь, смотрели на него безумными глазами. Хоть они и не имели возможности увидеть, что им сейчас приходится находиться в чьей-то пасти, а, соответственно, и не осознавали этого, до них, по всей видимости, дошло, что происходит нечто, в обычной природе не встречающееся. Ребята панически испугались клокочущего вокруг болота, а еще больше их ужаснул страх, отразившийся на лице самого Виктора.
Рот болотного чудовища, поколыхавшись еще секунду, вдруг, с громким чваканьем, захлопнулся и похоронил угодивших в него парней под тоннами грязи.
Юля закричала вновь, сильнее, и ее крик прокатился по лесу громким эхом.
Призрачное лицо, шевельнув губами, - то ли для того, чтобы беззвучно произнести какие-то слова, то ли пережевывая…
Андрея и Бэна!
…наконец, пропало, смешавшись с остальной болотной жижей.
На поверхности болота теперь осталась лишь “спасательная” жердь, упущенная Виктором в приступе страха.
«Ну вот!» - подумал в это время Купер. – «Зря, выходит, я начал снова недооценивать духов. Уложились они все-таки за сегодняшнюю ночь с принятием их жертвоприношений. Уложились…»

2

На небосклоне алым отблеском пробудилась заря.
Вернувшись к берегу озера, Виктор остановился рядом с Юлей, держа под мышкой у левого бока сумку Андрея (не гоже было бросать вещи погибшего на дороге).
Девушка приблизилась к нему вплотную, и он безвольно положил ей на плечи свою правую руку.
Юля явно поникла, - и физически и морально. Ее взгляд, устремленный в землю, выражал безысходность. На мгновенье она, правда, оторвалась от созерцания почвы под ногами и заглянула в глаза Виктора, ища хотя бы там источник воодушевления.
Однако парень и сам уже не верил в благополучный исход осуществляемой операции. Его глаза как бы говорили: «Извини, дорогая, но если с нами, как с остальным народом, впереди что-нибудь произойдет, у меня навряд ли хватит сил постоять за нас с тобой».
Единственным средством, способным поддержать обоих в данный момент выступила работа. Ведь, когда что-то делаешь, всегда становится немного легче, даже если и не знаешь, к чему твои усилия приведут. Наверное, так получается потому, что мысли, связанные с деятельностью, отвлекают внимание от всех других размышлений, включая и тревожные думы.
Вот и Юля с Виктором, оставили Андрееву сумку в брезентовом укрытии, которое сегодняшней ночью занимал Солдатов со своими друзьями, а затем начали, помаленьку, трудиться.
Вскоре к ним присоединился и Купер.
Дел было не много, но для троих человек – достаточно.
Прежде всего, требовалось в очередной раз отсортировать самые нужные вещи, которые оказались бы первой необходимостью для проживания людей на территории болота и завершения… (возможного завершения) эксперимента американского ученого. Таковыми, естественно, стали: палатка, спальные мешки, одежда, оборудование и немного продуктов. Среди последних Юля особо заботилась о самом драгоценном теперь – о воде, набрав ее в единственный пригодный теперь для транспортировки жидкостей сосуд – чайник. Чтобы избежать кишечной инфекции, девушка старательно прокипятила озерную воду на костре, который Виктор разжег по ее просьбе, ибо она собиралась приготовить еще и завтрак. Остатки же чая, заваренного вчера в отмеченной посудине еще Лёгой, Юля, предварительно, разлила по маленьким мискам, - пригодится во время предстоящей трапезы.
Виктор замучился распихивать все это по вездеходу и, если бы не помощь Купера, то даже не представлял, как бы, например, смог взгромоздить тяжеленный брезент сложенной палатки на рейлинговый багажник, расположенный поверх крыши автомобиля.
Закрепив верхний груз, - чтобы, тот, от тряски, не был потерян во время движения, парень облегченно вздохнул.
Вместе с передышкой, в его голову, хлынул-таки поток мыслей, сдерживаемых до этого по причине работы.
Первым делом, он подумал о возможностях вездехода. Автомобиль обладал уникальной проходимостью, но эталоном в данном отношении все же не был. Вдруг этой машине попадется впереди препятствие, которое, без поддержки сгинувших ребят, она не сможет преодолеть?
Сразу же возникала идея о более легком транспорте, с которым в подобной ситуации можно было бы управиться и в одиночку, скажем – мотоциклах. А еще лучше, здесь пригодились бы лошади. Но животные могли испугаться творящейся тут по ночам чертовщины и рыскающих вокруг оборотней. Ведь, как известно, они подобных вещей не терпят. Ну а мотоциклами Купер вовремя не смог запастись.
Так что оставалась одна надежда – на две свои “ходули”.
Задумавшись о транспортировке себя при помощи мототехники или лошадей, а так же о пешем передвижении, Виктор вспомнил некогда состоявшийся между ним и американским ученым разговор, который касался вылазки на болото без автомобилей.
Тогда американец мотивировал необходимость иметь рядом машину для защиты от волкодлаков.
Конечно, такая опасность сохранялась и теперь. К тому же, Виктор и сам, без подсказки Купера, только что вспомнил про нее, думая о вьючных животных.
Но сейчас уже не было надежды защититься от всего путем использования автомобиля. Ведь, на данный момент стало ясно: оборотни – были лишь малым злом, таящимся в раскинувшихся вокруг топях. Кругом присутствовали опасности куда серьезнее, - от которых в машине было не спрятаться.
Вчера, правда, после того, как Виктора чуть не утопил призрак, он, переодевшись около вездехода в сухую одежду, и сам забрался в автомобиль, так сказать – интуитивно спрятаться от грозной опасности. Но то было временным проявлением некоего древнего инстинкта, никак не соотносящегося с разумным поведением, ибо под воздействием гипноза паранормальщины мозг у него просто выключился на полчаса или чуть больше. Как только парень вновь начал контролировать себя, то стал вести себя по иному.
Все в купе как бы говорило: «Не надо брать машину. Сейчас она превращается только в лишние хлопоты».
Тем не менее, оглядев поклажу, Виктор понял, что вещей очень много. И даже если оставить здесь самую грузную их часть, – палатку, довольствуясь потом спальными мешками, без помощи других людей (из-за потери рабочих) предстоящая “прогулка”, в любом случае, обещала стать самым, что ни на есть издевательством над собой.
В общем, так или иначе, получалось, что машина по-прежнему нужна и следует прилагать все усилия для ее продвижения вперед.
К тому же, отсутствие людской поддержки здесь готовы были частично компенсировать две другие помощницы – электролебедка и лопата. При их задействовании появлялись хоть какие-то шансы двигаться в направлении Сердца Болота.
Виктору вспомнилось, что, если руководствоваться следами, оставленными стаей оборотней в “деревне” колдунов, то выходило, что волкодлаки убежали туда же.
По этой причине проблема наличия этих тварей обретала новый ракурс, становясь какой-то неясной: они убежали вперед, но до сих пор не вернулись. Если б твари возвращались, следуя по тропе, то непременно встретили бы экспедицию. Выходит, либо они остаются где-то там, - впереди, либо…
Парень в растерянности почесал затылок.
«Помнишь старуху из Конино?» - задал он себе вопрос. – «Во время своего рассказа о здешней местности, она предостерегла членов экспедиции насчет того, что оборотни могут знать иные пути продвижения по трясине. Естественно! Ведь они – слуги болота. Все вокруг – их обитель. Исходя из этого, не составляет труда предположить, что сейчас волкодлаки могут находиться где угодно, - даже у нас за спиной. Они просто обошли меня, Юлю и Купера, дабы избежать ненужной встречи и иметь возможность незаметно следить за нами, как и положено зверю…»
- Кушать, - оборвал его мыли голос Юли, приготовившей завтрак.
Приглашение к столу было как нельзя кстати.
Парень был готов заниматься чем угодно: жевать, глотать, мыть посуду, лишь бы только не “париться” больше насчет машин, волкодлаков и болотных опасностей.
После завтрака, когда совсем рассвело, оставшиеся члены научно-исследовательской экспедиции забрались в вездеход, и Виктор принялся выполнять именно ту деятельность, которая на него и возлагалась: повел машину дальше по тропе к последнему месту исследования.

3

Дорога, еще по пути к лесному озеру, доставившая Виктору весьма неприятный момент (когда пришлось тянуть на буксире беспомощный перед затопленным участком тропы длинный полноприводник), теперь стала совсем отвратительной. Сначала она просто превратилась из широкого “проезда” в узкую полоску относительно твердой почвы, по правую и левую сторону от которой находилась болотная жижа неизвестной глубины (болото здесь действительно стало болотом и деревья тут уже не росли, из-за чего еловых игл не стало, а вместе с ними начал пропадать и верхний упругий слой, - он, сотканный теперь исключительно из болотных растений, по видимому, изменил свои свойства, утеряв крепость, поэтому закрывал грязь лишь местами, словно клочки шкуры прикрывают труп полуразложившегося животного).
Потом стали встречаться еще и оползни, образовавшиеся, по всей видимости, из-за прошедшего вчера дождя.
Раньше Виктору казалось, что Купер выбрал в качестве “боевого” механизма для экспедиции слишком маленькую машину. Можно было бы согласиться на ее скромные размеры, если б ей доводилось возить каждый раз не больше двух человек и отсутствовали все громоздкие вещи, которые люди запихивали в багажник и в салон (как, например, сейчас). Вот, только, народу, на ней ездило всегда больше, чем пара исследователей, а поклажа забивала почти, что каждый кусочек свободного пространства. От этого становилось очень неудобно. Короче, – в данном плане машина огорчала. Но теперь пришел момент, наоборот, - порадоваться тому, что в одном из Питерских автосалонов Куперу подсунули именно короткую трехдверную “Ниву”. Более крупная и тяжелая машина, скажем, - УАЗ или Лэнд-Ровер не прошла бы здесь, ибо с ней обязательно сыграл бы злую шутку собственный вес: под его влиянием она непременно должна была провалиться тут в преисподнюю.
Еще лучше, конечно, оказалось бы иметь, вместо “Нивы” болотоход, способный, из-за своих огромных колес низкого давления, держаться на поверхности хоть трясины, хоть воды, как поплавок, и ездить по ним, беспрепятственно, в любом направлении. Но подобную технику следовало заказывать заранее, просто так ее в автосалонах не держат, а американец тогда спешил…
Мысли о болотоходе лезли в голову сами, ибо с такой чудовищной грязью, в которую обратилась дорога, даже специально подготовленная для подобных неприятностей “Нива” иногда не справлялась, и возникало желание помечтать о каком-то чудодейственном избавлении от всех тягот.
Правда, мечты эти оказывались, само собой, пустыми.
В результате подходила очередь того, на что Виктор совсем недавно возложил свои последние надежды двигаться вперед, используя автомобиль, - технические средства и подручный инструмент.
По-началу, не желая, естественно, работать руками, он вылезал из машины и, перемешивая своими ботинками вязкую – глинянно торфяную смесь, обращался к автоматизированному труду. Если более конкретно – применял электролебедку. Здесь, кстати, тоже, отчасти, приходилось попотеть физически, ибо отсутствие деревьев возле тропы, (да и вообще – в округе, хотя вдалеке они были бы все равно бесполезны по причине отделяющей их от суши трясины) сыграло злую шутку, - лебедочный трос не за что было зацепить. Поэтому, сначала требовалось взять прилагающийся к тяговому устройству металлический “якорь”, вбить его в землю и уже потом цеплять за него трос (для вбивания железяки Виктор использовал обух топорика, который был задействован еще при постройке носилок для Ананьева и который он, потом, машинально сунул в багажник вездехода, когда его передал ему Лёга Стрельцов). Причем, “задубасить” костыль в грунт получалось намного легче, чем вынуть эту штуку обратно. Но, наконец, пришел момент, когда “якорь” отказался выниматься из земли вообще (может, воткнулся на глубине во что-то очень твердое, - уж во что именно, - понять было невозможно). Пришлось его бросить.
Когда же вездеход, таким образом, лишился лебедки, а машина снова, раз за разом, принялась увязать в грязи, выбора уже не было, - остался только подручный инструмент.
Как итог тому, парень доставал с рейлингового багажника прикрепленную там лопату и начинал копать.
Подкопы были чудовищно сложными, ибо, в основном, машина садилась на “брюхо”, зацепившись мостами за крепкую часть тропы и беспомощно вращая четырьмя колесами в ее размокших “берегах”.
Каждый раз Виктор минут по двадцать, а то и больше выковыривал землю из-под днища автомобиля, жарясь на распалившемся, вдруг, солнце и слушая громкие песни лягушек, дающих концерт по ближайшим ямам со стоячей водой.
Иногда его, правда, сменял Купер. Но без этого, Виктор честно признавался себе, - он бы подох здесь.
Пользуясь моментом, когда за работу принимался американский ученый, разместившаяся на заднем сиденье Юля, перегибалась через переднее кресло и отпаивала запыхавшегося Виктора водой из чайника.
Так они и продвигались вперед: ехали, копали, буксовали, опять копали и снова ехали.
Грязь, которую Виктор с Купером наносили с улицы своими ботинками в салон автомобиля, заляпала все передние коврики для ног, а так же пороги.
«Ужас!» - думала об этом Юля.
К вечеру на болото опустился туман.
Виктору, вдруг, стало страшно, что из тумана опять появится лицо с черными глазами.
Однако это был не колдовской, а самый обычный туман, которые вообще не редки в лесостепной полосе, тем более на болотах.
Основная причина появления тумана имела вполне рациональное объяснение. Как и в случае с оползнями на тропе, тут опять поработал прошедший накануне дождь. Дело в том, что он принес с собой излишнюю влагу, а сегодняшнее жаркое солнце нагрело ее. Теперь же она медленно испарялась, подвластная вовсе не чьей-то потусторонней воле, а всего-навсего парниковому эффекту.
Пелена тумана еще больше замедлила и без того малую скорость продвижение вездехода вперед. Виктор даже подумал, что сегодня им будет не суждено достичь Сердца Болота.
- Ну, давай проедем последние сто метров, а там – посмотрим, - сказал ему Купер, когда парень изложил ученому соображения насчет остановки.
Виктор согласился.
Но, когда они миновали это расстояние, все увидели нечто, заставившее их не поверить своим глазам.
Дальше по дороге, в лучах заходящего солнца, просачивающихся через разорванные легким ветром клубы тумана, показался своего рода курган. Он возвышался посреди топей, как причал на берегу таинственной реки.
На кургане угадывалось некое бесформенное изваяние. Очевидно – статуя или, лучше сказать, - идол!
- Еще немного, Витя, я прошу тебя. Давай подъедем к кургану, - попросил Купер.
Виктор не стал ему перечить, ибо и сам понял, что перед ними то, к чему они стремились.
Натужно рыча мотором, вездеход поехал дальше.
Дорога стала каменистой, к тому же изобилующей кочками и выступами.
Когда, на одной из таких кочек, вездеход изрядно тряхнуло, Виктор в первый раз уловил краем глаза, как на приборной панели загорелась и погасла лампа аварийного уровня топлива. Взглянув на указатель количества бензина в баке, он отметил для себя, как низко опустилась его стрелка. Успокаивало лишь то, что на двери багажника была прикреплена запасная канистра с горючим. Ее должно было хватить на обратный путь…
Машина, тем временем, приблизилась к кургану неимоверно близко и уже готова была вскарабкаться на его подножие.
Парень поддал газу, и вездеход оказался на ровной, сухой и твердой площадке.
Весь этот постамент являлся настолько старым, что теперь уже невозможно было понять – возводили ли данное сооружение люди или оно представляло собой естественное образование, а человек тут лишь приспособил его для установки идола.
Но, в любом случае, площадка ознаменовывала собой финал грандиозного пути, выливаясь в тупик (машина описала вокруг каменного истукана петлю, в результате чего всем членам экспедиции стало ясно, - за ним, - единственным местом, где могло что-то скрываться, ничего нет, включая и продолжение тропы).
Виктор затормозил на краю плато.
«Парковка класса люкс по болотному», - усмехнулся про себя парень. – «Кстати, насчет оборотней я правильно подумал. Они, по всей видимости, воспользовались тайными путями, - неразличимыми для человеческого глаза, и, очевидно, ушли через топи обратно к деревне колдунов. Иначе, нам бы пришлось здесь с ними встретиться».
Купер первым вышел из машины.
Откинув спинку переднего сиденья, вслед за ним, со своего заднего дивана, на улицу выбралась Юля. Последним салон автомобиля покинул Виктор.
Все трое встали перед высоченным идолом, и, задрав голову, чтобы видеть его полностью, открыли рты.
Изваяние казалось бесформенным только издалека, - расстояние и клубы тумана произвели стушевку деталей статуи.
При более близком рассмотрении, та оказалась весьма искусно выполнена.
Высота изваяния была приблизительно 6-7 метров.
Шестиметровый каменный исполин имел две руки, протянутые вперед и указывающие на некое подобие гигантской тумбы со ступеньками, сделанными явно для человеческих ног.
«Алтарь», - определил предназначение этой тумбы Купер, и тут же, вынув из багажника машины видеокамеру, ноутбук, а так же сумку, хранящую в себе…
ружье и огромный охотничий нож-заспинник (их он положил туда, во время сборов так, чтобы ребята не заметили этого, и, естественно, не знали, где данные вещи находятся)
…прочие компьютерные принадлежности, разложил все это перед собой на одном из внушительных камней, поставленных в геометрическом порядке у подножия языческого жертвенника, очевидно, для проведения каких-то давно забытых церемоний.
Решив, что лучшего места для работы ему не найти, Джон открыл компьютер и вынул из сумки несколько подсоединяющихся к нему датчиков – детекторов, призванных измерять различные свойства статуи и алтаря: от их температуры до состава. Кроме того, он решил задействовать ультразвуковой излучатель, способный находить скрытые внутренние полости в скалах и каменных сооружениях.
Карабин с ножом пока остались в сумке – ни к чему было раскрывать свою тайну молодым людям, особенно – девушке, ведь именно ей один из отмеченных “сюрпризов” и предназначался в скором будущем…
Устроившись возле этого камня, Джон продолжал думать: «Алтарь древнего бога. Повелителя хаоса и тьмы. Интересно, откуда такой бог взялся? Где его истинный дом? В аду? Почему бы и нет? Судя по многим религиозным учениям, ад существовал еще до появления Люцифера и был населен могущественными силами тьмы…, Хозяевами мрака, которые, не исключено, - до сих пор обладают большей мощью, чем, даже падший ангел. Как такое возможно? Да очень просто. Ведь Сатана стал всего лишь правителем ада, но правитель и хозяин, - это, зачастую, не одно и то же. Если провести аналогию с нашим миром, получается обычная картина взаимоотношений владельца усадьбы и управляющего, которого он взял на работу. Управляющий, без сомнения – имеет все полномочия руководить жизнью усадьбы, но, в случае чего, он всегда отвечает перед настоящим хозяином поместья, пусть даже этот хозяин в чем-то разбирается куда меньше его… Но, в любом случае, кто бы ни был этот Повелитель хаоса и тьмы, пора брать его за рога!»
Только рогов у изваяния не было.
Идол имел лысую голову, прищуренные, словно у китайца или японца, глаза, и лопухообразные уши с кисточками волос на мочках.
Шею исполина украшало массивное ожерелье, выполненное в виде гравюры на камне.
Понаблюдав за тем, как увлеченно Купер начал приготавливаться к своей деятельности, Виктор почувствовал, что неимоверно устал сегодня.
Кое-как поставив палатку, он сел на свой спальный мешок около ее открытого полога и, ощущая в теле неприятную ломоту, понял, что действовать ему было неимоверно тяжело, причем с каждой секундой становилось все тяжелее и тяжелее, а нутро горит, словно внутри тела зажгли керосиновую горелку.
- Что с тобой? – обеспокоилась Юля.
- Плохо мне что-то, - выдохнул Виктор.
Девушка подошла к нему, и, положив на лоб парня свою ладошку, сразу сказала:
- Э-э-э, да у тебя жар. Наверное, из-за того, что вчера в холодной воде искупался.
Американец, естественно, слышавший, о чем, вблизи него, переговорили парень с девушкой, оторвался от приборов и спросил Юлю:
- Мисс, с Виктором действительно нехорошо?
- Да, совсем нехорошо, - подтвердила она.
- Тогда ребята…, американец задумался. - Я не буду лезть к вам со всякими советами, тем более, что вы, наверняка, лучше меня знаете, что нужно делать в подобных случаях, но, тем не менее, хочу призвать вас к отдыху. Ведь, у тебя, Юля, сегодня выдался кошмарный день, - столько времени трястись и париться в машине. Виктор же, и того хуже - заболел. А сон – хороший избавитель и от усталости, и от болезни. Так что, друзья, как только сможете, сразу отправляйтесь на покой. Оба. Раньше в экспедиционной команде было правило – не взваливать дежурство на дам, - я сам его предложил. Но теперь нас так мало, что вы, наверное, решили бы от него отступиться. Однако про караул пока не думайте. Я все равно буду долго сидеть около этого идола с моей работой… Если же мне понадобится заснуть…, – от изнеможения или… для исследований, я извещу вас о своих намерениях и попрошу заменить меня…
- Спасибо господин Купер, мы учтем ваши пожелания, - вежливо поблагодарила его Юля и убрала свою руку со лба парня.
Виктор, обнаружив, что теперь ему снова ничто не мешает смотреть по сторонам, взглянул на Купера и, вдруг (уже во второй раз за сегодня), будто бы заметил, как изо рта американца торчат
клыки…
Тут же в его душе, новой волной, поднялась тревога. Почему американец хочет уложить их спать в этом ужасном месте, предлагая взвалить на себя львиную долю ночного дежурства? И что он сделает, как караульный, если действительно, случится несчастье? Будет смотреть на все, сложа руки и стоя на бережку, как там – у озера? Сам Виктор хоть попытался помочь Андрею и Бэну, когда они стали тонуть… А этот американский урюк и пальцем не шевельнул, чтобы спасти тех от страшной смерти…
Неожиданно Виктору на ум пришел разговор, произошедший между ним и ребятами после организованного ими расспроса ученого, - насколько результативно тот съездил (якобы съездил) в милицию.
Тогда парень пришел к выводу, что Купер не был откровенен с членами экспедиции и, для достижения своих целей, запросто может, отдать их на “съедение” темным сущностям. В качестве “пожиральщиков” парню в то время представлялись карумпированные бюрократы.
Теперь он больше склонен был думать, что таковыми станут некие жуткие мифические существа.
Виктору захотелось при первом же удобном случае, повторить Юле примерно такие же слова, которые он говорил ей и ребятам в тот самый день: «Не стоит особо доверять американцу. Он – сам себе на уме». И предостеречь…
Виктор моргнул.
Клыки, при этом, исчезли с лица Купера.
Но тревога в душе – осталась.
- А костер можно развести? – поинтересовалась девушка.
- Конечно, - Купер показал жестом, что оставляет действия молодых людей на их же собственное усмотрение.
Юля побродила немного вокруг, быстренько насобирав чахлого кустарника и сухого мха.
Виктор, еле волоча ноги, достал из машины маленький топорик, обух которого им недавно использовался для забивания “якоря” электролебедки, и разрубил принесенные ей тонкие веточки на аккуратный хворост.
- Ненадолго этого хватит, - заметила Юля.
- Ну, уж, сколько прогорит, - выбирать не приходится, - тихо сказал парень, сооружая из наиболее толстых деревяшек маленький костерок.
Когда он обложил его камнями, получился уютный очаг.
Два наиболее крупных валуна Виктору удалось приспособить как подставки под жердочку. Теперь на нее можно было повесить чайник, чтобы тот согрелся.
Юля, не теряя времени, именно так и поступила.
- Чего, горячей водой меня лечить собираешься? – улыбнулся парень, кладя топорик рядом с палаткой.
- Не совсем, - Юля сделала загадочное лицо.
- Что-то ты от меня скрываешь, - шутливо погрозил он ей пальцем.
- Это сюрприз, - задорно сверкнула глазами девушка.
Но задор ее глаз уже не очень приподнял Виктору настроение. Он, действительно, крепко заболел. Прежде всего, начала доставать тяжесть в дыхательных путях.
Парень взял свой рюкзачок и, пошарив в нем, вынул оттуда початую бутылку водки.
- Юлечка, натри мне этим спину, пожалуйста, - попросил он девушку, протягивая ей водку и снимая теннисную кофту, в которую был одет.
- Откуда это у тебя? – изумилась Юля.
- От старины Ананьева, - пояснил Виктор, ложась на живот поверх расстеленного у палатки спального мешка и чувствуя, как немного жидкости вылилось ему в ложбинку меж лопаток, после чего нежные пальцы девушки начали втирать спирт в кожу. – Он взял ее с собой в путешествие, как я думаю, - на всякий случай. Случай, вроде бы, представился, после его падения в бабы Машин колодец. Надо было напряжение снять, расслабиться и все такое. В общем, когда у меня в тот вечер… прокол колеса случился, Борис Михайлович, решил немного выпить. Он ее раскрыл, налил в… стакан. Но я у него эту бутылку отобрал, - мало ли человек, после таких переживаний, которые с ним тогда приключились, хватил бы лишнего? Я прямо с ней в шиномонтаж и отправился… У него осталось только то, что в стакане было. Эти пятьдесят грамм он, конечно, точно выпил… Уже без меня… Однако я не жалею, что все остальное у старика отнял. Теперь-то ты сама знаешь, - у него сердце и так на грани было, а тут бы еще и водка все усугубила!
- И что дальше? – поинтересовалась Юля.
- Что было потом, тебе известно, - отозвался парень. – Борис Михайлович продолжил сидеть у выгруженной из моей машины поклажи, а я отправился в город.
- Я насчет водки, - уточнила девушка.
- Водка так и осталась лежать в моем рюкзаке.
Виктор, вспоминал сейчас тот момент, когда перед ним и Борисом Михайловичем, неожиданно появилась, встающая с могилки, Ира. Конечно же, он не отбирал водку у Ананьева. Он попросил ее. Для этой девушки. В машине та, действительно, сделала несколько глотков, прямо из горлышка, очевидно, чтобы унять жуткое похмелье. Потом ему не удалось найти лучшего места для бутылки, чем свой рюкзак.
- Глупые вы, мужчины. Чуть что – сразу за стакан, - отметила Юля.
- Нормальные, просто иногда…, - начал оправдываться Виктор.
- Ладно, - Юля плеснула ему на спину еще водки. – Подумать только! Пить в кювете, около дороги…
- А мы и не в кювете сидели, а на кладбище. Там очень хорошая лавочка была, возле могилки…
- Ах, да, на кладбище! Как я могла забыть? Но, тем более, - пить там?! Господи - боже мой! – воскликнула Юля. – Ты-то хоть не пил?
- Не успел, - честно признался парень, не уточняя почему.
- Все с вами ясно, - Юля накрыла его чистой рубашкой.
- Что, ясно? – принял дурашливый вид Виктор, натягивая рубашку и перекладывая в ее нагрудный карман из теннисной кофты какие-то “корочки”, как показалось лично Юле – автодокументы и паспорт.
- Выпей лучше вот это, - девушка налила кипяток из чайника в самую маленькую алюминиевую чашечку, которая имелась, и высыпала туда содержимое какого-то, пакетика. – Помешай, - добавила она, протягивая ему чайную ложку.
- Запах знакомый, - поднес Виктор к носу миску и понюхал ее содержимое.
- Пей-пей, - Юля скомкала пустой пакетик и бросила его в костер.
Виктор отхлебнул из стакана и тут же воскликнул:
- Это же “Колдрекс” со вкусом черной смородины!

Предыдущая страница 30 Следующая страница


31 Роман Яньшин

- Не делай такие большие глотки, а то весь рот обожжешь, - предупредила его Юля.
- Откуда он у тебя? – парень повеселел.
- Ну, знаешь, я запасливая, - объяснила девушка. – И запасалась, перед поездкой, как теперь показывает ситуация, не зря. А то, в походных аптечках, - тех, что прикреплены к палаткам, - много всякой всячины, но никто не удосужился положить туда даже пару пилюль от элементарной простуды.
Юле вспомнилось, что, изучая, в свое время, точно такую же кухонную аптечку или, совсем недавно, - разыскивая в ней нашатырный спирт для грохнувшегося в обморок Лёги Стрельцова, она, кроме нужного лекарства, нашла, обезболивающие, жгуты для остановки крови, эластичные бинты, короче – все для первой помощи при серьезных и несерьезных травмах, но создатели этой коробочки со снадобьями будто не принимали во внимание, что человек, использующий палатку далеко от дома, может не только поранить себя, но и просто подхватить самый обычный насморк (или, по их мнению, такое недомогание, болезнью считаться не могло?).
- Спасибо милая, - парень подобрался к ней поближе, обхватил руками за талию и ласково сжал тонкий торс девушки в своих объятиях.
- О! Я вижу, у нас еще остались силы? – кокетливо улыбнулась Юля.
- Возможно, и остались, - делая голос как можно более загадочным, ответил Виктор.
Но, на самом деле, все силы парня, да и Юли тоже, на сегодня, иссякли. Как итог тому, молодые люди просто залезли в палатку и легли там, обнимая друг друга.
От взаимных объятий было спокойно и хорошо.
Юля даже готова была размурлыкаться, словно кошка, которую приласкали.
Но в это самое время Виктор, вдруг, горячо зашептал ей на ухо:
- Не доверяй американцу. Он – сам себе на уме. По его совету, или, лучше сказать, распоряжению, выходит, что нам сегодня дежурить не особо то и придется… Но мы должны нести караул, причем не снаружи, а внутри палатки, и не для экспедиции, а для себя. Будем спать по очереди. Я бы всю ночь один прокараулил, но чувствую себя очень плохо. Дай мне подремать немного, а потом, когда сама спать захочешь, разбуди. Так и станем чередоваться. О`кей?
- Витя, какой из тебя сейчас дежурный? - погладила его по разгоряченному лбу Юля, одновременно думая о резонности Викторовых подозрений относительно американского ученого, ибо ей тоже показалось, что Купер вел себя слишком спокойно и неестественно в ответ на любые страшные случаи, коих за последнее время произошло очень много.
- Обещай разбудить меня! – схватил он ее одной рукой за запястье и настойчиво сжал его.
- Ну, ладно, хорошо, - согласилась девушка.
Вскоре Виктор провалился в неглубокий сон. Во сне он весь покрылся испариной, и его лихорадило.
Юля какое-то время держалась, помня о предостережении парня насчет американца, однако, спустя полчаса или час усталость от трудной дороги притупила ее бдительность. Веки стали слипаться.
«Жалко будить Витю, у него озноб», - подумала девушка. – «И температура, наверное, высокая. Посторожу еще хотя бы десять минут». – «Десять минут…, десять минут…, минут…», - звучало в ее голове до тех пор, пока она не уснула окончательно.

4

Джон Купер встал перед алтарем идола на колени.
Не для того, чтобы поклониться этому полубогу – полудемону…,
по крайней мере, ему так казалось
…а с иной целью - более удобно разместить напротив каменного ансамбля компьютер, видеокамеру, датчики и ультразвуковой излучатель.
В результате ему все же удалось добиться того, чего он хотел, - аппараты друг другу не мешали, а в фокус видеокамеры поместилось и изваяние и жертвенник (при их размерах это было не легко, - то постройка оказывалась, не видна, то у статуи в кадре “не хватало” головы).
Сначала компьютер обработал показания датчиков и ультразвукового исследования.
Ничего интересного в данном плане не выявилось. Перед ученым был обычный гранит; камень хорошо себя “чувствовал” и не имел ни одной скрытой полости.
Потом в ноутбук поступило изображение, передаваемое видеокамерой, и Джон включил разработанную Бэном…
несчастный Бэн!
… программу цифровой интероскопии продуктов автозаписи.
Кроме всевозможных достоинств, типа исправления любых погрешностей видеомонтажа, сглаживания неточности реальной съемки, устранения помех и многого другого, эта программа была способна, на основании анализа внешних особенностей построек и скульптур, определить их возраст. Критериев такого определения в программе набирались десятки тысяч: от учета, к какой культуре, скорее всего, относилось изготовление подобных статуй, или техника строительства, до определения порчи, нанесенной сооружениям внешними воздействиями, включая граффити [37] .
Однако, граффити, с их обычными надписями в авангардистском стиле, тут, естественно, и не пахло.
Но одна загагулина все же существовала, притулившись под вершиной алтаря.
Правда, произвели ее не краской, а режущим инструментом, и оказалась она выдолблена явно не сейчас, на что указывало использование какой-то древней буквенной письменности.
Джон детализировал надпись и дал компьютеру отдельное задание насчет нее, обозначив это действие простым и ясным словом: “Расшифровка”.
К этому времени умная машина уже сумела определить возраст идоло-алтарного комплекса.
Оказалось, что тому примерно пять тысяч лет.
Увидев древние буквы на алтаре, ученый знал, что все тут должно быть очень старым, но он даже не предполагал, что настолько… Видимо, надпись на жертвеннике была сделана значительно позже создания самой постройки (а, соответственно и статуи), иначе бы она имела не буквенное содержание, а символьное (тогда букв еще не придумали).
Одинаковый же возраст алтаря и изваяния говорил о том, что они, очевидно, были произведены в одно и то же время.
«Выходит, татаро-монголы, везли их сюда вместе…», - сделал заключение Джон. – «Собственно, такого рода штукам полагалось существовать неразделимо друг от друга».
И все-таки древность этой, можно сказать, археологической находки поражала намного больше всех остальных догадок относительно нее.
«Тебе пять тысяч?!» - ученый вытер тыльной стороной ладони неожиданно выступивший на лбу пот и, задрав голову, посмотрел на каменного истукана.
Исполин глядел на мир злобными щелочками глаз.
«Наверное, именно так когда-то смотрели вокруг себя азиатские кочевники, нападая своим несметным полчищем на Русь», - пришло Куперу в голову.
Постепенно, усилившийся ветерок разогнал туман, а на небе засверкал яркий полумесяц, возвещающий, что сумерки подошли к концу и теперь над миром властвует ночь.
В свете полумесяца, отбрасывая гигантскую тень, идол казался еще более зловещим, нежели был на самом деле.
Джон почувствовал, как по его спине пробежал холодок.
«И ты хочешь оживить это монстрище?» - спросил он сам себя. - «Может, лучше, как следует подумать, прежде чем предпринимать такой шаг?»
Мысли являлись абсолютно ненужными. Все уже было решено много дней и даже месяцев назад…
Чтобы отвлечься от них, Купер опять переключил свое внимание на компьютер.
Тот еще не закончил расшифровку надписи с алтаря, но его оперативной памяти хватало, чтобы параллельно с ведущейся работой поддерживать и другие процессы. В результате Джон, задействовал несколько электронных переводчиков и решил узнать, что же означает имя “Ылм”.
Ответ машины на этот запрос оказался на удивление быстрым, поэтому, буквально через секунду, на дисплее высветилось:

Ылм – непереводимое слово.
Близки по содержанию: Элм (азербайджанский словарь) и Ылым (из туркменского языка), - и то и другое означают:
НАУКА.

Джон призадумался.
«Ылм – наука? Бог науки? Но это при условии, что Элм и Ылым – всего лишь производные слова от “Ылм”. Однако сколько бы допусков тут не было, такой оборот имеет свой смысл. Изваянию – пять тысяч лет. В те времена науки, как таковой, еще не существовало. Та эпоха и называется – донаучной. Но, определенные познания имели место даже тогда. Размещались же они в русле… магии! А магические учения, как не парадоксально это звучит, являются предтечами современных наук. В сегодняшнем мире это уже общепризнанный факт. Тенденции прослеживаются очень хорошо: древние жертвоприношения постепенно перевоплощались в изучение анатомии и физиологии (как убивать человека или животное, если не знаешь строения и возможностей его тела?), “волшебное” влияние тех или иных трав, камней породили химию, да и психология кое-что оттуда почерпнула… Например, если бы людям той поры не пришла в голову идея о нашей двойственной сущности, - здесь мы говорим о телесном и душевном, - позднее, тоже, навряд ли, кто, смог бы, додуматься о существовании психики. Ведь психику невозможно постичь. Так же, как и душу. Если это вообще не одно и то же. Вот, например, я – психолог. Вел, в свое время, частную практику, помог многим людям. Но никогда я не имел дела с психикой в чистом виде. Она – не осязаема, невидима, и, кажется – не существует. Однако мы можем изучать ее по присущим ей свойствам – эмоциональности, активности, способности запоминать, мыслить и так далее…»
От размышлений насчет магии и науки Джона отвлек компьютер.
Он раздражающе пропищал зуммером о том, что поставленная перед ним задача расшифровки текста с алтаря, наконец, выполнена.
«Надо же, справился», - подумал Джон. – «Почему же, интересно, у Бэна, на первых порах, не получилось даже идентифицировать, скажем – “пение” в лесу? Несомненно, из-за этого он и не пытался углубиться в данном отношении чуть вперед, то есть, - сделать его расшифровку. Правда, Бэн не проводил аналогию “пения” с речью, - ни устной, ни письменной… Может, у него просто не имелось должного посыла в указанном направлении? Ведь, это только мне Рэй объяснил тогда причину возникновения данного звука, сказав, что таковым является “разговор” Крапы во сне. Не-е-ет… Даже если бы у нашего компьюторщика, вдруг, появилась подобная идея, он все равно не смог бы ей воспользоваться. О том свидетельствовали его собственные слова. Ведь, как он выразился по этому поводу? “Блохам не понять мысли собаки, на спине которой они живут”. У человека речь напрямую зависит от его мыслительной деятельности. А у духов? Разговаривать во время сна, как люди, - это еще не значит быть похожими на них и во всем остальном. При этом правда, не стоит сомневаться, что они обладают и мышлением и речью. Но вопрос о том, как данные процессы у них соотносятся и соотносятся ли вообще – становится очень второстепенным. Ведь, расшифровка того “пения” в любом случае была обречена на провал, ибо язык сущностей из другого мира (подкреплен он их мыслительной деятельностью или не подкреплен) – в принципе не может быть нами понят (лай собаки блохам тоже не понять, как и ее мысли). Если духи сами, конечно, этого не возжелают. Ведь, именно так случилось во время моего “разговора” с Болотным Зверем через Рэя Стокера, хотя в тот момент выходило, что Дух заговорил на нашем языке не своими устами... Но когда Гаргейха подсказала мне, что без денег у Юли нет судьбы, все шло напрямую… Просто она захотела, чтоб я ее понял. На алтаре же выдолбили надпись люди. И пусть эти буквы очень стары и мы уже не понимаем их значений, все равно они имеют человеческий алгоритм своего создания. Потому машина и не дала сбой, просчитав ход человеческой мысли…, “продумав” ее заново, спустя многие столетия и, в итоге, выдав нужные слова. Ведь, все люди - и древние и современные, в основе своей, мыслили, мыслят, и будут мыслить одинаково, причем только словами. Это не то, что анализировать те или иные свойства выходца из преисподней, - там общего с человеком, найти, удалось бы слишком мало, а, соответственно, любые действия и следы паранормальных сущностей останутся для людей и всего того, что ими создано, включая компьютер, неразрешимыми загадками. Просто наша логика оказывается бесполезной в отношении твари, чья сущность функционирует без всякой логики. При этом она не обязательно должна быть глупее человека. Может, даже наоборот, - ей удалось выработать своей стиль бытия, и он намного превышает своими возможностями уровень людей. Как собака, которая организована и конституционально и психически существенно выше, чем блохи… Ну а тут уж вообще в силу вступает закон: богу – богово, а кесарю – кесарево. Хорошо, хоть, съемка “зеленой головы” не прошла в пустую, да видеозапись туманного лица у озера, была весьма успешной, к тому же поддалась отцифровке. Но, по всей видимости, это нам, просто, решили сделать вот такие бонусы… скорее всего, - Ылм и Крапа соответственно. Против их желания никакая аппаратура не зафиксировала бы то, что удалось запечатлеть. Поэтому прав был Андрей, говоря о возможных казусах видеосъемки аномальных явлений. И, я бы теперь даже добавил, - не только видеосъемки, но и всех остальных фиксаций, а так же анализа паранормальщины с помощью технических средств. Хотя… у меня что-то начало забываться и просто о человеческом разуме, который в подобных случаях тоже может дать сбой. И человеку очень везет, ели он вообще способен видеть НЛО, или, как в нашем случае, - болотных духов… Однако сотворенного руками людей идола или созданный ими же алтарь, как я уже понял, изучать можно, не опасаясь казусов ни в аппаратуре ни в своих чувствах…»
Вслед за звуком зуммера, компьютер выполнил следующее действие: на его экране появилось очерченное по краям яркой красной линией интерактивное окно, включающее информацию:

Надпись на алтаре расшифрована.
При дословном переводе введенная вами фраза звучит так:
КРАЯ УДЕРЖАТ КРОВЬ.
НЕ МЕДЛИ!

«Ничего себе!» - вытаращил глаза Джон. – «Это как предупредительный тон улыбчивого продавца в супермаркете, который, хоть и улыбается вам, но всего лишь выполняет свою работу, говоря: “Если у вас нет с собой наличных, вы можете воспользоваться карточкой “Виза”, других мы, к сожалению, не принимаем”. Слова его подразумевают, что в случае отсутствия даже карточки, вы лишитесь выбранных вами покупок и уйдете из магазина ни с чем. Пока вы роетесь в своих карманах, обслуживающий персонал супермаркета готов подождать вас, но лучше делать это побыстрее…»
Джон рад бы был выложить все имеющиеся у него “наличные” перед этой “кассой”, но их ему не предоставили. Для вызывания Духа у него имелась только одноразовая карточка по имени “Юля”. Именно ее кровь обещали удержать края…
Какие края?
Джон в очередной раз закинул голову.
Теперь, в свете полумесяца, он, действительно, разглядел то, чего раньше, из-за отсутствия внимания к подобным деталям, не видел: верхушку алтаря обрамляли своего рода каменные “борта”.
Кровь Юли будет вылита там…
На душе у Джона появился неприятный осадок.
Руки затряслись.
Края удержат кровь…
Вставьте свою карточку “Виза”.
Одновременно с этим он вспомнил, что Рэй, говоря ему о необходимости пролить кровь жертвы на алтарь, не сказал, каким именно способом надо сделать указанное действие. Ведь, облить кровищей можно и его ступени и стены… Конечно, тут следовало принять во внимание, что об алтарях все люди наслышаны. И любой, по здравому размышлению, сразу же решит делать кровавое дело ни где-нибудь, а, на вершине данного сооружения. Но допуск на отсутствие должных мыслей все-таки оставался. Поэтому расшифровка надписи оказалась очень кстати. Хотя, предупреждение относительно крови на алтаре в свое время делал не сам Стокер, - Дух говорил через него. А уж это создание наверняка понимало, что компьютер расшифрует древние письмена, заключающие в себе необходимую информацию, потому и лишних разговоров на данную тему рациональнее было избежать.

5

Юля проснулась от испуга, что о чем-то забыла.
А забыла она, как ей тут же подсказал ее внутренний голос, об осторожности.
Не стоит особо доверять Куперу. Он – сам себе на уме.
Неожиданно девушке пришло на ум:

«Там снаружи ходит-бродит
Дядя Купер – страшный зверь.
Ты ему не открывай, блин,
Коль он стукнет в твою дверь».

Юля тут же осеклась.
С чего бы ей, вдруг, на рифмы перейти? Призрака на озере, как Виктор, она, вроде не видела, и в глаза этому страшиле не смотрела. Может, просто так у нее сочинилась эта считалочка?
От неожиданности?
Но, все-таки, ее на самом деле беспокоила мысль о том, что теперь она не знает точного местоположения американца.
«Отзовись!» - мысленно приказала она ему. – «Шаркни ногой или чихни. Этого будет достаточно, чтобы я поняла, где ты находишься».
Но вокруг, лишь булькала, выпуская болотные газы, трясина, да где-то вдалеке зашлись своей нескончаемой песней, лягушки.
«Может, если выйти из палатки, я его увижу?» - предположила Юля. – «Наверняка, он сидит где-нибудь по близости со своим компьютером, - примерно там же, где расположился, когда мы сюда приехали. Сидит и тихо смотрит на экран. Куда-то уходить ему просто без надобности, да и места вокруг мало… А звуков не производит, потому что не двигается… Увлечен человек…»
Не желая будить Виктора (чего уж, теперь, после драки, кулаками махать?) девушка тихо отодвинула не застегнутый полог палатки и вышла на улицу.
Темнота и зловещие тени в мгновенье ока окружили ее, навевая страх.
«Главное сейчас – не испугаться совсем», - начала руководить своими эмоциями Юля. – «И для этого достаточно поставить перед собой определенную задачу. Когда ты решаешь что-то важное, остальное, постепенно, подавляется. Моя задача – найти американца…»
Собравшись с духом и стараясь не смотреть по сторонам, дабы не усиливать свой внезапно образовавшийся испуг всякими вещами, которые могли померещиться во тьме этого глухого места, девушка устремила взор примерно туда, где раньше находился Купер.
Следы его пребывания на том месте, - взять хотя бы компьютер, видеокамеру и какие-то другие, более мелкие, вещи остались лежать там до сих пор, но самого американца видно не было.
Юля осторожно прошла к алтарю.
Экран компьютера не светился, - очевидно, машину выключили. Видеокамера, мерцая красным огоньком светодиода, отвечающего за индикацию потребления электроэнергии, по всей видимости, находилась в режиме ожидания, и, как бы давала понять с помощью этого сигнала: «Прикоснись ко мне, и я заработаю».
- Господин Купер? – тихонько позвала девушка, и звук собственного голоса придал ей немного сил.
Юля сделала еще несколько шагов, потом еще и через минуту поняла, что уже не так сильно боится темноты, как при выходе из палатки (подавление страха путем решения важной задачи сработало).
Саккумулировав, наконец, в себе должную порцию смелости, она обошла идола кругом.
Купера не оказалось и позади изваяния.
Машина тоже пустовала, - полумесяц хорошо просвечивал ее салон через нетонированные стекла, отчего было видно, что сиденья автомобиля никем не заняты.
Девушка снова приблизилась к алтарю, на этот раз недоумевая.
Американский ученый, словно сквозь землю провалился.
«Может, все-таки, разбудить Виктора?» - подумала она и уже хотела вернуться обратно к палатке, но вдруг ей пришла в голову одна дельная мысль: «Надо залезть на алтарь!»
Десяток ступеней этого сооружения способен был вознести поднявшегося по ним человека на добрых пару метров вверх. Тактически подобное действие ставило любого из людей в выгодное положение, если он решил оглядеться или высмотреть кого-то. Ведь с такой высоты, освещаемые светом полумесяца топи, должны были просматриваться намного дальше и лучше, чем снизу. Вдруг, ей посчастливится увидеть Купера, идущего, скажем, где-то далеко впереди по тропе? Тут, конечно, сам собой напрашивался идиотский вопрос: зачем ему понадобилось бродить ночью по болоту? Но и ответ получался под стать интересу: как говорится, - черт его знает?! Этот профессор и раньше был чуть-чуть “того”. Ведь, разве полностью нормальному человеку, по своей воле, захотелось бы лезть сюда через все встретившиеся на пути неудобства и потусторонние ужасы? А сейчас он, наверное, вообще сбрендил от счастья, когда ему удалось прорваться к месту своего вожделенного эксперимента. Наверняка, именно в связи с экспериментом он куда-нибудь и залишился. Может, размечает какие-нибудь точки… отсчета или чего ему там нужно…
Юля вскарабкалась на первую ступеньку.
Та оказалась высокой, а лестница очень крутой. Чтобы ее использовать, приходилось высоко поднимать ногу, а после продвижения вверх балансировать руками, дабы удержать теряющееся равновесие.
Единственную радость доставляло то, что умение карабкаться на алтарь приходило быстро и, вот, пятая и шестая ступеньки оказались позади.
Уже с этой высоты девушке чувствовалось, насколько она возвышается над болотом.
Юля быстро огляделась, и ей, на мгновенье, опять стало страшно.
Кругом была ночь, а в ней витали ночные ужасы.
«Надо думать о своей задаче и страх уйдет», - опять попыталась она настроить себя на нужный лад, но, тем не менее, с опаской напрягла слух.
Где-то справа булькнул болотный газ, а позади, вдруг, заверещала какая-то птица.
«А птица ли это была?» - подумала девушка, чувствуя, что у самой душа понемногу уходит в пятки.
В ответ на испуг, у нее сразу возникло желание побыстрей оказаться на вершине алтаря. С высоты все происходящее внизу обычно кажется игрушечным и незначительным.
«Вот именно, только кажется», - отметила Юля.
Но для самоуспокоения сейчас срочно требовалось любое средство, даже такое безосновательное и иллюзорное.
Собрав все силы, и чуть не растянув от этого икроножные мышцы, девушка сделала несколько последних шагов наверх.
Вершина алтаря представляла собой небольшую ровную площадку, края которой имели невысокие отбортовки. Из-за этих отбортовок пол сооружения оказался изрядно затенен. Тень была настолько густая, что Юля даже испугалась: как бы не провалиться в какую трещину или дыру, если нечто подобное окажется там, а она, случайно, туда наступит. Ко всему прочему, из-за наличия “бортов” пространство площадки походило либо на кузов маленького грузовика, либо на… гигантский гроб. Вот, только гробы или кузова изготавливаются из дерева или металла. Ну а тут все было сделано только из камня, - и пол, и края…
- Края удержат кровь…, - услышала Юля чей-то сдавленный шепот.
Неимоверный ужас мгновенно пригвоздил ее к месту.
Не в силах больше сделать ни шагу, она наблюдала за тем, как из образуемой отбортовками алтаря тени выплывает фигура лежавшего там до этой секунды существа…
Существо вынырнуло оттуда и схватило ее одной рукой за волосы, зажав несколько локонов, будто в тисках.
Юля страшно закричала.
Но еще сильнее она завопила, когда увидела, что в другой своей руке существо держит огромный нож – заспинник, и имеет лицо ни кого-нибудь, а Джона Купера.
Он стоял перед ней, с маниакальным блеском в глазах и явно чудовищными намерениями…

6

Виктора во сне мучил кошмар.
Сначала ему снилось, будто он в Вологде, - садится на автобус, который должен доставить его в Череповец.
Путь на автобусе от одного города до другого оказывался каким-то, по странному, коротким и необременительным. Но чего только не бывает во снах, пусть даже в плохих?!
После того, как Виктор приехал в Череповец, он пошел к своему гаражу, взял там собственную машину и поехал в Конино, вернее, – за поселок, - на кладбище, где его не так давно попросил остановиться, желавший выпить водки Ананьев…
«Жалко, даже цветочков не купил», - думал он весь путь до этого богом забытого места, не осознавая, правда, зачем ему цветы (ведь, насколько парень знал, никого из его родственников или друзей здесь никогда не хоронили).
У него, правда, возникла мысль, не был ли тут похоронен Ананьев, когда его… растерзанное оборотнями тело, нашли, наконец, люди.
Но, стоило ему доехать до кладбища и увидеть стоящую около первой же могилы скамейку (ту самую, на которой их с Борисом Михайловичем застукала во время разлития водки по стаканам внезапно появившаяся Ира) то и это предположение оказалось неверно.
На лавке (почему-то изрядно растянувшейся по длине), в рядок, сидели: Борис Михайлович, Алексей, Лёга, Мишка, Андрюха и даже Бэн. Они слепо смотрели сквозь парня, будто не замечая его.
Виктору их поведение показалось странным, но еще более удивительным для него стало присутствие среди этого народа трех совершенно незнакомых ему девушек.
Те тоже сидели на лавочке, разбивая шеренгу вышеперечисленных людей на дробные части: одна примостилась с левого края скамьи, имея под боком первых двух человек, потом сидела вторая, отделяя от общего числа лиц мужского пола еще пару, ну а последних двух как бы “оттяпывала” себе третья, занимавшая, соответственно, правый край жесткого диванчика.
Облаченные в русские народные одежды, - широкие красные сарафаны с кокошниками, эти особы, тем не менее, почему-то прятали лица за черной вуалью.
Вуаль, правда, как оказывалось, не мешала им лузгать семечки, которые они то и дело отправляли себе в рот, попутно отгоняя комаров свежими березовыми ветками, действительно способными, из-за обилия листьев на них, выполнить роль, если можно так сказать, физического “фумитокса”.
Проходя мимо ряженых девиц, Виктор даже захотел подшутить над ними по поводу насекомых, используя старый деревенский прикол, о котором слышал еще от матери:
- Девчонки, а вы чего комаров-то шугаете? Бейте их, собирайте в горстку, и сушите. Когда заглянете в Череповец, можете сдать их в любую аптеку. Там за килограмм сушеных комаров сто долларов дают.
Девушки на лавке как бы подмигнули друг другу - прямо через вуаль, и громко рассмеялись.
- Чего вы смеетесь? Это новая разработка американских ученых. Оказывается, сушеные комары, от гонореи всех лучше помогают, - бросил напоследок Виктор, после чего углубился на территорию кладбища и легкой походкой зарулил к чьей-то могиле, почтительно склонив голову около нее.
«Жалко, что цветочков не купил», - опять подумалось ему.
Постояв возле могилки и выкурив сигарету, он, не спеша, двинулся в обратный путь.
Минуя то место, где стояла пресловутая лавочка, Виктор уже не заметил, чтобы на ней сидели Борис Михайлович с Алексеем или ребята.
Остались одни девчонки.
Их же, с ног до головы, облепило какое-то копошащееся месиво.
Парень присмотрелся. То были комары! Будто со всего леса они слетелись именно на этих девок, и, теперь, покрывали их, подобно тому, как саранча покрывает кукурузное поле во время своего нашествия. Тонкая материя сарафанчиков не могла спасти девах от этих кровопийц (насколько знал Виктор, те способны были прокусить и толстую ткань тренировочных штанов, ситец же им был вообще – по барабану).
Девушки еще раз звонко рассмеялись, а потом, все три, сказали ему в один голос:
- Были мы в городе…
Виктор еще подумал: «Когда успели-то?»
А те продолжали:
- Ничего, там, в аптеках за килограмм комаров не дают. Зато нам их убивать понравилось!
И эта троица как начала хлестать друг друга березовыми веточками! Только свист стоял.
Сочные комары, еще не вынувшие своих хоботков из их кожи, лопались под ударами березовых веток и заливали девчонок кровью.
Те же от этого только громче смеялись и, не усмиряя свой пыл, продолжали хлестать себя “на брудершафт”, уничтожая новые и новые партии насекомых.
Через минуту от таких действий, их и без того красные сарафанчики стали просто алыми, а спустя две минуты материя, из которой эти вещи были сделаны, насквозь пропиталась кровью и теперь напоминала трепещущие куски живого мяса без кожи…
Нахлеставшись вволю крылатых гаденышей, девушки встали с лавки, взялись за руки и начали водить хоровод.
Откуда ни возьмись, в центре их хоровода появился болотный идол, точнее – его уменьшенная копия. Он мрачно смотрел на Виктора, излучая своими “японскими” глазами злобу и ненависть.
Девушки разомкнули хоровод и повернулись к Виктору уже без вуали, - с открытыми лицами.
Парню сразу бросились в глаза наполовину азиатские… черты их симпатичных мордашек.
«Вот те на!» - внутренне воскликнул он. – «В русских сарафанах, а сами… какие-то… метиски».
Попутно Виктор отметил для себя, что лица двух из девиц он уже видел, - это были “туманный призрак” и “болотная жижа”. Третью ему узнать не удалось.
Но именно третья, незнакомая девушка, обратилась к нему, - на этот раз без поддержки своих спутниц. Проговаривала она слова четко и внятно:
- Ты будешь мой!
В тоне ее голоса сквозила холодность матерого гестаповца.
При этом в душу Виктора мгновенно заполз ледяной страх. Чего он испугался? Открытия, кем были его оппонентки (по крайней мере, знакомые)? Или интонации, с которой оказались произнесены слова, изреченные сейчас третьей особой? А, может, вообще - смысла, этих слов? Наверное, понемногу, здесь сыграло роль каждое из перечисленных обстоятельств.
Парень сделал несколько шагов назад, отступая, и срывающимся от волнения голосом, произнес в ответ:
- Я не хочу быть твоим. У меня есть девушка. Я ее очень люблю.
- Скоро ее у тебя не будет, - усмехнулось лицо восточной красавицы.
«Юля в опасности!» - ужаснулся Виктор, проведя, в один миг, необходимые аналогии.
Испытав самое настоящее потрясение, он проснулся, жадно хватая ртом воздух.
Юли рядом не было.
«Где же она? Где?» - заметались в его голове тревожные мысли.
Парень мигом вылез из палатки и крепко схватил топорик, который собственными же руками положил около брезентового укрытия перед тем, как лег спать (видимо, отдых, в купе с Юлиным лечением, заставили овладевшую им болезнь отступить, а силы, соответственно, - вернуться). Топорик, за время его сна, по всей видимости, больше никому не понадобился, и инструмент не утащили.
«А кому он, собственно, мог быть нужен? Юле? Она и так вчера уже выдрала последние кустики для костра. Теперь вокруг - только камни и болотная грязь», - пораскинул мозгами Виктор.
Но тут парня осенило.
Топор – многоцелевая штука. Зачем думать об использовании его только в быту? Ведь, эта вещь может пригодиться и в качестве оружия…
Купер! Не стоит особо доверять ему. Он сам себе на уме!
Хотя, у него и без топора оружия достаточно: где-то должно быть ружье, и еще огромный нож… Тот самый, которым ученый отрезал ветку с дерева, дабы измерить ей глубину болота, располагающегося возле тропы…
Годился топорик и в качестве средства самообороны…
беззащитной девушки, вышедшей из палатки в ночь, полную неведомых опасностей…
«Юля – Юля, почему же ты меня не разбудила, когда захотела прогуляться?» - скрежетнул зубами парень.
Виктор признался себе, что ему, на данный момент, было бы куда спокойней, если б топор исчез, и он бы знал, что его взяла с собой девушка, причем, именно с той целью, которую он сам мгновенье назад определил, - для самообо…
Но, не успел он завершить свою мысль, как откуда-то со стороны алтаря раздался Юлин истошный крик.
Не видя, где она находится, Виктор вслепую бросился на ее голос, надеясь только на собственное чутье и хорошую ориентацию в пространстве.
Эти способности не подвели парня, и через какие-то жалкие доли секунды он уже видел, как на вершине вознесшегося к небу каменного алтаря, освещенные полумесяцем, стоят два силуэта.
Один, без сомнений, принадлежал Джону Куперу, а другой – Юле.
Рассмотреть детали было очень сложно.
Единственное, что Виктору показалось, так это - будто Купер прикоснулся одной своей рукой к щеке девушки…
Или он схватил ее за шею?
Нет, за волосы!
Вдруг, американец занес над своей головой гигантский нож…
вот он, ножище, - легок на помине
…лезвие которого холодно сверкнуло в свете полумесяца.
Юля завопила вновь, более отчаянно и надсадно.
Поняв, что сам ничего уже сделать не успеет, Виктор прокричал ободряюще-приказывающее восклицание:
- Юля, защищайся!!! Я иду тебе на помощь!!!
Крик парня будто вывел девушку из оцепенения, и она подняла вверх свои ручки, чтобы хоть как-то оградить себя от разящей стали ножа.
Купер начал наносить удар, целясь девушке в сердце.
Но, вдруг, помимо Юлиного верещания, его уши услышали еще чей-то вопль.
Кроме девушки здесь мог производить такого рода шум разве что Виктор.
«Как же так?» - подумалось Джону. – «Я специально не стал пользоваться ружьем, взяв нож, чтобы не разбудить его звуком выстрелов?! А он, все равно, - тут как тут?! Хотя, парень по любому проснулся бы от криков девушки. Это была промашка! Надо, все-таки, было брать карабин и пользоваться его убойной силой в купе со скоростью, как преимуществом. Сначала пристрелить ее, а потом, когда рыпнется, - его. Теперь же возникла трудная ситуация…»
Но пока - парень был далеко, и в ближайшие секунды его не следовало опасаться. Однако, из-за переживаемого напряжения, Джон дал осечку. В результате рука ученого дрогнула, и клинок пошел вниз чуть медленнее, чем следовало бы.
Этого промедления хватило, чтобы девушка слегка уклонилась от удара, подставив под нож уже не грудь, а плечо.
Лезвие скользнуло ей по лопатке, разрезав лишь кофточку и слегка поранив кожу на спине, но, не добравшись до сердца.
Тем не менее, удар был ударом. И, хотя, нож прошел мимо цели, сжимавший его кулак все равно вышиб из бедняжки дух. Если б от этого на алтарь еще полилась кровь, было бы прекрасно. Вот только от ударов кулаком много крови не бывает, а зачастую все обходится и вообще без нее.
Такое нелепое нападение американского ученого отбросило Юлю в сторону. Покуда другой своей рукой Купер продолжал держать ее за волосы, ей пришлось оставить в его лапе несколько драгоценных локонов. Обескураженная ударом и болью, девушка завиляла по площадке алтаря, как пьяная. Сделав два инерционных шага назад и, оступившись на крутых ступеньках каменной лестницы, она уже не могла сохранить равновесие и кубарем полетела вниз.
Перед ее глазами завертелся неимоверный калейдоскоп чередования лунного света и тьмы, а потом все разом пропало…
Виктор увидел, как падает Юля, и как сильно она приложилась головой о последнюю ступень проклятой постройки. Он был слишком далеко, чтобы подхватить ее, но и слишком близко, чтобы у него не возникло ответной реакции на увиденное.
Несколькими мощными прыжками парень подбежал к алтарю, с разгону взлетел по лестнице на его вершину и, не долго думая, рубанул Купера топором.
Удар пришелся по руке американца, - по той самой, которая сжимала нож, нацеливавшийся мгновенья назад Юле в сердце и чудом прошедший мимо.
Тут же рука ученого полетела в одну сторону, а его крик боли – в другую.
Джон схватил левой кистью обрубок правой руки; кровь хлестала из перебитых вен.
Виктор с удивлением взглянул на топорик. Он и не подозревал, что тот настолько остр. Глубоко в душе парень не хотел калечить американца. Ну, разве что чуть-чуть, - чтоб тот больше не смел нападать с ножом на девушку. Однако топор оказался в деле не хуже казачьей шашки, и теперь было уже ничего не вернуть назад. Понимая это, Виктор пнул Джона ногой в живот, - чтобы окончательно вывести того из строя.
Американец сложился пополам и грузно осел на площадку алтаря в позе эмбриона.
- Сукин ты сын! – бросил ему парень, презрительно сплюнув.
Четвертованный Купер ничего не сказал в ответ, он лишь расстегнул у себя на поясе ремень и, вытащив его из брюк, наложил эту полоску кожи, на обрубок своей правой руки, перетягивая, таким образом, поврежденные вены. Едва он успел сделать это, как задергался и упал ниц, скованный страшной болью.
Виктор поспешил вниз, - к Юле.
Девушка лежала там же, где и завершилось ее неимоверное падение, - у нижней ступеньки каменной лестницы.
«То, что она лежит - плохо. Совсем плохо», - огорчился парень. – «Если она лишилась чувств от удара о ступеньки алтаря, значит, тот был очень сильным».
Он бережно обнял распростертое на земле тело девушки и с превеликой осторожностью положил в одну свою ладонь ее прелестную головку.
Неожиданно, его пальцы нащупали у Юли на затылке странный желвак размером со спелую сливу.
«Что это?» - не на шутку испугался Виктор, перекладывая голову девушки из одной своей руки в другую.
Ладонь, на которой ее затылок покоился до этого, парень с ужасом поднес к своему лицу. На пальцах просматривались темные потеки чего-то липкого и теплого.
«Нет, нет, нет!» - парень почувствовал, как ему становится дурно. – «Такие вещи могут казаться темными в свете полумесяца. Черные, маслянистые, - как тушь, разве что спиртом не пахнут… На самом же деле они алые… Потому что это… кровь!»
Слезы сами хлынули из глаз Виктора.
Наверху, в тени, создаваемой отбортовками алтаря, ворочался Купер. Не в силах подняться на ноги, он ползком добрался до края лестницы и посмотрел вниз.
«Не получилось!» - раздосадовано подумал он, наблюдая за тем, как Виктор рассматривает свои окровавленные ладони, ставшие такими после его прикосновения к затылку своей подруги. – «Кровь девушки должна была быть не на лестнице, а на верхней площадке алтаря».

КРАЯ УДЕРЖАТ КРОВЬ.

НЕ МЕДЛИ!

Предыдущая страница 31 Следующая страница


Томный дух болотного зверя 32

Теперь ему оказалось ясно, что края не удержали никакой крови.
Снизу раздались звуки захлопывающихся дверей вездехода.
Это Виктор усадил в кресло автомобиля девушку и сел в него сам.
Виктор понимал, что повторная атака Купера хоть и маловероятна, но все-таки возможна.
К тому же, он не знал точно, где у того спрятано последнее из ружей…
Неожиданно его осенило, - по всей видимости, американец спрятал его в своей сумке, что лежала сейчас неподалеку от алтаря. Больше ему негде было этого сделать, ибо во время вчерашней погрузки парень не видел карабин среди других вещей.
Однако сегодняшней ночью прошло достаточно времени, пока Купер находился один со своей поклажей. За этот период он мог запросто перепрятать ружье, заховав его где-то на кургане, или на вершине алтаря.
Но, может, он все-таки никуда его и не дел, и оно по-прежнему покоится на дне сумы…
Проверять сейчас свои догадки – не хватало времени…
Тем не менее, на случай возможного акта агрессии, следовало приготовиться.
Готовность номер один у парня вылилась в то, что он вставил в замок зажигания ключ и завел двигатель. Если что, таким образом, представлялось возможным быстренько улепетнуть от вооруженного американца.
Но бегства не хотелось. Хотя бы из-за идола.
Истукан мог пригодиться в качестве ориентира для спасателей. У них должны были быть вертолеты!
Но, прежде чем звонить в МЧС, требовалось поспособствовать раненой девушке.
Та еле дышала.
Не забывая поглядывать, - остается ли Купер по прежнему на верхушке алтаря, или злобный американец уже очухался от нанесенного ему урона и замышляет новые пакости, Виктор расположил Юлю поудобнее и, достав автомобильную аптечку, начал перевязывать ей голову.
Воспользовавшись бинтом, пакетом для остановки кровотечения, обезболивающим, а так же какой-то штукой, повышающей адреналин, парень не знал, правильно ли применяет лекарства, и очень переживал в данном отношении.
Закончив, наконец, с этим, он переключился на мобильник.
Схватив в руки сотовый, Виктор лихорадочно набрал не слушающимися пальцами номер службы спасения, поднес аппарат к уху и…
Ничего не услышал в ответ.
На дисплее высвечивалась одна - единственна надпись: «Не обслуживается».
«Как я мог забыть?!» - мысленно взорвался он. – «Ведь на этом чертовом болоте, и даже вблизи него, если вспомнить случай, когда требовалось вызвать “скорую” для Бориса Михайловича, мобильники, в самый нужный момент, перестают работать!»
Но, буквально через секунду, парень одернул себя.
Тогда, при вызывании “скорой” Ананьеву, на дисплее телефона высвечивалось: “сбой вызова”. Это говорило о том, что сотовая связь работает, просто дозвониться, куда надо, – не получается.
А сейчас?
Если на телефоне главенствует надпись – “не обслуживается”, возможно, он не действует по причине всего лишь большой удаленности от центров связи. Такое иногда бывает, даже на более безобидных просторах, чем раскинувшаяся вокруг глухомань.
«Может, если я проеду хотя бы километров десять обратно к цивилизации, сотовый опять заработает?» - подумалось Виктору, врубающему фары автомобиля. – «Надо попробовать. Но даже в случае полного списания его со счетов, не следует терять надежды. Упорство и труд – все перетрут! Не исключено, что я сам, без чьей либо помощи, успею доставить Юлю в городскую больницу, где ей окажут необходимую медицинскую помощь».
Свет головных фонарей пронзил ночную тьму, которая окутала болото своим черным саваном.
Послушно откликнувшись на работу рулем, вездеход сделал небольшой крюк по кургану и начал движение по тропе.
В этот момент, еле шевелясь от потери крови, Джон Купер слез с каменного алтаря, возведенного перед изваянием древнего демона, швырнул в сторону мешающуюся видеокамеру, взял свою сумку, достал из нее карабин и, с досады, что эксперимент не удался, как последний самодур, выстрелил вдогонку удаляющейся машине. Не выдержав боли, возникшей от отдачи ружья, ученый потерял сознание.

7

Виктор слышал выстрел, почувствовал, как пуля догнала вездеход и завязла где-то в двери багажника.
Но это случилось уже более получаса назад. Теперь же парень целиком и полностью отрешился от происходящего вокруг.
Единственное, что его сейчас связывало с миром, так это рулевое колесо в ладонях и грязная узкая тропа перед глазами.
Иногда он, правда, еще поглядывал на лежащий поверх приборной панели телефон: не стал ли тот снова принимать сигнал сотовой связи. Но аппарат молчал, не оставляя никаких шансов на скорое общение с людьми.
Вездеход с трудом пробирался по тропе, скрипя еле выдерживающими нагрузки шаровыми опорами и буквально вгрызаясь в тяжелую грязь зубастым протектором внедорожных шин.
Парень не знал точно, какое расстояние ему удалось проехать по болоту, - за одометром, отсчитывающим пройденные километры, он не следил. Хорошо, хоть машина пока ни разу не застряла. Видимо по пути к Сердцу Болота они с Купером…
с Купером… тьфу!
…лопатой, а когда еще была в действии электролебедка, - прямо брюхом машины, сравняли все каверзные места этой трудной дороги.
Виктору даже стало казаться, что он так, беспрепятственно, и продолжит ехать до самого поселка…
Но реальность оказалась более сурова, чем его предположения.
Двигатель машины, вдруг, зачихал, затрясся и, конвульсивно извергнув в воздух последний выхлоп отработанных газов, умер, - заглох!
Виктор сначала не понял в чем дело. Попробовал дернуть ключ зажигания: стартер работал, прокручивая коленвал, однако вспышек в цилиндрах слышно не было.
Осознание, что он сам чего-то упустил, выело парня из сковавшего его внимание и мысли ступора.
Виктор обшарил взглядом скупую приборную панель сурового внедорожника и сразу же заметил причину остановки двигателя, - в баке кончилось горючее.
Надо было достать запасную канистру с бензином, заключенную в держателе, сделанном из двух металлических полос, приваренных крест-накрест прямо к двери багажника.
Виктор покинул машину и, ступая по колено в грязи, обошел автомобиль сзади.
Уже на подступах к багажному отделению, он ощутил знакомый неприятный запах…
Взяв канистру за ручку, чтобы снять ее со специальной опоры, он, вдруг, обнаружил, что двадцатилитровая баклажка идет необычайно легко.
Парень не на шутку испугался, ощутив такое несоответствие и, выломав лампочку освещения заднего номерного знака (вместе с питающими ее проводками) чуть посветил ей вверх, осматривая металлическую емкость.
Та имела ровную круглую дырочку возле своего основания. Видимо пуля, выпущенная Купером вдогонку уезжающему вездеходу, пробила тонкое железо, и горючее вытекло.
Вот чем здесь воняло! “Бадяженным” бензином!
«Почему от попадания пули он не воспламенился?» - подумал Виктор и тут же сам себе мысленно ответил: - «Наверное, это в фильмах-боевиках горючее взрывается от каждой искры. В реальной же жизни все не так. Да и качество отечественного топлива могло повлиять на степень его воспламенения».
Вместе с осознанием, что резервный запас горючего безвозвратно потерян, руки парня опустились, и им овладел новый ступор.
«За бензином мне так и не удалось съездить», - размышлял он, огибая машину, в обратном направлении. – «И свежего хлеба попутно не привез, как замышляла Юля. Жаль…»
Лишь слабо понимая, что делает, Виктор взял с приборной панели свой мобильник, и, положив его в нагрудный карман собственной рубашки, подошел к пассажирской двери. Распахнув ее, он потянулся к Юле.
Девушка уже не дышала, однако парень все равно улыбнулся ей.
- Придется дальше идти пешком, милая, - сказал Виктор, и, взяв ее тело на руки, начал медленное продвижение по тропе…
прочь от страшного идола и безумного американца!!!
…в сторону, где болото заканчивалось.
Девушка была легкой, но все равно имела вес.
Только Виктор его сейчас не воспринимал. Парень просто шел вперед, бережно прижимая Юлю к своей груди, и не чувствуя, как мышцы его спины постепенно начинают деревенеть, а в руках и коленях, от перенапряжения, образуется дрожь.
- Скоро мы будем в поселке. Сядем в автобус и поедем домой, - разговаривал он с ней. – Приедем, попьем горячего чаю. Кушать у меня сейчас, понятное дело, нечего, но мы можем заказать пиццу. Ты любишь пиццу? Странно… Оказывается, я этого так еще и не узнал. Надо было мне тебя раньше пригласить в пиццерию. Я вообще много чего не сделал… Например, почему не отправился с тобой в Архангельск, то есть - не перебрался туда жить? С одной стороны, конечно, хорошо, что не отправился. Иначе бы, не узнал о возможности заработать денег, участвуя в экспедиции Купера. Правда, нам их, наверное, все равно уже никто не заплатит… Когда буду в Перербурге, я, конечно, узнаю насчет этого… Но, в любом случае, - все, кроме нас с тобой, - ерунда! Теперь у меня имеется твердое решение, - поехать с тобой на север. Буду снимать там жилье или жить в общаге, шоферить. Если я, ты и твой брат станем работать, то рано или поздно дело сдвинется с мертвой точки. И матери твоей на лечение денег заколотим, и нам какое-нибудь жилье нормальное организовать смогём. Надеюсь, твой брат не станет уж дальше лоботрясничать? А то, клянусь богом, я ему все зубы выбью! И у нас с тобой обязательно будет ребенок. Сынишка. Когда мы говорили об этом в палатке, ну…, ты помнишь, я еще шутил насчет имен, тогда я тебе так и не сказал, кого я хочу больше: мальчика или девочку. А, вот, сейчас говорю: мне очень хочется сына. Назовем его…, не Говидон, естественно, а, например, Стас…
Фигура Виктора с мертвой девушкой на руках продвигалась дальше и дальше по ночному болоту.
Трясина вокруг жила своей жизнью: шелестела осока, шумел камыш, выл ни с того ни с сего разгулявшийся, ветер, булькала болотная грязь, надрывались лягушки.
И на все это прищуренным глазом полумесяца любовались темные небеса.

8

Джон очнулся, лежа на холодной каменистой земле лицом вниз и испытывая в раненой руке страшную боль.
«Сколько я пролежал здесь без сознания? Два часа? Три?» - мысленно спросил он сам себя и оглядел свою поврежденную руку.
Судя по ее состоянию, времени, наверное, утекло именно столько, сколько ему удалось предположить – два – три часа лёжки “ни в тех, ни всех”.
Джону захотелось перевернуться на спину. Только вместо этого он, с огрехами, но все же встал. Такое обстоятельство радовало, ибо сперва Джону показалось, будто ему уже вообще не суждено куда-либо передвинуться на своих собственных ногах.
Одновременно с этим он, правда, понимал, что до больницы ему все равно не дотянуть. Настала пора отдавать концы. Вопрос был лишь в том, - как долго он еще сможет оставаться жив.
Вертикальное положение давалось с превеликим трудом.
В ушах шумело, перед глазами плясали цветные круги.
Из-за этих кругов Джон, поначалу, даже принял опустившееся рядом с ним откуда-то сверху свечение за собственную иллюзию.
Но, когда свечение распахнулось, подобно дверным створкам, открывающимся наружу, мужчина ахнул: из потусторонних лучей к нему вышел призрак девушки, одетой в серебристо-зеленое, фосфоресцирующее одеяние.
Джон узнал в призраке знакомые черты, и его сердце остановилось.
- Элен, доченька! – выдохнул он.
Призрак дочери подошел к нему, взял его за здоровую руку и шепнул на чистейшем английском, без американского акцента (это произношение она отработала когда-то специально, чтобы порадовать своего папочку):
- Пойдем.
Купер кое-как сделал несколько шагов…
куда?
…к трясине.
Именно туда тянула его призрачная Элен.
Не смея противиться зову дочери, Джон все-таки замедлил свое продвижение, когда увидел, насколько невообразимые вещи стали сейчас твориться с топью.
Трясина перекатывалась, дыбилась, подобно волнам неспокойного моря, а в одном месте образовала сотканное из болотной грязи женское лицо.
Лицо посмотрело на Купера угольно-черными глазами.
Взгляд этих глаз мигом проник Джону в душу и могильным холодом растекся там, замораживая все его чувства.
«Гипнотизирует!» - понял Джон. – «Как туманное лицо у озера, явившееся ребятам».
- Пойдем, - снова позвал его призрак дочери.
Джон сделал еще два шага, одновременно понимая, что его утопят, и он не в силах противиться этому. Мужчине, правда, и так уже было ясно, что он здесь обречен на смерть, но умирать, захлебнувшись в болоте, ему не хотелось.
Тут же возникла мысль: почему его собственная дочь, пытавшаяся когда-то, в явлении, подобном этому, добиться от него, чтобы он чуть ли не поклялся ей оставить мысль о посещении болота (какого именно болота тогда, правда, не шло речи, но навряд ли в том разговоре подразумевалась иная топь), вдруг, начала желать ему смерти, причем такой ужасной?
На третьем шаге Джон случайно споткнулся и упал, выпуская руку дочери из своей ладони. Стоило Куперу отвести взгляд от глаз грязевого демона, как сознание тут же прояснилось, а перед собой мужчина обнаружил предмет, из-за которого и не смог удержаться на ногах, - видеокамеру, отброшенную им, в приступе ярости, когда та мешала ему воспользоваться ружьем, чтобы он мог пустить мстительную пулю вслед уезжающему на вездеходе Виктору, отнявшему у него последний шанс принести жертвоприношение Ылму и, естественно, встретиться с Повелителем Хаоса для получения от того экспертной оценки существования загробного мира…
Не теряя ни секунды, ученый схватил камеру, нажал кнопку включения питания, и, крепко зажмурив один глаз, вторым плотно прильнул к ее окуляру.
Стоило ему взглянуть на грязевую паранормальщину через этот “перископ”, как ее гипнотическое действие тут же исчезло.
Джон удовлетворенно отметил этот факт…
спасибо Бэну, сделавшему, в свое время, правильные наблюдения
…и повернул объектив видеоискателя к призраку своей дочери.
Увиденное ему не понравилось.
Он даже отвел видеокамеру на мгновенье в сторону, потом, само собой, опять приблизив ее к своему лицу.
Получалось, что если он смотрел на дочь своими собственными глазами, - перед ним была Элен, - аккуратно причесанная, совсем еще девочка, с задорно раскрасневшимися щеками, но, стоило поймать ее в объектив видеокамеры, как она тут же превращалась в некую молодую фурию, с растрепанными волосами, шикарной грудью и похотливым ртом. Собственно, Джон сразу ее узнал, ибо она имела то самое лицо, которое он уже видел недавно на экране компьютера, - лицо туманного призрака…
Ученый осекся, что позволил себе пару секунд назад смотреть на эту особу без объектива видеокамеры. Но, видимо, опасения были напрасны.
Когда Элен брала его за руку, то не излучала никакого гипноза. Отсутствие гипнотического воздействия от нее наблюдалось и сейчас. Возможно, призрак в камуфляже “дочери” стремился обмануть его, сыграть на человеческих чувствах, дескать: зачем мне гипнотизировать старого дурака, если он и так за мной пойдет, как овечка, стоит явиться ему в должном обличье и всколыхнуть несчастную душу.
А дальше уже на подхвате была младшая жена Ылма.
Что же касается гипноза Лукамы, которому Джон только что подвергся, и от которого ему удалось избавиться благодаря счастливому падению, был – как гипноз. В отличие от ее старшей… родственницы, она даже не стала навевать никаких особых причуд на внушаемого.
«Ведь, например, после воздействия Крапы, у Виктора и Михаила наблюдалось непонятное желание к сочинительству и декламированию стихов. К тому же, Миша еще упоминал, будто его, вслед за гипнозом, охватила неимоверная радость…» - отметил Джон. – «Правда, Бэн, после Крапиного воздействия, не испытывал, подобно Виктору или Михаилу, ни желания заниматься рифмоплетством, ни изливать в окружающий мир беспричинный смех. Возможно, все вытекало из индивидуальных особенностей организма и психики, а, возможно, зависело от самих духов, - насколько эти создания желали вмешаться во внутренний мир человека».
Была, правда, еще идея о том, что жены Ылма теряют свои способности в порядке убывания их старшинства: чем младше, тем примитивнее.
Но Купер тут же отмел ее в сторону: все они наделены примерно одинаковой мощью, ибо питаются от одного источника, - Болотного Зверя, - без него эти создания – ничто.
Крапа, отдалившаяся было от Джона во время его падения, опять начала приближаться к нему.
- Ты – не моя дочь, - сказал ей Купер, кое-как вставая на ноги и отступая назад, к алтарю. – Ты – средняя жена Болотного Духа, которая зовется Крапой.
- Я? – невинно изрекла фурия, используя все тот же английский выговор.
«Надо же, обладают такими возможностями, а все-таки их можно, иногда, обвести вокруг пальца», - пришло на ум Куперу, подумавшему о том, как он сейчас раскусил Крапу при помощи видеокамеры. – «Это, наверное, все из-за того, что Болотный Дух специально пустил ситуацию на самотек, и теперь наслаждается созерцанием разыгрывающегося действия».
Но, только ученый подумал об этом, как призрачная дева перестала использовать английский, смекнув-таки, видимо, что ее обман раскрыт. Вместо этого она зашипела, подобно гадюке, уже на русском языке:
- Да, я Крапа, ш-ш-ш…
- Чего шипишь? – осклабился Джон, не решаясь больше посмотреть на бестию без видеокамеры (Лукаму он пока вообще стал игнорировать, не глядя на нее даже через объектив). – Не стыдно? Ведь ты у нас, все-таки, высокого происхождения… Царица тумана и воды, противница счастья…
- Ш-ш-ш…, - опять зашипела ведьма.
«Вот тебе и еще один акт общения с духами», - думал ученый. – «То есть, кроме разговора с Ылмом через Рэя Стокера, и внимания телепатическому монологу Гаргейха, подсказавшей мне использовать деньги, как аргумент, в попытке “заарканить” Юлю для похода к сердцу болота, я теперь имею очередной, наверное – самый полноценный треп с представителем небытия… В дополнение к указанным случаям, правда, существовал разговор с оборотнем…, - когда я искал клочок Алексеевой рубашки… Надо же…, я совсем забыл, что обмолвился парой слов с каким-то клыкастым! Наверное, слишком испугался в тот миг. Но он тогда, вроде, говорил все только от своего имени. Наверное, старшая жена Ылма “попросила” его передать мне определенную информацию. В этом случае не стоит указанную беседу считать общением с выходцами из потустороннего мира, - ведь оборотень - наш».
- Хороший у тебя сейчас был трюк перевоплощения, - продолжал ученый. – Выходит, это ты когда-то явилась мне в облике моей дочери?
- И в образе жены являлась тоже я! – кивнула призрачная дева.
- Но, каким образом ты могла это сделать, ведь…
- Все мы спали? – ехидно рассмеялся призрак.
- Вот именно! – наморщил лоб Купер.
- Ну, одна, без поддержки моего Супруга и Повелителя, я не смогла бы такое провернуть.
- Ему же подвластно совершать подобное даже сквозь пелену сна, потому что он обладает…, - Джон сделал глубокий вдох, а в голове его зашевелились мысли: «Все снова совпадало с тем, что говорил Рэй. Крапа приходила ко мне ночью, - тогда, когда духи могут явиться в наш мир, воплоти. А как же территория болота? Но Стокер не упоминал о том, что материальное воплощение этой нежити может быть осуществлено только в Череповецких топях. В окружении трясины должны быть произведены лишь жертвы…»
Болотная грязь громко забулькала возле кургана. Видимо Лукама пуще прежнего разволновала топь, не заполучив Джона в свою глотку.
- Он обладает…, - снова заговорил Купер.
- Беспредельным могуществом, - тихо, словно в почтении к тому, о ком идет речь, закончила Крапа.
- Это я уже давно знаю, - Джон опять, как следует, вдохнул воздуха и вместе с ним в его тело влились новые силы. – Меня начинает беспокоить другое, - зачем Он подослал тебя ко мне?
- Чтобы завлечь вашу персону сюда.
Купер опешил:
- Но, ведь, ты, наоборот, предупреждала меня не ходить на болото.
- Предупреждала не ходить, - и правильно делала, – Крапа немного поправила растрепанные волосы. – Ты, ведь, не только великий ученый, Джон Купер, но и просто – умный человек! Пораскинь мозгами, что к чему…
Джон задумался.
Единственным фактом, который он хоть как-то почерпнул из всего творящегося на чертовых топях мракобесия, было осознание того, что ни его жены, ни дочери тут, нет. По всей видимости, не было их и в царстве Ылма – особом уголке потусторонней реальности.
Иначе, стал бы Болотный Дух позориться, подсылая для него наживку в виде своей супруги?
Элен и ее мама находятся в каких-то лучших краях…
Такая мысль успокаивала.
Но успокоиться до конца было невозможно.
На то существовали другие соображения.
К примеру, раньше Джону казалось правильным каждое осуществляемое им действие: проведение исследований, снаряжение экспедиции…
Экспедиция…
Сейчас члены той команды, которую он собрал (включая и его самого) представлялись Джону не более чем пешками в игре… ВЫСШЕЙ СИЛЫ.
Да-да! Высшей силы по имени Ылм. Именно благодаря бескрайнему могуществу этого демона все было спланировано давным-давно и не только в отношении Джона и его работы, а вообще…
…Ылм вызывает духов из потустороннего мира в нашу реальность, те селятся здесь, проникая в то, где будут существовать (и в человеческие тела – тоже, ибо все на земле состоит из одних и тех же веществ), попутно Он и Его жены управляют духами, а те, в свою очередь, способны воздействовать на материальный мир…
…единственное, что Он не может сделать самостоятельно, так это – проснуться (а Ему, видать, захотелось очередного пробуждения)…
… не могут в этом помочь Демону и Его подчиненные, живущие по законам их потусторонней реальности…
… выходит…, некто, не принадлежащий их миру, должен разбудить Зверя, пригласив эту Болотную Тварь в земную жизнь…
... ну а чтобы такой субъект появился, Дух, благодаря своему могуществу, даже сквозь сон, способен создать ситуацию, которая станет предпосылкой для этого…
…и вот, в очередной раз была произведена “обработка” чьего-то сознания (сознания Джона), произведен контроль (считай – ломание судеб) для подбора необходимого народа (по профессии, даже по полу) в качестве будущих жертв, и обряд пробуждения завертелся…
«Выходит, сон Ылма, все-таки, контролирует он сам», - думал Джон. – «А мне казалось, будто у него какой-то недостаток воли в данном отношении. Получается все сложнее: демон не то что не может проснуться самостоятельно из-за недостатка волевых качеств, а просто по причине отсутствия собственных усилий. Дескать, зачем мне утруждать себя? Лучше я оставлю все своим “волшебным” способностям, выполняющим работу как бы без меня, а потому открывающим горизонты действия даже через пелену моего сна. И именно благодаря “волшебству”, получается, что Он, вроде бы, никаких собственных усилий для своего пробуждения не прилагает, - все выходит само собой. Но, тут есть одно “но”. Несмотря на свои сверхъестественные способности, Он по-прежнему не может проснуться исключительно сам. Почему? Да потому что не в силах повлиять на себя (равно как и Его свита не может сделать подобного). Ему требуется вспомогательный инструмент. В результате Ылму остается прибегнуть к воздействию на внешние предметы, которые, в свою очередь, смогут разбудить его. Yes! Принцип домино!!! Помнишь конференцию в Бостоне? Ты сам так назвал этот принцип тогда. Некая изначальная сила или рука (Ылм) роняет первую фишку домино, та – вторую, и так далее. Потом, по передающейся цепочке, последняя из них, приводит в движение некий механизм, спускающий с тормозов здоровенный и увесистый шар. И вот этот вот шар возвращается обратно к руке и, шваркнув по ней всем своим весом, будит ее. Здесь можно провести аналогию с неким фантастическим будильником. Почему фантастическим? Да потому что рука-Ылм, роняющая первую фишку домино, не может сделать это непосредственно: тык пальцем и все. Она остается недвижимой, посылая лишь особый импульс. Если все привести в соответствии с ситуацией, то Болотный Зверь повелевает духами, которых, как я уже только что отметил, сам вызвал из потустороннего мира и которые сидят теперь в той самой “фишке” домино, на которую он нацелился. Следовательно, по его телепатическому или еще какому, одним словом – сверхъестественному, приказу, они способны расшатать ее и уронить. При этом сверхъестественная связь между ними и Ылмом может быть сравнима в нашем мире с пультом дистанционного управления, а духи – улавливающими датчиками и первичными исполнительными органами отмеченного будильника одновременно. Так вот, представим, например, такую картину. Некоему человеку, вживили в мозг дистанционный пульт установки времени на подобном супер-будильнике и чип приведения в боевую готовность его звонка (опять работающий дистанционно). Потом, во сне, этот субъект, случайно, заводит аппарат… И здесь все опять не дают представить в удобоваримом для нас, людей, виде, грандиозные отличия Ылма от человека. Ведь, человек, даже если бы такое изобретение действительно появилось, сможет управлять им во сне только случайно. Болотный же Дух делает это сознательно. Хотя, я, по всей видимости, зря хочу представить данные алгоритмы бытия в человеческом измерении. Мы, в конце концов, имеем дело не с человеком, а с мистической сущностью, - Властителем Хаоса и Тьмы. Поэтому все термины в ведущемся объяснении – “рука”, “фишки домино” и прочее – не более чем метафора. Но будильник все-таки есть! И тот факт, что Ылм вынужден его использовать, раскрыл еще Стокер: не хочет Дух разрушать мир! Так, наверное, моряк, потерпевший кораблекрушение вдали от цивилизации, и выбравшийся на необитаемый остров, в ожидании помощи, - по часам, - “отаваривал” бы себя едой, спасенной им с затонувшего судна после катастрофы. Ибо на этих продуктах, если их потреблять экономно, ему еще долго можно было бы жить, а иначе, сожрать все удастся и за несколько присестов… В общем, не стоит сомневаться, - Ылм, действительно контролирует свой сон собственноручно. Вот, почему, значит, Болотный Дух пробуждается так часто. В противном случае, как опять объяснил Рэй, этого, пришлось бы ждать столько, сколько понадобилось бы времени для десяти обезьян, печатающих на печатных машинках, чтобы набрать полное собрание сочинений Шекспира. Ох, Стокер! Я еще тогда заподозрил, что ты слишком утрируешь все в примере с обезьянами. И ты тоже признался в этом, а у меня мозгов не хватило сделать должные выводы и разглядеть ту “руку”, которая двигает домино. Ну а ты… не договаривал… в свою пользу… и в пользу Ылма… Конечно же по его науськиванию… Но, если вернуться к размышлениям насчет системы контроля сна Демона, то, следует признать, - эта штука у Него очень хороша. Можно было бы ей даже позавидовать, если бы она не была так ужасна. Ведь, в качестве “будильника” Он избирает людей (причем те – расходный материал, превращающийся потом в мертвые обломки), а на данный момент и не просто людей, а нас. Ко всему прочему, с той секунды, когда Им было принято решение “завести” меня и ребят, как будильничный звонок, мы по любому вляпались бы в творящиеся тут дела. То есть ни меня, ни их никто не спрашивал – хотим мы этого или нет… Для упрочнения же процесса, Ылм прибег еще и к помощи своей супруги. Что такого попросить ее влезть в будильник, и, когда надо, помочь всему остальному механизму (считай духам) взвести и запустить его звонок? Если это хорошая, исполнительная жена – так даже будет надежнее. Конечно, тут снова не стоит проводить аналогии с человеческим миром. Никто из людей не засовывает своих жен в будильники (если же подобные, все-таки имеются, они явно полные психи). Попутно Он надоумил Крапу в какой-то определенный момент совершить фальш - попытку отговора меня от посещения болота (плюс сделал так, что она, якобы, преодолевает всякие тернии для этого). Трюк был задуман по одной простой причине: пружину звонка в будильнике заводят тоже в направлении, противоположном тому, в котором она станет распрямляться. И, с учетом обстоятельств, что все делалось очень жестоко,
чудовищная лапа, уродующая тело Элен…
ее рассеченные губы, с которых, как красная слюна капает кровь…
“Не ходи на болото, папа”
“завод”, признаться сказать, получился не слабый. Для старта же взведенной пружины особую энергию здесь закладывает душещипательный “сок” отмеченной выше ситуации. Если более конкретно, то в этом плане подразумевается феномен сопереживания родному человеку. Раз дочь говорит не идти куда-то, а сама, очевидно, пытаясь найти лазейку для подобного предупреждения, страдает от той силы, от которой стремится оградить меня, и которая живет в этом самом месте, значит, я, тем более, должен туда пойти, - “разобраться” с гадскими сущностями, чтоб не обижали больше родных мне людей. Это я, правда, отбросил. Подавил. Ведь я ученый. Мне нужно было знать точно – было все на самом деле или данное видение являлось моей галлюцинацией. А то, не хватало мне тогда начать еще и “сражаться с ветряными мельницами”… Короче, - основной “спуск” не сработал. Однако пружина все-таки начала разматываться. Причем против моей воли, - оказался задействован запасной механизм ее “спуска”, - мое упорство: нужно закончить работу (болото же, что бы ни говорила про него Элен, является единственной возможностью это сделать).
“Следующий объект нашего исследования находится в России… …Нам предстоит посетить болото возле города Череповец”
И, кстати, запасной механизм спуска пружины, был приведен в режим готовности куда раньше, чем основной. Ведь, прежде чем появилась дочь, меня, как следует обработали видениями жены, которой, вроде бы, тоже, мешала со мной встретиться некая опасность за пределами нашего мира. Из-за этого я стал сумасшедшим для окружающих, и почти что сам поверил в нечто подобное… Но только почти… Надежда на “реабилитацию” все таки оставалась, с каждым месяцем жизни убывая в разумности, однако прибавляя в настырности. Как итог – во мне наросло слишком много тупого упорства, чтобы я мог отказаться от последнего эксперимента. И, вот, сейчас, пружина уже почти распрямилась, готовая воззвать к жизни дьявола …»
Но, насколько можно судить, у Болотного Духа произошли какие-то непредвиденные изменение планов. Потому-то он и дал отбой (обряд его пробуждения прерван в самый последний момент).
Однако пусть сейчас Ылм почему-то раздумал просыпаться, но когда-нибудь он обязательно сделает это!
Его тактика безупречна, а могущество – беспредельно. Придет время и он растечется по миру, проникнет в каждую щелочку, в каждый укромный закуток. От него не скроешься. Он найдет везде! Выберет новые жертвы - будильники…
А, может, вообще все упростит.
Ведь, есть другие способы Его пробуждения.
По-крайней мере, один, - точно.
Что там говорил Рэй о женщине в рядах Его слуг?
Она сможет без всяких лишних обрядов и ритуалов вызывать Болотного Духа…
Верно! В следующий раз Ылм создаст именно такую женщину-слугу.
И тогда прощай покой и безмятежность всего мира!
Спасаться? Противостоять Ему? Невозможно! Ылм – это некое СВЕРХВЛИЯНИЕ, СВЕРХМОЩЬ! Не удивительно, что такие сущности люди всегда называли богами. Кто же они еще для нас, жалких человечишек?
Джон потряс головой, стряхивая наваждение, но оно не уходило.
«Подожди!» - одернул он себя. – «Если все планировалось заранее, в частности, и “обрабатывание” меня, - не принадлежащего миру духов, значит, мое сознание, благодаря фасилитации, коверкалось при помощи…
…автокатастрофа…, когда наш “шевроле” подрезали двое придурков на мотоцикле, и я свернул, чтобы не изувечить их, но изувечил свое будущее…
…свет жизни угасает в глазах моей дочери и жены…
…Болотный Зверь УБИЛ МОИХ ЛЮБИМЫХ!!!»
Купера захлестнула волна злобы и ненависти к болоту.
- Ты не завершил задачу. Хозяин - не разбужен, - сказала Крапа, и волна возмущения пробежала по ее фигуре, удаляя краски, из-за чего сразу стало ясно, что она сделана из обычной воды, только ведущей себя неестественным образом. - Лишние люди, которые слишком много знают о Нас, нам ни к чему. Как ты думаешь, что с тобой будет? Рэй, правда, заверял тебя, что ты не станешь еще одной “питательной” единицей для таких, как мы, но он не упомянул, что это только до того, как ты принесешь девчонку в жертву.
«Опять недоговаривание Стокера в пользу вашего мира, и снова моя недальновидность», - подумалось Джону.
- Ну а сейчас никакой девчонки уже нет…, - фурия оскалилась и продолжила надвигаться на Джона.
Джон не понял, - идет она на него в психической атаке или действительно хочет напасть, но решил, что промедление здесь не уместно в любом случае. Неожиданно у него возникла одна интересная мысль, и он шагнул к оброненному во время потери сознания ружью…
Бросив мешающуюся теперь камеру и строго приказав себе не глядеть (даже случайно) на Крапу или Лукаму (во избежание гипноза), ученый поднял с земли оружие. С его помощью Купер стремился избавиться от появившегося у него, вдруг, ощущения, будто он – герой античной литературы. Только там всем правили Боги. Человек был полностью в их власти.
«Долой “Элладу”! Долой Гомера!» - внутренне воскликнул Джон, снова вдыхая воздух и, как он уже заметил раньше, набираясь от этого сил (силы могли понадобиться, чтобы снова не упасть в обморок из-за отдачи в момент выстрела…) – «Я – человек XXI – ого века! Я живу по своим законам, и никакой Болотный Дух мне – не указ! Энергии у меня осталось не много, но уж насколько ее хватит, настолько я и подправлю будущее этого болота и мира тоже! А попутно отомщу… за дочь, за жену, за Бэна, за ребят… и за себя!»
Джон, вскинув ружье к плечу здоровой рукой и, помогая себе обрубком второй конечности, прицелился в вершину алтаря, после чего сказал Крапе:
- Может, ты меня и убьешь, но перед этим я сделаю так, чтобы вашему хозяину больше никогда не удалось очухаться от своего сна.
Джон спустил курок.
Вышла осечка. Конечно! Ведь ствол ружья оказался разряжен во время залпа, произведенного вдогонку уезжающему Виктору.
Это не смутило ученого. Передернув затвор прямо в воздухе, он тут же повторил прицеливание и спускание курка. На этот раз уже прогремел выстрел.
Вслед за первой, Купер сразу же выпустил в алтарь вторую пулю…
Каждый кусок свинца снес по здоровенному фрагменту каменного края на алтаре.
«Края удержат кровь», - вспомнилось Джону. – «Скоро они ничего больше не удержат! Потому что я сейчас изрядно подпорчу их способность к удержанию какой бы то ни было жидкости!»
- Не делай этого! – завопила Крапа тонким голосом, будто ее привязали к пилораме и пустили на конвейерной ленте прямо к диску вращающейся пилы.
- Не надо! Не надо! – вторила ей басом охрипшего титана грязевая пасть младшей жены Ылма.
Джон выстрелил еще и еще раз, убирая с повернутого к нему края каменного алтаря новые куски, - требовалось сделать своего рода лунку-слив, подобную водосточному канальцу на крышах домов.
- Нет, нет, нет! – истерично кричала Крапа.
Джон уже, было, возликовал, но тут…
В карабине закончились патроны.
Повреждения, нанесенные алтарю, существовали, но не могли повлиять на его функциональность, - “слива” для крови так и не образовалось.
Отдача от ружья, да и само орудование карабином, нарушило затяжку ремня, пережимавшего поврежденную руку Джона. Жгут слетел с нее и из перебитых вен тут же брызнул поток горячей крови.
Чувствуя страшную боль в раненой руке, и осознавая, что это – конец, Джон выронил ружье и ощутил неимоверное желание присесть на камни, складывающие курган.
Но, стоило ему опуститься на них, как вся площадка, вдруг, задрожала.
Изваяние идола заходило туда-сюда ходуном, глаза его ввалились, из пещерообразного рта повалил черный дым. Все самое отвратительное смешалось в этом дыму, - вонь экскрементов и смрад разложения.
«Ультразвук не обнаружил в статуе ни одной скрытой полости. Откуда же дым? Неужели из самой преисподней?» - поразился Джон. – «Да. Трудно иметь дело с потусторонними сущностями. Единственное, что сейчас, например, можно точно понять, так это дурное настроение Демона. Похоже, Болотному зверю не нравится, когда ломают его вещи».
Дым образовал то самое лицо, которое было личиной идола. Демонстрируя полную решимость “раздавить букашку” оно двинулось к Куперу.
«Погоди-погоди! А как же негласный закон разделения: тебе – страдания женщин, а твоим супружницам – смерти мужчин?!» - вспомнил ученый о правилах жизни болотных духов. – «Хотя, возможно, ты и не собираешься меня убивать. Так, просто, - “прибьешь” немного, чтобы я уже не смог выкинуть очередной глупости. У меня и без этого, правда, больше ничего не получится. Но, ведь тебе все равно надо показать: кто в доме Хозяин. Не так ли?»
Тем временем, личина Властителя Болот открыла свою пасть, и Дух завыл, - низко, протяжно.
Этот вой чуть не сдул Джона с места. В какое-то мгновенье ему даже показалось, что он сейчас сойдет от такой какофонии жутких звуков с ума.
Голос демона мог разбудить мертвых…
Это был рев…
как же его назвал Виктор?
…лесоносца!
Только перед Джоном сейчас находился не лесоносец, а древний, злобный языческий Бог!
Глаза Ылма заключали в себе потустороннюю черноту. Оказывали ли они гипнотическое действие, как, скажем, глаза Крапы или Лукамы? Сказать здесь о гипнозе, было все равно, что не сказать ничего. Глаза буквально разрывали тело Джона, пожирали его душу. И на это Дух оказался способен благодаря одному лишь своему взгляду. Страшно было подумать, какими еще возможностями Он обладает …
«Все! Хана!» - подумал Джон. – «Ылм, Элм, Ылым, - наука… Будет мне наука за то, что хотел изведать, - чего находится там, по ту сторону тьмы…»
Вдруг у лица демона появилась одна конечность.
Теперь к Джону как бы приближалась страшная дымная харя и растущая из нее огромная, уродливая лапища с коричневыми когтями…
Джон присмотрелся к лапе внимательней.
Неожиданно для себя он понял, что это – его бывшая правая рука. Разумеется, если ее ему оттяпали, она должна была валяться где-то здесь. Вот только за время нахождения в этом “где-то” отрубленная плоть чудовищно испортилась и от этого распухла до невероятных размеров.
«Испортилась в течение нескольких часов и увеличилась до слоновьего масштаба?» - в душе у Купера забрезжило легкое недоверие.
Но он не был особо поражен таким обстоятельством. Изумляться чему-либо, когда рядом с тобой…
перед тобой
…сам Властитель Хаоса и Тьмы, - не стоит.
Наверняка Демон “дотронулся” до его… руки, когда прилаживал ее себе, а все, к чему Он “прикоснется” просто должно в мгновенье ока обрести ужасную внешность и отвратительное содержание.
Понял Джон и то, что…, в Америке, после явления к нему призрака “дочери”, он не страдал белой горячкой и не впадал в бред лунатика… Накануне конференции в Кембридже из его собственного камина, действительно появился дымный Ылм, и ударил ему в бровь этой самой рукой. Видимо, для подобного трюка, - чтобы совсем недавно отрубленная конечность Джона оказалась, вместе со смрадным дымом, из которого состоял сейчас Демон, в доме близ Бостона, да еще почти две недели тому назад, Болотный Зверь повернул время вспять… и сузил пространство…
Лапища, тем временем, приближалась к Джону все ближе и ближе и, наконец, обрушилась ему прямо на лицо.
Он страшно закричал и упал навзничь, со всего маха ударившись головой о камни кургана.
Чудом ему удалось остаться в сознании.
Но, вскоре, Джон подумал, что лучше бы он отключился из-за этого падения.
Хоть рожа СТРАШНОГО ДЕМОНА и уплыла куда-то, вместо нее появились оборотни.
Соловеющим взглядом американский ученый наблюдал, как вурдалаки подобрали все его вещи, включая нож и видеокамеру, после чего бросили их в трясину, - чтобы засосало.
Развитие дальнейшего сценария Джон мог предположить.
Волкоподобные обезьяны вернулись, взяли его за ноги, и тоже поволокли к трясине.
«Наверное, когда Дух выл, он отдал им приказ сделать так. Ведь, без его указания они, по их законам, не имеют права приносить жертвы младшим женам», - додумывал свои последние мысли Купер. – «Хотя… я, ведь, рассуждаю о жертвоприношении. А сейчас-то им, вокурат, не нужно приносить жертву, оборотни просто заметают следы и “кормят” Лукаму. Ну, что, стерва, дождалась-таки вкуснятины? Подавись ты тогда, сволочь, мной и всеми, кого сожрала! Пусть и у твоих родственниц встанут в глотке ребята, которых вы погубили здесь».
Погружение в трясину оказалось не таким уж и мерзким, как Джон мог себе предположить. Единственное, что им было воспринято как действительно сильное раздражение, так это ужас, обуявший его, когда болотная жижа начала заливаться ему в рот и ноздри, а он вынужден был ее глотать и глотать, но никак не мог выхлебать всю до конца…

9

Ночь Виктор практически не помнил из-за овладевшего им ступора.
Была, правда, пара моментов, которые все-таки прошли в его сознание, но и они имели какую-то не ту направленность…
Первое, например, что ему удалось запомнить, было жутким ВОЕМ, раздавшимся где-то далеко позади, очевидно - у кургана и стоящего на нем идола.

Предыдущая страница 32 Следующая страница


33 Роман Яньшин

ВОЙ лесоносца или, как теперь понимал парень, - древнего Демона.
Неужели идол издал этот звук?
Происходящее не укладывалось в голове.
Но отмеченный ВОЙ парень, хотя бы уже слышал однажды, - возле лагеря, когда он сам, Купер и Бэн… спешили на помощь к машине, повезшей Ананьева в больницу и из которой Борис Михайлович сделал очень тревожный звонок…
Ну а второе происшествие за сегодняшнюю ночь повлияло на него, будто разряд тока солидного вольтажа и заключалось в появлении на тропе некой сущности…
В тот момент Виктор шел, неся Юлю на руках и смотря вперед.
Вдруг, ему почудилось, что он увидел где-то во тьме удаляющуюся человеческую фигуру… женскую фигуру…
Может, геологи или метеорологи, сюда забрели?
Не зная, как и реагировать на подобное появление, Виктор позвал ее:
- Женщина?! Подождите пожалуйста, я сейчас подойду к вам. Не найдется ли у вас, случайно, рабочего мобильника или рации, чтобы можно было вызвать службу спасения? Тут девушка ранена, ей требуется срочная медицинская помощь, а у меня, как назло, сотовый отказал, - не ловит сигнал, хоть ты тресни!
Женская фигура, действительно, остановилась, и ждала его приближения.
Переполняемый радостью, что, возможно, Юля скоро окажется в больнице, Виктор, насколько мог, ускорил шаг.
Но радость его длилась недолго.
Подойдя к призрачной незнакомке, парень обмер.
Перед Виктором, спиной к нему, стояло существо, лишь издалека напоминающее своими формами женщину. На самом деле, возле него был монстр, фигура которого оказалась слеплена из гадов, насекомых и прочей болотной мерзости. Чудовище источало запах выгребной ямы…
Самым же отвратительным, что Виктору удалось разглядеть в существе, были кое-какие элементы его “фигуры”.
Этими элементами являлись части тел Ананьева и Алексея…
Куски лиц вместо лопаток, - искаженные болью, мучениями…
Скрюченные пальцы обоих мужчин, “растущие” из головы незнакомки, как кошмарная пародия на волосы…
При этом в мертвые глаза Бориса Михайловича и в нос Алексея вгрызались образующие вокруг них всю остальную “материю” жуткого создания гады.
«Прямо какая-то королева плотского нездоровья…» - подумал Виктор и, непроизвольно спросил у чудовища:
- Кто вы?
- Гаргейха, - ответило существо, обернувшись на мгновенье к парню.
В этот момент Виктор увидел, что незнакомка похожа на третью девушку, которая явилась ему во сне… Да-да! В том самом сне, когда он, больной, бредил в палатке около каменного изваяния. Двух других ее спутниц он уже знал (“туманный призрак” и “болотная грязь”), а вот, эту барышню, в реальной жизни ему удалось повстречать только теперь…
После этого монстр зашагал дальше, а парень остался стоять на тропе, полностью потерявший от этой встречи всю оставшуюся силу духа и низвергнутый на уровень первичного помешательства.
Виктор, действительно подумал, что потихоньку сходит с ума. Ему не верилось в происходящее.
Желая отогнать от себя все – и зрительные образы и мысли, он крепко зажмурил глаза и постарался ни о чем больше не думать.
Когда парень открыл их вновь, кошмарной девицы уже не было в поле его зрения.
Но ее следы на все еще мягкой от вчерашнего дождя земле, остались.
«Такого создания не могло существовать в реальной жизни, если б не болото», - догадался Виктор. – «Наверняка, это проделки колдовских топей. Я нахожусь в необычных местах, и вокруг меня происходит все необычное».
Вот, только, уж больно страшным оказывается вся тутошняя необычность, - корявым, грубым, зловещим… Прямо как то имя, которое назвала состоящая из болотных гадов и рваных кусков мертвой человечины особа…
Гаргейха…
К полудню Виктор донес-таки Юлю до того самого озера, где погибли Лёга, Мишка, Андрей и Бэн.
Войдя на песчаный “пляж”, - к оставшимся тут стоять двум палаткам, он рухнул на колени, изнемогая от усталости.
Ступор помог ему дотащить Юлю до сюда, включив какой-то скрытый источник человеческой энергии. Но, какие бы запасы активности не были скрыты в человеческом организме, сейчас и они потребовали подзарядки.
Парень сел возле одной из палаток, аккуратно положил Юлю рядом и, пристроив ее перебинтованную голову на своих коленях, решил отдохнуть полчасика, - ведь, не железный же (но именно отдохнуть, а не спать, - сон был ни к чему, ибо предстояло проделать засветло оставшуюся часть пути).
- Ну вот, еще немного, и мы будем в Конино, - сказал Виктор бескровному личику девушки. – Может там таксофон есть или мобильник начнет ловить. А если ни то ни другое не сработает, надо подумать насчет обращения с просьбой к кому-нибудь из местных довезти нас до города…
В это время он обратил внимание на одиноко стоящую чуть поодаль длинную “Ниву”. Брошенная здесь Купером она, тем не менее, пребывала в полной боеготовности: бензин есть, надо только завести двигатель ключом зажигания… Не найдется ключа – можно соединить провода, замыкающие стартер… Но тут парень вспомнил о затопленном участке тропы, который был преодолен этим автомобилем по дороге сюда исключительно на буксире у вездехода…
Слить же из длинного полноприводника бензин, и перетащить его к специально подготовленной для езды по бездорожью короткой “Ниве” на огромных колесах, представлялось просто невозможным. Ведь, среди присутствующих вокруг вещей не было подходящей тары. Единственная двадцатилитровая бутыль из-под воды и та раскололась вчера вечером. Поэтому надо было идти обратно к вездеходу за пробитой канистрой, латать ее подручными средствами (возможно, такое и не получилось бы), возвращаться сюда за горючим, потом снова переться к “Ниве” с большими колесами… И все это при том, что день не мог длиться вечно, а к наступлению очередной ночи следовало непременно убрать отсюда свою задницу.
Да. Время… О нем нужно помнить…
Ведь, кто его знает, что будет ждать их с Юлей в темноте? Может, призраки, духи и демоны на болоте, промедлившие ранее, вдруг очухаются? И тогда болотная тварь, состоящая из гадов, не станет уже любезно беседовать, сообщая свое имя…
Гаргейха
… а возьмет, да и оттяпает у обоих пальцы, чтобы “вплести” их в свою кошмарную “шевелюру”…
Короче, единственным вариантом развития дальнейших событий становилось - использование длиннобазной машины до тех пор, пока она сможет приносить пользу, - то есть не завязнет. А потом опять придется топать пешком, - сначала – до поворота на заброшенную лесопилку, затем - до Конино.
- В общем, Юль, нам бы с тобой до людей добраться. Помогут, уж, наверное, по доброте душевной, тебя в больницу отвезти… Ну а если не помогут, хотя, мне кажется, такого произойти не должно, общественный транспорт все равно еще никто не отменил. Поедем домой на автобусе. Правда, я забыл кошелек в машине, но в правом ботинке у меня всегда есть заначка.
Парень сделал паузу, после чего продолжал:
- Ты, наверное, хочешь спросить, почему я тебе никогда не рассказывал про заначку? Ишь, какая хитрая. Заначка уже не будет заначкой, если о ней кому-то рассказывать. Даже тебе. Но ты, Юлечка, не думай лишнего. Я зашил немного деньжат в ботинок не для того, чтобы их от тебя спрятать. Просто заначка – нужная штука. В противном случае… Ты, наверное, не знаешь эту историю... Однажды меня воры здорово проучили. В то время я все деньги держал исключительно в бумажнике. Ну и приключилось, как говорится, обычное дело. Я на работе был, - в рейс ехал. Кстати, с экспедитором в тот раз пришлось рулить. Остановились мы где-то на трассе, по малой нужде, пардон за подробности, сходить. Выбираемся, значит, из машины, а тут, откуда ни возьмись, какая-то “восьмерка” без номеров подруливает и из нее двое пареньков вылезают. Один меня начинает бойко спрашивать как туда-то и туда-то проехать. Экспедитор мой, кстати, свое дело в кустах делает. Я, лапух, уши-то развесил. Объясняю этому подъехавшему парню маршрут, руками машу, куда надо сворачивать, а сам второго его кореша из виду потерял. Когда же, тот объявился, первый меня поблагодарил, они сели к себе обратно в машину и укатили вперед… Мы, с экспедитором, вскоре, тоже в кабину забрались. А там… ни его барсетки с деньгами и паспортом, ни моего бумажника на месте не оказалось. По всей видимости, когда один из тех двоих мне зубы своими расспросами насчет дороги заговаривал, второй по кабине шарил. В общем, остался я тогда без копеечки, километрах в трехстах от Череповца. Чуть себе же собственными руками голову от досады не проломил. Сам, думаю, голодный останусь – полбеды, а ведь мне еще и “Газель” надо заправлять, - чтобы в город на базу вернуться. Слава богу, доехал до того предприятия, куда меня направили, объяснил там ситуацию мужикам, они меня выручили, - дали в долг. Радовался тогда… неистово. И, кстати, не только их щедрости радовался, но и тому, что документы у меня, отдельно от денег лежали – в кармане куртки. Стоило бы мне положить их в бумажник или барсетку, как например, экспедитор со своим паспортом сделал, лишился бы и документов. Но паспорт-то – ладно, - дубликат через день выпишут, а, вот, бумажки, типа водительского удостоверения или техпаспорта на машину у нас, - попробуй, восстанови! Не один месяц чиновничьи пороги обивать будешь. С тех пор я документы так и ношу, - отдельно от денег, - в нагрудном кармане куртки, или рубашки, если жарко. Они у меня и сейчас там. Я их даже чувствую через рубашечную ткань… Кожей… Твердые… Ко всему прочему, их обложки прижаты к моей груди мобильником и из-за этого ощущаются сильнее, - будто в карман распорки вставили.
Уже не в первый раз, за последнее время, вспомнив про мобильник, да и вообще про телефон, парень все-таки вынул свой сотовый из кармана. Надо было проверить – появился прием сигнала или нет (а то зачем планировать какие-то действия, если их можно перечеркнуть одним единственным звонком в МЧС?).
Ощущение присутствия документов тут же наполовину ушло. По крайней мере, впечатления “распорок” они больше не производили.
Виктор нажал кнопку “меню”, но аппарат не реагировал…
«Батарейка разрядилась», - догадался парень.
Конечно! За несколько дней она способна была сдохнуть, даже если никому не звонить. А звонки (включая многочисленные попытки пробиться то в “скорую”, - для Ананьева, то к Юле – по причине беспокойства за нее) имелись.
Виктор предвидел такой оборот раньше, и на случай подобной беды хотел купить зарядное устройство, обладающее функцией питать сотовик от автомобильного аккумулятора. Но быстрота сборов не позволила ему этого сделать (прямо, как теперешняя спешка не дает отправиться за канистрой). С данной проблемой можно было бы, наверное, обратиться к Бэну. Однако где сейчас был этот Бэн? На “дне морском”?
Парню не оставалось ничего иного, кроме как сунуть мобильник обратно в карман. Тот сразу прильнул к покоящимся там же документам, мгновенно сделав их прилегание к груди через полотно рубашки более значительным.
Как бы отреагировав на это, Виктор снова вернулся мыслями ко всем удостоверениям, паспортам и прочему из этой серии, одновременно вспомнив и о Юлиных документах тоже.
Они остались в ее сумочке, - на заднем сиденье вездехода. Парень упрекнул себя в крайней неосмотрительности и собственном эгоизме: «Куда ты глядел, чукча? О себе-то позаботился, - все свои “корки” с собою прихватил и даже заначку сделал, а Юля, значит, заботы – не достойна?!»
Идти за ее сумкой, было то же самое, что и отправиться за канистрой для бензина: времени не осталось… Те часы, пока светит солнце, помогут ему вынести Юлю далеко за пределы болота, но если разбазариваться на всякие штуки, типа хождения по ее документы, светового дня для совершения более важных дел может и не хватить.
Правда, данный факт являлся отнюдь не главенствующим аргументом в решении Виктора забраковать думы относительно такого рода “прогулок”.
Если бы времени у парня было достаточно, он все равно бы не отправился обратно к вездеходу. Причиной тому являлась далекая-предалекая мысль в его голове, что теперь Юле… уже не нужны… ни документы…
ни скорейшее обращение к врачу…
Но даже если б она была жива, что от этого могло измениться? Парень, тем более, не оставил бы ее здесь одну. А без таких крайних мер… управился с канистрой… Хм… Да и с сумочкой, если на твоих руках… раненая девушка, навряд ли получалось бы решить вопрос.
Однако и мертвая Юля оставалась ему по-прежнему дорога!!!
Раненая… Мертвая… Документы… Доктор… Уже не нужны…
Парень погладил любимую по щеке. Щека была холодной. На шее девушки, под лучами солнца, сверкал его подарок, сделанный им в тот день (8 мирта), когда он предложил ей выйти за него за муж: золотая цепочка с маленьким золотым кулоном, выполненным в форме сердечка.
Виктор склонился над телом девушки и заплакал горючими слезами.
Крокодиловые слезы текли по его щекам и падали на кофточку ее спортивного костюма. Когда-то чистенькая, яркая, с веселой надписью “adidas” на рукаве, теперь она была порвана у предплечья и заляпана грязью, из-за чего стала какой-то бесцветной и… траурной.
Вместе с плачем, к Виктору пришло желание отгородиться на время от внешнего мира, забыть абсолютно обо всем.
Задавшись этой целью и послав к черту свои собственные ограничения по поводу отдыха, он прилег на песчаный берег, возле тела любимой, и уснул…

10

Когда Виктор очнулся ото сна, был уже глубокий вечер.
«Что ты наделал, идиот?!» - испугался он и тут же бросил в свою сторону мысленный укор: – «Хотел лишь отдохнуть, а сам задрых?! И, мало того, что уснул, так еще и на весь оставшийся день! Говорил же: отдых полчаса, без каких-либо снов».
Но, укоряй себя Виктор – не укоряй, в любом случае, путь до края болота теперь нужно было прошагать ночью. Опять ночью!
Духи, демоны и призраки скоро оживут. А на границе топей, ко всему прочему, стоит деревня колдунов…
Внезапно, нехорошее предчувствие заставило Виктора резко встать. Он оглядел место возле себя и посмотрел по сторонам.
Юля исчезла!
Кругом были только вурдалачьи следы.
«Они утащили ее!» - понял Виктор и страшный крик вырвался у него из груди.
Парню захотелось броситься на поиски тела девушки.
На мгновенье ему пришла в голову мысль: «Почему они уволокли Юлю и не тронули меня?»
Но, тут, он заметил, что солнце опускается за горизонт, унося с собой свои последние лучи…
Все посторонние думы тут же были отброшены, и это было верным ходом, ибо, как только кроваво-красный диск небесного светила окончательно ушел за кромку заслонившей его земли, над лесом раздалось пение…
Та самая заунывная “песня” без слов, которую и сам Виктор, и все остальные члены экспедиционной команды (когда они еще были живы) слышали раньше, - в лагере, по прибытии на заброшенную лесопилку.
Вместе с этим звуком, парень почему-то сразу понял, что поиски Юли, которые он хочет начать, окажутся тщетны.
Звук, тем временем, нарастал, набирал силу.
Потом он, как и в тот раз, полетал немного над лесом, покружил. И в конце концов “пение” переместилось к озеру.
Виктор повернул голову к воде и заметил появившийся там, вдруг, туман. Белым полупрозрачным саваном он стелился над водной гладью озера, утопая своими дальними клубами в быстро надвигающейся тьме.
Парень уже знал, что может последовать дальше, поэтому быстро отвернулся в противоположную сторону и зашагал к легковому полноприводнику.
От осознания того, что, возможно, за его спиной, из тумана, уже сформировался призрак, и стоит ему на него посмотреть, как он тут же лишится воли…,
гипнотический взгляд “туманной девы” – это было нечто
…Виктор прибавил скорость.
Ноги болели и не слушались, но даже на негнущихся конечностях парень быстро пришкандылял к автомобилю.
В замке зажигания ключ отсутствовал. Зато он быстро нашелся в бардачке. Как понял Виктор – это был запасной экземпляр. Конечно! К новым автомобилям такой всегда прилагается. Сюда же его, за ненадобностью бросили - либо Купер, либо Ананьев, - что б не мешался на связке.
Виктор завел мотор и, когда тот весело зашелестел клапанами, отчаянно крутанул баранку, одновременно включая фары и опуская рычаг стояночного тормоза. Внутри автомобиля парень сразу почувствовал себя спокойнее и увереннее.
“Железный зверь” будто умножил его силы своим мощным двигателем, утолстил кожу крепким металлом кузова.
«Здесь – как в танке», - пришло ему на ум.
К сожалению “танк” оказался слишком не приспособлен для покорения развернувшегося вокруг бездорожья.
Стоило Виктору подъехать к затопленному участку тропы…, как он мгновенно понял, что сейчас получится именно то, чего им и предполагалось, - легковой полноприводник утонет в глубокой грязи.
Виктор, правда, все же сделал попытку форсировать гиблый участок (на авось), но безрезультатно, - автомобиль быстренько “засучил” в глубокой грязи своими штатными колесиками, и беспомощно лег на брюхо, способный теперь двигаться только в одном направлении, - вниз.
«Ну, хорошо, хоть, благодаря ему, от озера удалось уехать», - подумал парень.
- БУДЬ С НАМИ!!! – раздался, вдруг, чей-то низкий бас, похожий, скорее, даже не на работу голосовых связок живого существа, а на некий природный катаклизм.
От неожиданности Виктор аж подпрыгнул и боязливо посмотрел вверх.
Взглянуть на небо ему показалось единственно правильной идеей, ибо от прозвучавшего голоса возникало ощущение, словно над тобой разверзлись небеса, и из этой дыры прогрохотал небывалый раскат грома.
Однако, ни грозовых туч, ни молнии он там не увидел.
- БУДЬ С НАМИ!!! НАМИ… АМИ… АМИ…, - повторил голос, оставив после себя многократное эхо.
- Господи, этот голос звучит… у меня в голове! – неожиданно понял Виктор.
Понял он, и кто его зовет этим громоподобным басом… Его звал…

ТОМНЫЙ ДУХ БОЛОТНОГО ЗВЕРЯ!

«Теперь болото – мой дом», - подумал парень и тут же осекся: - «Откуда у меня такие мысли?»
Это непонимание владело им какие-то доли секунды, а потом он все понял. Здесь не обошлось без влияния Болотного Духа. Демон внушил ему подобные мысли.
Но настолько ли внушил?
Виктор схватился за свою голову руками, чувствуя, что она начинает сильно кружиться от просыпающихся в ней дум.
Внушения Болотного Духа были не очень далеки от истины.
Топь, в переносном смысле, действительно, стала домом парня: здесь остались люди, с которыми он дружил, здесь он усердно работал, надеясь, благодаря этой работе, построить в будущем счастливую жизнь, и, самое главное, - тут он потерял свою любовь… Из-за ностальгических воспоминаний, которые, образуются потом благодаря влиянию подобных этапов жизни, он непременно вернется сюда, как бы тут не было страшно. Испытывая такого рода чувства, люди возвращались в места и похуже, например, в районы Чернобыльской АЭС, где их когда-то чуть не убило радиацией…
Но самая страшная догадка заключалась в том, что болото являлось теперь его домом не только в переносном, но и в прямом смысле этого слова.
Ведь парня сюда позвали. Значит, он здесь кому-то нужен… Не для того, чтобы разорвать его тело и сожрать душу, иначе бы с ним давно поступили именно так (взять хотя бы оборотней, которые, в то время, пока он спал, утащили Юлю, но не тронули его). Виктор нужен был топям в плане каких-то новых возможностей.
Виктор почувствовал их сейчас в себе, как человек чувствует иглу шприца, когда ему делают укол. Он, правда, пока не смог уразуметь назначения, которое те имеют, но зато вывел четкое ощущение присущих им характеристик: они являлись для него и даром Болотного Демона (эдакой шубой с царского плеча) и кабалой одновременно (получив их, ты, вроде, подписал долговой контракт, причем отрабатывать сей дар тебе придется… пожизненно).
Однако ощущения эти быстро улетучились.
Через минуту Виктор уже снова пришел в себя.
Вот, только, в голове и в душе парня остался нехороший осадок, - словно ему на теле выжгли клеймо или заставили проглотить капсулу с радиомаячком и дистанционным управлением. Эта капсула позволит кому-то залезать в его мозг и копошиться там, дабы следить за ним и управлять его действиями одновременно.
- Почему я?! – воздел руки к небу парень, жалобно всматриваясь в бездонную высь.
Небо не ответило.
Но Виктор знал, кто бы мог это сделать. Глава его нового дома… Вот, только, сейчас надо было все перетереть. Встречаться с Владыкой пока не хотелось. Однако предчувствие этой будущей встречи крепко поселилось в сердце парня.

11

Виктор плелся вперед пешком, - голодный и полностью выбитый из колеи всем случившимся за последние несколько суток.
- Еще немного осталось, еще немного, и все кончится, - говорил он сам себе, делая очередной шаг.
Погода благоприятствовала его продвижению: воздух оказался достаточно теплым, небо – чистым, так что, если бы не чувство голода и не повышенная нервозность, накопившаяся от пережитых недавно страхов (а так же от опасений где и в какое время приходится идти сейчас), то ночной переход мог бы стать обычным марш-броском.
Подходя к деревне колдунов, Виктор вспомнил о “зеленой голове”. Обшарив взглядом начало тропы в ожидании увидеть затылок этой огромной “скульптуры” образованной хитросплетением растений, он облегченно вздохнул: голова пропала, будто ее здесь раньше и не было совсем.
Вступив на поляну, окруженную высохшими деревьями, парень на мгновенье остановился, увидев, что трава и земля здесь опять вытоптана лапами оборотней (их когти теперь смотрели в сторону, противоположную топям).
«Значит, они ушли с болота», - догадался он. – «Тайными тропами, прокравшись за моей спиной…»
От подобных мыслей у Виктора мгновенно возникло ощущение, будто за ним крадется большой бездомный пес, готовый в любой момент наброситься на него сзади.
«У меня разыгралась агорофобия, - боязнь открытого пространства», - прокомментировал свои ощущения Виктор. – «Сейчас хорошо бы иметь стену за плечами, к которой можно прижаться всем хребтом и постоять так, пару минут. Или, что еще лучше, обнять кого-нибудь родного, близкого, например… Юлю…»
Но стены в округе – не было, Юли – тем более.
Виктор почувствовал себя одиноким и потерянным.
Подумав, что ходьба отвлечет его от нехороших мыслей, парень хотел продолжить свой путь.
Но, только он намеревался произвести первый шаг, как откуда-то сверху, на землю, спустилась человеческая фигура, закутанная во все черное, и встала перед ним…
«Черный Маршалл…» - пронеслось у него в мозгу.
Виктор присмотрелся внимательнее.
Нет! Фигура была не просто закутана в черные одежды, но и сама имела такой цвет: черные волосы, руки, глаза и даже лицо.
Перед Виктором стоял живой кусок тьмы.
Парня обуял ужас.
«Это же тот черный дядька, погубивший трех рабочих, готовивших здесь прокладку высоковольтной линии…» - его лицо перекосило от страха. – «Как там говорила колдунья? Он предлагал им по добру по-здорову уйти с поляны… три раза. И только когда эти дурни не согласились исчезнуть вообще, то он наслал на них проклятье. Если этот тип сейчас прикажет мне убираться, надо тут же валить отсюда. Я, ведь, не хочу такой же участи, как у тех мужиков. Вот, только… я и без него намеревался уйти с поляны. Хотя, черный хмырь, может, и не способен читать мои мысли, и сейчас начнет меня предупреждать…»
Но черная фигура ничего ему не сказала. Темный незнакомец просто смотрел в его сторону немигающим взглядом своих угольных глаз.
На секунду Виктору показалось, что тот глядит на него не как на врага, а как на… коллегу. Трудно было понять, чем именно характеризовался такой взгляд, но подобным образом, скорее всего, могут смотреть друг на друга, скажем, - моряк и пограничник, сотрудник патрульно-постовой службы и инспектор ГАИ, - они, хоть и относятся к различным подразделениям, но принадлежат одной структуре.
Вдруг, за ближайшим сухим деревом выросла и зашевелилась чья-то огромная корявая тень. Тень вздохнула и застонала.
«Стонет, будто крокодил», - возникла у Виктора нелепая ассоциация с миром животных, хотя он, не имел ни малейшего представления, какие вообще звуки способны производить эти рептилии.
Тем временем, черная фигура на поляне отошла в сторону, словно пропуская его.
Виктор, решил, не медля, воспользоваться услужливостью черного гостя, ибо желал теперь только одного, - быстрее убежать от всех ужасов окружающей местности. Ведь некоторые из них, возникнув недавно, и подкрепившись горем утраты близкого ему человека, уже чуть не склонили чашу его нервно-психической устойчивости в неблагоприятную сторону.
Однако намерения паря бежать (равно, как и его возможности это сделать, ибо, пока черный незнакомец не отошел в сторону, воплощение их в жизнь, скорее всего, было бы не реально) опоздали. Последние страхи, - сам черный гость и стонущая тень за корягой, тоже возымели свой вес и успели “подвалить” ему новую порцию переживаний, запугав до тошноты.
Из-за этого его позднее “бегство” получилось плохим. Если более конкретно, - Виктор поплелся вперед, шагая походкой наложившего в штаны человека (иначе – не выходило). Радость здесь была только одна, - что никто из его друзей или знакомых не видит сейчас этого позора, ибо ни одного из них в данный миг нет рядом.
Но, все же, парню удалось, постепенно, взобраться на холм, затем он прошел лесным просеком до поворота на старую лесопилку, а далее приблизился к опушке леса.
Тут его внимание приковало к себе место, где некогда лежало дерево, перегородившее дорогу машине, в которой ехали Ананьев и Алексей.
Дерево пропало. Даже пень выкорчевали (оборотни!).
Подивившись этому, парень сделал, наконец, последний рывок, и достиг асфальтовой дороги.
Виктору вспомнилось, что здесь должны ездить термофургоны “Вольво” с надписью на боку: “Мясопродукты конница”. Он очень хотел проголосовать один из них, чтобы добраться до поселка. И не важно, что когда-то у него были всякие подозрения насчет их водителей! Ведь, - походи с его пешком – и врага расцелуешь, - только бы подбросил, куда надо. Но, как назло, в эту ночь грузовики, почему-то не появлялись.
С каждым новым шагом, парень чувствовал, как накопленные за время отдыха у лесного озера силы, опять начинают покидать его. Усталость наваливалась быстро и вскоре снизила скорость продвижения молодого человека до уровня черепахи.
В результате Виктор оказался в Конино только к утру.
Это было, в общем-то на руку, ибо ночью он все равно ни на чем не смог бы уехать из поселка.
Сев на первый же рейсовый автобус, идущий по маршруту: Конино – Череповец, Виктор отправился в город.
Велико же было удивление кондукторши, когда она увидела парня в абсолютно грязной одежде, с выпачканным в земле лицом, очумелым взглядом, и достающего, деньги не как все – из кошелька или кармана, а из собственных башмаков. Отдавая ему билет и сдачу, она демонстрировала во взгляде явную неприязнь.
Только Виктору сейчас было наплевать, как он выглядит и как на него смотрят. Гораздо больший интерес у него вызвало – сколько денег осталось после покупки билета.
По его подсчетам на проезд он потратил лишь треть имеющейся суммы. Сдачи с предоставленной им купюры должно было хватить на оплату целого обеда (с горячим супом, вторым блюдом и, естественно, компотом) в кафе, которое располагалось на Череповецком автовокзале (до туда, конечно, требовалось еще доехать).
Весь оставшийся путь он просто мечтал об этом горячем супе, попутно думая, - как же мало, иногда, нужно человеку для счастья.

Глава 3. Последняя мстя.

1

Добравшись до Череповца, Виктор сообщил в надлежащие органы о гибели участников экспедиции, за что тут же был взят под стражу.
Правда, капитан, препроводивший его в камеру, вел себя странно: держался на солидной дистанции и демонстрировал своим видом очень сильное внутреннее напряжение. В походке офицера угадывался страх, на лице отражались одновременно интерес и недоверие. Виктор чувствовал - так обычных подозреваемых не водят. Так водят либо маньяков, либо еще кого… пострашнее. А кого уж, страшнее-то? Значит, есть кого…
Лишь несколько дней спустя Виктор понял причину странного отношения к нему капитана, да и не только капитана; были другие милиционеры, и все смотрели на него, как на диковинное чудо.
Причину он понял, когда его привели на допрос к следователю, и он посмотрел в висевшее на стене зеркало. Увидев в нем себя, парень поразился собственному взгляду: глаза излучали сплошную черноту.
Виктор робко приблизился к зеркалу, пристально всматриваясь в свое отражение. Белки его глаз, равно как и зрачки, были абсолютно черными. Создавалось впечатление, будто зрачков нет вообще, - они сливались с белками и отражали тусклый свет казенных лампочек, подобно кристаллам дымчатого кварца.
«Если ты заглядываешь в бездну, то бездна заглядывает в тебя», - вспомнилось ему чье-то изречение.
Совсем недавно он действительно заглянул в бездну, бездна заглянула в него, а теперь, выходит, таращилась на окружающий мир через его глаза собственным взглядом.
Эта чернота не походила даже на взгляд крысы. Однажды Виктор заходил в зоомагазин и видел там белых крысят. У одних глаза имели красный цвет, у других – черный.
Глаза крысы были холодными, но живыми, а подобная пустота, которую он наблюдал в своих глазницах, могла принадлежать только… чудовищу…, оборотню, одним словом - слуге Болотного зверя!
Виктор и чувствовал себя чудовищем, порождением Болота. Видимо, какая-то частичка дьявольской трясины невидимой занозой проникла в его сущность.
Одновременно он вспомнил кондукторшу, которой платил за билет, сев на автобус в Конино. Та не демонстрировала такого отношения к нему, которое проявляли сейчас сотрудники милиции. Видимо, в то время чернота его глаз еще не проявилась. Ну, правильно! На каждый процесс, в том числе и превращения в оборотня нужно было время, а, может, и еще что-то, - какие-то неуловимые стремления души, которые возникли чуть позже.
Парень обернулся к следователю, как бы задавая немой вопрос: что со мной?
Следователь испуганно отвернулся. Жаль, что в камере или в тюремном туалете не было зеркала. Если бы Виктор видел себя таким раньше, он бы подготовился, по крайней мере, - морально. Теперь же, парень не знал, что делать. Таким демоном оставаться было нельзя, а как вернуть себе прежний взгляд, он не имел понятия.
Виктор зажмурился, подумал о Болоте и попросил его отдать ему его собственный взгляд (помолился!). Во время своих недолгих размышлений он лелеял слабую надежду, что это поможет. И, о чудо, действительно, когда парень вновь посмотрел на себя в зеркало, чернота начала уходить из глаз. Медленно, но необратимо белки посветлели, а радужка зрачка опять весело заискрилась серым цветом.
Следователь четко и ясно задавал Виктору много вопросов. Парень отвечал на них, максимально приблизив факты к реальности, поэтому его слова выглядели очень правдоподобно (без упоминания о слугах Болотного Духа, о туманном призраке и прочей чертовщине, живущей на череповецких топях).
С другой стороны, Виктор опасался, что такая недосказанность будет бесполезной – если его не сочтут сумасшедшим, он все равно уже доказал свою необычность. Ведь, из-за того “черного” взгляда, который он, не ведая, что творит, демонстрировал несколько дней, - его могли записать в пришельцы, в бог его знает кого, и отправить на изучение какими-нибудь правительственными лабораториями.
Но, видимо, следователь имел другие цели. Он, правда, все же назначил ему медицинское (включая и психиатрическое) обследование, однако, скорее формально, чем от желания сбагрить молодого человека людям в белых халатах и побыстрее закрыть дело. Напротив, к делу следователь отнесся очень серьезно. Только потом Виктор смекнул, почему с ним не расправились. Серьезности надо было ожидать, - как никак он мог оказаться единственным человеком, способным объяснить пропажу нескольких иностранцев. Американское посольство, небось, уже локти кусало от давления со стороны коллег Купера: куда делся их шеф?
Следователь объяснил Виктору, что сейчас тот подозревается в убийстве членов экспедиции. Однако требуется найти факты, доказывающие его виновность. Пока они не найдены или, напротив, не принято решение о снятии с него подозрений в преступлении, ему придется провести некоторое время в следственном изоляторе.
И опять тот же капитан, вежливо, но с опаской, препроводил его в камеру.
Потянулись дни, недели и месяцы ожидания. Несколько раз приезжали родители.
- Как ты, сынок? Почему ты здесь? – спрашивала его мать, стараясь хоть на мгновенье сдержать слезы.
- Все нормально, мама, - отвечал, улыбаясь, Виктор. – Это недоразумение. Не переживай.
- Если тебе что-нибудь нужно, скажи, я привезу.
- Спасибо мама, не надо. У меня тут хороший знакомый работает, - Саша. У нас с ним гаражи по соседству. Все, что мне нужно, я у него уже попросил, и он мне принес.
Действительно, Саша – милиционер, случайно увидевший Виктора, идущего под конвоем в здании ОВД на очередную беседу со следователем, вскоре отыскал его, и сам предложил тому свою помощь. Виктор попросил Сашу принести ему каких-нибудь таблеток от кислотности желудка, а то тюремная кормежка постоянно выливалась у него в мучительную изжогу.
В следственном изоляторе то и дело появлялись, а потом исчезали новые и новые люди. Хмурые и веселые, “крутые” и не очень, богато одетые и нищие, - они были разные. Единственное, что их роднило – это довольно скорая необходимость оставить только – только нагретые нары и уходить отсюда, - кому – на свободу, а кому – на суд и к новым нарам. Виктора же держали и держали в этом положении – между “небом и землей”, не приговаривая и не отпуская.
Кроме Виктора, постоянным обитателем СИЗО оказался маленький, невзрачный мужичек по прозвищу Буба.
- Ты слышал Его, да? – спросил однажды Виктора Буба.
- Откуда ты знаешь? – насторожился Виктор.
- Знаю, - прищурился Буба, - потому что я видел, с какими глазами ты сюда вошел.
- А с какими я вошел глазами?
- Чорными. Это совсем плохо.
- Чем плохо? – нервы Виктора напряглись.
- Плохо тем, что ты теперь в родстве с Ним, как Яков.
- Как кто?
- Как Яков. Пастухом у нас в поселке работал. Грустная история. Жена у него умерла при родах. Ребенка спасли, - девочку. Яков образования почти не имел, - семь классов школы окончил, но мужик был аккуратный. Дочь вырастил, воспитал, в город учиться отправил, только и жил для нее. Бывало, встречу его в сельмаге, а он конфеты покупает. Специально спрашиваю: на сладкое, что ль потянуло, жизнь подслатить? А он всегда, с улыбкой, отвечает: дочке посылку собираю. Да, аккуратный был… Только необразованность его, его самого же и доканала. Хранил, дурак, все деньги у себя в дому. Только потом выяснилось, из-за чего хранил-то: не знал, как правильно в банке сберкнижку оформить. А в те дни у нас в поселке начали какие-то беженцы появляться, не русские, с юга, черненькие. Так, видно, они к нему залезли в дом, и деньги свистнули. Яков тогда расстроился. Деньги-то он регулярно дочке посылал. Взял тогда Яков, забил все окна досками, а перед входной дверью соорудил… не знаю, как и назвать-то… штуку такую, из кувалды и тракторной рессоры. Если кто про нее не ведает, и дверь откроет, так эта штука кувалдой ему в грудь шандарахнет. Установил он свою дур-машину перед дверью, а сам отправился на работу. Не думал, мужик, что именно в этот день к нему из города дочь приедет. Да корова одна, как назло, потерялась, искал он ее долго, а дочь, вокурат, значит, и возвращается… Ростиком она небольшая была, про отцово изобретение, понятно, не знала, и кувалда ей шандарахнула прямо по голове. Зашел в тот день Яков на крылечко, а она там и лежит, бездыханная. В убийстве, конечно, его никто обвинять не стал. Поэтому там осталось только одно дело – похороны. Все думали, что он на сельском кладбище ее похоронит, а он взял и в лес дочь отнес. Куда – никто не знает. Потом начал тем сельчанам, кого встретит, рассказывать, что с ним говорил лесной Благодетель и этот Благодетель помог ему с дочерью сегодня ночью увидеться, погулять с ней по лесу. Все, понятное дело, жалеть стали его. Подумали – свихнулся мужик совсем. И я бы так подумал, если б не увидел однажды его глаза, - на мгновенье они у Якова черными стали, что твоя ночь, только чернота эта особая была. Пронзал такой взгляд душу. Потом Яков как-то раз на работу не вышел, а позже и вовсе пропал.
Нервы Виктора опять натянулись. Сама мысль о том, что в его жизнь и в жизнь некоторых других людей вмешался дух Болотного Зверя, напрягала. А чего он хотел? Болотный Дух, со времен нашествия татаро-монголов, которые и привезли его в здешние топи, пребывает там уже сотни лет, и все эти века возле болота жили люди. Время от времени Демон выбирал себе ЖЕРТВУ! Так что не случайно Якова обокрали, и он соорудил средство обороны своего жилища, а корова потерялась, не случайно парни искали работу, Юлина мать заболела, а в Россию прилетел американский ученый. Все стали ЖЕРТВОЙ!
- Я думаю, Яков и его дочка теперь с Ним, - закончил Буба.
- Кто тебе рассказал о Нем? – Виктор достал из нычки в нарах потертый окурок, прикурил, сделал пару затяжек и протянул оставшееся Бубе.
- Мать, - Буба с благодарностью принял окурок, - Пыталась обучить меня своему ремеслу. Она колдунья. Только я неспособным оказался. Она проклинала моего отца, - я, дескать, весь в него уродился. Не надо было рожать от плотника, а то, вот, я – тоже плотник и вышел.
У Виктора зародилось предчувствие.
- Ты, случайно, не из Конино родом? – спросил он Бубу.
- Из Конино, - согласился тот.
- А твоя мать не на Трудовой улице живет?
- Трудовая 14-ать.
- Баба Маша?
- Мария Васильевна. Ты знаком с ней?
- Один человек снаряжал научную экспедицию на болота, я в ней участвовал. Баба Маша нам помогала всякими советами... Так, ты, выходит, ее пропавший сын?!
- На те! Пропавший! Сама меня отфутболила из-за моих неспособностей, а теперь, значит, вспоминает? – презрительно сплюнул на пол Буба, однако тут же его презрительность уступила место безмерной тоске в глазах. – Ты давно ее видел? Как, хоть, она там?
- Хорошо, - улыбнулся Виктор, - Жива и здорова. К тому же, наш главный, - тот человек, о котором я недавно упомянул, за ее консультации и за то, что она путь нашей экспедиции через болото указала, денег ей отвалил – немерено. По ее требованию, кстати. Зачем старой женщине так много бабла - я даже не понимаю. Этого на целую семью хватит, чтобы она лет… десять ни в чем не нуждалась.
Буба, прохаживавшийся до этого по проходу, мимо нар, туда – сюда, остановился и взглянул на Виктора. В глазах мужичка читалась неимоверная радость.
- Ништяк, братан! Деньги она с вашего босса, наверняка, не для себя стребовала, а для моей дочки и жены, – сказал Буба, - Я, ведь, сам-то ничего не смог для них по-хорошему сделать. В свое время окончил лесо-технический техникум. А что такое лесо-технический техникум? Тьфу – да и только. В Череповец с женой уехал – лучшей жизни искать. Тогда, правда, советские времена еще были, поэтому, квартиру просто так получил… Но дальше перестройка грянула. У меня и так денег никогда особо не было, а через несколько лет еще и дочка, про которую я говорил, родилась. Потом же всякие инфляции с деноминациями пошли. Короче, за душой – ни копейки не осталось. Дальше – хуже. Сначала перебивались, конечно, - я сторожем работал, дворником, а потом запил и эту работу потерял. Пытался еще куда-нибудь устроиться и опять напивался. Череповец - город небольшой, вскоре мест, где можно хоть как-то заработать вообще для меня не осталось…
Виктор подождал, пока Буба переведет дух, после чего задал еще один вопрос:
- Почему я здесь, ты, наверное, догадываешься. Болото погубило всех, с кем я в леса отправился, и, теперь, меня подозревают в убийстве этих людей, - словно я их убил. А ты-то как тут оказался?
- Дурацкий случай, - махнул рукой Буба, - Хотя, могу рассказать, если интересно.
- Валяй, все равно делать нечего, - усмехнулся Виктор.
- Дурацкий случай, - еще раз повторил Буба и покачал головой, - Раз интересно – слушай. Дочке моей исполнилось семнадцать лет, а подарка стоящего я не подарил. Купить было не на что…
Бедственное положение семьи Бубы напомнило Виктору об Этне и Алексее, - пьянство, - неизменный бич русских людей, - все одинаково.
- Подарил, помню, какой-то гребешок. Что это за подарок на день рождения?! И, вот, выхожу утром на автобусную остановку. Надо было на биржу труда съездить, пособие по безработице получить. Гляжу, какая-то женщина оставила на лавочке, под навесом, коробку с картинкой на ней проигрывателя этих… дисков…, кино на них можно смотреть.
- Ди-ви-ди, - подсказал Виктор.
- Точно! Причем не такого, который к телевизору подсоединяется, - телевизор-то у нас совсем плохонький стал, а прямо с экраном… Оставила, значит… Сама же к киоску Роспечати отправилась, - за несколько метров от лавки. Не знаю, молния у меня в мозгах какая-то пронеслась. Думаю: вот это был бы подарок дочери! И я, дурья башка, схватил эту коробку и побежал. Парень какой-то, на остановке, заметил и крикнул: держи вора! Я же, в тот момент, волновался сильно, и ничего вокруг не замечал, включая и того, кто мне подножку поставил. Запахал, я, значит, носом по асфальту. А тут вдруг менты нарисовались. Наверное, где-то рядом, случайно были. Коробка та ударилась об асфальт, и из нее вылетели на тротуар не диски, и не проигрыватель, а, чего бы ты думал?
Виктор пожал плечами и вопросительно взглянул на Бубу.
- Сухое дерьмо! Оказывается, эта дама на дачу собралась, в пригород. Ей надо было удобрения довезти. Думала – гадала: в чем? Подвернулась коробка от проигрывателя, - удобная, с ручечкой. Сперва, менты, видя, как я это ее сухое дерьмо, плача в захлеб, горстями обратно в коробку засыпаю, предложили ей меня отпустить. Ущерб, мною нанесенный, уж больно мал оказался, и на кражу не тянул, в лучшем случае – все это походило на мелкое хулиганство. Но дама – ни в какую. Заявление написала и не забирает. Говорит, а если она в следующий раз настоящую электронику повезет? Пусть меня посадят, дабы впредь не повадно было. С тех пор и не решили, что со мной делать - сажать или отпустить, вот и болтаюсь в СИЗО. К тому же, я, по пути до ментовки, умудрился паспорт потерять. Может, там, на остановке выронил. Потерял и – потерял. Всем теперь говорю: стукнулся тогда сильно головой об асфальт, и память отшибло. Документов – нет. Где живу, есть ли родственники, кто я – не помню. Для всех я теперь – Буба – кислый лимон. Врачи, менты, как меня опять увидят, сморщиваются, словно им и вправду лимон на язык положили. А-а-а, говорят, Хуба – Буба, ничего не вспомнил? Нет, говорю… Жене с дочкой, без меня, наверное, лучше.
Они присели на нары, и Виктор достал еще один бычок из заначки. Потянулся дым, и потянулось время…
Прошло без малого полгода, прежде чем Виктора освободили за недостаточностью улик против него. Если быть точнее, то улик следователь не нашел вообще. Были прочесаны лагерь экспедиции и близлежащие окрестности, - ничего. Упавшие палатки, брошенный скарб, замершие, и еще не разграбленные местными жителями, машины, аппаратура, личные вещи участников экспедиции, документы, - и все. Если когда-то здесь и были какие-то следы борьбы – их уничтожила осенняя непогода. В остальном – тоже пусто - ни орудий убийства, ни, тем более, трупов. У членов следственной группы вообще сложилось такое впечатление, что люди пропали, испарились… Поэтому-то, кстати, все и шло неимоверно долго, ибо, в отличие от оперативной работы, произведенной очень быстрыми темпами, бумажная волокита, и так имея куда меньшую скорость своего продвижения, в один прекрасный миг вообще “замерзла”, и растаяла, очевидно, лишь по какой-то счастливой случайности.
Съездив, первым делом, в Вологду, и успокоив родителей (дескать, со мной все в порядке и жизнь продолжается), Виктор вернулся обратно в Череповец и смыл с себя тюремную грязь – в прямом и переносном смысле.

Предыдущая страница 33 Следующая страница


Томный дух болотного зверя 34

Очистившись, таким образом, он начал обдумывать то самое продолжение жизни, о котором сказал матери и отцу.
Как ему сразу стало ясно, в данном отношении существовал один серьезный изъян – отсутствие работы (на старом месте его посчитали без вести пропавшим и, в связи с этим, сократили, причем сейчас на автобазе пока больше никто не требовался, новый же источник дохода было еще – поискать).
Хорошо хоть, в тайничке стенного шкафа сохранились его скромные сбережения и остатки выданных Купером денег.
Убрав в квартире полугодичную пыль, Виктор сходил в сбербанк и, погасив коммунальные долги, тут же, “не отходя от прилавка”, отправил энную сумму для Юлиной матери, - причем упросил кассиршу представить все, - будто бы это от них двоих с Юлей.
Парень решил проворачивать подобные операции каждые три месяца, начиная с сегодняшнего дня, ибо не был готов к тяжелому разговору с родительницей девушки и надеялся оттянуть его, благодаря подобным уловкам, причем, - на как можно более долгий период. Ведь, та, купившись на обман, непременно подумает, будто ее дочь до ныне здравствует и по-прежнему трудится где-то, стремясь обеспечить мать и своего нерадивого брата средствами к существованию.
Собственно, кроме своих проблем, его сдерживала в данном отношение и забота о здоровье самой женщины: от известия о смерти дочери ей могло стать еще хуже, чем было.
Потом Виктор надел свой лучший костюм и поехал в Санкт-Петербург. Требовалось узнать, как там у него обстоят дела с университетом.
В университете его приняли достаточно радушно. Зав. кафедрой позволил ему защищать диплом и сдавать экзамены, когда тот будет готов. Единственной неприятностью оказался разговор с ректором Цукерманом. Виктор добился у него аудиенции и спросил, может ли он надеяться, что ему выплатят те деньги, или хотя бы их часть, которые Купер обещал за работу водителя в его экспедиции. От Цукермана последовал ответ, который парень, в глубине души, и ожидал услышать. Константин Сократович объяснил ему все просто и без утайки, сказав, что если у Виктора с Купером и был какой-то договор насчет работы и гонорара, то он умер вместе с этим человеком. Да, видать старуха предвидела конец их похождений, вот почему требовала с Купера деньги вперед!
Финансы, как говорится, пели романсы. Тем не менее, Виктор не остановился. Он окончил институт, защитив дипломную работу на четыре балла, и сдав, государственные экзамены на пять.
Цукерман поздравлял всех студентов, выпущенных в этом году. Только выпущенных… без диплома. Всем дали какую-то жалкую справку о их высшем образовании, с полуслепой печатью и неразборчивой подписью, объяснив, что университет не может предоставить им заветных “корочек”, ибо типография задерживает выпуск бланков. Бланки будут месяца через три – четыре. По истечении этого срока, выпускники, живущие в Петербурге, смогут забрать свои дипломы лично, у остальных же есть выбор, - либо они доберутся до города на Неве и получат их самостоятельно, либо же им доставят все по почте…
Виктор сразу же выбрал почту и отправился домой, хоть и с пустыми руками.
Следуя от одной станции метро к другой, он вдруг заметил в проходе между ними скромно стоящего старичка, уже явно неподсудного возраста, держащего в руках картонку с надписью:

ДИПЛОМЫ, АТТЕСТАТЫ
НЕДОРОГО

«Так вот, значит, почему типография задерживает выпуск бланков»! – огорчился парень, - «Не успевают печатать, все налево уходит».
С тяжелыми мыслями о продажности всего в мире Виктор приехал в Череповец. Город встретил его одним – единственным мутно - желтым глазом мигающего светофора.
- О чем мигаешь? – спросил его Виктор. – Хочешь сказать - я вернулся к папочке? И Он обо мне позаботится?!
Случай с дипломными бланками в институте и старичком в Питерском метрополитене отбил у Виктора всю охоту работать по присвоенной ему специальности: психолог – консультант в социальной сфере. Да и работать в Череповце по этому профилю было практически негде, только – в милиции, с жалким окладом и командировками в горячие точки, а так же – в пожарке (Государственной Противопожарной службе), - абсолютно бесперспективно спать с пожарными, наедая живот полагающимся пайком. Судя по рекламным газетам, в Питере с подобными специалистами дело обстояло иначе – психологи-консультанты требовались десятками, на высокие оклады, но Питер был далеко, а жить надо было здесь.
И Виктор начал жить. Он окрестил свой новый образ жизни – стадией куколки. Запершись в своей квартире, словно в коконе, и живя на деньги, оставшиеся после всех трат и покупки дешевого компьютера (наконец-то компьютера!), парень стал строчить роман в жанре мистического триллера, под названием: «Болотный зверь».
Зачем это вообще писать, ты, что, там был, это видел?
Да, черт возьми, был! ЕЩЕ КАК ВИДЕЛ!
В один из дней зазвонил телефон. Юлю искала ее тетя.
Виктор не сказал о смерти девушки. От расспросов же, - почему их обоих так долго не было дома и по какой причине у Юли отключен мобильник, отвертелся, - дескать, заняты и очень экономим деньги, - вот и сейчас Юля на работе и он даже не знает, когда она вернется.
Тетя просила передать Юле, что была у ее мамы. Та сильно испугалась, когда Юля “пропала” на полгода. Ведь, перед уездом, она рассказывала о каких-то возможностях крупно заработать, а это, как показывают в страшных передачах по телевизору, до добра не доводит. Когда же от дочери с зятем начали приходить денежные переводы, это ее успокоило, - видимо, с дочкой все в порядке, просто возникли временные затруднения. Кстати, насчет денег, - удалось оформить пенсию по инвалидности, - по поводу ее получения начала когда-то хлопотать еще Юля, так что материально помогать больше не нужно. Низкий поклон им и за то, что они уже сделали. Пенсия не большая, но за комнату в общежитии, которую любезно предоставила ей мэрия города, заплатить хватает, а кое-какие продукты, по причине той же инвалидности, теперь и вовсе превратились в льготные. Ну и самое главное – Юлиной маме стало лучше. Она, правда, пока еще не совсем оправилась от удара, но уже встает с кровати и даже в магазин ходит.
«Надо ж! Никак, вода бабкина помогла»! – подумалось Виктору.
Одновременно с этим ему пришло на ум, что теперь уже нет причин скрывать смерть Юли по отношению к ее матери, настал тот самый момент, когда он должен изложить той страшные факты.
Из-за наступившей бедности, телефон эта женщина, похоже, потеряла (иначе бы Юлина тетка, непременно узнала бы обо всем намного раньше… и… не известно, во что бы все это еще вылилось).
Короче, стадию куколки в скором времени пришлось бы, на время, прервать, - намечалась поездка на север…
Правда, вскоре позвонил отец Юли и, будучи, не в пример своей сестре (Юлиной тетке), знаком с положением дел, сразу же отговорил парня от подобной поездки, сказав, что разберется с такого рода делами самостоятельно.
От сестры же, как пояснил мужчина, он утаивал данную информацию специально, - опасаясь, что эта особа не сможет удержать себя, и расскажет все его бывшей жене еще до того, как подобное можно было бы сделать.
«Моя мысль», - отметил Виктор. – «Вот, только, я применял ее лишь по отношению к себе, а кому-то приходится задумываться над подобными вещами и в плане других людей».
Знание же произошедшего отцу Юли удалось получить, когда им было подано заявление в милицию о пропаже девушки, - его там немного посвятили в дело об исчезновении американского ученого и научной экспедиции.
Он так же знал, что Виктор был под подозрением насчет всего случившегося…, но, в конечном итоге, подозрения не подтвердились.
Во время разговора Виктор почувствовал противоречие в душе Юлиного отца.
С одной стороны, мужчина разговаривал с ним голосом, проникнутым крайней степенью эмоциональной холодности. Этот голос как бы говорил: ты, мерзавец, не уберег девчонку, а может, ты вообще струсил где-то там, в лесах, оставил ее захлебываться в трясине, а сам позорно бежал, испугавшись испачкать свои штаны болотной тиной и не протянув ей руку помощи?!
Такого, конечно, следовало ожидать. Виктор и сам, до сих пор, корил себя за смерть Юли. Чего уж тогда было говорить об ее отце?
Но с другой стороны, интонация голоса мужчины, парадоксально, но факт, - оказалась насыщена безучастностью: пропала девка, ну и бог с ней.
«Может, дочь от первого брака ему не так уж и дорога? Может, он, негодуя, просто показуху хочет устроить?» - подумал в ответ на это парень. – «Ведь, как Юля сама говорила: у него теперь своя семья».
Очевидно, все так и было на самом деле. По настоящему девушка была нужна только Виктору, а он – ей.
И еще… парню нужно было написать этот роман…,
условия благоприятствовали, стадия куколки продолжалась
…выплеснуть на бумажные страницы то, что накопилось в душе. А в душе ли? Казалось, чье-то несокрушимое могущество двигало его пальцами по клавиатуре компьютера. Присущие лично ему писательские навыки и на треть не дотягивали до этого ДВИГАНИЯ!
Полгода спустя Виктор с наслаждением смотрел на то, как принтер отпечатывает готовую рукопись.
Парень не знал, в какое издательство отправиться для презентации своего литературного труда. И здесь он снова ощутил чью-то могучую, незримую руку, направляющую его нужным путем: телефонный справочник Санкт-Петербурга, выбор первого попавшегося крупного издательства, звонок туда, прямо редактору, договор о встрече (неожиданное везение?!).
Ну а дальше все как-то быстро и слаженно завертелось: неподдельный интерес к его книге издателя, подписание договора о выпуске пробного тиража, необычайная, для простых смертных, доброжелательность и готовность сотрудничать (именно с ним!) нужных людей…
В этот период Виктору иногда казалось, будто он плывет по течению. Течение само несло его в дальние дали. Было хорошо – ни качало, ни потряхивало, весла оказались не нужны, - все дела делались за него сами. Но, ощутил Виктор и другое настроение сформировавшегося потока. Поток подавлял волю, вселял чувство тревоги, - парень не находил в себе уверенности, что сможет изменить траекторию своего движения. Проклятые воды обладали неимоверной силой. Они не дадут свернуть ему в сторону, выбраться на берег.
Подобно поворотам речного устья (или тропы, ведущей к Сердцу Болота?), сменялись повороты его жизни: признание читателей, переиздание книги, еще одно переиздание, перевод на другие языки, а, следовательно, - выпуск ее за рубежом. И, наконец, сверхкрутой поворот, от которого у Виктора захватило дух, - наметившаяся экранизация его романа. Экранизация не где – ни будь, а в самом Голливуде! Виктора пригласили для участия в создании сценария фильма.
Наконец-то Виктор перестал заботиться о деньгах. Получаемые им гонорары увеличивали и увеличивали суммы, содержащиеся на его банковских счетах.
- Где же вы раньше были? – спрашивал парень у пачек наличности и чековых книжек, глядящих на него через открытую дверцу сейфа, вделанного в стену его личного домины - коттеджа.
Этот дом расположился в элитном коттеджном поселке около Череповца, отгородившись от всего остального мира высоченным кирпичным забором с острыми пиками металлической решетки наверху, словно шепчущими любому вору: тебе не перелезть через нас, приятель!
- Зачем ты мне теперь? – спрашивал он у новенького “Лексуса” с открытым верхом, стоящим в пристроенном к дому многоместном гараже.
Сейчас ему больше была по душе другая машина – новый “Лэнд-Ровер”. Парень частенько любил проехаться на нем по ночной мгле, – не спеша, вразвалочку, как, и положено ездить на большой, солидной машине. От рыка мощного дизеля английского внедорожника Виктору становилось лучше. В эти минуты он не слышал, как на севере, томно вздыхает Болото. Вздыхает Юлиным голосом и голосом кого-то еще, древнего, страшного, но могущественного. Вздыхает по нему, зовет:
- У-м-м, у-м-м. Будь с нами!

2

Ира проснулась в холодном поту, судорожно сжимая пальцами простынь и ожесточенно вдыхая воздух, чтобы не закричать. Прошли уже годы, а ей все снилось и снилось бездыханное тельце убитого Чуша, бородатое, злобно ухмыляющееся лицо, и руки, тянущиеся к ней, чтобы… причинить неимоверную боль!
Она встала с кровати, одела халат, и пошла на кухню. За окном было темно. Еще бы! Часы показывали всего лишь половину четвертого утра. Девушка взяла со стоящей на холодильнике хлебницы сигареты, достала из посудного шкафа пепельницу и закурила. Курила она редко, в основном только после тяжелых снов, подобных тому, который мучил ее пару минут назад.
Вспомнился тот день, когда она, плохо соображая, что делает, встала с могилки и обратилась к расположившимся рядом на лавочке (почему они там вообще оказались, благодаря провидению что ли?) Виктору и незнакомому мужчине.
Виктор тогда ни о чем ее не спросил. И слава богу! Ира не знала, что ему сказать. Парень просто отвез ее в город, к дому, дал ей денег из своего кошелька и, единственное, чем поинтересовался, так это тем, как она попадет в квартиру без ключей. Иру тоже терзал данный вопрос. По пути в город она выпросила у Виктора мобильный телефон и звонила Наташе, на городской и сотовый, в надежде, что та дома или хотя бы поблизости. Но подруга не ответила.
Позже у Иры сложилось впечатление, будто Наташи в квартире не было целую неделю. Может, уехала к своему парню, в пригород?
Однако вопрос о проникновении в квартиру ликвидировался сам собой, как только машина подъехала к подъезду. Недалеко от его входа она увидела соседских мужичков, забивающих “козла” на специально сооруженном столике и, сидящего среди них местного дворника – дядю Толю. Дядя Толя, конечно, был уже не на работе, но, раньше она его частенько подпаивала, - так, на всякий случай – донести чего, приколотить и так далее (а вот случай и подвернулся!), поэтому он был лишь рад оказать ей помощь.
Ира вышла из машины, откинув от себя мысли о том, как она выглядит после всех своих приключений (злоключений, дорогуша, злоключений!).
Даже дворник ахнул, когда увидел ее. Девушка соврала ему что-то про нападение насильников. Тот предлагал вызвать милицию. Ире еле удалось заставить дворника выслушать ее просьбу. А просила она только одного: помочь ей открыть входную дверь квартиры.
С этой минуты она потеряла Виктора из поля зрения. Парень, очевидно, понял, что больше не нужен, и уехал. Он явно подрядился на какое-то дело и спешил.
После того, как дверь была вскрыта, Ира пробыла в квартире времени меньше, чем потребовалось бы человеку на чистку зубов перед сном. Натянув одежду прямо поверх лесной грязи и закутав растрепанные волосы в платок, она поплелась к вокзалу, таща за собой чемодан самого ценного и необходимого барахла.
По пути девушка достала из вещей второй, - запасной, мобильник (первый-то остался у садюги-бородача) и послала Наташе SMS-ку, чтобы та не смела больше возвращаться в снятую Георгием квартиру. Предупредить подругу – было святое. Иначе Георгий мог схватить ее и… пытать, выведывая, куда делась Ира. Правда, Наташа, когда Ира пыталась дозвониться ей недавно с Викторова телефона, не брала трубку мобильника… Но, так, очевидно, случилось из-за номера. Подруга видела незнакомый, - Викторов, номер и игнорировала его. Теперь же она в любом случае будет извещена об опасности: SMS-ка – не звонок, - прочитать можно и не разговаривая с другими абонентами. К тому же, телефон подскажет ей, от кого пришло это послание. Если же не прочитает, - на все воля Господня.
Только в вокзальном туалете Ира смогла отдышаться и немного привести себя в порядок. Ну а через каких-то полчаса ей стало совсем хорошо; поезд уносил ее все дальше и дальше от Череповца, в Москву. В Москве девушка надеялась только на институтское общежитие.
Комендантша общежития была женщина строгая и долго разъясняла Ире, что она – Ира, хоть и студентка их института, но всего-навсего заочница, которая может жить в общаге во время сессии, а в межсессионное время – такого права не имеет, - правила, продиктованные необходимостью, - койко - мест на всех желающих не хватает. Надежда таяла. Поучения комендантши все продолжались и продолжались, от чего Ира впадала все в большее и большее отчаяние. И вот, когда она уже готова была разреветься от досады и безысходности, комендантша объявила ей:
- Выделяю тебе место в комнате 17, но только на неделю, потому что через семь дней на сессию приедут две группы учащихся.
Через неделю Иру действительно выселили, но не на улицу, так как она сумела найти работу с предоставлением фирмой-нанимателем кое-какого жилья в трущобах.
Работа ничего из себя не представляла: фасовщица лекарств в частной аптеке. В Череповце на такую должность ее и калачом было бы не заманить. Но, ведь, это был не Череповец, а Москва! К тому же, девушка не теряла активности, приложив к ней еще аккуратность и исполнительность. Ее ответственное отношение к работе, обучение в институте, пунктуальность и упорство вскоре заметило начальство: Иру произвели из простых рабочих в начальника рецептурно-производственного отдела, попутно переселив из покосившейся хибарки на окраине города, которую она делила еще с четырьмя работницами, в уютную однокомнатную квартирку около Таганской площади.
Получая теперь для Череповца огромную зарплату, Ира так же понимала, что для Москвы это – копейки. В результате, как только ее жизнь стабилизировалось, и она обрела прежнюю форму (бассейн, солярий, салон красоты, фитнес - клуб и хорошее питание сделали свое дело), девушка попыталась использовать старый трюк, - найти себе богатенького обожателя, желательно такого, с которым заниматься сексом пришлось бы как можно меньше, а денег можно было бы выдоить побольше. Однако затея не удалась. Здесь даже старики были скупыми и пошлыми, а в отношении других более-менее подходящих кандидатур наблюдалась неимоверная конкуренция; со всей страны каждый день сюда толпами съезжались молодые, красивенные девчонки, имеющие одно единственное желание – успеть все, пока грудь высока! Ире досадно было осознавать себя побежденной. Правда, были иногда и приятные моменты. Например, во время одного из занятий в фитнес - клубе к ней подошли двое молодых людей: парень и девушка. Девушка объяснила Ире, что они работают в видео-лаборатории одной из программ центрального телевидения, посвященной красоте и спорту. Сейчас им дано задание найти модель для демонстрации спортивных упражнений. Ира очень подходит на эту роль и не согласится ли она на съемки? Ира согласилась, и, теперь, раз в неделю участвовала в замечательной работе по созданию очередного ролика физзарядки. Был красивый зал, прекрасные спортивные снаряды, увлекательная деятельность и даже неплохие, очень неплохие деньги. Но, все же, наиболее интересное и поразительное произошло с ней не в фитнес – клубе, а в самом неожиданном месте.
Однажды, после работы, Ира бродила по магазину Дом книги в Сокольниках и опять надеялась если не купить какую-нибудь литературу по психологии, то хотя бы возыметь желание поучить лекции. Глазеть на книги, трогать их, - воспринималось ей неким священнодействием. Казалось сила могучих умов, исписавших эти тонны бумаги, внушала ей: учись, читай, мысли. Хотя, мыслить то у нее и не получалось. До сих пор все институтские задания ей выполняли парни - сокурсники – за деньги, за поцелуй или просто за спасибо. С азартом, продвигаясь вперед, увлекшись, девушка и сама не заметила, как покинула ряды научных изданий и очутилась перед прилавками художественной литературы. Мелькали названия книг, пестрели обложки, сменялись портреты авторов и аннотации к их произведениям. И вдруг, среди всей этой обложечной мишуры мелькнуло знакомое до боли лицо. Иру будто пронзило электрическим током. Тело охватила дрожь. Она медленно приблизилась к прилавку и, не веря своим глазам, протянула дрожащую руку к книге в суперобложке.
- Хороший выбор, девушка! – вывел ее из транса улыбчивый парнишка – продавец в синей бейсболке, повернутой козырьком назад.
- Почему? – рассеянно спросила Ира.
- Еще пару лет назад это был крутой бестселлер среди мистических триллеров. Но и сегодня пользуется неплохим спросом. Сам читал, превосходно написано. По-моему, не хуже Стивена Кинга. Если хотите, Стивен Кинг тоже имеется, полное собрание сочинений…
- Нет, мне нужна только эта книга, - Ира снова потянулась к сверкающей обложке, с оборотной стороны которой на нее смотрел слегка задумчивый, а может грустный, - Виктор!
Продавец указал Ире на кассу. Она схватила книгу и, прижав ее фотографией к груди, пошла в указанном направлении.
Сердце билось, мысли путались в голове.
«Надо ему позвонить, надо позвонить», - твердила она себе всю дорогу до дома.
Ира еле отыскала телефонные координаты Виктора.
Оказывается, она засунула их в старую косметичку, куда складывала бумажки и обрывки листочков, с именами и номерами телефонов ненужных людей.
Парень, в свое время, дал ей эту страницу из собственной записной книжки, черкнув на ней не только сотовый (его Ира и раньше имела), но и совсем недавно установленный домашний (который еще никому не довелось лицезреть, включая и ее). Благодаря таким действиям он, вроде бы, хотел стать девушке душевно ближе, чтоб она могла позвонить ему когда угодно и болтать, болтать, болтать… Как с настоящим другом... Конечно, хотел! Ведь произошло-то все, насколько Ире не изменяла память, после того, как она разыграла перед ним настоящую депрессию, якобы начавшуюся с момента, как ей стало ясно, что она, по дурости, заразилась венерическими болезнями от какой-то лесбиянки.
И после такого дерьма и гадости Виктор подарил ей номер своего домашнего телефона? За что?!
Просто из-за того, что был влюблен… и добр…
Телячьи нежности!!!
Но, тем не менее, результат этих телячьих нежностей до сих пор остался, - на листочке перед Ирой были домашний номер Виктора и его сотовый телефон…
Ира, словно опрокидывая сто грамм, вдохнув и выдохнув, позвонила на домашний.
Шум, треск и отсутствие гудков. Отсутствие гудков? Как такое могло случиться? Скорее всего, номер телефона убрали с АТС, - перекодировали или, что они там с ними делают, когда прежний абонент отказывается от их услуг? В общем, домашний телефон Виктора перестал существовать…
Остался только мобильник.
Но, когда девушка уже прекратила набор цифр, и ей нужно было всего лишь нажать на кнопку вызова, руки и пальцы ее замерли.
Дозвонится ли она ему?
Ведь сама Ира за три года поменяла четыре телефона и девять номеров…
и не разу не переписала из одного электронного блокнота в другой его сотовый
полагалась на память?
запомнить десять цифр идущих подряд, - было сверх ее возможностей
значит, хорошо, что он ей все записал когда-то на бумажку, очень хорошо
Но, все же, почему она думает, что Виктор должен был оставаться со старым мобильником или со старой сим-картой? Ведь, у него, вон, аж квартирный до сегодняшнего дня не дожил, чего уж тогда о сотовом-то думать?
А если все-таки произойдет чудо, и он возьмет трубку?
Что она ему скажет?
«Привет, вот и я?! Извини, пропала всего на три, с небольшим, года. Может, встретимся снова, пивка попьем?».
Глупо!
Ира склонилась над телефоном и тихо заплакала.
Проплакав так несколько часов, она с удивлением обнаружила, что за окном уже наступил глубокий вечер. Глаза болели от слез, но плакать хотелось по-прежнему. Если бы рядом был Виктор, он бы обнял ее за плечи, приласкал, успокоил.
«Так пусть он будет рядом!» - укорила себя девушка за свою нерешительность. – «Никогда никто не сможет выиграть в лотерею, если не купит хоть один лотерейный билет! Тогда, жми на кнопку! Купи этот билетик, и, может, тебе повезет!»
Ее ноготь буквально вонзился в кнопку вызова.

3

Прошел день, наступила ночь, потом снова был день, который опять сменился ночью. Для Виктора все это слилось в сплошной поток чередования света и тьмы. Он чувствовал, что с ним что-то происходит. Что-то неотвратимое и необычное.
Сначала ему удавалось отвлечься от странных ощущений, благодаря встречам с родителями (он перестал ездить к ним, но они, слава богу, не забыли его и изредка посещали Череповец, чтобы проведать родного сына).
Потом парня занял контроль над строительством (а в последствии – многочисленным переделыванием) фонтана, который ему захотелось возвести перед входом в свой коттедж. Стоило парню почувствовать, что на душе становится муторно, как он сразу выходил из своего кабинета, спускался вниз и, покинув дом, начинал выражать собственные пожелания нанятым художникам, стилистам, техникам, и прочим людям, ответственным за функциональность и красоту будущего сооружения, призванного украсить прилегающую территорию взметающимися вверх водными струями.
Однако у состарившихся родителей вдруг пошатнулось здоровье. И если мать, с плохими почками, как-то держалась “на травах”, то отец с астмой загремел в больницу на неопределенный срок. Естественно, мать осталась при нем и они пока больше не приезжали.
Виктор хотел съездить к ним, но не мог. Вместо себя послал деньги…
Строительство и облагораживание фонтана тоже не могло длиться вечно.
Короче, - все “глушилки” нехороших чувств закончились.
Не находя за что можно зацепиться в окружающем, Виктор начал отдаляться от мира. Иногда он, правда, катался на “Лэнд-Ровере” и немного развеивался, но в остальном, главенствовал угрюмый “без – про – свет”.
«Наверное, именно так и приближается это неотвратимое и необычное», - подумал однажды Виктор.
И оно действительно приблизилось, захватив с собой метаморфозу, существенно перевернувшую его жизнедеятельность: парень постепенно, но бесповоротно изменил свой привычный режим дня на распорядок совершенно иного рода: когда на улице становилось светло он начал спать, бодрствование же у него перенеслось на поздний вечер и ночные часы.
Издатели, имевшие те или иные планы на использование его книги, постоянно доставали его телефонными звонками и требовали от Виктора новых работ.
Только сам Виктор не горел желанием писать второй роман. Все, что было нужно, он уже написал, а теперь ему все больше и больше хотелось спиртного. Сразу после заката солнца, звонок в местный ресторан азербайджанской кухни, - чтобы прислали, с курьером, ужин, плюс несколько бутылок крепленого вина, смотрение всю ночь на пролет телевизора, глубокий и продолжительный сон днем – вот каким стало его существование.
Горничных, управляющих, а, тем более, кухарок (кощунство!) он не нанимал, хоть и мог позволить себе большой штат прислуги. Может, сказывалось социалистическое детство и подростничество, а может – что-то еще, например, - неприхотливость.
Так Виктор жил, пока имелись силы.
Но его организм, в конце концов, начал требовать передышки, ибо от бесконечного “заливания за воротник” он стал плохо себя чувствовать. Пришлось прекратить пьянство.
И только он бросил пить, только его оттряс похмельный синдром, как однажды ночью ему более явственно, чем раньше, послышались вздохи Болота на севере:
- У-м-м… У-м-м… Будь с нами! У-м-м…
Виктор зажал уши ладонями, но томный, протяжный голос звучал, как он уже имел возможность заметить однажды (когда улепетывал с дьявольских топей, потеряв там и всех друзей и любимую девушку) не в воздухе, а в его голове. Парень упал на колени и зажмурился. Уж очень сильным был этот зов. Вздохи Болота лишали разума.
«Может, я становлюсь шизиком не от болота вовсе, а… от водки»? – подумал тогда Виктор. – «Может, у меня белая горячка?»
«Ага, и раньше была белая горячка»! – саркастически ответило ему его второе «Я». – «Раньше ты не пил? Ну и что?! Может, выхлопов своего “Лэнд-Ровера” нанюхивался? И глючил».
Ерунда! Ему не хотелось записывать себя ни в алкоголики, ни, тем более, в сумасшедшие. К врачам обращаться – нет толку. Те-то сразу скажут: чокнутый!
- У-м-м… У-м-м, - вздыхало Болото низким басом и тут же изменяло интонацию, переходя на Юлин фальцет, - Мне плохо без тебя, любимый, я соскучилась. Здесь темно, сыро и холодно. Приди ко мне, согрей меня. У-м-м… У-м-м…
Виктору вспомнилась работа Купера. Участие в его экспедиции пробудило в парне интерес к парапсихологии и, как только появилась возможность, он изучил труды американского ученого.
При этом ему сразу удалось заметить в Куперовской теории два недостатка, причем один – научный, а второй – житейский.
Научную промашку Купер совершил, стремясь доказать существование потустороннего мира, идя по “темному пути”, - с помощью получения информации у представителей… преисподней. Чего греха таить? За что боролся, на то и напоролся, - попал в преисподнюю. Не стоило американскому ученому игнорировать другой путь: искать подтверждения своей гипотезы у светлых сил.
Житейский промах Купер допустил из-за своего чрезмерного рвения. Зачем вообще жалкому человечишке было соваться во все это?
Однако, не смотря на правоту своей критики, Виктор чувствовал, что Купер не мог поступить иначе. И сам американский ученый и все люди, которых он нанял, были подобны бестолковым мотылькам, алчно летящим на влекущий их к себе огонь. Адское пламя манило членов экспедиции, чтобы лишить всех их жизни. У самого Виктора жизнь, правда, осталась, но Болото подпалило ему крылышки – это точно. Потому он не мог больше никуда улететь. Иногда ему, правда, не давало покоя желание, хотя бы уползти отсюда, пусть на брюхе, на карачках, лишь бы быть как можно дальше от топей… Но стоило наступить позднему вечеру, и Юлин далекий стон из вздыхающего Болота мигом отнимал у него все силы. Часто она рассказывала ему, как ей плохо и одиноко без него, но чаще – просто звала к себе.
Так прошло еще немного времени.
Наступила ранняя осень.
Виктор любил это время года и никак не предполагал, что его обще – психическое, обще – мистическое или, какое бы оно там ни было, состояние, ухудшится именно сейчас.
Однажды, после обычного для него теперь дневного сна, парню захотелось поваляться в постели еще немного…
И он, вроде бы… снова закимарил…
В это время ему приснился странный сон, будто он встает с кровати и идет в лес.
Там он встречает Юлю, берет ее за руку и они потихоньку начинают шагать к Болоту. Юля улыбается, то и дело, поглядывая на него. Он тоже счастлив... Наступившая в этот период убыль луны превратила ее в жалкий остаток полумесяца, и жиденький свет этого рожка сделал все вокруг призрачным и сюрреалистичным.
Они уходят все дальше и дальше в лесную чащу, а, потом, появляются звери и птицы: по сосновым ветвям шустро скачут белки, из дупел полусонно выглядывают совы, из-за мрачных елей, пригнув голову к земле, бесшумно появляются волки, а из ближайшего бурелома неуклюже вываливается медведь. Виктор и Юля подходят к волкам, ласково треплют им серую шерсть. Волки, словно собаки, довольны и миролюбивы.
Потом настает пора расставаться…
Парню так не хотелось этого, что, взметнувшийся, из-за огорчения, ураган расстроенных чувств, сделал его путь обратно до дома абсолютно не запомнившимся для него…
Очнувшись, парень удивился, что спал в ночные часы. Ведь он давно отвык от этого.
К тому же продрыхнуть ему удалось не часок-другой, а всю ночь целиком (за окном брезжил рассвет)!
Однако, несмотря на накопившийся отдых (суточной продолжительности), Виктора через десять минут снова потянуло к подушке (видимо, обратного переворота – бодрствовать опять днем, а спать ночью – не произошло).
«Если я буду дрыхнуть сутки напролет, так можно и с голоду подохнуть», - пришло ему на ум, но, не в силах противостоять своему новому состоянию, он тут же отключился до очередного вечера.
Вечером, как и следовало ожидать, повторился прежний сценарий: Виктор решил поваляться еще несколько минут, но сам не заметил, как в очередной раз провалился в сон.
В этом сне Юля не появилась. Зато сам Виктор разительно изменился. Ему удалось обладать неимоверной силой, скоростью и грацией. Вместе со стаей волков он загонял дичь – небольшого лесного кабана, причем лидерские качества (качества вожака) принадлежали ему. Подобно старому, умудренному опытом Акелле, парень рыкал на своих подчиненных, - кому обойти жертву справа, кому – слева, а кому – двигаться наперерез. И вот, настал момент – с обезумевшими от страха глазами, кабан выскочил на лесную поляну и, чуя везде опасность, растерялся. Виктор в два прыжка одолел разделяющее их расстояние, повалил поросенка на землю и разорвал ему горло, откуда ни возьмись появившимися у него клыками. Кабанчик еще долго брыкался, храпя в предсмертной агонии, но Виктор погружал клыки все глубже и глубже в его шею. К тому времени, как поросенок перестал дышать, на поляне собрались остальные члены стаи, и начался пир. Все драли и разрывали тушку кабана в клочья, брызгая на траву алой кровью и глотая куски теплого мяса. Виктор не отставал от волков, насыщаясь, словно зверь.
Затем стая отправилась на водопой.
Склоняясь над водой лесного озерца (парень понимал – вовсе не того, на берегу которого останавливалась когда-то экспедиция Купера, наверняка в лесу были еще озера), он увидел в ней свое отражение: его грудная клетка расширилась, тело обросло шерстью, лицо, словно морда волка, вытянулось вперед, а глаза теперь напоминали два черных, отражающих холодный свет звезд, кристалла. Очевидно, благодаря этим самым глазам он мог так прекрасно видеть сейчас в темноте, ибо если вчера умирающая луна еще светила с небес каким-то жалким клочком полумесяца, то теперь и его уже там не было.
«Такие глаза я видел у Рэя, а он принадлежал к слугам Болота», - вспомнил парень.- «Точнее – к слугам Болотного Зверя…»
И стоило ему о них подумать, как те появились, шествуя по другому берегу озера. Один из них приветственно показал Виктору ладонь… своей лапы. Парень не ответил, но до последней секунды наблюдал за ними, пока все эти существа не скрылись за стволами вековых сосен.
Затем Виктор вскочил на ноги и помчался в чащобу, подминая под себя кустарник, ломая мощными плечами ветки деревьев. Так он бегал по лесу и болоту до тех пор, пока его сознание, наконец, не помутилось и ему не стало безразлично, что с ним происходит.
Проснулся Виктор… утром.
И…
НЕ В ПОСТЕЛИ!!!
Парень глянул вокруг. Сейчас он лежал в парке собственного коттеджа, на увядающей траве.
Переведя взгляд на себя, он увидел, что находится здесь без одежды, с ободранными ладонями и коленями. Под его ногтями засохла чья-то кровь (кабана!), грудь тоже частично осталась испачкана засохшей кровью.
Виктор быстро поднялся на ноги, забежал в дом и, наверное, целый час просидел в ванной, отмываясь и одеваясь. Хорошо хоть, его отражение в зеркале показывало ему нормальный человеческий взгляд, без черноты и тьмы в глазах.
Тьма исчезла, но царапины - нет. Это доказывало лишь одно: происходящее с ним – не сны вовсе.
Вспомнив про кабана, он сказал себе:
- Ну ладно, хоть с голоду теперь не помру.
И, неожиданно, это утверждение вселило в него уверенность.
Уверенность в том, что творящиеся с ним передряги не так уж страшны и плохи. Их не следует бояться.
Виктора захлестнул шквал эмоций.
Он понимал, что превращается во что-то жуткое.
Однако жизнь ему теперь казалась более глубокой и насыщенной, чем просто у человека. Ведь этот лес, это болото, воспринимаемые через звериную натуру, оказались прекрасны.
И, самое главное, рядом находился Тот, у кого пребывала Юля.
Подобные мысли заставили его, вдруг возжелать, чтобы “сны” имели свое продолжение.
И те, действительно, продолжались.
Каждую ночь он либо встречался и гулял с Юлей, либо дружил с волками, носясь по лесу за дичью. Родство с Топями сделало его неуязвимым: он пил сырую воду, ел живое мясо, бегал по холодному осеннему ненастью голышом, не простужаясь.
Постепенно, Виктор перестал всему удивляться и привык к новому образу жизни.
Этот образ жизни, ко всему прочему, имел свой особый смысл, открывшийся Виктору в определенный момент очень ясно:
Ему предстояло охранять Болото и заботиться о Нем!
Кроме того, парень ощущал, что должен сослужить особую службу для Великих Топей. Какое-то глубокое чувство у него внутри, подсказывало: Болотное Чудище не желает больше существовать прежним образом, а до недавнего времени оно спало…, да и сейчас, пока спит… Тем не менее, Демон жаждет проснуться, и чем быстрее, тем лучше. Ускорить процесс Его пробуждения может женщина, которую Виктор обязан найти и препроводить в топи. Там Болотный дух наполнит эту особу новым содержанием.
Виктор, желая видеть рядом с собой только Юлю, не хотел иметь дело ни с какой другой женщиной, однако он не мог противиться сверхъестественной Силе, принуждавшей его к поискам, очевидно, - той самой девушки, необходимой болоту…
«Она будет способна пробуждать Господина без всяких лишних ритуалов…, потому что… станет приносить в жертву себя».
Чьи это слова? Откуда он их знает? Виктор не мог ответить на подобные вопросы, но должен был повиноваться. Прямо как верный и преданный зверь своего Хозяина…
Зверь? А он уже и был таковым, по крайней мере, на половину.
Но, чтобы сослужить ту самую СЛУЖБУ для топей ему требовалось вернуться к людям, а это зависело от того, научится ли он управлять появлением своей второй – человеческой части или нет.
Конечно же, Виктор научился контролировать себя.
Производить сей контроль оказалось чрезвычайно просто – надо было лишь попросить Болото… о данной услуге, помолиться ему так же, как он сделал это, когда хотел убрать эффект черных глаз в кабинете следователя…
Заброшенные им партнеры по литературному бизнесу оказались чрезвычайно рады его “возвращению”.
- Где ты был? - удивленно спрашивали они его.
- На канарах, - отшучивался парень.
Вскоре в жизнь Виктора вернулись и родители.
Кто бы мог подумать, что деньги, посланные парнем, на лечение им, помогли?! Матери сделали великолепную операцию ультразвуком, раздробив ей камни в почках, так досаждавших бедной женщине много лет, а отцу, после лазерной хирургии полностью вернули прежнее дыхание, напрочь избавив его от астмы.
Так или иначе, старики, как и в былые времена, наведались к сыну, и, конечно же, были рады снова видеть своего мальчика…
- Мой мальчик, - именно так называла Виктора мать, целуя его в щеку и крепко обнимая.
- Мы очень по тебе скучали! – добавлял отец.
Про то, почему он не навестил их в больнице, Виктор… не мог ничего сказать. Поэтому решил отшутиться, как поступил и с партнерами по литературной деятельности. Вот только теперь парень не стал использовать никаких новорусских примочек, а сослался на творческий кризис и способ борьбы с ним, заключающийся в знакомстве кое с какой музой (на самом деле, никакой музы, разумеется, не было).
Когда его отец услышал о музе, он лишь многозначительно подмигнул ему и быстренько уговорил мать поехать обратно в Вологду, дабы не мешать человеку.
Во время встреч со всеми этими людьми, у парня, правда, сохранялась одна проблема…
Если свое забытье с последующей гульбой по лесам в зверином амплуа он обуздал (прибегая теперь к таким деяниям лишь изредка, причем в удобные для подобных событий дни), то ночное бодрствование и дневное почивание, не свойственное людям (по крайней мере – нормальным людям) у него продолжало сохраняться.
С этим он разобрался следующим образом.
Заблаговременно испытав себя попытками нарушить данный распорядок бытия, Виктор уразумел, что больше часа он высидеть при дневном свете не в силах. Час его не мог спасти, поэтому, прежде чем перейти к общению с “публикой”, парень, заготовил тайное оружие, а именно - особую тактику собственного поведения.
Теперь, если он кого-то хотел увидеть или, наоборот, другой человек имел желание повидаться с ним, все начиналось с предваряющего встречу телефонного разговора. Путем телефонной связи Виктор навешивал своему будущему посетителю лапши на уши: типа, дел неимоверно много, - настолько, что нет ни малейшей возможности встретиться с ним днем, зато есть перспектива пообщаться или устроить чаепитие, скажем, - поздно вечером, - после заката солнца, или ночью.
Если же кто-либо решал нагрянуть к нему незвано – негаданно, Виктор просто игнорировал этого субъекта.
К счастью, родители так никогда не поступали. Они всегда заблаговременно уведомляли его о своем приезде.
Короче говоря, проблему выхода в свет парень решил обычным приспособлением. Однако, не смотря на элементарность приема, он, благодаря такому ходу, стал, для окружающих, - приветливым, респектабельным молодым человеком.
Да, респектабельным…
Очень перспективным…
Богатым, - в конце концов!
Выглядел Виктор, особенно в дорогих костюмах, вообще не отразимо…, разве что бриться ему приходилось все чаще и чаще. Видимо, звериная сущность давала о себе знать ростом волос на лице.
Как-то раз, когда уже почти наступило лето, он, по обычаю, проснулся после захода солнца, и прошел в свой кабинет.
Надо было включить компьютер и проверить электронную почту.
Компьютер… которому позавидовал бы иной президент, стол из орехового дерева, персидский ковер на полу, дорогущие античные вазы по углам…
Виктор поморщился от созерцания собственной роскоши.
Все кругом просто “дышало” вычурностью заевшегося магната. Этого следовало ожидать, ибо за указанную вычурность, он отдал бешеные деньги.
Единственной убогой вещью во всем кабинете являлся бережно зачехленный, и хранящийся на столе, возле компьютерного монитора, старый мобильный телефон. Его телефон… Из-за чего он хранил этот аппарат? В холле у него лежали три новых… Наверное, из-за того, что в записной книжке того старенького мобильничка был записан номер Юли.
Виктор взял трубку в руки. Устаревший дизайн, дешевенькие внутренности.
«Туда, где сейчас Юля, не дозвонишься»! – рассердился сам на себя парень и решительно шагнул к открытому окошку, в намерении выкинуть из него старый сотовик, чтобы тот упал на тротуарную плитку внизу и разбился вдребезги.
Он занес руку с телефоном для броска, и, тут, неожиданно, мобильник зазвонил. Виктор посмотрел на него, словно на привидение. Уже прошли годы, как этот аппарат перестал звонить. Не из-за того, что сломался. Он был исправен, к тому же парень регулярно подзаряжал в нем батарейку. Просто появились другие телефоны и надобность в старой трубочке – отпала.
Все еще, не доверяя себе, Виктор поднес телефон к глазам. На дисплее высвечивался вызов, и определитель номера работал. Кто же это звонит? Он нажал кнопку ответа и поднес телефон к уху. В трубке раздалось:
-Алло?
Голос показался парню знакомым.
- Алло? Там есть, кто ни будь? – неслось из трубки.
Теперь Виктор окончательно узнал человека, звонившего ему. Звонила Ира…

4

Вечер выдался светлым, благодаря диску огромной сияющей луны, поэтому все было видно довольно хорошо даже без уличных фонарей, которые именно здесь почему-то отсутствовали.
«Прямо как специально для меня в небе луну повесили, а то бы фиг я нашла это место», - подумала Ира, приближаясь к коттеджу, который описал ей по телефону три с небольшим недели назад его владелец, – Виктор.
Воспользовавшись тогда тем, что говорит с ним по телефону (кто бы мог подумать, - у него остался старый номер сотового!) она навязалась погостить сюда именно сегодня, так как с сегодняшнего дня начался ее отпуск, и потому ей это было очень удобно.
«Почему он всего лишь описал дом, не сказав ни улицы, ни его номера?», - думала она всю дорогу от Москвы до Череповца.
Теперь ей было ясно, чем такое оказалось вызвано.
Все здесь соответствовало уровню именно провинциального коттеджного поселка: каждый дом тут, вместо номера, имел свое, отличное от других, лицо (почтальоны, хозяев, наверняка, – уже по одежде могли узнать), улицы заменяли проезды, а об освещении вокруг того или иного жилища должен был заботиться каждый собственник этого недвижимого имущества в отдельности. Поэтому парень, кроме примет коттеджа, больше ничего сообщить ей и не мог.
Но, все же, искать дом, руководствуясь лишь его приметами, было для Иры впервой. Это обстоятельство несколько тревожило ее: вдруг она ошибается, вдруг постучит в чью-то чужую дверь? На миг девушке показалось, что лучше было бы приехать сюда утром. Но тогда на поезд пришлось бы садиться ночью (совсем не удобно!). Как-никак из Москвы до Череповца – путь не близкий. Кроме того, лишь Вини Пух ходил в гости по утрам. А ей нужен был полный тарам-парам, так что время она выбрала удачно.
Пройдя десяток метров вдоль массивного забора, огораживающего коттедж, Ира отыскала подъездные ворота и расположившуюся рядом с ними калитку для прохода людей. Около калитки имелась кнопка звонка. Утопив ее своим пальчиком несколько раз, девушка нервно потопала носком туфельки по асфальту, оглядывая нависающую над ней громаду кирпичной изгороди.
Чуть выше звоночной кнопки, словно маленькая головка ископаемого ящера, венчающая могучее тело этого монстра, на заборе висела камера видеонаблюдения. Под камерой, около ворот, была прикреплена табличка с надписью:

ТОЛЬКО ДЛЯ СУМАСШЕДШИХ.
ПЛАТА ЗА ВХОД – РАЗУМ!

Вскоре камера повернула свой глаз к девушке и уставилась объективом ей в лицо. У Иры возникло желание передернуть плечами, - уж больно неприятно было знать, что тебя рассматривают те, кого ты сама видеть не можешь. Но сделать этого она не успела, т.к. послышался сухой щелчок отпираемого замка.
Девушка потянула на себя калитку и та легко впустила ее внутрь огороженной территории.
Ира чувствовала, что поступает не правильно. Надо было договориться с Виктором, чтобы он ее встретил на вокзале, а не искать самой его новое жилище. Про калитку уж и говорить нечего – впустили, как самую последнюю чернь: хочешь зайти – открывай дверь сама. А где прислуга? Или хотя бы сам любезный хозяин коттеджа? Однако что-то внутри нее подсказывало ей, что сейчас не стоит ломаться, словно вша на гребешке. Если требуется приложить немного собственных усилий – лучше сделать это.
За калиткой открылась ровная асфальтовая дорога, ведущая к дому. Дорога совмещала в себе две функции: служила как асфальтовое шоссе, - для автомобилей, и как аллея – для пешеходов, ибо по обе стороны от нее росли чудесные молоденькие клены. Прошагав между этих двух стен, созданных великолепными деревцами, Ира очутилась возле небольшого фонтана, а, обогнув фонтан, она увидела ступени крыльца, залитые электрическим светом расположенного у входной двери светильника. На ступенях стоял Виктор.

Предыдущая страница 34 Следующая страница


35 Роман Яньшин

По-домашнему одетый в треники и майку, явно только что побрившийся, он выглядел немного иначе, чем в прошлом: чуть-чуть осунулся (постарел), на груди, видневшейся через вырез майки – волос добавилось, а на голове, наоборот, - стало меньше, - справа и слева ото лба образовались существенные залыски.
Когда Ира подошла к нему и хотела поздороваться, слова застряли у нее в горле. Ей не понравился взгляд Виктора. Странный он был: улыбающийся и безжалостный одновременно, с показной веселостью и со скрытой печалью. Наверное, именно так смотрел бы на приближающегося врага смертельно раненый боец, сжимающий в кулаке гранату, из которой давно выдернута чека... От этого взгляда ей стало неуютно и тревожно.
Ничего не говоря, Виктор жестом пригласил ее в дом.
С тяжелым чувством Ира переступила порог.
- Как тебе мое новое жилище? – спросил Виктор, поводя рукой по своим хоромам. – Здесь у меня гостиная, справа – спортзал, слева – ванна с джакузи. Сауну я делать не стал – плохо переношу жару. На втором этаже – две комнаты, две спальни и кабинет.
- Великолепно, - пролепетала Ира, оглядываясь по сторонам.
Девушка и в самом деле была поражена.
Над комнатой явно поработал какой-то дизайнер интерьера. Все так гармонировало друг с другом – камин, стеклянный столик, живопись на стенах, домашние растения, обвивающие оригинальные скульптуры, полутемные тона отделки и шикарные диваны. Из-за этой гармонии, несмотря на внушительные габариты помещения, тебе становилось уютно и спокойно. Даже огромный, не менее двух метров по диагонали, экран телевизора, висящий на стене, не казался слишком футуристическим, а, наоборот, вносил в обстановку современные ноты.
- Присаживайся, - Виктор указал Ире на диван. – Ты, наверное, устала с дороги. Отдохни немного, а потом сходишь, приведешь себя в порядок. Ванная в твоем распоряжении. Там найдется все необходимое. Пока ты занята, я позвоню в местный ресторанчик, закажу ужин. Надеюсь, они не опоздают с доставкой.
- Слушай, Вить, но ведь все это, - девушка описала рукой полукруг, - очень дорого стоит. Откуда столько денег?
Ира, по своему обыкновению, присела на краешек дивана. Положив свою сумку рядом с собой, она не заметила, как та свалилась на бок и из нее, прямо на пол, тихо выскользнула книга в суперобложке, демонстрирующей надпись: “Болотный зверь”.
Виктор подошел к бару, налил два бокала тоника, добавил немного джина и, когда протягивал один бокал Ире, то указал пальцем на выпавшую книгу:
- Оттуда.
- Тебе удалось стать писателем? Поздравляю. Я помню, как ты мне читал какой-то свой…, забыла, как называется…
- Я не стал писателем, я написал только вот эту самую книгу, - Виктор поднял книжку с пола и отдал томик Ире. – Спасибо, что купила, я польщен.
- Знаешь, я совершенно случайно ее увидела. Если бы продавец не разложил ее так, чтобы, кроме названия было бы видно еще и твое фото, я, наверное, и не обратила бы на нее внимание. А тут, гляжу и глазам своим не верю: ты на меня с обложки смотришь!
- Ну, не я один в звездах хожу. Ты, ведь, тоже каждую субботу с утра по телевизору в спортзале аэробику танцуешь, - Виктор указал взглядом на гигантский стеновой экран.
- Я думала, ты не видел, - засмущалась Ира.
- Всегда приятно посмотреть на красивую девушку, занимающуюся спортом, а на тебя особенно, - Виктор залпом осушил свой бокал и снова отправился к бару.
Ира взволнованно сцепила пальцы.
- А почему ты мне не позвонил, если видел меня по телевизору?
- Не хотел мешать, - на этот раз Виктор плеснул себе в бокал чистого джина, без тоника. – Я не правильно сделал?
- Может и правильно.
- Оба мы работали, много чего добились. Друг другу, как раньше, не мешали. Теперь же…
- Ходим в звездах, - слегка принужденно засмеялась Ира. – Но тебе, конечно, удалось намного больше, чем мне. Видишь, даже я о твоих достижениях узнала. Это показатель. Тебе так не кажется?
- Еще какой показатель. И не только моей известности. Без книги ты бы обо мне и не вспомнила…
- А вот и не правда. Я вспоминала о тебе много раз, - Ира сорвалась с места, подошла к Виктору и обняла его за шею.
Она закрыла глаза и по-детски, только губы в губы, поцеловала парня.
Виктор рассмеялся. Ира не ожидала такой его реакции. Посмеявшись еще немного, он заговорил:
- План сегодняшнего вечера я тебе описал. Где ты будешь спать? Могу предложить вторую спальню или, если хочешь, в западном крыле есть отдельная комната для гостей.
- Я хочу спать с тобой, - Ира обхватила парня за пояс и прижалась к нему.
- Что ж, посмотрим, - подытожил Виктор.
Когда Ира вышла из ванной, ее ждал великолепный стол азербайджанской кухни.
Вино искрилось в бокалах, шашлык распространял пленительный аромат, были различные закуски, салаты, блещущие красотой и яркостью, обособленно стоял фаршированный перец с кинзой, подливки, приправы и многое, многое другое – все выглядело таким острым, калорийным и, в то же время, притягательно – аппетитным.
Рискуя нарушить диету, Ира решила попробовать каждое блюдо. Хотя бы по кусочку. Что же еще было делать в этом особняке старого холостяка?
«Уста-а-а-ла с дороги…», - мысленно передразнила девушка парня, использовав для этого фразу, которую он ей недавно сказал.
Да не устала она не фига! Просто Виктор по-прежнему остался домоседом. Нет бы, на дискотеку в Череповец ее сейчас отвез. Она так давно не была на танц-поле! Все работа, ухаживание за своей внешностью, тренировки…
Однако, начав ужин без особого энтузиазма, вскоре Ира обрела не только интерес к нему, но и долгожданное расслабление. Выпив пару бокалов вина, девушка раскраснелась и разговорилась. Если, при встрече, их диалог был весьма напряжен, и это чувствовал каждый по натянутости фраз и выражений, то теперь неприятных переживаний больше не возникало.
Она болтала обо всем.
Виктор поддакивал.
Ира рассказала парню, каким образом ей удалось оказаться в Москве и осесть там (институтское общежитие, работа в аптеке…).
Потом разговор переключился на хобби, то есть на спорт.
Ира взахлеб говорила, что фитнес – стал для нее манией, и она даже нанимала личного тренера для индивидуальных занятий.
Иногда, испытывая особое увлечение, девушка вставала из-за стола и демонстрировала некоторые упражнения. Гордилась, как однажды, при съемках на телевидении, когда с ней участвовала мастер спорта по художественной гимнастике, эта мастерша не смогла выполнить упражнение “пистолетик”. При выполнении такого упражнения руки, для равновесия, разводятся в стороны, одна нога вытягивается, подобно стволу пистолета, - вперед, на второй же ноге надо присесть и снова подняться. Она же – смогла. Со спорта девушка быстро переключилась на рассказы о правильном питании.
Вот, к примеру, сейчас, Виктор заказал эти азербайджанские яства…
Жирные, тяжелые, да еще и на ночь!
Эти блюда и так страшны из-за содержащегося в них холестерина, а сейчас вообще способны принести один лишь вред здоровью.
- В еде надо придерживаться строгого регламента, - говорила Ира, - Ведь пища и характер питания влияют на все биологические характеристики организма человека. В состав продуктов, которые мы едим, входят: белки, жиры, углеводы, клетчатка, витамины, минералы и вода. Они разлагаются на более мелкие элементы – аминокислоты, моносахариды, полисахариды, и так далее. Прежде всего, отмеченные вещества выступают тем материалом, из которого строится наше тело. Иным словом, ты – то, что ты ешь. Но это строительство мы должны, во что бы то ни стало, контролировать. Иначе неизбежна расплата - потеря красоты и здоровья. У многих, если они, например, поглощают огромное количество жирной пищи, именно так и происходит. Бедняги становятся толстыми и не привлекательными, у них появляется одышка, кровяное давление повышается, угрожая превратиться в гипертонию. А ведь можно и избежать всего этого, достаточно следить за расходом пищи нашим организмом. Каждая доза еды обладает определенной энергетической ценностью или калорийностью.
Ира заметила, как Виктор смотрит на нее, и вопросительно подняла брови.
- Круто ты обо всем этом, - вставил тот и сделал знак рукой, что больше ей не мешает, и она может продолжать.
- Так вот, даже при очень тяжелой работе, человек расходует в сутки не больше 4800-от килокалорий, у женщин – чуть меньше – около 3700. Отмечу для сравнения, что тарелка супа способна дать около 200 килокалорий и для сжигания этой энергии необходимо 10 – 15 минут бегать или час ездить на велосипеде. Отсюда вывод, - не хочешь растолстеть, желаешь быть стройной и привлекательной, - меньше кушай и больше занимайся спортом. В противном случае - неизрасходованные вещества будут присоединяться к нашему организму, и уродовать его. Правда, не стоит голодать, ведь в этом случае организм станет поглощать сам себя. Наш организм, конечно, умный: при голодании он начинает съедать не те ткани, которые составляют важнейшие для жизнедеятельности органы – сердце, мозг, печень, а устремляется к поглощению лишних тканей. Такое же происходит с медведем, во время зимней спячки. Энергию он получает из запасов подкожного жира. Но у медведя – жир есть, а вдруг голодать станет худощавый человек? Ведь, чего только людям иногда в голову не приходит!
- Пока толстый сохнет, худой – сдохнет, - чуть не поперхнулся от внезапно родившегося смешка Виктор.
- Совершенно верно! Лучше, нормально питаться, обеспечивая себе каждый день полноценную суточную дозу пищевых веществ. Но надо обязательно израсходовать ту энергию, которую они в себе содержат. Контролировать это поможет надпись, имеющаяся практически на каждой упаковке любого продукта: обозначение его энергетической ценности. Ну, а если желание покушать берет верх, существуют и советы психологов, как ограничивать свой аппетит. Знаешь как?
Виктор пожал плечами.
- Оказывается, по утверждению некоторых специалистов, работавших с цветами, не в смысле с цветами – растениями, а в плане красок и их оттенков, нашим аппетитом способна управлять посуда. Если замечаешь за собой переедание, надо брать зеленые или синие тарелки. Синий и зеленый цвета наименее располагают к еде…
Ира еще долго говорила. Рассказывала разные диеты, перечни продуктов и их примерное количество, необходимое человеку для укрепления его здоровья.
Виктор же переиначивал все ее мысли у себя в голове на собственный лад:
«Неужели лучше бегать по беговой дорожке в спортзале, чем носиться по лесу с волками? Есть пищу ограниченными порциями с зеленых или синих тарелок? Может, все-таки интереснее выследить в лесу кабана, догнать его, прикончить, разящим ударом клыков в шею, а потом пить горячую кровь, рвать живое мясо, прямо на холодном снегу, и насыщаться им, пока брюхо до земли не отвиснет?!»
- Тебе не интересно? – заметила Ира его отсутствующий взгляд.
- Нет, нет, очень интересно, - Виктор оторвался от шашлыка и пристально на нее посмотрел.
Вскоре пробило 11 вечера (или ночи?).
Вино подействовало на девушку усыпляющее, и они отправились в постель.
Виктор лег на спину, а Ира расположилась рядышком, положив правую руку ему на грудь. Она зевнула и сонно погладила своей ладошкой по его щеке. В ладошку вонзилась сотня колючих волосков небритой щетины.
«Этого не может быть»! – вспыхнул в ее мозгу красный, предупредительный сигнал.
Как бы она не напилась, как бы ей не хотелось спать, она была еще в состоянии отличить недавно побрившегося человека от небритого.
Когда Виктор ее встречал на крыльце, он был гладко выбрит, а сейчас его лицо покрывала щетина, на ощупь, - недельной давности.
В дополнение к этому настораживающему открытию, Виктор поразил ее своим высказыванием:
- Спи, я полежу немного с тобой, потом уйду.
- Куда? – с неподдельным беспокойством спросила Ира, приподнявшись на локте и взглянув парню в лицо.
Щетина действительно была. Вероятно, она не заметила ее появления, в полумраке гостиной, в которой свет был специально приглушен, для создания, по крайней мере, ей так казалось, интимной обстановки. А, может, и не для создания… Может, для сокрытия… растущей бороды.
- На болота, - ответил Виктор.
- На какие еще болота?! Ты меня пугаешь.
- Читала мою книгу? – Виктор повернулся на бок, и теперь они лежали лицом к лицу.
- Да.
- Хорошо. Так вот, все, в ней написанное – правда.
Сначала Ира, что называется, не врубилась, но, когда до нее дошло, что парень говорит обо всех ужасах, описанных в его книге, у нее, наконец, собралась целостная картина происходящего.
- А конец? – голосок ее задрожал, выражая волнение. – Конец в твоей книге пусть и не совсем счастливый, - ведь все герои, кроме главного, погибают, но и не такой, какой складывается. Если следовать тому, что говорилось в тексте, - ты должен сидеть и писать роман про ужасное болото.
- Я его уже написал, а это будет не конец, это будет послесловие, которое я никогда не напишу, так как сейчас уйду, чтобы сгинуть в этих топях. Родителей, правда, жалко. Когда узнают, что меня больше нет – горе убиет их. Но сколько смертей на счету этого болота? Один бог знает. Их смерть, моя смерть лишь капля в море… Я должен пойти туда…
- Зачем? Из-за девушки, которая там погибла? – Ира стала цепляться за соломинку. – Но у тебя же теперь может быть такая потрясающая жизнь! Ты, вообще, понимаешь, какую глупость собираешься сделать? Ведь ты сейчас не просто богат, а сказочно богат. К тому же – молод, умен, красив. Если ты захочешь, у тебя будут еще сотни, тысячи девушек. Любая была бы рада жить с тобой.
- А ты бы, конечно, хотела стать этой любой?
- Хотела бы…, - Ира прикусила язык, не стоило болтать лишнего.
- В прошлом ты мне принесла много огорчений. Я уже давно не отношусь к тебе, как к возможной претендентке в мои… подруги. Наверное, во мне до сих пор сидит злоба на тебя, и желание отомстить. Однажды я уже отомстил тебе, когда остался с Юлей. Теперь я ухожу к ней снова, бросая все это богатство и не оставляя ничего тебе. Считай, что это моя месть, последняя месть.
Ира была в шоке. Сон, как рукой сняло, но язык отнялся. Так продолжалось секунд десять, по истечении которых ее прорвало:
- Мы не виделись много лет. Что было раньше, то прошло! Сейчас я искренне тебя люблю. И не за твои деньги, можешь их хоть в мусор выбросить.
Но как хорошо было бы прикарманить его денежки, или хотя бы их часть! Войдя в этот дом и увидев все его убранство, первое, что ей пришло на ум: здесь можно поживиться.
- Я все равно буду так же сильно любить тебя. А в ответ на мою любовь ты мне заявляешь: я МСТЮ, это моя ПОСЛЕДНЯЯ МСТЯ?!
Виктор усмехнулся.
- Похоже, мне лучше уйти прямо сейчас. Я бы, может, тебе и поверил, но это уже бесполезно. Мне пора на болота, а все деньги, которые мной…
Болотным Духом!
…заработаны, до последней копейки, я вложил в создание на этом болоте заповедника.
- Заповедника, на болоте? Ты шутишь? Кому понадобится строить такой заповедник?
- Уже понадобилось. Благодаря деньгам, конечно.
Виктор встал с кровати и начал собираться.
Ира наблюдала за ним с нарастающим ужасом. Похоже, тот не блефовал и не обманывал ее. Твердость его намерения чувствовалась в самой атмосфере, которая витала в спальне, в доме, во всем этом чертовом Череповце!
Куда он пойдет в полночь? Как сказал - на болота? Там же темно и страшно. Зачем? Это место для зверей и гадов. Что вообще делать в той дыре человеку, тем более в такое время суток? Совершить самоубийство? Утопиться? Страх божий…
- Витя, не делай этого, - попыталась она его остановить.
Ира вскочила с постели, но ее ноги запутались в простыне.
Пока она освобождалась, Виктор ушел вниз по лестнице, после чего где-то далеко на первом этаже хлопнула входная дверь.
Девушка кинулась за ним, в чем была – узеньких стрингах и кружевном лифчике. Холодный пол студил ноги. Выглянув в окно, она поняла, что надо действовать. Парень замышлял какую-то гадость. Вот из гаража уже показался багажник его машины. Совсем с катушек слетел!
Ира стремглав вернулась назад, отыскала свою одежду, обувь, впопыхах надела все это, схватила сумочку и засеменила на улицу.
Викторова машина (Ира поняла, что это “Лэнд-Ровер”, - на таком ее пару раз довезли до дома со съемок спортивной телепрограммы в Москве знакомые) выехала за ограду.
Ворота на кирпичном заборе открывшиеся перед проезжавшим в них джипом, теперь стали автоматически закрываться.
Что было сил, Ира тоже побежала к ним и успела проскользнуть между их створок, пока те еще совсем не захлопнулись.
Девушка с благодарностью вспомнила свои тренировки в фитнес – клубе. Сейчас спортивная подготовка помогала ей бежать, даже на каблуках, за медленно едущим впереди джипом марки “Лэнд-Ровер”. Так она пробежала метров триста, - от коттеджного поселка, до самой объездной дороги, идущей вокруг Череповца.
На какое-то мгновенье “Лэнд-Ровер” остановился, пропуская машину, движущуюся по объездному шоссе, потом выбрался с проселочной грунтовки на асфальт и покатил, мимо расположенной невдалеке заправочной станции “Лукойл”, на северо-восток, разрезая ночную тьму мощным пучком света ксеноновых фар.
Здесь Ира уже не могла поспеть за ним пешком.
Но, вдруг, она увидела едущую из коттеджного поселка желтую “Волгу” с шашечками на боку и фонарем такси на крыше.
Девушка тут же замахала этому автомобилю обеими руками.
К счастью, такси следовало пустым; кто-то приехал за город, а не уезжал. Молоденький таксист скучно притормозил. Видимо, за недолгий, но все же, стаж его работы, он уже насмотрелся всякого, и встретить в загородной глухомани молодую, красивую и отчаянно голосующую девушку, не было для него чем-то из рамок вон выходящим. Когда он остановился, и Ира открыла дверь, безразличие к ситуации все еще читалось у него на лице. Но долго скучать ему не пришлось, девушка сразу пробудила в нем нужный интерес – подработать неплохой “левак”.
- Умоляю, быстрее! – говорила Ира, доставая из сумочки кошелек, а из кошелька две бумажки по пятьсот рублей, - Выезжайте на объездную дорогу, к “Лукойловской” заправке, потом вперед, по шоссе. Следуйте так быстро, как только сможете, но догоните мне черный “Лэнд-Ровер”. Когда приедем туда, где остановится эта машина, получите еще столько же, плюс за бензин, если понадобится.
- А если не догоним? – только и спросил молоденький водитель.
- В любом случае, тысяча – ваша.
Во время движения Ира, и без того взволнованная, разнервничалась еще больше. Мысли метались от одного к другому. Сначала Виктор и его МСТЯ, потом этот бег, голосование такси. Не позволительно было ехать девушке одной так поздно. Хорошо, хоть, водитель оказался сопляком, а то, кто его знает, какие желания у него могли возникнуть. Завез бы куда-нибудь, дурочку и… Но этот не завезет. В случае чего, пары ударов сумочкой выбьют дурь из его башки.
Тысяча – тысячей, но парнишке – водителю, видимо, хотелось получить две. Машина летела под 150-ят. Ире в некоторые моменты даже становилось страшно: а ну, не справится с управлением, улетят в кювет, костей не соберешь!
Только парнишка ехал здорово. Его отменное зрение позволяло ему и ночью поддерживать такую изрядную скорость. Минут через десять впереди них возник багажник “Лэнд-Ровера” и такси притормозило.
В это время бывший госинспектор ДПС Дмитрий Ганнушкин сидел в своем старом, поставленном на обочине дороги “Москвиче”, просушивая крышку распределителя. Вот ведь дрянь! Влага от вечерней росы и низинного тумана каким-то образом попадала в нее, и двигатель, чихая, останавливался уже третий раз! Приходилось снимать крышку и по двадцать минут держать ее в сухом салоне, иногда обдавая пламенем из зажигалки. Деталь – копеечная, однако без нее – никуда. Надо было давно ее заменить. Но всё дела, переживания… А теперь вот, из-за этой крышки, он не может довезти из деревни к себе домой два мешка картофеля. Хреново дело. Его мечты купить новую машину – какой-нибудь “Мицубиси Лансер” и не заботиться обо всякой дурацкой картошке пропали вместе с его пагонами. Год назад, из-за своего пристрастия к азартным играм, приобретенный им аппетит поборства на дороге принял угрожающие масштабы: он стал штрафовать всех и каждого, нагло, бесцеремонно. Видимо, кто-то, особо обиженный, стукнул на него. Попался Дмитрий быстро. И дернул же черт его опять заглядеться на 100 рублей! Подставной “водитель” вышел из машины, предъявил свое удостовереньице.., и плакала розовая мечта Дмитрия. Внезапно, далеко впереди засверкали ксеноновые фары, а вслед за ними обычные – с галогеновыми лампочками. Дмитрий без радара, по опыту определил, что машины едут не быстро, но все равно с превышением разрешенной здесь скорости километров на 20-30. Ой, как ему захотелось неспешным шагом приблизиться к краю дороги и направить полосатый жезл прямо в лобовое стекло хотя бы одной из этих машин. Но, вдруг, им овладело какое-то давнее, нехорошее предчувствие беды, парализовавшее его руки и ноги. Теперь Дмитрий не знал, смог ли бы он воспользоваться жезлом. Одними глазами, с не ворочающейся шеей, он проследил, как мимо его застывшего, мертвого “Москвича”, угрюмо прокатил могучий черный “Лэнд-Ровер”. Вслед за “Лэнд-Ровером”, словно сайгак за вороным мустангом, протряслась “Волга” из местного такси.
Ира во все глаза наблюдала за “Лэнд-Ровером”. Так, гуськом, они проехали еще десяток километров, потом свернули на узкую сельскую дорогу, изобилующую маленькими рытвинками и откровенно большими ямами, раскатанными тракторами и прочей сельхозтехникой.
Вскоре Ира поняла, что они едут в Конино. Вот, уже появились знакомые дома, вот машина миновала поворот в переулок, где стоял дом ее родителей.
Парнишка – таксист немного занервничал, потому что “Лэнд-Ровер” ехал все дальше и дальше: сначала выбрался из поселка, сделал крюк километров в пять вокруг расположившейся невдалеке деревеньки, добрался до кладбища, потом, по грунтовой дороге, накатанной среди поля, какими ни будь ЗИЛами, достиг опушки леса и свернул на лесной просек. Лето выдалось жаркое, лужи подсохли, но все равно местность оставалась труднопреодолимой для “Волги”.
- Слушайте, девушка, - подал голос водитель такси, - Я, конечно, попытаюсь проехать дальше, но здесь мне за вездеходом не угнаться.
- Ну, хотя бы еще чуть-чуть, - взмолилась Ира, снова доставая кошелек.
При виде кошелька, парнишка, видно, воспрял духом и пролетел вперед еще метров двести. Дорога испортилась; лес не давал ей просохнуть. Машина плавала по раскисшей глине, словно мыло в ванной, шарахаясь из стороны в сторону. Наконец, одно из ведущих колес “Волги” провалилось куда-то очень глубоко, и машина беспомощно встала.
- Спасибо вам огромное! – выдохнула Ира, отдавая парнишке – таксисту еще две пятисотенных.
Расплатившись, она сняла туфли и побежала босиком дальше. Однако, вопреки нехорошим предчувствиям, далеко бежать ей не пришлось. За ближайшим холмом она увидела свет: стоп-сигалы “Лэнд-Ровера”. Вездеход остановился на поляне, окруженной погибшими деревьями.
«Почему остановился»? – подумала Ира, но тут же осеклась: - «Да он ждет тебя, дура, потому что заметил! Кто еще, освещая его багажник фарами, поедет сюда на ядовито – желтой “Волге” с шашечками на боку? Только ты!».
В лунном свете было хорошо видно, как Виктор вылез из машины и направился… в чащу.
В чащу!
Глаза девушки расширились от ужаса.
Какого черта она тут вообще делает? Зачем ей надо идти туда, в темноту? Из-за денег, которые, возможно, получится выудить (и не отдать в последствии) у этого человека? Да это уже не человек, если он приехал сюда.
Ира добралась до того места, где Виктор углубился в лес.
Только вот лес здесь был какой-то странный. Деревья стояли далеко друг от друга, а между ними шла хорошо заметная тропка утоптанной земли. Причем все остальное пространство, хоть и оказалось покрыто какой-то растительностью, - скорее всего мхом, но вот травы (обычной, вроде бы, для таких условий) не наблюдалось.
Вообще возникало впечатление, что тебя ждет впереди центральный городской парк с подстриженными газонами или сад - дендрарий.
Вдруг, сзади, на поляне, за одним из высохших деревьев что-то ухнуло и застонало. Наверное, так бы стонал Леший в каком-нибудь фильме ужасов. Ира оглянулась и, примерно там, откуда раздался звук, заметила огромную, уродливую тень.
«Это Леший, точно Леший, он схватит тебя, унесет в свою берлогу и…», - зловеще шепнуло ей ее собственное сознание.
«Да брось ты, это, скорее всего, заблудившаяся корова или бык», - успокоила сама себя Ира, отворачиваясь от поляны и сосредотачивая свое внимание на тропе.
Далеко впереди различался силуэт Виктора.
Легкий туман обволакивал лапы многовековых елей – великанов. Ветра почти не было, но стволы деревьев скрипели, словно переговариваясь, друг с другом. Где-то недалеко послышались песни лягушек. Начиналось болото.
Вдруг, силуэт впереди остановился и посмотрел через плечо.
У Иры от этого перехватило дыхание. Он точно видел ее и знал, что она идет по его следам!
Желая спрятаться за деревом, девушка сошла с тропы и тут же почувствовала, как ноги начали вязнуть в болоте.
Покрытие из мха оказалось обманчивым. Смешавшись с нападавшей вокруг хвоей и, покрывая стоячую воду плотным ковром, эта смесь создавала впечатление, что вокруг – твердый лесной настил. Ан, нет, тут уже была трясина (вот почему, кстати, здесь трава не росла!).
Утонув по колено, Ира упала на живот, руками хватаясь за край тропы. Туфли, которые она, во время бега, повесила себе на плечо, плюхнулись в болото.
«Жалко, хорошие были, теперь их уже не достать», - думала она, подтягиваясь к твердой почве.
Когда, на четвереньках, ей удалось вылезти из грязи, девушка сразу поняла: вместе с туфлями погиб и ее новый брючный костюмчик, - измазанный в вонючей жиже, он теперь годился только для тряпок, да и то после тщательного застирывания.
И вдруг, ее, и так стоящую сейчас на карачках, буквально пригвоздил к земле громоподобный бас:
- У-м-м…, будь с нами!!!
Иру аж затрясло от прозвучавшего звука, - настолько он был ужасен. При этом ей показалось, что идет все, откуда-то с неба.
Интуитивно она посмотрела наверх, ожидая увидеть там какие-нибудь вертолеты, оборудованные репродукторами (какие вертолеты? шум их двигателей был бы слышен за километры, и им не удалось бы вот так вот подкрасться!).
Но над ней ничего не было…
- Не ходи дальше, - прокричал ей Виктор. – На сегодня с тобой все уже сделано…
Ире не понравились последние слова парня.
Что означало: с ней уже все сделано?
- Езжай туда, откуда приехала, ты пока еще не требуешься, да и не готова, чтобы испытать свою судьбу, - продолжал Виктор, отступая назад. - А сюда придешь, когда тебе это будет действительно надо. Дорогу же я показал…
Ира посмотрела сначала на тропу, а потом на все раскинувшееся вокруг темное царство… И в данный миг поняла… Что забралась сюда под влиянием шока. На самом же деле, Ей здесь быть не нужно…
Вместе с этим пониманием в душу девушки заполз ужас: кругом ночной лес, луну может закрыть облако, она сойдет с тропы, упадет в трясину и, медленно погружаясь в засасывающую грязь, захлебнется. А, может быть, ее укусит лесная гадюка. Или она встретит …
Лешего… Он там где-то бродит около поляны…
А кто же тогда издал этот громоподобный бас?!!!
Может, его папаня, живущий на болоте, - взобрался на верхушку ближайшего дерева, да и гаркнул!
Как этот тип там очутился?
Вспорхнул на своих кожистых крыльях...
Тень младшенького она все-таки видала недавно, спутав ее с потерявшейся коровой, причем струхнула не на шутку, а лешего - старшего ей лучше и вовсе не видеть…
Ибо от одного взгляда на это лесное чудище она потеряет рассудок. Хотя, так, наверное, даже удобнее, - в безумном состоянии, возможно, будет уже все равно, когда тебя начнут ЕСТЬ!
Ира зажала рот рукой, чтобы не раскричаться, но крик все-таки вырвался из ее груди, когда по правую и по левую руку от Виктора, то ли из самого болота, то ли из тьмы, стали появляться человекоподобные, но не совсем человеческие фигуры.

ТОЛЬКО ДЛЯ СУМАСШЕДШИХ!
ПЛАТА ЗА ВХОД – РАЗУМ!

- Беги! – громко скомандовал ей Виктор. – А то у этих обормотов давно слюнки текут по такой, как ты…
С истерическим визгом Ира начала подниматься на ноги, а когда встала в полный рост, человекоподобные фигуры были уже рядом.
Их лица, обросшие густой бородой,
злобные, ухмыляющиеся
приближались
тельце убитого Чуша, руки, тянущиеся к ней, чтобы… причинить неимоверную боль.
Оборотни! Значит, они все-таки существуют!
Издав пронзительный вопль, Ира бросилась наутек. Вон из этой вонючей болотины! От этих жутких существ, одержимых единственной целью – причинять боль – душевную и физическую.
Хорошо, хоть, стонущая тень
ЛЕШЕГО!!!
у поляны куда-то делась.
Достигнув просека и, взобравшись на холм, Ира чуть не расплакалась от радости: внизу, под холмом, буксовала ярко-желтая “Волга” с черными шашечками на боку и пареньком – водителем внутри. Хоть какая-то живая душа в этом богом забытом месте! Рискуя полететь кубарем и сломать себе шею, Ира, что есть духу, помчалась с холма.
- А-а-а! – выкрикнул парнишка – водитель, округлив глаза, когда нечто грязное, со спутанными, закрывающими лицо волосами ударило ладонями в окно машины.
Ира поправила волосы и снова стукнула ладошками в окно водительской двери.
Таксист, наконец, узнал ее и, облегченно вздохнув, открыл окно.
- Надо сматываться, - крикнула ему Ира.
- Да я бы сам рад, только вот сел крепко, - ответил тот.
В этот момент с верхушки холма раздался вой – полуволчий – получеловечий.
Даже при тусклом свете приборной панели было видно, как от этого воя руки водителя покрылись “гусиной кожей”. Ирин взгляд остекленел (борода, тельце убитого Чуша…). Она медленно обернулась.
Вой раздался снова, уже ближе.
- Кто это, волки? – спросил парнишка. – Если закроемся в машине, не думаю, что они нас смогут достать.
- Это не волки, и они нас достанут, если не уберемся отсюда, - отрезала Ира.
- Не волки? А кто?
Ира перевела взгляд на таксиста.
- Нам надо сматываться! – заорала она на него.
- Как, черт возьми? – крикнул он в ответ и обложил ее трехэтажным матом.
- Газуй! – бросила Ира на ходу, отступив к багажнику.
Парнишка начал медленно поддавать газу, стараясь, чтобы двигатель работал в натяг.
Ира уперлась руками в крышку багажника и врылась ногами в сочную, глубокую грязь.
- Давай! – крикнула она водителю.
Парнишка прибавил газу, отпустил, прибавил и снова отпустил.
- Правильно, в раскачку! – кричала ему Ира.
Она падала, вставала, толкала проклятый желтый багажник. Машина обливала ее грязью из-под ведущих колес. Эта грязь заливала ей глаза, попадала в открытый для очередного глотка воздуха, рот. Казалось, этот проклятый автомобиль не сдвинется с места до окончания века. Но, когда ее силы были уже на исходе, машина стала раскачиваться сильнее и сильнее. Наконец, увязшее колесо перевалилось через край предательской грязевой ловушки.
Ира упала в грязь и лежала так две секунды, пока “Волга” разворачивалась.
- Девушка, с вами все в порядке? – парнишка – водитель выскочил из машины и поспешил к ней.
- Все нормально, - Ира поползла к такси.
Парнишка подал ей руку.
- Едем! – скомандовала Ира, поднимая валяющуюся рядом сумочку.
Они залезли в машину и “Волга” поехала.
Парнишка был увлечен дорогой, так что смотрел только вперед. Ира же обернулась. Одна из человекоподобных тварей почти настигла их, но грунтовка стала лучше, такси прибавило хода, и, вместо бампера, лапа чудовища царапнула воздух. Шерсть лесных тварей еще какое-то время искрилась, отражая серебряный свет луны. Движения их стали медленнее. Видимо, они уже не надеялись догнать беглецов. Их фигуры уменьшались и уменьшались в размерах, пока совсем не канули во тьму.
Миновав поселок, такси выехало на шоссе и покатило в город. Парнишка жаловался на то, что стекающая с Иры грязь испачкала все сиденье. Пришлось ему доплатить.
Но сейчас (наверное, единственный раз в жизни) Иру не интересовали деньги, ее больше взволновал громоподобный бас, раздавшийся недавно в лесу вроде бы в воздухе,
вот именно – вроде бы…
но теперь, отдаленным эхом, звучавший исключительно у нее в голове (ведь таксист его не слышал):
- У-м-м, у-м-м, будь с нами! У-м-м.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая (Страница 1)
    • Глава 1. Приносящие проклятье. (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
    • Глава 2. Купер встречается с Ананьевым. (Страница 3)
  • 1 (Страница 3)
  • 2 (Страница 3)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 8)
  • 15 (Страница 8)
  • 16 (Страница 9)
  • 17 (Страница 9)
  • 18 (Страница 9)
  • 19 (Страница 9)
    • Глава 3. Ананьев встречается с бутылкой водки. (Страница 10)
  • 1 (Страница 10)
  • 2 (Страница 10)
  • 3 (Страница 11)
  • 4 (Страница 13)
  • 5 (Страница 14)
  • 6 (Страница 14)
  • 7 (Страница 14)
  • 8 (Страница 14)
  • 8 (Страница 14)
  • 10 (Страница 15)
    • Глава 4. Ананьев сваливается с инфарктом. (Страница 15)
  • 1 (Страница 15)
  • 2 (Страница 16)
  • 3 (Страница 17)
  • 4 (Страница 18)
  • 5 (Страница 19)
  • 6 (Страница 19)
  • 7 (Страница 19)
  • 8 (Страница 19)
    • Глава 5. Вездеход сваливается в болото. (Страница 20)
  • 1 (Страница 20)
  • 2 (Страница 21)
  • 3 (Страница 22)
  • 4 (Страница 23)
  • 5 (Страница 23)
  • 6 (Страница 24)
  • Книга вторая (Страница 25)
  • Глава 1. Паранормальные явления и их следствие: пара нормальных и пара ненормальных. (Страница 25)
  • 1 (Страница 25)
  • 2 (Страница 26)
  • 3 (Страница 28)
  • 4 (Страница 29)
    • Глава 2. На краю бездны. (Страница 29)
  • 1 (Страница 29)
  • 2 (Страница 30)
  • 3 (Страница 30)
  • 4 (Страница 31)
  • 5 (Страница 31)
  • 6 (Страница 31)
  • 7 (Страница 32)
  • 8 (Страница 32)
  • 9 (Страница 32)
  • 10 (Страница 33)
  • 11 (Страница 33)
    • Глава 3. Последняя мстя. (Страница 33)
  • 1 (Страница 33)
  • 2 (Страница 34)
  • 3 (Страница 34)
  • 4 (Страница 34)


Created using
htm2chm 3.0

Download it NOW!


Роман Яньшин

Томный дух болотного зверя

 Читать книгу

Аннотация

Американский психолог - Джон Купер теряет в автомобильной аварии жену и дочь. Череда ужасных событий, произошедших после случившегося, подталкивает его к необходимости научно доказать существование иного, загробного мира. Чтобы добиться поставленного результата, он прибегает к разработке и реализации целой программы парапсихологических исследований, главнейшим элементом сбора данных в которой должна стать его встреча... с самим дьяволом! Встретиться с владыкой преисподней он надеется ни где-нибудь, а в России, на болотах, возле города Череповец, имеющих дурную славу из-за преданий о якобы обитающем в них древнем, темном и жестоком языческом Боге.

Содержание

Создание книги: mistichorror (mistichorror@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] Нейропсихология - отрасль психологической науки, изучающая связь психических процессов, свойств и состояний с работой мозга

[2] Социальная психология - отрасль психологической науки, изучающая психологические явления, возникающие во взаимодействии и общении людей

[3] Эрик Берн - (1902 – 1970), американский психолог и психиатр

[4] “Трансактный анализ” - оригинальное направление как в теоретической психологии, так и в практической психотерапии.

[5] Лидерство - это феномен воздействия или влияния индивида на мнения, оценки, отношения и поведение группы в целом и отдельных ее членов

[6] Alarm - в переводе с английского означает тревога

[7] Overload - в переводе с английского означает перегрузка

[8] Оперантное обусловливание – теория, связанная с именами Торндайка (Thorndice E.L.) и Скиннера (Skinner B.F.). В отличие от принципа классического обусловливания (стимул - реакция), они разработали принцип оперантного обусловиливания (реакция - стимул), согласно которому поведение контролируется его результатами и последствиями. Основной путь воздействия на поведение, исходя из этой формулы, - влияние на его результаты

[9] Установка - готовность, предрасположенность к определенной деятельности

[10] Фрейд Зигмунд - (1856 – 1939) –австрийский психолог, создатель психоанализа. З.Ф. - одна из ключевых фигур в психологии, его учение о бессознательном до сих пор будоражит умы многих ученых

[11] Слушание активное - искусство задавать вопросы, не просто слушая собеседника, но и ведя с ним диалог

[12] Перефраза - изложение того, что сказал собеседник, своими словами

[13] Проекция - перенесение субъектом собственных свойств или состояний на внешние объекты

[14] Роттер Джулиан (р.1916) – американский психолог. Специализируется в области психодиагностики личности. Автор интересной психологической теории, названной “Локус контроля” и, объясняющей, почему одни люди, при осуществлении деятельности, больше надеются на себя, а другие предпочитают сваливать все заботы на других людей

[15] Локус контроля - качество, характеризующее склонность человека приписывать ответственность за результаты своей деятельности либо внешним силам (внешний локус контроля), либо собственным способностям и усилиям (внутренний локус контроля)

[16] Wood - древесина

[17] I need rec it - мне нужно записать это

[18] Стёб - подражание какому либо языку, когда голос создает лишь имитацию слов. Слова при этом лишены смысла или даже не являются таковыми, представляя собой пустые звукосочетания

[19] Information is comen - данные пошли

[20] Sounds of forest - звуки леса

[21] Yor stay here - вы остаетесь здесь

[22] It`s all right - все в порядке

[23] Ray, listen. Go with me, bring some logs from the woodshed. Old woman was demanded - Слушай, Рэй. Пойдем со мной, принесем из дровяного сарая несколько поленьев. Старуха просила.

[24] Шнорхель - специальная труба, с помощью которой воздухозаборник вездехода выводят как можно выше, - над капотом или даже над крышей автомобиля, чтобы в двигатель не “захлебнулся” при преодолении водных преград

[25] Питекантроп - звено эволюционной цепи между животным и человеком

[26] TV - английское сокращение слова телевизор, телевидение

[27] ХХХ - художественный фильм - боевик о крутом спец-агенте

[28] All begin to spin round? Jhon. The first sacrifice was complete now - Все завертелось, Джон. Первое жертвоприношение только что закончено.

[29] ABS - антиблокировочная система тормозов

[30] Имеется в виду ‹I know› – переводится с английского примерно как ‹Я знаю›

[31] What happen? – что случилось?

[32] Спикер - от английского speak – говорить

[33] The gun - ружье

[34] Take it - возьми это

[35] Аффект - кратковременное сильное эмоциональное состояние (гнев, страх, ужас, экстаз и др.), при котором сужается сознание, снижается самоконтроль, действия становятся стереотипными и подчиняются эмоциям, а не логическому мышлению

[36] Help - помогите

[37] Граффити - элемент молодежного художественного творчества, когда картина или художественная надпись выполняется человеком или несколькими людьми на какой-либо постройке, с помощью красок из аэрозольных баллончиков