Роджер Желязны, Роберт Шекли - Коль с Фаустом тебе не повезло...

1 Роджер Желязны, Роберт Шекли

Авторы благодарят всех, кто предлагал свои варианты заглавия этой книги: Willie Siros, Scott A. Cupp, Kathi Kimbriel, Jane Lindskold, Walter Jon Williams и Thorarinn Gunnarson. И, конечно, «Историям о Фаусте», из которых взято ее настоящее название.

ЧАСТЬ I.

СПОР

Глава 1

Два представителя сил Света и Тьмы договорились встретиться в Трактире-на-полпути, в Преддверии Ада, чтобы продолжить свой давний спор, возникший еще в незапамятные времена.
Лимб, или Преддверие Ада, был нейтральной полосой меж двумя обширными владениями – Домом Света и Домом Тьмы, сумрачной приемной меж двух гостиных, полутемной сценой, пустовавшей и в лучшие времена, но никогда не остававшейся без единого актера.
Именно там и размещался Трактир-на-полпути. Он стоял в самом центре Преддверия Ада, на границе, разделявшей Лимб на две части – ту, что была ближе к Небесам, и ту, что располагалась ближе к Аду, – старый, покосившийся бревенчатый дом под обветшалой кровлей. Конечно, в таком забытом Богом месте вряд ли могло процветать солидное торговое дело; Трактир существовал в основном за счет поддержки как со стороны Светлых, так и со стороны Темных Сил, – на тот случай, если Духам придется отправляться в дальний путь: очевидно, по старой привычке обе Великие Силы полагали, что добрая кружка любимого напитка не повредит на дорогу.
– Вот и знаменитый Трактир-на-полпути, – промолвил архангел Михаил. – Признаться, я здесь впервые. А что, кухня у них приличная?
– Путники на нее не жалуются, – отозвался Мефистофель. – Однако всего лишь через полчаса после трапезы ты уже забываешь вкус и аромат яств. Удовольствие и наслаждение в этих краях – всего лишь иллюзия, обман чувств, как, впрочем, и все остальные блага.
– Что это за площадь там, внизу? – спросил Михаил, указуя перстом на низшие сферы.
– Она зовется Площадью Ожидания, – ответил Мефистофель, поглядев в ту сторону, куда был направлен перст архангела. – В старые добрые времена туда отсылали всех добродетельных язычников и некрещеных младенцев; там они ожидали окончательного решения суда по их запутанным и сложным делам. Теперь это место уже не пользуется широкой популярностью, однако множество любопытнейших персон до сих пор попадает сюда в силу различных обстоятельств.
– Мне кажется, лучшего места для нашей беседы не найти, – перевел разговор на другую тему Михаил. Ему не нравилось многое из того, что происходило на Площади.
– Эта сфера принадлежит равно как твоему, так и моему народу, – сказал Мефистофель. – Лимб – нейтральная территория, так сказать, ни рыба, ни мясо – во всяком случае, уж никак не добрый кусок баранины. Где еще сыщется лучшее место для встречи, которая должна положить начало нашему новому спору? Итак, не пройти ли нам внутрь?
Михаил секунду поколебался, прежде чем отвесить собеседнику легкий поклон в знак согласия, и вошел в таверну.
Михаил был строен и высок ростом – высок даже по архангельским меркам; при виде его атлетически сложенной фигуры невольно приходила на ум пословица «ладно скроен и крепко сшит». Темные курчавые волосы, крючковатый нос и оливковый цвет кожи позволяли угадать в нем потомка персов и семитов (в те давние времена, когда миром еще не овладела идея Единого Бога, и все Духи еще не были отданы под начало одной из двух противостоящих друг другу сил, а народы поклонялись местным божествам, он покровительствовал городу Иерусалиму). Михаил уже давно мог бы изменить свой облик, если бы только пожелал, прибегнув к помощи пластической хирургии, – ведь в Вышних Сферах, где ваша внешность не дает вам ровно никаких преимуществ, каждый выглядит так, как он хочет, – однако он считал, что смуглая кожа, темные, вьющиеся мелкими кольцами волосы и орлиный профиль выделяют его из толпы златокудрых и синеоких архангелов.
– Однако на улице прохладно! – воскликнул Мефистофель, энергично потирая ладони друг о друга. Он был среднего роста (среднего для одного из старших чинов ведомства Темных Сил, разумеется), худ, с типичным для аристократа узким, чуть вытянутым лицом; его маленькие, изящные ноги были обуты в щегольские лакированные туфли. Свои прямые, черные, как ночь, волосы он зачесывал назад, разделяя пробором посередине. Небольшие, аккуратные усы и острая клиновидная бородка придавали ему неестественный, почти театральный вид.
– Не может быть, – возразил ему Михаил. – Ведь в здешних краях нет ни холода, ни жары.
– Так говорят люди, – ответил Мефистофель, – но это неправда. Все разговоры о том, что в Лимбе нет ничего, о чем можно судить определенно, – полнейшая чепуха. Ведь здесь достаточно светло для того, чтобы мы могли видеть друг друга, не так ли? А уж если появился свет, то почему бы не быть и холоду?
– В Лимбе, – заметил Михаил назидательным тоном, – каждый зрит своим внутренним оком.
– И дрожит от внутреннего холода, – прибавил Мефистофель. – Нет, я все-таки считаю, что здесь ты не прав, Михаил. Ветер, гуляющий по Лимбу, бывает очень резким, – особенно когда он дует с ледников Отчаянья и Безнадежности.
– Я не могу быть не прав, – не сдавался Михаил, – поскольку мы с тобой судим о вещах по-разному, являясь представителями двух знаменитых, но – увы! – противоборствующих философских систем. А потому неудивительно, что мы до сих пор не смогли прийти к согласию. Так было, так должно быть, так будет.
– О! Спор – это уже по моей части, – Мефистофель уселся за стол напротив Михаила, снимая серые шелковые перчатки. – Думаю, мы сойдемся хотя бы на том, что мы ни на чем не сходимся.
– Особенно на почве городов и деревень.
– О, да. Кажется, наш предыдущий спор так и остался незавершенным?
Мефистофель намекал на последнюю Тысячелетнюю Войну меж силами Света и Тьмы, разгоревшуюся из-за власти над судьбами людей. Причиной для этой длительной и упорной борьбы послужил один причудливый образ, созданный молодым демоном Аззи, заставившим звучать на иной лад старую легенду о Прекрасном Принце, чтобы в положенный срок привести ее к печальному концу. На сей раз Демон оставил в стороне свой обычный арсенал козней и интриг, просто-напросто сделав своего героя игрушкой неумолимой и беспощадной Судьбы, постоянной спутницы его неудач. Силы Добра приняли вызов, вступив в единоборство со Злом, несмотря на явное преимущество противника в данном споре. Впрочем, Добро всегда вступает в неравные схватки – очевидно, оно слишком твердо верит в господство своих идеалов над людскими умами, в то, что весь этот сентиментальный груз, будучи помещен на одну чашу весов, неизбежно перевесит зло; и потому его не смущают уступки противнику в самом начале поединка – таким образом они как бы попросту уравнивают силы.
Силы Тьмы, в противоположность Светлому Началу, избирают извилистые и сложные пути интриг, ибо это их родная стихия. Свет, стремящийся к ясности и простоте (несмотря на некоторую склонность к догматике), с древнейших времен противостоит коварным измышлениям Тьмы, хотя часто терпит поражения, ибо выравнивать весы можно лишь до той поры, пока чаша не склонится на какую-либо сторону, – тогда считается, что предопределение свершилось.
К посетителям подошел хозяин таверны – мужчина неопределенного возраста, с невыразительной внешностью – чертами, присущими всем, кто прожил некоторое время в Лимбе. Единственными характерными приметами, по которым его можно было отличить от остальных, были легкое косоглазие и огромные плоские ступни, обутые в грубые башмаки.
– Слушаю, господин мой, – почтительно обратился он к Мефистофелю, низко склонившись перед ним, – чем могу вам служить?
– Подайте дайкири с кровью богов, – приказал Мефистофель.
– Будет исполнено, мой господин. Не угодно ли отведать пирога по-дьявольски? Свежайший пирог!
– Прекрасно. Что еще?
– Окорочка сегодня хороши. Доставили из Чистилища. Тамошние черти готовят их для нас по особому рецепту. Отменная ветчина с пряностями и специями!
– А кровяных колбасок нет?
– Они бывают только по четвергам.
– Хорошо. Принесите окорочка, – распорядился Мефистофель. И прибавил, обращаясь к Михаилу: – Что ж, постараемся не ударить в грязь лицом!
– Конечно, – отозвался Михаил. – Однако не пора ли переходить от слов к делу?
– Я готов, – заявил Мефистофель. – Надеюсь, ты захватил с собой копии проектной документации?
– В том не было нужды, – ответил ему Михаил. – Весь план у меня в голове. Нам выпала честь выбирать повод для новой Тысячелетней Войны. Надеюсь, что на сей раз мы сумеем разрешить наш старый спор – считать ли города Злом или Добром.
– Как быстро летит время, когда ты бессмертен!.. – сказал Мефистофель. – Итак, пусть города растут, словно грибы.[1 - Английское слово mushroom имеет несколько значений: 1.гриб; 2.быстро возникшее учреждение, новый дом; 3.выскочка.]
– Скорее, как цветы – это более подходящее сравнение, – сказал Михаил.
– Время покажет, какой из образов окажется более удачным, – возразил Мефистофель. – Ну-с, покажи-ка мне одного из ваших городских святош, и я со своей удалой командой демонов тотчас заставлю его отречься от Добра.
– Совсем не обязательно выбирать святого, – ответил Михаил, не нарушая старых добрых традиций Светлых Сил давать противнику фору в начале борьбы. – На сей раз мы придумали нечто более сложное. Нечто более всеохватывающее, грандиозное и величественное, чему, как видно, суждено войти в века начинающейся Новой Эры. Однако в подробности плана я посвящу тебя позднее. А пока… знаешь ли ты слугу нашего Фауста?
– О, да, – оживился Мефистофель, и тут же совершил типичную для сил Зла ошибку, претендуя на знание того, чего он на самом деле не знал. – Ты, конечно, имеешь в виду Иоганна Фауста, известного шарлатана, ныне живущего в… как же называется теперь это место?.. Кенигсберг?
– Время покажет, шарлатан он или нет, – в тон Мефистофелю отозвался Михаил. – Однако он совсем не в Кенигсберге. Ты найдешь его в Кракове.
– Ах, да, конечно, – воскликнул Мефистофель, – как я мог забыть об этом! Помнится, он поселился в скромном домике неподалеку от Ягеллонского Университета.
– Верно. Он живет холостяком в небольшой квартирке на Малой улице Казимира, что у Флориановой Заставы.
– Эти названия все время вертелись у меня на языке, – сказал Мефистофель. – Я тотчас отправлюсь туда и посвящу его в подробности нашего замысла. Кстати, в чем же он все-таки заключается?
– А вот и заказанные тобой окорочка, – ответил Михаил. – Пока ты ешь, я буду рассказывать.

Глава 2

Иоганн Фауст был один в своей небольшой городской квартире в Кракове, далеком польском городке, куда его привела стезя странствующего ученого-философа аристотелевой школы. Профессора Ягеллонского Университета охотно приняли в свой круг большого грамотея – ведь Фауст знал наизусть все наиболее известные творения великих умов древности: Парацельса, его предшественника Корнелия Агриппы, а также более ранние, секретные работы Виргилия, величайшего мага Римской эпохи.
Обстановка в доме Фауста была скромной: простой деревянный пол, который по утрам подметала служанка, не покрывали ни пестрые ковры, ни узорчатые дорожки. Переступая порог рабочего кабинета Фауста, прислуживающая ему девушка осеняла себя крестным знамением, шепча ограждающие молитвы, и трижды сплевывала через левое плечо, чтобы – не дай Бог! – не случилось с ней какого-нибудь несчастья. А надо сказать, что если вы связались с таким загадочным и мудреным человеком, как Фауст, до беды, равно как и до Ада, рукой подать. Всякий раз, когда служанка открывала низкую дверь кабинета, она вздрагивала и, отступив на шаг, поспешно крестилась, заметив на полу старательно вычерченную мелом пентаграмму – каждое утро она тщательно стирала ее, а на следующий день рисунок появлялся снова. Углы пентаграммы были испещрены арабскими письменами; среди изящных букв и цифр порой попадались странные знаки, которые не смогли бы разгадать даже масоны.
В рабочем кабинете, так же как и в остальных комнатах, было мало мебели; каждая вещь годами стояла на отведенном ей месте, не сдвигаясь ни на дюйм. В углу помещался перегонный куб. В маленьком камине горел уголь – Фауст топил очаг днем и ночью, летом и зимой, ибо все время страдал от озноба. В комнате было высокое готическое окно, но плотные шторы как правило были низко опущены, и дневной свет почти не проникал в комнату – глаза Фауста привыкли к полумраку, к неяркому, мерцающему свету очага и золотистым огонькам свечей, – около дюжины длинных восковых свечек сутки напролет оплывали в оловянных подсвечниках. Это были высокие белые свечи – роскошь, по тем временам недоступная большинству краковчан. Несколько состоятельных горожан снабжали Фауста этими прекрасными ароматизированными свечами – в их белый воск были добавлены мирра и травяные бальзамы, а также редкостные и баснословно дорогие растительные эссенции, извлеченные из самых прекрасных и душистых весенних цветов. Их благоухание порой заглушало удушливые запахи паров ртути и других металлов, смешанные с едкой вонью разнообразных специй дьявольской кухни алхимика, наполнявшей рабочий кабинет.
Фауст мерил шагами свой рабочий кабинет – десять шагов в одну сторону, к стене, на которой висел портрет Агриппы, и десять шагов в другую, к комоду, где стоял мраморный бюст Виргилия. Шелковая серая мантия, какие обычно носили преподаватели университета, путалась меж тощих, длинных ног Фауста; огоньки свечей трепетали от легкого дуновения воздуха, когда он проходил мимо. Фауст разговаривал сам с собой – он уже давно приобрел эту привычку, характерную для замкнутых и одиноких людей, особенно для ученых.
– Просвещенье! Мудрость! Знание! Музыка небесных сфер! Проникновение во все тайны бытия – от глубин самых далеких морей до высочайших горных вершин! Возможность с уверенностью сказать, что кушает на завтрак китайский император и что шепчет своей любовнице король франков во тьме бесконечной ночи, во мраке Ада! Прекрасно! Но лично для меня какая от этого польза?
Казалось, слепые глаза мраморного бюста пристально следят за каждым движением ученого, расхаживающего взад-вперед по комнате; возможно, легкое трепетанье пламени свечей и чуть колышущиеся тени были причиной того, что каменное лицо ожило, брови слегка приподнялись, а бескровные, тонкие губы римлянина приоткрылись от удивления: сегодняшняя лекция была совсем не похожа на предыдущие речи, которые старому магу приходилось терпеливо выслушивать от доктора Фауста.
– О, да, – продолжал Фауст, – я знаю все это, и даже кое-что сверх того, – он рассмеялся не без сарказма. – Я могу уловить гармонию божественных сфер, о которых знал Пифагор. Я вычислил координаты той самой неподвижной точки, о которой говорил Архимед, похваляясь, что сможет перевернуть земной шар. Я знаю, что с помощью могучих сверхъестественных сил, повинующихся лишь посвященным, я сам могу стать рычагом, переворачивающим землю. Всю свою жизнь я провел над книгами, изучая тайные науки. И к чему же в конце концов меня привели бессонные ночи, бесконечные часы, проведенные над творениями известнейших мастеров древности, великих магов? То, что написано в этих книгах, суть пустая болтовня о сверхъестественном или нелепые выдумки и заблуждения. В конце концов я обнаружил, что, несмотря на все свои знания, я не могу избавиться даже от простого расстройства желудка или от лихорадки, которая мучает меня по утрам. Любой деревенский пастух, валяющийся со своей подружкой в стогу сена, во сто крат счастливей меня, ибо уж он-то не страдает от диспепсии и, конечно, не портит себе кровь, пытаясь разгадать неразрешимые загадки. О, да, я снискал себе славу среди почтенных горожан и среди тех, которые именуют себя мудрецами. Имя мое известно не только на моей родине, но и за ее пределами. Чешский король увенчал мое чело золотым венком, провозгласив меня одним из величайших людей эпохи. Король французский, этот блистательный щеголь с венцом Хлодвига на гордых кудрях, заискивал предо мной, добиваясь моей благосклонности. Однако, к чему все эти почести? Они не могут разогнать мою хандру и излечить болезни. Чего я достиг, стремясь охватить необъятную сферу знаний своим земным, а следовательно, ограниченным, умом? И зачем нужны мне мои знания, если все чаще по утрам меня мучает озноб, черты лица заостряются, а жизненные силы покидают мое тело, которое – увы! – в назначенный срок предадут земле?
За дверью раздался шум. Фауст, увлеченный спором с самим собой, не обратил на это никакого внимания.
– Эта безумная погоня за знаниями хороша, когда тебе нет еще тридцати и о смертном своем уделе ты имеешь лишь самые общие представления. В юности я грезил о нераскрытых тайнах. Я мечтал постичь высшую, божественную премудрость, известную лишь гордым духам и ангелам, чтобы утолить ею ненасытный голод своего сердца. Немало воды утекло с тех пор, и в волосах у меня прибавилась не одна седая прядь. И что я вижу, оглядываясь на свой долгий, нелегкий путь? Я стою у того самого порога, с которого сошел, и все та же старая исхоженная дорога виднеется сквозь туман, хотя башмаки мои изрядно стоптались. Все тот же сердечный голод мучает меня – он не утолен, но, напротив, возрос тысячекратно.
И что за радость получаю я, гоняясь за призраком, за ускользающей тенью Истины? Увы, рассуждая здраво, я говорю: чего бы только не отдал я за то, чтобы вновь обрести здоровый цвет лица, молодую силу и бодрость духа! Я сижу в своей каморке и питаюсь жидкой овсяной кашей – единственной пищей, которую принимает мой испорченный желудок, – в то время как жизнь кипит за окнами моей мрачной кельи; купцы и ремесленники, горожане и сельский люд – все очертя голову бросаются в ее безумный вихрь, и каждый спешит взять от нее как можно больше! И что мне делать с мертвым грузом моих знаний, которые я накопил за десятилетия упорного труда, роясь в древних рукописях, словно жук в навозной куче? Неужели я потратил свои лучшие годы на то, чтобы в конце концов заменить собою огромный книжный шкаф с пыльными фолиантами? И это моя конечная цель? И это все, чего я достиг? Если цена пустого, вздорного старого хлама – моя жизнь, то до чего же убогим и жалким должно показаться мое существование тому, кто посмотрит на него со стороны! Не лучше ли сразу покончить с собой? Вот этим тонким и острым кинжалом…
И Фауст взял в руки изящный стилет – подарок друга, ученика великого Николя Фламеля, ныне покоящегося на парижском кладбище при церкви Сен-Жак-ля-Бушери. Поднеся кинжал поближе к огню, он долго любовался игрой света на холодной и ясной стали. Пристально глядя на клинок, он задумчиво произнес:
– Неужели напрасно проникал я в тайны кальцинирования и сублимации, конденсации и кристаллизации? Что толку в мастерстве, если мое внутреннее «я», Фауст гомункулус, бессмертный дух, заключенный в бренную земную оболочку, томится и страдает, скорбя о своем жалком жребии? Что пользы в мудрости, если твой разум, жаждущий просветления, обречен вечно блуждать во тьме, подобно кораблю без руля и без ветрил, плывущему неизвестно куда по воле ветра и волн? Может быть, лучше прервать этот тяжелый и мрачный сон одним ударом? Вонзить лезвие в живот и резко рвануть кинжал вверх, чтобы распороть тело до самой груди… Так поступали жители чудесного восточного острова, о котором я грезил, – величественные, гордые мужи в пышных и ярких одеяниях…
Вертя стилет в руках, он не спускал глаз с блестящего клинка. Пламя свечей трепетало, и тени плясали на стенах. В этой живой игре света и теней лицо мраморного бюста казалось строгим и осуждающим – древний мудрец явно не одобрял того, что услыхал сейчас от своего младшего коллеги. Стояла глубокая тишина, нарушаемая лишь еле слышным потрескиванием свечек. И в этой тишине вдруг громко и отчетливо раздался звук, прилетевший откуда-то издалека. Звон церковных колоколов.
Фауст вздрогнул, словно внезапно пробудившись от глубокой дремы. Он вспомнил, что сегодня воскресенье, праздник Пасхи.
Его мрачные мысли развеялись столь же быстро, как и возникли. Он подошел к окну и приподнял тяжелые занавеси.
– Видно, я надышался парами ртути, – сказал он вслух, обращаясь к самому себе. – Нужно соблюдать осторожность, ведь Великое Дело таит в себе двоякую опасность для исследователя: с одной стороны, всегда возможна неудача, с другой – слишком быстрый успех нередко влечет за собой головокружение. Мне же лучше бы сейчас выйти на свежий воздух – благо утро теплое и солнечное, и молодая трава уже поднялась на лужайках – да выпить кружку пива в ближайшей таверне. Я чувствую, что мой желудок примет даже пару жареных колбасок, которые обычно подают к пиву… Да, несомненно, пары металлов из перегонного куба вступили в сложное взаимодействие с флюидами моего мозга, породив столь странные фантазии… Прочь! Немедленно вон из комнаты, чтобы рассеять их.
С этими словами Фауст накинул на плечи свой плащ, подбитый мехом горностая, и, проверив, на месте ли его бумажник, направился ко входной двери – двери в ту бурлящую, кипучую жизнь, про которую ученый доктор Фауст только что говорил в своей пространной речи. Эта жизнь уже приготовила ему много разных чудес и неожиданностей, которые даже столь искушенный в тайных науках алхимик не мог предугадать.

Глава 3

Колокола всех краковских церквей звонили свое «Te Deum»[2 - Молитва в католической обедне: «Тебя, Бога, славим»]. Фауст шел по Малой улице Казимира прочь от Флориановой Заставы, направляясь к широкой рыночной площади. Прислушиваясь к дружному хору колоколов, каждый из которых имел свой неповторимый тембр, он различал их на слух: колокол женского монастыря На-Могиле пел нежным, ангельским голоском; у Св. Венцеслава был чистый серебряный тенор, у Св. Станислава – звучный раскатистый баритон, а у Собора Богоматери – низкий и густой рокочущий бас, резко выделяющийся из общего многоголосья.
Было великолепное, ясное весеннее утро. Казалось, лучи солнца проникали в каждую щель, в каждый узкий и темный переулок Старого Города, покрывая позолотой высокие крыши и остроконечные готические шпили. По небу плыли легкие кучевые облака – точь-в-точь такие, на которых художники прошлых времен часто изображали херувимов и другие аллегорические фигуры. Столь прекрасная погода могла поднять настроение даже самому мрачному из алхимиков, и у почтенного доктора разгладились морщинки между бровей. Он выбрал самый короткий путь до рыночной площади, свернув в кривой и узкий зловонный переулок, прозванный Тропой Дьявола. Тесно прижавшиеся друг к другу дома напоминали пузатых толстяков – каждый стремился раскинуться попросторнее, вылезая на узкую мостовую. Два человека, встретившись в этом переулке, едва смогли бы разойтись. Крутые крыши нависали над верхними этажами каменных построек, почти соприкасаясь друг с другом, и потому даже в солнечные, ясные дни переулок оставался темным, сырым и мрачным. Не пройдя и двух десятков шагов по скользкой мостовой, Фауст начал жалеть о том, что не пошел другой, более длинной дорогой. Конечно, он потратил бы лишнюю четверть часа, добираясь до рынка; но, в конце концов, что значит какая-то четверть часа для философа и алхимика?
Он уже хотел повернуть назад, но дух упрямства пересилил разумное побуждение, и Фауст, поколебавшись несколько секунд, зашагал вперед. Последний поворот был уже совсем рядом, а за ним уже открывался вид на площадь с ее шумной суетой и пестрыми торговыми рядами. Теперь он шел значительно быстрее, и профессорская мантия шелестела под его плащом в такт шагам тощих ног. Темные проемы открытых дверей двух каменных домов справа и слева от него казались черными провалами, ведущими в саму преисподнюю. Впереди показался свет – извилистый, смрадный переулок кончался…
И тут Фауст услышал чей-то незнакомый голос, прозвучавший возле самого его уха:
– Господин, постойте…
Алхимик остановился и оглянулся через плечо, готовясь дать отпор бесцеремонному прилипале, который попытался задержать его. Он заглянул в открытую дверь, но в полумраке тесного коридора ничего не смог разглядеть. Он уже собирался идти дальше, как вдруг за его спиной раздался подозрительный шорох. Острое чутье подсказало ему, что надо спасаться, но чувство опасности пришло слишком поздно – в тот самый миг, когда что-то твердое сильно ударило его в висок. На несколько мгновений перед его мысленным взором предстала удивительная картина – он увидел бездонное ночное небо, мириады неподвижных светил и огненные хвостатые кометы, несущиеся в неведомую даль. А затем глубокий обморок скрыл от него красоту сверкающих звезд своим черным бархатным покрывалом.

Глава 4

В это самое время у окон маленькой таверны под названием «Пестрая Корова»[3 - Возможно, это название заимствовано авторами из книги Фридриха Ницше «Так говорил Заратустра».] над миской борща сидел светловолосый молодой человек, одетый небрежно и безвкусно, но с явной претензией на оригинальность. Он был высок и строен, гладко выбрит по итальянской моде; непокорные кудри соломенного цвета в беспорядке падали на плечи. Городской костюм, обтягивающий его мускулистую фигуру, был явно с чужого плеча и к тому же изрядно поношен и кое-где запачкан. Облюбовав один из столиков, выставленных хозяевами таверны на улицу, он зорко поглядывал по сторонам, поджимая губы и чуть прищуривая глаза; черты его лица при этом заострялись, придавая молодому человеку сходство с осторожным и хитрым лисом, вышедшим на охоту.
Таверна «Пестрая Корова» располагалась прямо напротив дома, где жил доктор Фауст. Это был скромный, недорогой постоялый двор, который облюбовали разного сорта бродяги и небогатые путешественники, стекавшиеся в Краков со всех концов Европы. В то время город процветал, переживая свой краткий золотой век между нашествием гуннов и жестокой битвой с венграми. Молва о нем разносилась далеко; Краков славился не только своей высокой культурой и успехами в области разных наук, привлекавших доктора Фауста, но и тонкими ремеслами, и богатыми торговыми палатами, куда привозили свои товары известнейшие германские и итальянские купцы.
В молодом человеке, с аппетитом доедавшем свой борщ, без труда можно было узнать одного из праздношатающихся авантюристов, переходящих из города в город в поисках приключений. Это был Мак по прозвищу Трефа; свою кличку он получил за ловкость в карточных играх. Колода карт была его постоянной спутницей, и он пользовался ею значительно чаще, чем подобает порядочному человеку. Никто не знал наверняка, откуда приехал в Краков этот нахальный выскочка – одни говорили, что он из города Труа, из земель франков, другие утверждали, что он явился из какого-то грязного лондонского притона, из далекой Англии, чтобы попытать счастья в здешних краях. Но что бы там ни болтали городские сплетники, в одном они были правы: Мак Трефа принадлежал к тому сорту людей, которые обращаются с судьбой, как опытные наездники с горячей лошадью. Он был продувной парень, смышленый, острый на язык, и к тому же получивший кое-какое образование: он обучался ремеслу писца в монастыре, но через год оставил душную келью, чтобы служить капризной богине Фортуне.
Прослышав об ученом докторе Фаусте, Мак стал шпионить за ним. Его привлекала репутация Фауста – знаменитого чародея и алхимика, имевшего весьма приличный запас драгоценных металлов, которые он постоянно использовал в своих колдовских опытах, а также то, что в свое время несколько могущественных королей щедро одарили доктора за чудодейственные мази и лекарства, которые он изготовил для них.
Мак задумал ограбить знаменитого ученого, рассудив, что человек, питающийся преимущественно духовной пищей, вряд ли уделяет слишком много внимания грубой пище земной. Он нашел себе сообщника – одного разбойника, оборванного, грязного латыша, который только и умел, что подстерегать указанную ему жертву в укромном месте, нанося ей из засады оглушительный удар в темя своей тяжелой дубинкой. В святой праздник Пасхи, когда горожане со своими семьями идут в церковь к воскресной службе, Мак решил избавить доктора от наиболее движимой части его имущества.
Целую неделю Мак со своим наемным помощником кружили возле квартиры Фауста, как коршуны вокруг наседки, следя за каждым движением доктора. Очевидно, Фауст был мрачным и нелюдимым человеком, ибо за всю неделю он лишь несколько раз отлучался из дому. К тому же у него не было определенных привычек, облегчающих ворам доступ в квартиры зажиточных горожан. Он просиживал в своей комнатке дни и ночи напролет, проводя таинственные опыты. Но уж если Фауст случайно выходил на улицу, можно было заранее угадать, куда он отправится – вниз по Малой улице Казимира, а там свернет на Тропу Дьявола, кратчайшую дорогу к Ягеллонскому Университету.
И когда солнечным весенним праздничным днем ученый доктор наконец-то вышел из своей квартиры, у Мака все уже было готово. Латыш, вооруженный увесистой дубиной, спрятался за одной из дверей в конце темного переулка, а Мак уселся в «Пестрой Корове», как раз под окнами того дома, где жил Фауст. Ему предстояла самая сложная роль в этом деле: проникнув в дом и быстро сориентировавшись в обстановке, он должен был вынести все сокровища, которые ему удастся забрать. План заговорщиков был таков: примерно через полчаса после того, как доктор скроется в узком переулке, Мак заберется в его квартиру. Если же случится что-то непредвиденное – скажем, латыш упустит доктора, или его жертве каким-то чудом удастся увернуться от удара, – сообщник предупредит Мака, заглянув в таверну и подав ему условный знак. Однако время шло, а латыш так и не появился на Малой улице Казимира.
Доев борщ и бросив трактирщику медную монетку, Мак зашагал прочь от «Пестрой Коровы», стараясь идти ленивой, плавной походкой, какой ходят по улицам и площадям больших городов праздношатающиеся зеваки. Подходя к дому Фауста, он как бы случайно обернулся назад, затем осторожно огляделся по сторонам. Убедившись в том, что все соседи доктора ушли в церковь, он направился прямо к крыльцу. Под мышкой Мак нес связку книг, испещренных непонятными письменами, якобы содержащими тайные колдовские заклинания – эти книги он стащил из монастырской библиотеки в Чвнизе. Если кто-нибудь поинтересуется, что, собственно, он делает у дома почтенного доктора Фауста, он ответит, что принес книги на продажу, ибо слышал, что доктор Фауст, ученый, врач, чародей и вообще загадочный человек, собирает редкие рукописи, надеясь почерпнуть из них формулу Философского Камня.
Взойдя на крыльцо, он постучал в дверь. Никто не отозвался. Четверть часа тому назад Мак видел, как хозяйка дома вышла на улицу с кошелкой в руке; ее платок был повязан не слишком аккуратно, и волосы выбивались из-под узорчатой ткани: всему кварталу было известно, что она большая любительница горькой настойки и частенько напивается в одиночку. Из ее плетеной кошелки торчали пучки лекарственных трав, которые эта добропорядочная горожанка брала с собою всякий раз, когда собиралась навестить свою больную тетушку.
Мак постучал еще раз, потом толкнул дверь. Она была заперта. Большой железный замок закрывался тяжелым длинным ключом довольно простой формы. У ловкого Мака был дубликат этого ключа. Вынув свою отмычку из кармана, он вставил ее в замочную скважину. Однако, несмотря на все усилия Мака, его ключ-отмычка ни на дюйм не поворачивался в узкой щели замка. Тогда Мак вынул свой ключ и смазал его жиром барсука из заранее заготовленной масленки. Это испытанное средство для открывания тугих замков помогло безотказно: не прошло и минуты, как Мак перешагнул через порог дома, в котором жил Фауст.
Коридор, ведущий в комнаты первого этажа, казался мрачным, словно подземелье, – особенно когда вы входили в него с залитой солнечным светом улицы. Осторожно притворив за собою дверь, Мак пошел по этому узкому темному коридору. После первого поворота налево он оказался перед низкой дверью, плавно закругленной наверху по моде тех времен. Мак был уверен, что она ведет в комнату доктора Фауста. Он толкнул дверь. Она плавно отворилась.
В рабочем кабинете знаменитого алхимика царил полумрак. Свечи догорали в оловянных шандалах; солнечный свет, едва пробивавшийся сквозь плотные занавеси, бледными пятнами лежал на стенах. Мраморный бюст Виргилия, казалось, следил из своего угла за высоким светловолосым парнем, крадущимся по комнате. Мак ступал легко и бесшумно; ни одна половица не скрипнула под его ногами. Воздух здесь был спертым и удушливым, пары серы и ртути отравляли его своим резким запахом, который не могли заглушить даже ароматные бальзамы и эссенции, добавленные в свечной воск. На полу кое-где лежал мышиный помет. Стол возле перегонного куба был заставлен лабораторной посудой и завален разными предметами. Грани стеклянных бутылок и бока толстопузых колб тускло поблескивали, отражая неяркие огоньки белых свечек. В противоположном углу комнаты стояла простая, грубая койка, на которой доктор спал – несколько широких досок было положено на деревянные подпорки. Поверх жесткой постели была накинута горностаевая мантия – эта вещь, выдававшая утонченный, изысканный вкус хозяина, никак не гармонировала со скромной обстановкой комнаты.
Мак не обратил на все окружающие его предметы никакого внимания – для него они были чем-то вроде театральных декораций. Его глаза бегали из угла в угол в поисках какой-нибудь маленькой прелестной вещицы, которую легко можно было бы вынести из дома, не привлекая к себе внимания прохожих. Эта вещица должна быть не только дорогой, но и изящной (ибо Мак был своего рода ценителем красивых вещей). Например, вот этот крупный изумруд, что лежит на заваленном всяким хламом рабочем столе Фауста между хрустальным шаром и человеческим черепом. Да, изумруд – неплохая добыча для взломщика! Мак протянул грязную руку к драгоценному камню, растопырив длинные пальцы, но тут комнату потряс удар грома.
Мак застыл, прислушиваясь. Ему показалось, что стены отозвались эхом на гулкий громовой раскат, словно высокие горы, в которых долго не смолкает шум обвала. Сверкнула ослепительная вспышка. Мак изумленно глядел, как языки пламени пляшут на полу посреди комнаты, но деревянный пол почему-то не загорается. Сквозь колышущуюся завесу этого сверхъестественного огня стали проступать контуры человеческой фигуры.
Постепенно призрак стал обретать более отчетливую форму. Открыв рот, Мак завороженно следил за тем, как тускнеет и опадает медно-красное пламя, а высокий темноволосый незнакомец с тонкими усами и клиновидной бородкой, подчеркивающей вытянутый овал его лица, выходит из него целым и невредимым.
Этот незнакомец был одет во фрачную пару, строгую и элегантную. В руке он держал свиток пергамента, перевязанный алой лентой.
– Приветствую вас, почтенный доктор Фауст, – сказал он низким, звучным голосом, делая шаг к Маку. Колдовской огонь потух сам собою, так же внезапно, как и вспыхнул. – Я Мефистофель, Князь Тьмы, трижды удостоенный почетной награды за Величайшее Зло Года нашей крупнейшей и солиднейшей фирмой «Стандард Демоникс», основанной много веков назад.
Хотя Мак до сих пор не мог двинуться с места от изумления, все же он нашел в себе силы ответить:
– Э-э… Приветствую… Рад с вами познакомиться.
– Возможно, вас удивил несколько необычный способ, которым я воспользовался, чтобы попасть сюда?
– Э-э-э… нет, не совсем, – запинаясь, ответил Мак. Обычная находчивость и сообразительность на сей раз изменила ему; однако внутреннее чувство подсказывало, что странного пришельца ни в коем случае нельзя раздражать и сердить, поэтому он искал подходящий уклончивый ответ, позволяющий выпутаться из сложной ситуации, в которую он попал. – Я хочу сказать, это было вполне… э-э… приемлемо.
– Я совершил Малый Парадный Вход, – пояснил Мефистофель, – ибо для Большого Парадного Входа здесь слишком мало места: весь огненный фейерверк, полагающийся по протоколу, потребовал бы огромного количества пороха, которое просто не поместилось бы в этой комнате. Надеюсь, однако, что Малый Парадный Вход подтверждает мои честные намерения и в какой-то мере послужит доказательством моих слов. Я явился сюда из Потустороннего Мира с предложением, которое вы едва ли отвергнете.
Пока Мефистофель произносил свою речь, у Мака было достаточно времени, чтобы овладеть собою. Он принял важный и степенный вид. Ему не раз приходилось попадать в серьезные переделки, когда от выдержки и хладнокровия зависели его жизнь и судьба. Правда, он никогда еще не встречался с демонами лицом к лицу; однако в средневековой Европе подобные чудеса были не столь уж редки, и молва о наиболее выдающихся из них переходила из уст в уста.
– Ответьте же мне, доктор Фауст, – послышался звучный голос Мефистофеля, – не благоугодно ли будет вам выслушать мое заявление?
Конечно, Мак понимал, что могущественный пришелец из мира духов, Мефистофель, ошибается, принимая его за ученого доктора Фауста. Что поделаешь, даже демонам свойственно заблуждаться! Тем не менее, Мак не собирался исправлять ошибку Мефистофеля – отчасти потому, что это могло быть не совсем безопасно, учитывая весь шум, который демон устроил ради своего Малого Парадного Входа, но главным образом из-за выгоды, которую Мак, обладавший природным чутьем на такие дела, мог извлечь из случайной встречи с Мефистофелем и роковой оплошности, допущенной представителем Сил Тьмы. Однако прежде чем строить какие-либо планы, Маку следовало получше узнать, что на уме у его собеседника.
– Я с глубочайшим вниманием выслушаю ваше предложение, – сказал Мак. – Присядьте же – вот в этом кресле вам будет покойно, если только вы не прожжете его насквозь.
– Благодарю вас за вашу любезную заботу, – ответил ему Мефистофель, откидывая назад фалды своего фрака, прежде чем опуститься в кресло; сальная свечка, стоявшая на комоде в обгоревшем дубовом подсвечнике, вдруг ярко вспыхнула, и следом за нею загорелось еще несколько новых ароматизированных свечей. Трепещущие язычки пламени отбрасывали глубокие, зловещие тени на узкое лицо демона.
– Для начала, – произнес Мефистофель, – как вам понравится несметное, сказочное богатство, которое не снилось ни одному смертному с тех времен, когда великий Карфаген[4 - Карфаген (рим. Carthago, греч. &&&&&&, пунийск. Kart Hadst – новый город). В IX-VIII вв. до н.э. на полуострове к северо-востоку от современного Туниса колонисты из Тира основали торговое поселение, которое должно было служить промежуточным пунктом на пути в Южную Испанию. С 600-х г.г. до н.э. Карфаген превращается в важнейший торговый и портовый город Западного Средиземноморья. Он господствовал над всеми финикийскими поселениями побережья Северной Африки, Южной Испании, Сицилии и Сардинии. Карфагенские купцы блокировали западную часть Средиземного моря и не допускали туда никого. Попытки греков проникнуть в эту область пресекались карфагенянами и их союзниками – этрусками и римлянами. В начале V в. до н.э. разгорелась жестокая борьба между карфагенянами и сицилийскими греками за Сицилию; эта борьба велась с переменным успехом, пока в дело не вмешались римляне (264 г. до н.э. – первая Пуническая война). Победив Пирра (275 г. до н.э.) и подчинив Тарент (272 г. до н.э.), Рим стал наиболее мощным противником Карфагена, одержав победу над ним в ходе трех Пунических войн. В первую Пуническую войну (264 – 241 г.г. до н.э.) Карфаген потерял Сицилию и распространил экспансию на Южную Испанию. В 226 г. до н.э. он заключил с Римом договор на условиях разделения сфер влияния по реке Эбро, а после второй Пунической войны (218 – 201 г.г. до н.э.) потерял все свои владения, лежащие за пределами Африки. Могущество Карфагена было сломлено. Во II веке до н.э., когда Карфаген переживал период экономического расцвета, римский сенат пришел к заключению, что Карфаген должен быть разрушен. В третьей Пунической войне (149 – 146 г.г. до н.э.) Карфаген был захвачен и разрушен, жители обращены в рабство, а земля была объявлена римской провинцией Африка. При Цезаре (в 44 г. до н.э.) город был основан заново под именем Colonia Iulia Carthago, в императорскую эпоху Карфаген продолжал развиваться и превратился в город мирового значения (строительство особенно интенсивно велось при императорах Адриане, Антонии Пие и Септимии Севере). В 439 г. н.э. Карфаген был захвачен вандалами, в 553 г. н.э. – восстановлен римским полководцем Велизарием, в 698 – снова захвачен арабами, которые окончательно его разрушили. Архитектурный облик древнего Карфагена мало известен из-за разрушений, которым он подвергся в 146 г. до н.э. Археологам удалось обнаружить городские стены, крепость, порт и храм. Более поздние постройки также большей частью разрушены, однако сохранились цирк, амфитеатр и множество христианских базилик. Культура Карфагена была не слишком разносторонней: художественная литература отсутствует; специальная литература превосходна (агрономический трактат Магона, «Перипл» Ганнона). Надгробные стеллы и украшения зданий вычурно декоративны, изображения людей сильно грецизированы. Керамические и ювелирные изделия (бронза, терракота) выполнены в египетском духе. В целом можно сказать, что остатки материальной культуры Карфагена богаче, чем можно было бы ожидать, учитывая разрушения, которым подвергся город. Язык карфагенян (пунийский) прекратил существование только ок. 400-х г.г. н.э. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] был разграблен Фабием Кунктатором?[5 - Квинт Фабий Максим, прозванный Медлителем – полководец; прославился во время второй Пунической войны (ум. в 203 г. до н. э.)Слово «кунктатор» происходит от латинского «cunctatio» и буквально означает «медлительный человек».Мефистофель, говорящий о Фабии Кунктаторе как о разрушителе Карфагена, очевидно, опять совершает типичную для представителя Сил Тьмы ошибку, претендуя на знание того, чего на самом деле не знает: Карфаген был разрушен лишь во время третьей Пунической войны (см. предыдущее примечание), и к его разграблению римский полководец Квинт Фабий Максим никогда не был причастен.] Что вы скажете о многочисленных сундуках, доверху набитых новенькими золотыми монетами высочайшей пробы и искуснейшей, тончайшей чеканки, о которой и не грезили земные ювелиры? Что вы скажете о ларцах с драгоценными камнями – жемчугом размером с куриное яйцо, бриллиантами величиной с плод граната, великолепнейшими изумрудами, которых хватило бы, чтобы доверху усыпать ими обеденный стол на шесть персон, рубинами густого кровавого цвета, яркими сапфирами и другими изящными безделушками? Кроме этого, мы можем предложить много иных, не менее приятных вещей, одно перечисление которых заставило бы охрипнуть даже бессмертную гортань; поэтому здесь я просто дам волю вашей фантазии – будите же ее, желайте всего, что только сможет прийти вам в голову.
– Кажется, я начинаю понимать, – сказал Мак. – Разумеется, если бы я попросил вас сообщить более точные цифры – скажем, количество шкатулок с драгоценностями и сундуков с золотом, – это было бы проявлением крайней грубости и нарушением правил хорошего тона. Даже один-единственный ларец с такими чудесными сокровищами станет для меня поистине бесценным даром.
– Это отнюдь не дар, – возразил несколько удивленный словами Мака Мефистофель. – Все земные блага, которые я предлагаю вам, можно рассматривать как честную плату за службу, которую я попрошу вас сослужить мне. За службу и еще за одну вещь…
– Вот этого я и боялся, – поспешно проговорил Мак. – Меня втягивают в какое-то сомнительное дело? Может быть, даже в преступление?
– О, нет, ничего подобного, – ответил Мефистофель. – Приятно, однако, что с вами можно говорить столь откровенно. В моем предложении нет никакого обмана. Я отнюдь не пытаюсь поймать вас в ловушку, доктор Фауст. Подумайте сами, неужели Силы Тьмы, которые я имею удовольствие здесь представлять, будут затевать весь этот карнавал с моим Малым Парадным Входом и прочие чудеса лишь для того, чтобы усыпить вашу бдительность? Поверьте мне, человеческие чувства легко можно обмануть, даже не прибегая к столь дорогостоящему методу!
– Э-э, послушайте, не принимайте меня за простачка. Пока что материальная часть договора, который вы предлагаете, меня вполне устраивает. Но как насчет кое-чего другого? С кем я смогу наслаждаться своим несметным богатством?
– А!.. Что ж, – произнес Мефистофель, чуть усмехнувшись; при этом в глазах его загорелся поистине дьявольский огонь, – мы снабдим вас десятком-другим молоденьких красоток, о которых любой смертный до сих пор лишь грезил в своих самых пылких мечтах и самых сладких снах, коим – увы! – никогда не суждено было сбыться. Эти юные дамы, Фауст, каждая из которых годится в пару могущественнейшему из царей земных, восхитительно сложены и могут удовлетворить самый изысканный вкус. Вы можете пожелать любую – все оттенки кожи, все цвета волос и глаз, все образцы прелестных форм, что пленяли воображение художников на протяжении многих веков, – словом, все эти чары будут к вашим услугам. Вдобавок к своей молодости и красоте, эти девицы весьма искушены в тонкой науке любви; они бывают то ласковыми и кроткими овечками, то необузданными вакханками. Одни умеют весьма искусно поддерживать тонкую интеллектуальную беседу, другие помогают удовлетворить самую темную, грубую, животную страсть, или, наоборот, могут затеять с вами долгую, легкую, почти ребяческую эротическую игру; третьи в то же самое время позаботятся о вашей утренней тарелке борща. Поверьте мне, для них будет истинным раем любить вас, ибо после той службы, которую они сослужат вам, их ждет долгий каталептический сон в холодильной камере – они будут лежать там до тех пор, пока их утонченное искусство не потребуется вновь. Кроме поистине неисчерпаемых источников чувственного наслаждения, которые представляет собою каждая из них, практически у всех этих девиц есть близкие подружки, сестры и матери, которых можно приближать к себе, осыпать знаками внимания и богатыми подарками, наконец, соблазнять, – многие люди находят в подобных забавах своеобразное пикантное удовольствие.
– Бесподобно, – отозвался Мак. – Я преклоняюсь перед поистине гениальной простотой, с которой вы решили одну из древнейших дилемм человечества.
Он хотел прибавить: вы вполне удовлетворили мое любопытство, Мефистофель, так давайте перейдем от слов к делу: приведите сюда этих юных прелестниц и назовите имя того, чья голова нужна вам в обмен на райский уголок, который вы мне обещали. Однако врожденная осторожность удержала его от необдуманных слов, и он спросил:
– А где я буду наслаждаться своей новой жизнью, со всеми сказочными сокровищами и прекраснейшими женщинами?
– Где только пожелаете, – ответил ему Мефистофель. – Если этот мир уже успел наскучить вам, мы можем в одно мгновение перенести вас в любое другое место и другое время – эпоху и страну, разумеется, вы выберете сами. Наши возможности практически не имеют преград. Если вам захочется побывать в фантастической вселенной, которая существует пока лишь в вашем воображении, – мы сотворим сей мир по вашей воле, ибо древний закон гласит: все, что рождено мыслью, может стать явью. Кроме того, с нашей помощью вы сможете стать в избранном вами мире кем угодно – великим ученым, принцем, владыкой вашего собственного царства с миллионами подданных, богатейшим священником, местным божеством – здесь мы опять даем полный простор вашей фантазии. Даже если избранный вами род занятий до сих пор не существовал в том месте, куда вы решите отправиться, мы беремся создать его для вас. Мы также можем обеспечить вас тем, чего так упорно ищут и не всегда находят современные люди – смыслом и целью жизни. И, само собой разумеется, при помощи разных чудодейственных снадобий и целебных трав мы вернем вам здоровье и бодрость двадцатилетнего юноши; мы гарантируем счастливую и долгую жизнь; ваши закатные годы совсем не будут вам в тягость – ручаюсь, что вы сами едва ли будете ощущать свой возраст.
– До тех пор, пока не придет конец, – заметил Мак.
– О, да. Ваше замечание абсолютно справедливо.
Мак помолчал минуту, затем осторожно спросил:
– Как я понимаю, бессмертия ваша фирма не предлагает?
– Вы заламываете слишком высокую цену, Фауст! Нет, бессмертия мы не предлагаем. Да и к чему? Стандартная комплексная сделка, разработанная нами, включает в себя практически все, чего только может пожелать душа смертного. Границы очерчивает лишь собственное воображение клиента. Многие миллионы людей купились бы на стотысячную долю того, что я твердо обещаю вам.
– Как вы мудры! Как тонко вы разбираетесь в людях! – воскликнул Мак, а про себя подумал в этот миг совершенно другое: вот, кажется, подвернулся счастливый случай, когда перед тобой предстал заносчивый, самодовольный, но, кажется, отнюдь не скупой демон. Лови удачу, Мак Трефа; не может быть, чтобы ты не смог обвести вокруг пальца этого духа, мнящего себя всемогущим и всеведущим, заставив его плясать под свою дудку. Однако, будучи невеждой в подобных вопросах, Мак и не подозревал, что на самом деле он уже попался на крючок, закинутый силами Ада, и все глубже заглатывал наживку, которую предлагал ему Мефистофель.
– Я только подумал, что, может быть, если у вас осталось хоть немножко того божественного напитка… или целебной мази… не знаю точно, что вы употребляете для бессмертия… так вот, если у вас есть хоть малая капля этого средства, то не могли бы вы дать его мне – разумеется, если оно не нужно вам самому?
– Это невозможно, – ответил ему Мефистофель, – ибо в таком случае мое предложение потеряет всякий смысл, а я упущу свою выгоду. Судите сами, как я смогу получить вашу душу в конце концов, если вы станете бессмертным?
– О, вы, конечно, правы… если посмотреть на вещи с этой стороны… Да, долголетие – вполне подходящее условие для подобных сделок.
– Это наша фирма гарантирует. Как и омоложение, впрочем.
– Взамен вы получаете мою душу.
– Не совсем так. Запомните, что особый параграф договора, где речь идет о вашей душе, включает в себя одно очень выгодное для вас условие. Если на протяжении всего срока действия соглашения о взаимном сотрудничестве по каким-либо причинам я не смогу исполнить все желания своего клиента, то есть вас, душа клиента остается в его полном распоряжении – его и его собственной судьбы, разумеется. В этом случае мы просто пожмем друг другу руки и расстанемся друзьями; естественно, фирма, которую я представляю, теряет всякие права на вашу душу. Как видите, наша компания весьма заботится о своих клиентах. Мы ведем честную игру. Я достаточно откровенен с вами, не правда ли?
– Еще бы!.. У меня и в мыслях не было спорить, а тем более – подозревать вас в мошенничестве. Но мы, кажется, еще не обсуждали другую сторону вопроса: что я должен буду сделать для вас за все блага, которые предлагает ваша фирма?
– Вы примете участие в эксперименте, который был задуман мной и некоторыми моими друзьями для разрешения одного давнего спора.
– А что это за эксперимент и что за спор?
– О, обычный исторический эксперимент: морально-темпоральные задачи, так называемые вечные вопросы. Мы предложим вам несколько жизненных ситуаций – проще говоря, несколько сцен, в которых вы должны будете участвовать. Всему будет отведено свое место и свой черед. Мы совершим путешествия во времени – в будущее или в прошлое, в зависимости от того, что нам будут диктовать правила нашей игры. В каждом из этих эпизодов вы сыграете отведенную вам роль. Вы будете поставлены перед неким выбором; мы же, со своей стороны, будем наблюдать за вами и оценивать каждый ваш поступок. Вас будут судить, Фауст; однако не столько вас лично, сколько одного из представителей человечества, избранного в качестве объекта испытания обеими сторонами, участвующими в споре. В вашем лице мы сможем оценить всех смертных, и тем самым решить, наконец, свой давний спор, касающийся понимания человеческой морали, этики и целого ряда столь же тонких и деликатных вещей, тесно связанных с морально-этическими проблемами. Я говорю с вами откровенно, Фауст, ибо я хочу, чтобы вы уяснили себе наш замысел до начала эксперимента. Когда он начнется, у вас не будет времени на всякого рода объяснения, на удивление и даже на испуг: масштабы предстоящих вам дел достаточно велики, и я боюсь, что вы будете слишком озабочены тем, чтобы сберечь свою собственную шкуру, а в подобных ситуациях людям обычно бывает не до философии.
– Я понимаю, – сказал Мак, пытаясь охватить умом все то, что сказал ему демон.
– Таковы условия сделки, Фауст, – заключил Мефистофель. – Сцена готова, декорации уже расставлены за опущенным занавесом, и актеры заняли свои места. Спектакль вот-вот начнется. Мы ждем, когда вы скажете наконец свое слово.
Какой велеречивый демон, подумал Мак. Несмотря на показной цинизм, Мефистофель показался ему идеалистом. Однако сделка, которую он предлагал, была, по-видимому, очень выгодной и даже по-своему честной.
– Я к вашим услугам, – ответил он Мефистофелю. – Что ж, начнем?
– Поставьте свою подпись вот здесь, – сказал Мефистофель. Он развернул слегка покоробившийся свиток пергамента, перевязанный красной лентой, подавая Маку перо и чуть коснувшись острым ногтем своего длинного пальца вены на предплечье Мака.

Глава 5

Если бы главные персонажи разыгравшейся в кабинете Фауста драмы были менее увлечены своим разговором, они могли бы заметить, как за одним из неплотно прикрытых шторами окон на миг показалось чье-то лицо – и тотчас же снова скрылось из виду. Это был сам доктор Фауст.
Опомнившись после сильного удара по голове, полученного в глухом переулке, со стоном подняв с грязной булыжной мостовой свою окровавленную голову, Фауст кое-как добрался до бордюрного камня тротуара и присел на него, чтобы окончательно прийти в себя. Латыш нанес ему мощный удар, к счастью, не попавший точно в цель, и ученый доктор остался в живых только благодаря неловкости наемного убийцы. Латыш снова показался из дверного проема за спиной Фауста, подняв свою тяжелую дубовую палку для второго удара, который неминуемо повлек бы за собой обморок, а может быть, даже смерть жертвы. Человеческая жизнь не слишком дорого ценилась в те времена, когда на юге Европы свирепствовала чума, когда в Андалузии было неспокойно, и воины Ислама, вооруженные кривыми саблями, грозили вновь перейти через Пиренеи – как в дни Карла Великого, короля франков, – чтобы обрушиться на мирные селения Лангедока и Аквитании, словно стая прожорливой саранчи. Не жалость и не страх удержали руку наемного убийцы, уже готового во второй раз опустить свою дубину на голову несчастного ученого, – у выхода из темного узкого переулка, прозванного Тропой Дьявола, послышались звуки шагов и громкие голоса. В переулок свернула группа студентов университета, заклятых врагов людей того класса, который представлял собой неотесанный деревенский парень-латыш. Молодые люди о чем-то оживленно спорили. Заметив человека в деревенской одежде, сжимающего в руках крепкую дубовую палку, они испустили боевой клич, не предвещавший ничего хорошего тому, кто рискнул бы вступить в драку со студентами. Поэтому латыш счел за лучшее поскорее убраться прочь – он кинулся бежать так, что только пятки сверкали, и ни разу не остановился передохнуть, пока не оказался за пределами Кракова. Здесь, на дороге, ведущей в Богемию, мы окончательно теряем его из виду – возможно, он ушел дальше на юг, чтобы заниматься своим разбойничьим ремеслом в других краях.
Студенты подняли Фауста, все еще слабо стоявшего на ногах, и как могли очистили его платье от грязи, кухонных отбросов и прочих нечистот, в которые свалился оглушенный ударом доктор. Архитекторы той поры могли только грезить о канализации и сточных трубах, поэтому вонючие лужи на булыжных мостовых были неизменным признаком всех крупных средневековых городов.
Как только Фауст оправился и смог идти без посторонней помощи, он отделился от шумной толпы студентов и повернул домой. Голова у почтенного доктора все еще кружилась, и он шел нетвердой походкой, словно лавочник, опорожнивший кувшин-другой крепкого ячменного пива. Подходя к дому, он увидел, что дверь, ведущая на его половину, приоткрыта. Ступая осторожно, как только он мог, чтобы нечаянным шумом не навлечь на себя еще худших бед, Фауст обошел вокруг дома, затем подкрался к окну своего рабочего кабинета и заглянул в него. Каково же было изумление известного ученого, увидавшего посреди небольшой, скромно обставленной комнаты две фигуры, в одной из которых он сразу признал Мефистофеля, чей портрет он много раз встречал в книгах знаменитых алхимиков! Теперь он видел этого великого духа наяву. Пригнувшись у подоконника, затаив дыхание, Фауст стал прислушиваться к разговору – сквозь неплотно закрытое окно до него весьма отчетливо доносились голоса.
В тот самый момент, когда Мак собирался расписаться кровью на пергаменте, предложенном ему Мефистофелем, Фауст вдруг понял, что происходит. В его комнату забрался жулик! Дьявол соблазняет совсем не того человека!
Фауст бросился к парадному входу. Взбежав на крыльцо, он с силой рванул тяжелую дубовую дверь – она с глухим стуком ударилась о стену, и Фауст бросился в темный коридор, ведущий в его комнаты. Остановившись перед дверью своего собственного кабинета, он открыл ее… И застал последние мгновения вступительного акта начинающейся драмы – актеры и не подозревали, что за ними кто-то наблюдает. Мак как раз выводил последний росчерк на пергаменте.
Мефистофель ловко свернул подписанный договор в трубку:
– А теперь, любезный доктор, мы отправимся прямо на Кухню Ведьм, где наши лучшие чародеи – специалисты по косметологии – поколдуют над вашей внешностью, создавая тот имидж, которого потребуют дальнейшие приключения.
И адский дух воздел руки в нелепом, театральном жесте. Тотчас же в комнате вспыхнул огонь – высокие языки пламени заплясали вокруг двух фигур, стоящих рядом. В золотистое сияние иногда вплетались зловещие багрово-красные сполохи. Через несколько мгновений огонь угас и две человеческие фигуры исчезли – растаяли, словно утренний туман под солнечными лучами.
– Проклятье! – воскликнул Фауст, вбежав в свой рабочий кабинет. В сердцах он сильно ударил кулаком правой руки по раскрытой ладони левой. – Я опоздал всего на одну минуту!

Глава 6

Фауст огляделся кругом. Сперва ему показалось, что под сводчатым потолком парит какая-то призрачная фигура. Присмотревшись, он понял, что ошибся. Он был один в своем рабочем кабинете. Нежданые гости – Мефистофель и этот молодой жулик – бесследно исчезли, растворившись в воздухе, словно их здесь никогда и не было. Лишь слабый запах серы, еще не успевший выветриться, напоминал ученому доктору об удивительном происшествии.
Итак, почтенный доктор вовсе не страдал галлюцинациями. То, что он видел, происходило на самом деле. Не выйди он из дома сегодня утром, он сам мог бы сейчас перенестись в иные миры из своей тесной и мрачной комнаты. Однако по злой иронии судьбы Мефистофель, этот глуповатый демон, не оправдывающий своего славного имени, забрал с собой какого-то плута и вора вместо доктора Фауста.
Фауст вздрогнул и потряс головой, чтобы мысли окончательно прояснились. Он, конечно, слышал отнюдь не весь разговор между дьяволом и тем светловолосым парнем, которого Мефистофель принял за доктора Фауста (одному Богу известно, как этот разбойник ухитрился забраться к нему в дом!). Однако он успел услышать достаточно, чтобы понять: Мефистофель предлагал самозванцу, присвоившему себе славное имя Фауста, какое-то необычайно увлекательное приключение, и сейчас оба они находятся далеко отсюда. А доктор Фауст, которому наносил визит сей недалекий посланец преисподней и которому по праву принадлежало все то, чем только что завладел молодой жулик, остался один в своем алхимическом кабинете – коротать свои дни, – а их каждому смертному отпущено не так уж много.
Проклятый мошенник!.. Нет, черт возьми, он, доктор Фауст, известный алхимик и маг, не станет и дальше влачить жалкое существование в этом убогом городишке! Он отправится следом за Мефистофелем и гнусным обманщиком, укравшим его великолепное и славное будущее; он настигнет их, хотя бы ему пришлось для этого достичь самого края Вселенной! Он разоблачит плута, выдавшего себя за почтенного ученого, и займет свое собственное место.
Фауст бросился в кресло. Мысли его мчались вихрем, обгоняя друг друга. Он начал размышлять, как попасть в те края, где находились сейчас Мефистофель и унесенный им мошенник. Две фигуры – одетый в черное демон и светловолосый парень в городской одежде – исчезли в языках золотистобагрового пламени. Это подтверждало догадку Фауста о том, что Мефистофель и его спутник сейчас находились за пределами этого мира. Следовательно, ученому доктору предстояло нелегкое путешествие в то царство, где души язычников справляют свой посмертный вечный пир, где обитают эльфы, гномы, феи и другие персонажи древних легенд. Это путешествие можно было совершить только с помощью магии.

1 Следующая страница


Коль с Фаустом тебе не повезло... 2

Фауст помедлил еще минуту, прежде чем встать. Готов ли он к такому серьезному испытанию? Перемещение во внеземные сферы издревне считалось главным экзаменом для мага и было сопряжено с большим риском. А Фауст, хотя и считавший себя одним из лучших магов своей эпохи, потратил немало лет на постижение тайных наук. Он был уже немолод. Подобное испытание могло оказаться свыше его сил. Он мог погибнуть…
И Фауст вспомнил, как всего лишь несколько часов назад он собирался покончить с собой. Почему? Потому что разочаровался во всем, и будущее представлялось ему унылой, однообразной чредой тоскливых серых дней, где почти каждую минуту случаются какие-нибудь неприятности, а удовольствия столь редки. Но главная причина овладевшей доктором меланхолии заключалась в том, что он не видел достойной цели, которой мог бы посвятить свою жизнь. Судьба казалась ему цепью случайных событий (в большинстве своем печальных), отнюдь не выстроенных в единую, прямую и ясную линию. Но теперь… Теперь – совсем другое дело! Почтенный доктор чувствовал небывалый прилив энергии – ничего подобного с ним не случалось со времен давно ушедшей молодости. Он не собирается довольствоваться жалкой участью человека, оставленного в дураках каким-то авантюристом! Он готов поставить на карту свою жизнь, если того потребуют обстоятельства. Неизвестный обманщик и проходимец не смеет решать судьбу доктора Фауста, присвоив себе его имя! То, что принадлежит ему по праву, должно принадлежать только ему, и никому больше!
Фауст вскочил со своего кресла и разворошил золу в угасающем очаге. Подложив в камин несколько поленьев, он смотрел, как пламя разгорается вновь. Растопив очаг, доктор Фауст решил умыться – лицо его было испачкано, а рассеченный лоб покрыт запекшейся кровью. Он подошел к умывальнику с почти свежей водой (служанка наливала воду в таз для умывания всего два дня тому назад) и вымыл лицо и руки. Затем, отыскав среди различных предметов, разбросанных в беспорядке по его рабочему столу, кусок копченой говядины, он съел его, запивая жесткое мясо ячменным пивом и в то же время думая о том, что ему надлежит делать дальше.
Для того, чтобы перенестись в незримый мир духов, необходимо достаточно сильное заклинание, размышлял доктор Фауст. Оно должно сочетать в себе потенциальную энергию Отправления с мощью Присутствия. Заклинания, позволяющие совершить Великий Переход, пользовались недоброй славой среди алхимиков и знатоков магии – они были необычайно трудны и нередко таили в себе угрозу для жизни самого экспериментатора, отважившегося на этот опасный опыт. Немногие из практикующих магов могли похвастаться тем, что смогли перенести какой-либо предмет во внеземные сферы, где даже живые существа обходятся без своей материальной оболочки. Фаусту же предстояло самому отправиться в эти миры. Для такого перемещения требовался огромный заряд энергии.
Фауст подошел к книжному шкафу и начал перебирать пожелтевшие свитки пергамента и тяжелые фолианты. Наконец он нашел подходящую формулу заклинания в «Верном пути к звездам» Гермеса Трисмегиста. Однако эта формула была слишком сложна; она требовала многих специфических ингредиентов – таких, как, например, большой палец правой ноги китайца. Достать все компоненты, необходимые для осуществления Перехода, в средневековой Восточной Европе было практически невозможно, хотя в Венеции, где жил знаменитый автор трактата о путешествиях в надзвездные миры, было вполне достаточно вещей подобного рода. Доктор Фауст продолжил свои поиски. Наконец он добрался до «Алфавитного указателя к „Молоту Ведьм“»[6 - «Молот Ведьм» (Malleus Maleficarum) – книга, написанная двумя доминиканскими монахами, Шпренгером и Инститором, в 1489 г. В XV в. она широко использовалась в Германии в судебных процессах против ведьм.], где приводилась более простая формула. Доктор Фауст решил тотчас же приступить к изготовлению волшебного состава.
Помет летучей мыши, толченный в ступке… К счастью, у него был целый пузырек этого снадобья. Редкая целебная трава… Есть! Глаза Фауста бегали по строчкам. В рецепте говорилось: взять четыре части чистых, ни с чем не смешанных жабьих внутренностей. Тщательно высушенные, растертые в порошок жабьи внутренности хранились у доктора в маленьком наперстке. Чемерица… Ну, это всем известная трава! Верба… Наломать веток вербы тоже не слишком тяжелый труд. Ртуть… У алхимика она всегда под рукой. Что еще? Полынь. Ее у Фауста не было, однако в ближайшей аптеке можно достать несколько пучков сушеной полыни… Но что это за приписка в самом конце?.. «Внимание: состав не подействует без добавления частицы подлинного Креста Христова, именуемого также Истинным Крестом».
Проклятье! Он использовал последний кусочек Креста Христова еще в прошлом месяце!
Не мешкая ни минуты, он схватил свой кошелек, положил в него крупный изумруд, который всего лишь около часа тому назад привлек внимание Мака, и вышел на улицу.
Угловая аптека была закрыта по случаю Пасхи, но аптекарь все-таки вышел на настойчивый стук в запертые ставни. Сердито проворчав себе под нос какое-то ругательство, он ответил Фаусту, что сейчас у него нет никакого Христова Креста, и неизвестно, когда прибудет следующий корабль из Рима с этим товаром. В одном ученому алхимику все-таки повезло: у аптекаря было сколько угодно полыни, и Фауст купил большую связку пахучей сушеной травы.
Расплатившись с аптекарем, Фауст направился на Монастырскую улицу, где стоял просторный особняк епископа города Кракова. Слуги беспрепятственно пропустили ученого доктора в дом, ибо Фауст был старым приятелем их хозяина и частым гостем в их доме. Двое одиноких мужчин нередко засиживались допоздна за тарелкой овсяной каши (святой отец, как и доктор Фауст, страдал холециститом), ведя живые и остроумные диспуты по самым различным вопросам.
Тучный епископ, откинувшись на высокую спинку кресла, неопределенно покачал головой:
– Мне очень жаль, мой дорогой Фауст, но боюсь, я ничем не смогу вам помочь. На днях я получил специальный указ из Рима, в котором всем служителям Церкви Христовой вменяется в обязанность следить за тем, чтобы драгоценные частицы Истинного Креста Господа нашего не использовались в целях безбожного чародейства и чернокнижия.
– Какого чародейства?! – воскликнул Фауст. – Речь идет совсем не о колдовстве и не о злых чарах, а о науке алхимии.
– Однако какому делу будет служить Крест Господень? Не собираетесь ли вы, скажем, получить с его помощью огромное богатство?
– Отнюдь нет! Я собираюсь восстановить справедливость, исправив роковую ошибку…
– Хорошо, хорошо, я думаю, нет ничего плохого в том, чтобы снабдить вас частицей Креста во имя праведной цели. Но я должен вас предупредить, что за последнее время Истинный Крест сильно поднялся в цене, как всякий предмет, количество коего ограничено, а спрос растет с каждым днем.
– Мне нужен кусочек величиной всего-навсего с ноготь. Запишите его на мой счет.
Святой отец протянул руку к шкатулке, где хранились обломки Креста Господня:
– Не будет ли с моей стороны большой нескромностью спросить, под какой залог вы берете частицу Истинного Креста?
– Вот мой первый взнос!
Доктор Фауст развязал свой кошелек и вынул из него великолепный крупный изумруд. Пока епископ любовался игрой света на гранях драгоценного камня, Фауст аккуратно завернул частицу подлинного Креста Господня в кусок старой парчи, некогда покрывавшей алтарь.
Он благополучно добрался домой со своей драгоценной ношей. Подбросив угля в лабораторную печь, где во время алхимических опытов плавились редкие металлы, Фауст раздувал кожаные мехи до тех пор, пока пламя в этом маленьком горне не стало красно-белым и мириады крошечных блестящих искр не взвились вверх над языками огня, увлекаемые восходящими потоками воздуха. Разведя огонь, он начал аккуратно выкладывать на стол все ингредиенты волшебного состава. С превеликой осторожностью он поставил на середину стола сосуд с едкой водой, следя, чтобы жидкость не расплескалась, ибо она могла прожечь насквозь любую поверхность, не покрытую специальным водонепроницаемым составом, который защищал стенки сосуда. Затем он насыпал немного очищенной и измельченной сурьмы в медную чашу и выставил на стол несколько пузатых бутылочек с экстрактами различных трав, достал наперсток с высушенными и растертыми в порошок жабьими внутренностями, баночку с затвердевшим пометом летучей мыши, склянку с выпаренной мочой лесного сурка и бутыль с тридцатиградусной спиртовой настойкой плесенного грибка, собранного на кладбище в новолунье. Фауст с серьезным и сосредоточенным видом оглядел свои колбы и бутылки. Все эти экзотические вещества не должны были содержать ни малейшей примеси. Доктор знал, что от качества экспериментального материала и от точного соблюдения указанных в рецепте пропорций может зависеть его жизнь. Ни в коем случае нельзя смешивать ингредиенты до начала опыта! Они будут постепенно добавляться к основному составу в строго определенном порядке.
Перед ним на столе лежали винный камень, квасцы и немного хлебной закваски. Рядом с ними доктор положил нигредо, которое ему удалось получить на прошлой неделе в результате одного сложного алхимического опыта. Ему было жаль расходовать драгоценный материал, – ведь нигредо, в свою очередь, было одним из важнейших компонентов для получения Феникса, прекраснейшей из аллегорических птиц. Но сейчас не время заниматься поисками красоты, напомнил самому себе Фауст. Его ждет труднейший и опаснейший эксперимент.
Но только успел доктор Фауст взять в руки первую из своих пузатых бутылей, как раздался негромкий стук в дверь. Фауст решил не обращать на него никакого внимания, но назойливый посетитель постучал еще несколько раз. Затем послышались приглушенные голоса. Пробормотав проклятие в адрес непрошеных гостей, доктор пошел открывать.
На пороге стояли студенты Университета – небольшая группа, что-то около пяти человек (почтенный доктор не утруждал себя запоминанием их лиц и подсчетом вертящихся голов).
– Доктор Фауст… Сударь… Неужели вы не узнали нас? Мы ваши студенты, мы проходим курс экспериментальной алхимии в Лаборатории Прикладной Алхимии Ягеллонского Университета, которую вы возглавляете. Не могли бы вы проконсультировать нас по одному сложному вопросу? Мы не знаем, почему Мировая Душа, или Женское Начало Мира, зарождается в изменчивом, неустойчивом теле гермафродита Меркурия. Этот вопрос будет вынесен на годовой экзамен, а мы не смогли найти правильного ответа ни в учебниках по практической алхимии, ни в первых шести томах «Введения в Алхимию»…
– Какого черта…– не слишком любезно ответил Фауст, – я же еще в самом начале семестра рекомендовал вам прочитать трактат Николя Фламеля «Новые направления в старой науке». В этой книге подробно освещена проблема гермафродитизма и сексуальной символики в алхимии.
– Но ведь эта книга написана на французском языке!
– Вы должны знать французский язык!
– Однако, сударь, если рассматривать данный вопрос с той стороны, с которой подходил к нему Аристотель…
Фауст поднял руку, призывая студентов к молчанию.
– Послушайте, – сказал он, – я собираюсь провести опыт, который, вероятно, войдет в историю науки как величайшее достижение современной алхимии. Это невероятно сложный и ответственный эксперимент. А вы приходите сюда со своими дурацкими вопросами и отнимаете у меня драгоценное время. Неужели во всем университете не нашлось другого профессора, у которого вы могли бы получить консультацию? Обратитесь к кому-нибудь другому или просто убирайтесь ко всем чертям – я не собираюсь сейчас заниматься подобными пустяками!
Студенты ушли. Вернувшись в свой рабочий кабинет, Фауст еще несколько раз нажал на ручки кожаных мехов, подавая в маленький горн добавочную порцию кислорода. Затем он проверил фильтры в трубках, по которым будут поступать в перегонный куб пары сублимированных веществ – тончайшие нити фильтров переплетались крест-накрест. Реактивы стояли на столе в строгом порядке. Огонь в лабораторной печи горел ярко и ровно. Можно было приступать к проведению опыта.
С величайшей осторожностью добавляя малые порции диковинных ингредиентов магического состава в реторту, где уже кипел раствор кислоты, доктор Фауст следил за тем, как жидкость меняет свой цвет, становясь то пурпурной, то алой, то изумрудно-зеленой. Поначалу реакция шла в полном соответствии с описанием, приведенном в «Алфавитном указателе». Нагретое зелье бурлило; густой пар поднимался от перегонного куба к самому потолку – плотный слой слабо колыхавшегося мутно-серого тумана напоминал гигантского дракона, свивающего в кольца свое огромное тело. Фауст бросил в реторту кусочек подлинного Креста Христова. Яркая серебристая вспышка осветила изнутри бурлящую жидкость, словно молния; затем раствор загустел и почернел.
Резкое почернение раствора считалось дурным признаком практически для всех алхимических реакций. Даже неопытному студенту, проходящему вводный курс аналитической алхимии, в этом случае стало бы ясно, что опыт почему-то не удался. Доктор Фауст, опытный практикующий ученый-алхимик, сразу понял, что все его сегодняшние усилия могут оказаться напрасными. К счастью, он успел заметить серебристое свечение жидкости в реторте еще до того, как раствор неожиданно приобрел чернильно-черный цвет. Он бросился к книжной полке, где стоял «Справочник Алхимика», изданный магами Карийского Университета, и, быстро перелистав страницы огромного фолианта, нашел такую запись: «Двойная серебристая вспышка перед окончательным почернением раствора свидетельствует о том, что добавленный к остальным ингредиентам Крест Христов не является Истинным Крестом. Внимание: перед началом эксперимента следует проверить подлинность Креста».
Проклятье! Кажется, на этот раз он попал в поистине безвыходное положение. Хотя… Неужели для Истинного Креста нет никакого заменителя? Он снова подошел к полкам, ломившимся от пыльных книг. После часа утомительных поисков вконец обессилевший доктор был вынужден признать себя побежденным – ни в одном из просмотренных им трактатов не было формулы заменителя Креста Христова. Фауст готов был кричать, выть, топать ногами, чтобы дать хоть какой-то выход своей бессильной ярости. Но вскоре гнев и обида прошли, уступив место отчаянию и острой тоске. В смятении оглядевшись вокруг, он заметил связку книг, оставленных на комоде тем самым мошенником, который, обманным путем проникнув в его рабочий кабинет, похитил у почтенного доктора нечто более ценное, чем все его имущество – сделку с Силами Ада, предложенную Мефистофелем лже-Фаусту.
Фауст подошел к комоду и, вынув наугад несколько книг из связки, прочитал их заголовки, и, перевернув несколько страниц в каждой книге, презрительно усмехнулся. Это были дрянные подделки и дешевка, которую подсовывают на базаре несведущим покупателям ловкие дельцы, – хлам, рассчитанный на толпу глупцов невежд, жадных до всяких чудес и тайн, но отнюдь не стремящихся испить холодной ключевой воды из чистых родников познания. Но одна старая, невзрачная книга в потертом кожаном переплете привлекла внимание доктора Фауста – «Основы Алхимии», где был сделан подстрочный перевод важнейших глав из «Эйренеус» на немецкий язык. Фауст много раз слышал о ней, но до сих пор не мог похвастаться тем, что имеет ее в своей личной библиотеке. Как попала сюда эта редкая, ценная книга?
Глаза Фауста забегали по строчкам. Он переворачивал страницу за страницей, пока наконец не дошел до такого абзаца:
«По внешнему виду Истинный Крест Господень трудно отличить от так называемого Полуистинного Креста. К сожалению, Полуистинный Крест не обладает многими свойствами Истинного Креста, что делает его практически непригодным для использования при проведении алхимических опытов. Однако, Полуистинный Крест заключает в себе некоторые качества, присущие Истинному Кресту. Эти качества могут проявиться, если при проведении опыта к частице Полуистинного Креста добавить поташ и обыкновенную печную сажу (или ламповую копоть), взятые в равных долях».
Поташ у доктора был. Не было только печной сажи. Хотя… Если его нерадивая служанка не чистила вчера лампу, то он мог добыть достаточное количество копоти… Так и есть! Сколько угодно отличной ламповой копоти, толстым слоем покрывавшей стекло и абажур!
Как только первые частицы поташа и ламповой копоти, смешанных в равных пропорциях, упали на дно реторты, загустевшая чернильно-черная субстанция на глазах начала менять свой цвет. Через несколько секунд Фауст снова видел за толстыми стенками своего перегонного куба опалесцирующую прозрачную жидкость, переливающуюся всеми цветами радуги. Густое облако жемчужно-серого пара, со свистом вырвавшегося из горлышка тигля, заволокло все вокруг плотной пеленой. А когда колдовской туман рассеялся, все вещи в кабинете по-прежнему стояли на своих местах, но самого доктора в комнате уже не было. Очевидно, почтенный профессор Ягеллонского Университета перенесся в тот незримый мир, куда он так стремился попасть.

Глава 7

В первый момент Фаусту показалось, что он повис в каком-то плотном сером тумане, где не было ни материи, ни расстояний, ни даже самого времени. Головокружительный полет над бездной продолжался всего лишь несколько мгновений, пока изменчивый Мир Духов приспосабливался к чувствам земного наблюдателя, никогда еще не проникавшего в иные сферы. Внезапно Потусторонний Мир раскинулся перед Фаустом во всю свою ширь, и ученый доктор почувствовал наконец твердую почву под ногами.
Оглядевшись вокруг, он увидел, что стоит в предместье небольшого города – путешествуя по Европе, он успел повидать множество таких городишек, похожих друг на друга как родные братья. Этот город являлся как бы коллективным портретом всех городов, в которых Фаусту когда-либо приходилось бывать, и в то же время не был в точности похож ни на один из них.
Размышляя о том, что с ним произошло, доктор Фауст отметил про себя, что его Переход в иной мир занял необычайно короткое время – он не успел даже что-либо подумать или почувствовать. Внимательно всмотревшись в раскинувшийся перед ним пейзаж, он стал различать какие-то знакомые детали. В этом не было ничего странного – Фауст знал, что Мир Духов, имеющий иную природу, нежели земной мир, может принимать какую угодно форму – она полностью зависит от личной воли созерцающего сей мир субъекта. Профессора Ягеллонского Университета, много лет занимавшиеся изучением свойств того мира, в который попал доктор Фауст, говорили, что Мир Духов материализуется лишь под влиянием строго определенных внешних воздействий (например, в присутствии стороннего наблюдателя). Однако в свободном состоянии этот незримый мир имеет достаточно сложную топологию, благодаря которой он помещается в бесконечно малом объеме – схоласты того времени утверждали, что на острие булавки может уместиться несколько тысяч таких миров. Присутствие наблюдателя в подобном Мире заставляет разворачиваться Время и Пространство, находящиеся в свернутом состоянии, всякий раз порождая новые формы материи – подобно тому, как в соответствии с замыслом драматурга на театральной сцене меняются декорации, и все новые актеры вовлекаются в действие разыгрываемой пьесы.
Фауст вошел в город по широкой улице – дома, выстроившиеся по обе ее стороны безукоризненно правильными рядами, напоминали товарные склады или небольшие магазинчики. Но как ни старался ученый доктор разобрать вывески над дверями этих домов, поначалу ему не удалось прочитать ни одной надписи – очевидно, они предназначались совсем не для него. Пройдя несколько кварталов, он в конце концов увидел вывеску на знакомом ему языке, гласившую: «Кухня Ведьм». Доктор Фауст понял, что добрался до того самого места, куда он должен попасть (ибо таково свойство магического заклинания Перемещения: оно безошибочно приводит вас прямо к следующему повороту вашей судьбы).
Взойдя на крыльцо Кухни Ведьм, ученый доктор осторожно дотронулся до массивной дубовой двери кончиками пальцев. Он отнюдь не был уверен в том, что его рука не пройдет сквозь эту дверь как сквозь бесплотный туман: ведь известно, что существа из Потустороннего Мира, попадая в Земной Мир, легко проходят сквозь самые прочные стены, – значит, вполне возможно, что материальное тело, переместившись в этот волшебный мир, будет обладать такими же свойствами. Фауст слегка удивился, когда его рука коснулась твердой, гладкой поверхности. Несколько секунд спустя ему в голову пришла мысль о том, что все вещи в этом мире (хотя они не имеют массы и плотности, и, следовательно, не могут именоваться вещами в строгом смысле этого слова), очевидно, подчиняются какому-то особому закону, в силу которого они сохраняют свою форму и не перемешиваются друг с другом. Но каким образом нематериальные «вещи» становятся твердыми? Припомнив слова одного из древних мудрецов, утверждавшего, что трагедия начинается там, где тела сталкиваются друг с другом, ученый доктор пришел к выводу, что все предметы в Мире Духов заключили между собой некий договор о ненарушении границ: им приходится материализоваться и становиться осязаемыми всякий раз, когда с ними соприкасается некий посторонний объект.
Переступив порог Кухни Ведьм, Фауст на собственном опыте убедился в справедливости старой поговорки: не так страшен черт, как его малюют. Целая сотня (а может быть, и две) чертей низших рангов – существ весьма респектабельного вида, несмотря на их рога и копыта – хлопотала возле нескольких клиентов, полулежавших в мягких креслах с откидной спинкой, обтянутых натуральной кожей. Фауст удивился: просторное помещение, в которое он попал, больше всего напоминало цирюльню, или, выражаясь более современным языком, универсальный салон красоты. На стенах висели большие зеркала; широкие полосатые простыни покрывали плечи клиентов. На Кухне Ведьм царила суета, обычная для такого рода заведений: работники-черти пробегали из одного конца огромного зала в другой, вертелись возле огромных кресел с ножницами, бритвами и еще с какими-то диковинными инструментами в руках, порой перекидываясь несколькими фразами с мастерами из соседней бригады. Наблюдая за работой молодых чертенят, доктор Фауст заметил, что они не просто стригут волосы и бреют бороды, но и полностью преображают внешний облик клиента: убирают лишний жир с чрезмерно толстых животов, наращивают мышцы рук и делают множество других мелких косметических операций. Несколько минут ученый доктор смотрел, как ловкие лапки чертенят отрывают мышечные волокна от красных кусков мяса, похожих на кровяные колбаски, и вшивают их под кожу тех клиентов, чьи худые руки и ноги напоминают кривые прутья покосившегося плетня. Затем чертенята приступили к полной косметической обработке лица и тела. Они растирали кожу своих клиентов жесткими щетками, удаляли бородавки и выводили родимые пятна, удлиняли ресницы и выщипывали слишком густые брови. Они прибегали к тончайшей пластической хирургии, проводили пересадку кожи лица. Живую ткань для трансплантации они брали из пузатых бочек, стоящих позади кожаных кресел, где хранился материал для наращивания мышц. В такие же бочки, наполненные чуть ли не доверху, расторопные мастера кидали отрезанные у клиентов клочки мяса и клочки кожи – очевидно, живая плоть была слишком дорогостоящим материалом, чтобы просто выбрасывать ее, не пытаясь утилизировать отходы.
Вскоре, однако, Фауст понял, что проворные черти на Кухне Ведьм были лишь ассистентами, выполнявшими самую грязную, черновую работу. Меж высокими креслами неспешно прохаживалась чертова дюжина ведьм, наблюдавших за действиями хвостатых и рогатых мастеров и собственноручно выполнявших самые тонкие и ответственные операции. Ведьмы были одеты в порыжевшие от времени, ветхие, но чистые лохмотья; на голове у каждой был высокий островерхий головной убор, низко надвинутый на лоб, так что почти все лицо оставалось в тени, и только глаза ведьм недобро сверкали из-под полей их необычных шляп. Высокие ботинки на шнурках обтягивали их стройные маленькие ноги. У многих ведьм на плечах сидели черные коты весьма зловещего вида.
– А это что еще такое? – спросила старшая ведьма, увидев Фауста. Ученый доктор заметил, что к ее необычной островерхой шляпе была приколота роза из черного крепа – очевидно, то был знак высокого чина. – Вы, наверное, и есть тот полный комплект материала, который мы недавно заказывали? Идите-ка сюда, милейший, мы вас быстро расчленим.
– Я не какой-то там материал, – гордо ответил Фауст. – Я доктор Иоганн Фауст, и я прибыл сюда с Земли.
– Мне кажется, у нас недавно побывал один субъект с этим именем, – сказала старшая ведьма.
– Которого сопровождал демон Мефистофель – такой высокий, худой, и бородка клином?
– Гм… Да, хотя, на мой взгляд, он совсем не худой.
– Тот человек, что был с ним здесь, не Фауст! – вскричал доктор. – Он жулик и обманщик! Фауст – это я!
Старшая ведьма окинула его долгим, оценивающим взглядом.
– Гм… Я сразу заметила, что для ученого доктора он слишком молодо выглядел!.. А есть ли у вас с собой какие-нибудь документы, удостоверяющие личность?
Фауст порылся в карманах своего плаща и нащупал там кошелек, который он по привычке положил в карман, выходя из дому утром. Претерпев превращение, переместившее его с Земли в Царство Духов, кошелек совершенно не изменился внешне; прежним осталось и его содержимое. Развязав его, доктор Фауст нашел документ о присвоении ему почетного звания шерифа, выданный в городе Люблине, регистрационное свидетельство участника тайного голосования, полученное в Париже, и именную юбилейную серебряную медаль, врученную ему во время Первой Международной Выставки Достижений Современной Магии, проходившей два года тому назад в Праге.
– Вполне достаточно, – сказала ему старшая ведьма. – Вне всякого сомнения, вы и есть Фауст. Тот плут, который побывал у нас недавно, сумел-таки обвести меня вокруг пальца – ну, и Мефистофеля, как видно, тоже. Сейчас моя догадка относительно его персоны подтвердилась, да что с того? Мы провели полный курс омоложения, а сделанного, как известно, назад не воротишь. Если б вы только видели, каким он стал красавчиком после того, как мы поколдовали над его внешностью!
– То была ошибка! – воскликнул Фауст, скрипнув зубами от злости. – Справедливость требует, чтобы вы сделали то же самое для меня!
– Это невозможно, – ответила ведьма. – Мы и так перерасходовали энергию и материалы, пока работали с мошенником, выдававшим себя за вас. Однако не отчаивайтесь; подождите минутку, мы посмотрим, что еще можно сделать.
Усадив Фауста в пустое кресло, старшая ведьма поманила к себе одного из чертей-ассистентов, и они стали вполголоса о чем-то совещаться, изредка бросая на ученого доктора короткие, профессионально-оценивающие взгляды.
– Дело в том, – сказал ассистент, – что мы истратили почти весь запас чудодейственной сыворотки, дающей живым существам здоровье и долголетие. Нам пришлось сделать изрядное количество вливаний тому парню, которого мы омолаживали незадолго перед этим.
– Отфильтруй остатки и впрысни столько, сколько есть. Это все-таки лучше, чем ничего.
– Но его лицо! – молодой черт бесцеремонно взял Фауста за подбородок и повернул его голову сначала в одну сторону, затем в другую. Его черные глаза, казалось, просвечивали доктора насквозь, но лицо сохраняло бесстрастное выражение. – Что мне делать с этой длинноносой заготовкой, с ее впалыми щеками, тонкими губами, бледной и сухой морщинистой кожей? Он слеплен так, что за версту видно болезненное, хрупкое сложение. А у меня не хватит материала на полную реконструкцию скелета и тканей.
– Эй, послушайте! – воскликнул Фауст. – Я, доктор Фауст, явился сюда с Земли отнюдь не затем, чтобы выслушивать ваши оскорбительные замечания!
– Держи-ка рот на замке, приятель, – отвечал ему ассистент, – это самое лучшее, что ты можешь сделать. Здесь доктор я, а не ты! – и, повернувшись к старшей ведьме, он продолжал: – Можно даже попытаться исправить его психику – конечно, в пределах человеческих возможностей, ибо сделать из него сверхчеловека никогда не удастся.
– Сделай, что сможешь, – сказала ведьма, и черт тотчас же приступил к операции.
Он взялся за дело столь энергично, что поначалу Фауст испуганно съежился в кресле, вцепившись в подлокотники побелевшими пальцами. Однако вскоре, сообразив, что все манипуляции его сурового лекаря не причиняют ни малейшей боли, ученый доктор расслабился и, устроившись поудобнее, прикрыл глаза. В это время черт-ассистент, мурлыча себе под нос какую-то песенку, срезал дряблые мышцы и кожу, заменяя их новыми, крепкими и упругими. Он работал легко и быстро, успевая одновременно пересаживать мышечную ткань, прикрепляя ее к костям, и соединять полоски надрезанной кожи. Наконец он поместил тонкие волокна нервных окончаний, сухожилия и кровеносные сосуды на свои места, и Фауст почувствовал, что мышцы лица, рук и ног снова повинуются ему. Смазав некоторые участки плоти, плохо прилегающие друг к другу, клейким раствором Универсального Закрепителя, черт немного подождал, пока раствор загустеет.
Закончив свою работу, он аккуратно обрезал выступающие из швов концы мелких кровеносных сосудов и неровные края кожи, и, загладив рубцы так, что от них не осталось и следа, отступил на шаг, чтобы полюбоваться своей работой.
– Не так уж и плохо, – сказал он, ни к кому конкретно не обращаясь, но достаточно громко для того, чтобы Фауст и старшая ведьма могли расслышать его слова. – Особенно если учесть никуда не годный материал, с которым пришлось возиться.
Затем, обмахнув своего клиента жесткой щеткой и сдернув с него полосатую простыню, черт-ассистент предложил ему посмотреть на себя в зеркало.
Взглянув на свое отражение в огромном, светлом, кристально чистом стекле, Фауст не сразу узнал самого себя. Черты его лица остались как будто прежними, но весь облик чудесно изменился. Кожа утратила нездоровую, восковую бледность, приобретя здоровый румянец. Черт укоротил его длинный нос, придав ему более благородную форму, исправил линию подбородка и убрал складки дряблой морщинистой кожи со щек. Из зеркала на ученого доктора глядел здоровый, крепкий тридцатилетний мужчина весьма приятной наружности. Фауст отметил про себя, что его зрение и слух обострились, и вообще он стал чувствовать себя значительно лучше – пожалуй, еще никогда он не испытывал он такого прилива сил и энергии. В общем, пожилой, больной алхимик превратился в цветущего молодца; и хотя он вряд ли смог бы стать победителем одного из тех неофициальных конкурсов красоты, что проводились в те времена в Италии тайно от церковных властей, все же он помолодел лет на двадцать и даже стал гораздо привлекательнее, чем был двадцать лет тому назад.
– Так гораздо лучше, – сказал наконец доктор Фауст, – но все же недостаточно хорошо. У меня есть полное право на полный курс омоложения!
Черт, стоявший за спинкой его кресла, пожал плечами и, не проронив ни слова, повернулся, чтобы уйти.
– Давайте-ка не будем говорить о ваших правах, почтеннейший, – сказала старшая ведьма. – То, что мы сделали для вас, мы сделали исключительно из по своей природной доброте. Никогда не верьте глупым сказкам о том, что все ведьмы и колдуньи злые! Что же касается полного курса омоложения, то для этого вам придется получить официальное направление на нашу Кухню, подписанное самим Мефистофелем или кем-нибудь из Великих Князей Света или Тьмы. Этот документ будет являться основанием для получения необходимых материалов и оборудования из Центрального Хранилища.
– Я получу его, черт меня побери! – воскликнул доктор Фауст. – Я получу его, и в придачу еще кое-что, что полагается мне по праву! Не говорил ли Мефистофель о том, куда он направится после своего визита к вам?
– С какой стати он будет сообщать нам о своих дальнейших планах? – сказала ведьма.
– А в каком направлении он отбыл?
– Как обычно, растаял в воздухе, окутавшись напоследок клубами дыма да багровыми языками огня, – пожала плечами ведьма. – Извините, не могу дольше с вами разговаривать: меня ждут дела.
Фауст знал, что не сможет последовать за Мефистофелем дальше. Заклинание Перехода, которое он использовал для того, чтобы перенестись на Кухню Ведьм, обладало весьма ограниченной силой. Он должен был вернуться обратно на Землю, составить план дальнейших действий и сотворить новое Заклинание.

Глава 8

Фауст материализовался в своем рабочем кабинете в Кракове, в самом центре начерченной мелом на полу пентаграммы. На душе у знаменитого алхимика камнем лежал бессильный гнев.
Окинув взглядом мрачную, одинокую келью, в которой он провел столько часов, согнувшись над своими колбами и ретортами, он с тоской подумал, насколько убого и запущено его жилище – видно, воспоминания о шумной, сияющей огнями Кухне Ведьм были еще свежи.
На полу в углах комнаты лежал мышиный помет. Пыль густым слоем покрывала книжные полки и крышку комода. Проклятье! Ленивая служанка не потрудилась даже обмахнуть метелкой из петушиных перьев его гордость, лучший из предметов коллекции, которой мог гордиться любой алхимик – настоящий скелет! Какое безобразие, размышлял про себя доктор Фауст. Надо навести порядок в квартире. Невозможно жить в такой грязи!
Фауст тут же начал составлять план тех кардинальных перемен, с которых он начнет свою новую жизнь. Неожиданно мысли Фауста вернулись к его недавнему путешествию в Потусторонний Мир, и ученый доктор заскрежетал зубами от злости.
Вот до чего доводит чрезмерная доброта и отсутствие строгости в обращении с людьми! Какой-то жалкий вор и мошенник, шарлатан, ничего не смыслящий в высокой науке алхимии, может забраться к вам в дом и стащить долгожданную сделку с дьяволом буквально у вас из-под носа. Ну, ничего, это ему даром не пройдет! Он еще покажет наглому воришке, каково обманывать самого доктора Фауста!
И в этот самый момент Фауст, поглощенный своими переживаниями, внезапно ощутил всю глубину той чудесной перемены, которая произошла с ним на Кухне Ведьм. Вместо ревматических болей в пояснице и острой рези в желудке он чувствовал небывалый прилив сил. Он был здоров, и он снова был молод! Его упрямый и вспыльчивый характер, несколько смягчившийся с годами, снова давал себя знать. Он был Фаустом, черт побери!
Вспомнив о том, что он ничего не ел со вчерашнего дня, помолодевший Фауст почувствовал сильный голод. Он подошел к буфету и снял с верхней полки миску с холодной овсянкой, оставшейся от вчерашнего ужина. В жидкой кашице плавали загустевшие комки, а ее синеватый цвет отнюдь не возбуждал аппетита. Фауст, поправивший свое пищеварение на Кухне Ведьм и в придачу получивший великолепный набор крепких белых зубов, брезгливо помешал вчерашнюю овсянку длинной ложкой и поставил миску обратно на полку. Ему хотелось свежего, чуть недожаренного мяса. Он жаждал крови. И мести, мести!
Не тратя времени на дальнейшие размышления, Фауст поспешно вышел из своего кабинета и, легко сбежав со ступенек крыльца, оказался на улице. Был тихий, ясный весенний вечер – как раз под стать тому солнечному пасхальному утру, которое принесло так много неприятностей ученому доктору. Но Фаусту сейчас было не до красот природы. Он быстро пересек улицу и ввалился в таверну, которую часто посещал.
– Хозяин! – закричал Фауст еще с порога. – Подайте кусок жареного поросенка, да поскорее! И смотрите, чтобы обязательно была румяная хрустящая корочка!
Хозяин таверны удивился столь неожиданной перемене в настроении своего клиента. Обычно почтенный доктор двигался степенно, говорил ровным, тихим, чуть дребезжащим голосом, и вообще был немногословен, угрюм и рассеян, как человек, сосредоточенный на решении каких-то очень сложных проблем. Однако содержателям таверн и постоялых дворов не положено проявлять излишнюю любознательность или проявлять свои чувства, если они не хотят потерять всех своих клиентов. Поэтому хозяин поклонился доктору Фаусту и с любезной улыбкой спросил:
– Кварту ячменного пива и кашу к поросенку – как обычно, сэр?
– К черту кашу! Принесите большое блюдо жареного картофеля! Да пошлите служанку за кувшином доброго вина – я имею в виду настоящее вино, а не мутную красную кислятину, которую пьют за обедом в этой стране!
– Подать токайского, сэр?
– Или рейнского. Скорей несите его сюда! Я умираю с голоду.
Фауст занял отдельный столик, чтобы никто не мешал ему предаваться размышлениям, пока служанка будет ходить за вином и готовить ему порцию жареного поросенка с картофелем. В таверне царил уютный полумрак; в очаге догорало несколько поленьев. К центральной потолочной балке была подвешена на железных цепях огромная люстра, напоминающая гигантское штурвальное колесо; по краям ее чадили светильники, заправленные топленым бараньим жиром. Люстра чуть покачивалась от сквозняка, гулявшего по главной зале таверны – входная дверь была неплотно прикрыта.
Служанка подала вино, и Фауст залпом осушил большой бокал, даже не поглядев в ее сторону. Она исчезла так же бесшумно и незаметно, как и появилась, и через несколько минут принесла на деревянной доске кусок жареного поросенка, груду жареного картофеля, политого маслом, и немного брюссельской капусты с острой приправой. Еще несколько дней тому назад от такой пищи у почтенного доктора тотчас же случились бы желудочные колики; теперь же ее дразнящий запах только возбуждал его аппетит, а прелести молоденькой служанки волновали его воображение. Ставя на стол простую деревянную доску, на которой было разложено кушанье, девушка наклонилась так низко, что помолодевший доктор смог разглядеть ее высокую грудь под вышитой крестьянской рубашкой из тонкого полотна. Выпрямившись, она откинула назад свои густые, блестящие каштановые волосы, и они живыми волнами легли на ее полные плечи и шею, подчеркивая прелестный овал девичьего лица. Доктор Фауст, до сих пор считавший, что он уже давно вышел из того возраста, когда мужчины испытывают интерес к подобного рода вещам, покраснел, словно мальчик. Он бросил быстрый взгляд на служанку – и тут же отвел глаза. Наконец он отважился заговорить:
– Гм… Вы, должно быть, недавно поступили сюда? Я не могу припомнить вашего лица, но кажется, мы с вами уже где-то встречались?
– Сегодня только первый день, как я работаю здесь, – ответила девушка, улыбаясь так дерзко и вызывающе, словно она хотела подразнить сидящего перед ней мужчину. Впрочем, улыбка красила ее; очевидно, молодая кокетка знала это. – Меня зовут Маргарита, я родом из Мекленбурга. Я была птичницей, пока на нашу землю не пришел Густав Адольф со своими шведами. Они грабили и жгли города и сеяли смерть повсюду, где проходили. Я бежала на восток. Однако от своей судьбы не уйдешь, и то, что должно было случиться, случилось со мной…
Фауст кивнул, очарованный неспешной, простой манерой разговора этой девушки и ее здоровой красотой, – и вдруг опять, как полчаса назад в своем рабочем кабинете, ощутил небывалый прилив сил. Волшебное превращение, которое началось на Кухне Ведьм, завершилось в таверне. Почтенный доктор окончательно переродился душой и телом.
– Я доктор Иоганн Фауст, – сказал он. – Может быть, вы слышали кое-что обо мне.
– Разумеется, слышала, сударь, – ответила Маргарита. В те времена ученые-алхимики пользовались столь же широкой популярностью, какою в наши дни пользуются звезды кино или эстрады, и слава наиболее выдающихся из них гремела по всему свету. – А скажите, вы и вправду один из тех мастеров, которые могут наколдовать целую кучу драгоценных камней или красивый наряд для девушки?
Фауст не успел ответить – из-за соседнего столика раздался громкий возглас:
– Эй, кто-нибудь! Мой винный кувшин успел просохнуть! Принесите токайского или рейнского, да поживее!
– Я должна идти, – улыбнулась Маргарита, – подавать вина каждому свину.
– Почему бы вам не навестить мое скромное жилище сегодня вечером? – предложил ей ученый доктор, робея, словно студент, назначающий приглянувшейся ему красотке свое первое свидание. – Я бы мог показать вам два-три безобидных заклинания.
– Отлично! – сказала Маргарита. – Я работаю до восьми. А до тех пор – hasta la vista.
Удивив Фауста иностранной фразой, столь необычно звучащей в устах простой деревенской девушки, она быстрой, но плавной походкой пошла прочь от его столика – подносить вина и еду другим клиентам.

Глава 9

Пообедав в таверне, Фауст вернулся домой. До прихода Маргариты оставалось еще много времени, и он решил прибраться в своей квартире. Он стащил в угол перед входной дверью мусор и старый хлам, которого порядком накопилось в рабочем кабинете: дохлых кошек, которых ученый доктор пытался заставить плясать перед ним с помощью таинственных заклинаний, кастрюльки и миски с прокисшим борщом и овсянкой – они уже целый месяц пылились на полках в его кабинете – и большую кучу грязной одежды, которую нерадивая служанка должна была выстирать и погладить еще на позапрошлой неделе. Подняв тяжелые пыльные шторы и открыв ставни, он стал проветривать комнаты. В комнату ворвался душистый весенний ветерок, принесший с собой запахи молодой листвы и пасхальной сдобы. Женщины во многом отличаются от ученых алхимиков, подумал доктор Фауст. Они уделяют слишком много внимания всяким пустякам, о которых он сам уже давно перестал заботиться. Чтобы заглушить неприятные запахи, он зажег маленькую медную курильницу, бросив в нее немного ладана – серый дымок поплыл по комнате, щекоча ноздри доктора Фауста.
Подбросив в камин несколько новых поленьев, Фауст поставил на огонь большой котел воды. Через несколько минут, когда вода согрелась, он разделся и тщательно вымылся горячей водой с мылом, чувствуя себя при этом крайне неловко, словно человек, совершивший какую-то глупость на глазах у целой толпы праздных зевак. Какого черта, подумал он, пытаясь прогнать это неприятное ощущение. В конце концов, на дворе весна, и надо смыть с себя накопившуюся за долгие месяцы зимнюю грязь вместе с хандрой. Надев свежую сорочку и чистую шелковую профессорскую мантию, Фауст расчесал мокрые волосы – после посещения Кухни Ведьм его кудри стали значительно гуще и темнее. Покончив наконец со своими домашними делами и приведя себя в порядок, знаменитый алхимик с удивлением обнаружил прилив возбуждения, от которого он успел отвыкнуть за долгие годы одиночества. Помолодевшее тело напоминало ему о давно умолкших чувствах. Доктор Фауст задумался: он никак не мог припомнить, сколько лет прошло со дня его последнего свидания и кто была та молодая особа, с которой он встречался.
Маргарита не заставила себя долго ждать: она пришла вскоре после того, как часы пробили восемь. Солнце садилось, землю окутывали голубоватые сумерки. Последний луч скользнул по фигурке девушки, когда она переступала порог холостяцкого жилища; освещенная розовым светом, она показалась Фаусту еще красивее, чем при первой встрече. Любопытная от природы, как всякая женщина, Маргарита обошла всю квартиру ученого алхимика, заглядывая в каждый угол, охая над его колбами и тиглями и с интересом рассматривая книги на разных языках, стоящие на пыльных полках. Фаусту, не успевавшему объяснять ей назначение многих предметов, которыми был заставлен его кабинет, чудилось, что вместе с тонким ароматом духов девушка принесла с собою в его комнату нежно-золотистое сиянье, словно тот последний солнечный луч, что упал на нее, запутался в ее пышных волосах.
Настроение доктора Фауста было бы прекрасным, если бы не воспоминания о сегодняшнем утре, начавшемся столь неудачно. Фауст чувствовал себя не только ограбленным, но и оскорбленным. Он вынужден был довольствоваться малым в то время, когда какой-то плут и мошенник забрал себе все то, чем он мог бы сейчас обладать; он упустил столь прекрасный шанс стать сильнее сильных мира сего отнюдь не по своей вине, а по роковой ошибке посланника Сил Тьмы, явившейся результатом небрежности в работе. По-видимому, Мефистофель даже не попросил самозванца предъявить документ, удостоверяющий личность! Он поверил обманщику на слово! Эта мысль не давала Фаусту покоя, и всякий раз, вспоминая об украденной у него сделке с дьяволом, ученый алхимик хмурил брови и чуть не скрежетал зубами от злости.
Спустя некоторое время Фауст не без удивления обнаружил, что они с Маргаритой лежат, тесно прижавшись друг к другу, на узкой и жесткой койке, где обычно спал одинокий доктор. У изголовья их ложа стояла бутылка вина – неизменная спутница веселой беседы и любви. Однако вместо восторженных комплиментов красоте подруги и нежных слов, которые так нравятся девушкам и помогают мужчинам завоевывать сердца своих избранниц, с губ доктора Фауста слетали горькие жалобы.
Маргарита внимательно выслушала длинный рассказ знаменитого алхимика о том, что приключилось с ним сегодня утром. Казалось, этот разговор занимал ее больше, чем редкости, собранные в квартире Фауста, которые она с любопытством рассматривала примерно полчаса тому назад. Но пока Маргарита слушала, мысли ее текли совсем по иному руслу.
– Как было бы чудесно, – сказала девушка, мечтательно глядя на мерцающий огонь в камине, – если бы ты смог овладеть теми несметными богатствами, которые обязательно должен был предлагать Мефистофель! И тогда… тогда, если бы у тебя была девушка, ты бы мог осыпать ее золотом, драгоценностями и… и другими щедрыми дарами. Тебе доставляло бы огромное удовольствие глядеть, как она радуется всем этим вещам.
– Мне кажется, что ты права, – ответил ей Фауст, – хотя я до сих пор как-то не думал об этом. Но раз уж речь зашла о дорогих подарках, то взгляни-ка сюда…
Взяв медное кольцо, Фауст подбросил его вверх и пробормотал несколько слов на непонятном языке. Перевернувшись в воздухе несколько раз, кольцо упало на его ладонь, сверкая, словно алмаз – Малое заклинание превратило медь в циркон. Маргарита была в восторге. Она тотчас же надела кольцо на палец, любуясь его блеском. Кольцо было великовато для ее тонкой руки, но она весело прощебетала, что знакомый ювелир подгонит его как раз по ее мерке и ничего не возьмет за работу – стоит только улыбнуться и попросить поласковей. А пока… не может ли ее дорогой Фауст показать ей еще несколько подобных фокусов?
Повинуясь ее просьбе, Фауст заставил расцвести бутоны алых роз на тонких, засохших стебельках, торчащих из цветочного горшка. На цветах блестели капли росы; по комнате разливался восхитительный аромат. Знаменитый алхимик поднес букет своей даме. Сухо поблагодарив Фауста, Маргарита приняла розы и спросила, нельзя ли вновь вернуться к превращениям каких-нибудь простых предметов в драгоценности? Эти трюки очень забавны, к тому же ей так понравился предыдущий опыт ученого доктора… И Фауст осыпал ее блестящими безделушками – яркими, немного вульгарными брошками и булавками. Эти вещи были сделаны из чистого золота, но человек, знающий толк в ювелирном искусстве, оценил бы их не слишком высоко. Что поделаешь: даже самый искусный алхимик не может собраться с силами, когда хмель и любовь кружат голову! Однако Маргарита была довольна, и улыбка вновь заиграла на ее румяных губах.
Наконец, овладев собой, а может быть, почувствовав прилив творческого вдохновения, Фауст припомнил, как однажды ему удалось повторить один забавный опыт, впервые проведенный знаменитым Альбертом Магнусом во время его путешествия по Леванту. Фауст взял одну из волшебных роз, которые он за считанные мгновенья вырастил для своей подруги, и, взмахнув над нею руками, скороговоркой произнес одно могущественное этрусское заклинание – этому заклинанию он научился во время своей поездки в Неаполь. Роза превратилась в изящный медальон – яркий кристалл бирюзы в оправе из чистого серебра.
– Изумительно! – воскликнула Маргарита, всплеснув руками. – Но как ты все это делаешь?
– Очень просто, – улыбнулся Фауст. – Ловкость рук, ну, и, конечно, умение, своего рода ноу-хау.
– Но если ты умеешь превращать самые обыкновенные предметы в такие прекрасные вещи, значит, ты можешь стать сказочно богатым! Почему же ты живешь в таком…– и она примолкла, очевидно, не сумев подобрать подходящего слова и боясь обидеть доктора, только что сделавшего ей богатые подарки. Однако она указала на незатейливое убранство холостяцкой квартиры столь красноречивым жестом, что Фауст не смог удержаться от смеха.
– Я никогда не стремился к богатству, – ответил он удивленной девушке. – Моими единственными и неподдельными сокровищами были знания. Я проник в тайну Философского Камня, который дает обладающему им человеку мудрость, а отнюдь не золото, как полагают многие невежды.
– Я понимаю, – ответила Маргарита. – И какова же цена этой… мудрости?
– Прошу прощения?..
– Ну, люди всегда делают одно, чтобы получить другое взамен. Разве ты не знаешь? Например, они выращивают зерно, потому что им нужен хлеб. Они идут на войну, ибо хотят мира. Они убивают ради сохранения жизни. Человек вынужден трудиться во имя какой-нибудь цели, и его труд является платой за то, что он получает.
– Господь с тобой, дитя мое! – воскликнул удивленный Фауст. – Ты, кажется, решила заняться философией – наукой, созданной не для прекрасной женской головки. Ты невольно затронула один из интереснейших вопросов, над разрешением которого философы бьются уже не одну сотню лет. Однако правильно ли я понял твой вопрос: ты хочешь знать, какова конечная цель моих поисков ключей знания и мудрости?
– О! Как точно ты выразил то, что я хотела сказать!
Фауст улыбнулся ей:
– Знание и мудрость сами по себе являются целью, они – моя награда; они не требуют никакой «платы», как ты изволила выразиться.
– Почему же ты тогда так злишься на мошенника, выдавшего себя за доктора Фауста перед Мефистофелем? Ведь если тебе не нужно ничего, кроме поиска ключей знания, то, выходит, ты ничуть не пострадал от того, что кто-то украл заслуженную тобой награду. Вся твоя мудрость осталась с тобой, и тебе ничто не мешает продолжать заниматься тем, чем ты занимался раньше.
– Гм-м…– только и смог произнести Фауст; очевидно, вопрос Маргариты весьма озадачил его.
– А что ты собирался делать, – продолжала тем временем девушка, – после того, как в конце концов достиг бы той самой мудрости, к которой ты так упорно стремился?
– Продолжал бы искать еще большей мудрости.
– Ну, а когда ты изучишь все, что только можно изучить?
Фауст чуть помедлил с ответом, размышляя над словами Маргариты:
– Когда человек достигает потолка своей мудрости, он приходит к наслаждению. Наслаждению разумом и всеми своими чувствами, которые находятся в полной гармонии друг с другом. Он наслаждается едой и питьем, вином и водой, любовью и созерцанием заката солнца, сном и бодрствованием – словом, каждой минутой своего бытия. Но мы, философы, обычно считаем эти простые радости жизни чем-то второстепенным, заслоняющим главное – вроде скорлупы, скрывающей золотое ядро ореха Мудрости. Поэтому мы придаем им так мало значения.
– Ну, где здесь скорлупа, а где орех, пока еще не совсем ясно, – возразила Маргарита. – Если судить по-моему, то, достигнув мудрости, ты кое-что получаешь взамен – значит, это и является ценой твоего знания. Что ты скажешь на это? Ведь душа и тело едины, доктор Фауст. Питая одно, не надо забывать о пище для другого.
– Еще существует религия, – продолжал Фауст; казалось, он расслышал или просто не обратил внимания на последние слова Маргариты. – Ее ставят превыше всего, утверждая, что она заключает в себе вершину человеческой мудрости, начало и конец земного бытия. Однако я никогда не мог принять ее в том виде, в котором она существует – с ее слепой верой и догмами, которые обычно принимаются без всяких оговорок и размышлений, тем самым убивая свободу духа – единственную религию, которую я исповедовал, и которую буду отстаивать до последнего вздоха. Моя «вера» говорит мне, что лучше всего придерживаться здравого смысла и жить своим умом, а на теми нелепыми и смешными суевериями, которые может преподнести мне какой-нибудь полуграмотный священник.
Увлекшись рассуждениями на философские темы, Фауст вскочил с койки, где полулежала нагая Маргарита. Накинув на плечи широкий плащ (первое, что попалось ему под руку), доктор начал расхаживать взад и вперед по комнате, возбужденно жестикулируя и разговаривая вслух с самим собой.
– По правде говоря, каждый философ мечтает о том высшем мгновении, когда Истина откроется ему в своей полноте. Он стремится к этому всю жизнь, однако немногие могут похвалиться тем, что пережили такие минуты, в которые хочется воскликнуть: Остановись, мгновенье, ты прекрасно! О, если бы кто-нибудь помог мне достичь этого вожделенного мига! За такое счастье я мог бы продать свою душу самому дьяволу!.. Вполне возможно, что Мефистофель, зная об этом, явился, чтобы предложить мне подобную сделку – ведь он прибыл с неким поручением, как полномочный представитель Сил Тьмы… Очевидно, предлагаемый им договор содержал весьма соблазнительные вещи, и к тому же был рассчитан на долгий срок – иначе зачем Мефистофелю нужно было подвергать меня (а точнее, мошенника, назвавшегося моим именем) процедурам полного омоложения?.. Проклятье! Мефистофель собирался показать мне все чудеса обоих миров – как земного, так и потустороннего. Теперь божественной красотой, за один лишь взгляд на которую я мог бы отдать всю свою ограниченную земную мудрость и даже свою бессмертную душу, упивается наглый самозванец. Не говоря уже о роскоши, в которой купается этот негодяй… Все-таки мне интересно было бы знать, на какую приманку адских сил попался тот, кто увел дьявольский договор прямо у меня из-под носа. Обыкновенно демоны предлагают смертным стандартный и довольно примитивный набор благ – долгая жизнь и несметное богатство, – по-видимому, недооценивая то мощное влияние, которое имеет на наши души прекрасный пол. Ах, одной прелестной женщине, если она того пожелает, гораздо легче заставить мужчину свернуть со стези добродетели, нежели целой толпе чертей с самыми заманчивыми, но – увы! – столь однообразными обещаниями. Всего лишь несколько улыбок и нежных взглядов – и бывший праведник падает в объятия греха… Однако я отвлекся… Вор-самозванец отнял у меня все! Доктор Фауст должен был стать величайшим из людей, открыв никому доселе неизвестный путь в другие миры! И надо сказать, что вера в свою счастливую звезду, в мое высокое предназначение поддерживала меня в самые трудные, самые горькие минуты. И эта прекрасная мечта разбилась, словно хрупкое стекло, под тяжким молотом судьбы… Ты понимаешь меня, Маргарита? У меня был шанс сыграть по-крупному, поставив на карту все. Больше такого случая уже не представится.
– Ты не должен отступаться! – воскликнула Маргарита.
– Я и не думал об этом! – ответил ей Фауст. – Но как быть? Мефистофель и тот парень, которого он забрал вместо меня, могут сейчас носиться где угодно. Я просто не знаю, где их искать…
И тут до ушей знаменитого алхимика долетел знакомый звук – звон церковных колоколов: наступил час торжественной вечерней службы. Этот звон помог разогнать мрачные его думы нынче утром; припомнив свою неудачную прогулку до таверны на углу Малой улицы Казимира, чуть было не стоившую ему жизни, доктор Фауст помрачнел. Но колокола продолжали так настойчиво дребезжать и звенеть на все лады, словно их длинные языки хотели сообщить ученому доктору что-то очень важное.
Праздник Пасхи. Его отмечают повсюду – на Земле и в Небесных Сферах. Люди начинают готовиться к нему задолго до его прихода… Но в это же самое время Силы Тьмы служат черную мессу, которая непременно должна закончиться сатанинским балом, или шабашем, как его называют здесь, на Земле…
Вот где нужно искать Мефистофеля и лже-Фауста!
– Я понял, где они могут быть! – вскричал Фауст. – Я тотчас же отправлюсь следом за ними, а там пусть решается моя судьба!
– Прекрасно! – ответила ему Маргарита. – Ах, как бы я была счастлива, если бы могла разделить с тобою хотя бы небольшую часть выпавшего тебе на долю жребия!

Предыдущая страница 2 Следующая страница


3 Роджер Желязны, Роберт Шекли

– Конечно, дорогая, – сказал ей доктор, – мы отправимся вместе. О Маргарита! Ты поможешь мне выполнить мое предначертание и разделишь со мною и мою судьбу, и мою награду!
– Это как раз то, о чем я мечтала, – промурлыкала Маргарита. – Но только учтите, сударь, что я всего лишь простая девушка. Роль ведьмы-ассистентки будет моим дебютом, и мне потребуется некоторое время, чтобы освоиться. К тому же, я совершенно не разбираюсь в алхимии…
– Тебе не нужно знать алхимию, чтобы сбегать в аптеку за тем, что я велю принести, – ответил Фауст, отшвырнув в сторону плащ, в который он кутался, и надевая свою серую профессорскую мантию. – Вставай же! Одевайся! Пора приниматься за дело.

Глава 10

И Фауст весьма энергично взялся за дело.
Для начала ему нужен был полный список всех ингредиентов, входящих в волшебный состав. Сидя за письменным столом, он торопливо писал что-то на листе бумаги, поминутно макая перо в чернильницу. Перо скрипело, чернила брызгали из-под него, оставляя пятна на пальцах доктора и кляксы на его неразборчивой рукописи. Однако Фауст был настолько поглощен своим занятием, что не обращал внимания на плохо заточенное перо. Покончив наконец со списком, он откинулся на спинку своего кресла и внимательно прочел написанное еще раз, сокрушенно качая головой. Для того, чтобы сотворить достаточно мощное Заклятье, способное придать двум человеческим телам Первую Скорость Перемещения, нужно было слишком много разных веществ и магических объектов. Ведь ученый доктор собирался отнюдь не на увеселительную прогулку – формула Заклинания должна быть составлена таким образом, чтобы он смог попасть на сатанинский шабаш вместе с Маргаритой, а оттуда перенестись в любое место пространства и времени по своему желанию. Фаусту пришлось вводить необходимые поправки на удвоенную массу их тел. Подсчитав количество пунктов в списке и оценив всю сложность процедуры приготовления к Переходу в Потусторонний Мир, доктор приуныл: ведь только для того, чтобы добыть необходимые ему вещества в нужных количествах, потребовались бы многие месяцы, а может быть, даже годы, а у него не было в запасе и лишнего часа. Однако, не время предаваться отчаянию, размышлял про себя Фауст; нужно продолжать поиски: обязательно должен существовать какой-то выход из этого положения! Иначе Повесть о докторе Фаусте, рассказывающая о величайшем подвиге человеческого духа, противостоящего козням Потусторонних Сил, никогда не будет написана…
И тут ему в голову пришла мысль, сначала показавшаяся почтенному доктору настолько дерзкой, что он поспешил прогнать ее. Однако минуты проходили одна за другой, а никаких реальных планов достать необходимые для путешествия в Мир Духов ингредиенты у него не возникало. Тогда Фауст вновь вернулся к внезапно осенившей его идее. Некоторое время он боролся со своей совестью, припоминая случаи, когда цель вполне оправдывала средства, и стараясь убедить себя, что сейчас настал один из таких решающих моментов. Наконец, собравшись с духом, он встал из-за стола, резко отодвинув от себя кресло. Он подошел к комоду, где хранился целый набор инструментов на тот случай, если Отворяющее Заклинание почему-то не срабатывало. Опустив аккуратный сверток на дно кожаной сумки, доктор прихватил с собой бурдюк крепкого испанского вина – на всякий случай, чтобы иметь под рукой подкрепляющее средство, которое могло пригодиться в этой рискованной затее. Затем, обернувшись к Маргарите, он просто сказал:
– Идем. Нам нужно сделать одну вещь…
Ягеллонский Музей, мрачное, тяжеловесное здание из серого камня, располагался в Бельведерском Парке, устроенном на французский манер. Повернув направо от Ворот Св. Рудольфа, Фауст и Маргарита оказались прямо перед ним. В окнах Музея не горело ни единого огонька. Кругом не было ни души. Стояла гнетущая тишина. Маргарита старалась ни на шаг не отставать от Фауста, направившегося прямо к крыльцу.
Бормоча непонятные заклинания, Фауст стоял у дверей. Его опасения подтвердились: колдовство оказалось бессильно. Тяжелые створки, окованные бронзой, никак не хотели открываться. Чуть поодаль Маргарита подставила лунному лучу свое лицо, казавшееся безмятежным и сверхъестественно прекрасным в серебристо-голубоватом свете. Но сейчас доктору Фаусту было не до любования красотой подруги. Знаменитый алхимик знал множество случаев, когда плохое произношение магических слов – неправильно поставленное ударение или не вовремя сделанный выдох – сводило на нет результаты многолетнего труда. Страшный бич всех магов, насморк, приводил к трагической гибели многих великих ученых, когда они нечаянно чихали или сморкались во время произнесения наговора, ибо любой посторонний звук, вклинившийся в магическую формулу, мог иметь совершенно непредсказуемые последствия.
Перепробовав все Отворяющие Заклинания и не добившись никакого результата, Фауст решил прибегнуть к крайним мерам. Вынув из сумки сверток с инструментами, он развернул его и, отобрав несколько тонких металлических предметов, напоминающих воровские отмычки, несколько минут возился с замком. Раз-другой он большими глотками пил вино прямо из бурдюка, чтобы хоть немного снять нервное напряжение и привести рассеянные мысли в порядок. Наконец, выпрямившись, Фауст толкнул дверь – она чуть приоткрылась. В эту щель и пролезли они с Маргаритой.
Они очутились в центральном холле музея – огромном темном зале. Тусклый лунный свет, проникавший сквозь витражи высоких, узких готических окон, не мог рассеять царившего здесь полумрака. Однако Фауст мог обойтись и без света – помещение было хорошо знакомо ему. Он потащил Маргариту, заглядевшуюся на портреты древних польских королей, в узкий коридор, окончившийся тупиком.
– И что же дальше? – спросила Маргарита, увидев перед собой прочную каменную стену.
– Смотри. Сейчас я покажу тебе кое-что. Тайна Ягеллонского Музея известна немногим…
С этими словами доктор нащупал в кирпичной кладке стены механизм, открывающий потайной ход. Особым образом нажав на скрытую пружину, он отступил на шаг назад. Раздался глухой гул; выстланный каменными плитами пол вздрогнул под ногами Фауста и Маргариты – и они увидели, как часть сплошной каменной стены откатывается назад. Перед ними был узкий тоннель, показавшийся Маргарите черным провалом в саму преисподнюю. Ни малейшего проблеска света не было видно в его кромешной тьме; ни звука, ни шороха не доносилось из-за стены.
– Куда он ведет? – прошептала девушка.
– В потайную комнату, – ответил ей Фауст. – Там создан целый музей магических объектов и предметов культа более ранних эпох. Святая Церковь давным-давно уничтожила бы бесценные сокровища, хранящиеся в нем, сожгла на костре его посетителей и, может быть, не оставила от Ягеллонского Музея камня на камне, если бы узнала о существовании этой комнаты.
И ученый доктор увлек оробевшую спутницу во мрак коридора. Воздух здесь был спертым, и тончайшая пыль, поднятая их шагами, щекотала ноздри. Одолев не слишком крутой спуск, Фауст и Маргарита попали в просторную комнату с высоким потолком. Их глаза успели привыкнуть к темноте, а в зале было уже не так темно, как в коридоре, – поэтому они сумели разглядеть застекленные столики и шкафы, где хранились редчайшие экспонаты. Доктор Фауст почувствовал, как мурашки забегали у него по телу – оказавшись перед лицом глубочайшей древности, он испытывал смешанное чувство благоговения и страха. Вещи, собранные здесь, были сделаны руками искуснейших мастеров, живших за несколько тысячелетий до Рождества Христова. Осторожно ступая по каменному полу, Фауст провел вздрагивающую всем телом Маргариту в противоположный конец потайной комнаты. Они увидели много разных диковин: волшебные медные кольца халдейских магов, попавшие сюда из Ура – столицы древнего царства меж двух великих рек, – бронзовые кольца из Тира – с их помощью оракулы предсказывали будущее, – кремневые ножи, которыми иудеи закладывали свои кровавые жертвы (если бы мертвый камень, из которого были сделаны эти клинки, мог заговорить, то – кто знает? – не поведал бы он что-нибудь о жизни библейского пророка Моисея?), жуки-скарабеи – древние египтяне верили в их волшебное свойство исполнять любые желания, – серповидные жертвенные ножи кельтов, поклонявшихся радуге… Среди предметов культа и волшебных талисманов племен, давно исчезнувших с лица земли, попадались творения магов современной эпохи: медная голова Роджера Бэкона, Машина Абсолютного Знания, изобретенная Раймундом Луллием, которую предполагалось использовать для обращения язычников в христианскую веру, несколько Призраков и Матрикатов Джиованни Баттисты Вико (в наиболее доступной для восприятия форме), сложные механизмы и вещи, о назначении которых не мог догадаться даже сам доктор Фауст.
– Этого более чем достаточно, – сказал он, набрав целую кучу колдовских приспособлений из застекленных витрин.
– Тебя повесят за это! – воскликнула Маргарита.
– Сначала пусть попробуют меня поймать, – ухмыльнулся Фауст. – Вон там висит настоящая Мантия Турина. Не прихватить ли нам ее с собой?
– Не нравится мне твоя затея, – сказала Маргарита. – У меня такое чувство, что вот-вот случится какая-то беда…
Тем не менее она подошла к витрине, на которую указывал Фауст, и набросила пыльную мантию себе на плечи.
В тот же самый миг из коридора, по которому они попали в потайную комнату, донесся резкий стук тяжелых сапог, окованных железом. Такие сапоги обычно носили караульные-гвардейцы. Если арестованный преступник в припадке бессильной ярости пытался наступить на ногу своему конвоиру, твердые металлические пластинки на носках сапог защищали гвардейца от болезненного удара каблуком по пальцам.
– Мы попались! – раздался горестный вопль Маргариты. – Теперь нам не выбраться отсюда…
– Молчи. Подойди сюда, скорее! – приказал ей Фауст. Быстро разложив на полу в определенном порядке магические предметы, алхимик взмахнул руками и громовым голосом произнес заклятье – Великое заклятье, нарушающее привычный ход событий и способное изменить саму природу вещей. Эхо под потолком неразборчиво повторило его слова. Губы Маргариты приоткрылись, а глаза расширились от изумления, когда она увидела радужное сияние, исходящее от предметов, лежащих у ног Фауста. Свет разгорался все ярче, и вот уже фигура Фауста, подносящего ко рту бурдюк с вином, начала таять в воздухе. Волшебные лучи упали на Маргариту, расцветив полинявшую пыльную накидку на ее плечах всеми красками радуги…
Когда запыхавшийся гвардеец с пикой наперевес вбежал под высокие своды потайной комнаты, где еще несколько мгновений назад звучали человеческие голоса и горел свет, он никого не обнаружил. В огромном зале было тихо и темно.

Глава 11

Фауст и Маргарита продрогли от резкого холодного ветра, когда некая могучая сила подняла их высоко над землей и перенесла на зеленую лужайку в предместье Рима, где только что закончилась торжественная часть праздника – XLIV Всемирного Шабаша, или Великого Бала Сатаны. Солнце уже почти зашло. Приземлившись на росистом лугу в долине меж двух гор, гребни которых были похожи на головы сказочных чудовищ, ученый доктор и его спутница увидели множество пустых мехов из-под вина, ярких бумажных колпаков и груды мусора, оставшиеся на примятой траве после того, как огромная толпа демонов и ведьм разлетелась кто куда. Оглядевшись кругом, доктор Фауст заметил группу венгерских музыкантов, бережно укладывающих свои инструменты в футляры: небольшой оркестр, возглавляемый седым дирижером, готовился к отправке обратно в Будапешт. В самом центре зеленой лужайки был воздвигнут огромный черный алтарь, доверху заваленный щедрыми пожертвованиями участников пышного торжества, закончившегося всего несколько минут тому назад. Возле алтаря несколько демонов-слуг длинными ножами резали жертвенное мясо и раздавали его бедным (ибо в Царстве Духов, как и во всяком земном царстве, есть свои богачи и бедняки).
Фауст чуть не заплакал от досады и огорчения. Он опять опоздал! Отправиться так далеко, затратив столько сил на это путешествие – и все впустую! Однако на сей раз он быстро овладел собой, решив бороться с судьбой до конца. Может быть, не все еще пропало.
Он подошел к одному из мусорщиков, убиравших лужайку после пира, – длиннобородому краснощекому гному, ковылявшему по свежей зеленой траве на своих коротеньких толстых ножках. Голову гнома венчал рогатый шлем, сделанный по древнескандинавскому образцу. За спиной у этого смешного бородатого человечка был маленький ранец с крепко привязанной к его крышке лопатой.
– Как дела? – спросил мусорщика Фауст.
– Ох, совсем плохо, – вздохнул тот. – Один демон завербовал меня вместе с несколькими моими товарищами, чтобы мы убрали весь мусор с этого огромного луга. После весеннего Шабаша всегда остается столько мусора! Демоны и ведьмы так неаккуратны, а платят нам за уборку очень мало, и никогда не оставляют ни глотка вина, хотя сами пьют его на празднике вдоволь.
– Вина? – переспросил Фауст, все еще сжимавший в руке бурдюк с остатками отличного испанского вина, которое он прихватил с собой из дому, собираясь проникнуть в потайную комнату Ягеллонского Музея. – Вот здесь у меня осталось немного вина. Я бы мог предложить его вам…
– Как вы добры!.. Рогни, к вашим услугам, сударь…
Гном неловко поклонился и протянул дрожащую руку, чтобы схватить бурдюк с вином, но Фауст быстро поднял свою ношу высоко над головой. Мусорщик-коротышка никак не мог дотянуться до кожаного бурдюка.
– Не спешите, друг мой. Мне нужно кое-что в обмен на это вино…
– Так я и знал, – печально произнес Рогни. – Было бы слишком похоже на сказку, если бы вы ничего не требовали взамен. Так чего же вам надо?
– Я хотел бы получить кое-какую информацию.
– Информацию…– нахмуренные брови гнома приподнялись кверху от удивления, а затем вся его румяная бородатая физиономия расплылась в широкой, добродушной улыбке. – Эге, сударь! Вы получите любую информацию, какую только захотите. Я думал, вам драгоценные камни нужны или золото… Так кого вы хотите, чтобы я предал?
– Ах, что вы! Дело не зайдет так далеко, – ответил слегка смущенный Фауст. – Мне всего-навсего нужно отыскать двоих… гм… двух своих знакомых, которые принимали участие в этом празднике. Один – высокий, красивый блондин, смертный; другой – жгучий брюнет, демон по имени Мефистофель.
– Так точно, они были здесь, – сказал Рогни, – оба хохотали и флиртовали, веселились и развлекались, и наделали много шума. Можно было подумать, что они в первый раз попали на Всемирный Шабаш…
– Куда они отправились потом? – нетерпеливо спросил Фауст.
– Эх, сударь, да разве об этом гному скажут? – вздохнул мусорщик. – Но постойте… взгляните-ка сюда. У меня есть кусочек пергамента, на котором сам Мефистофель написал несколько слов и отдал вон тому рыжеволосому демону, что стоит в сторонке, боком к нам – видите?
Рыжеволосый демон, о котором говорил гном, был не кто иной, как Аззи Элбаб, щегольски одетый и причесанный по последней адской моде; когда он улыбался, слегка прищуривая глаза, его лицо напоминало лукавую лисью мордочку. Тот самый Аззи Элбаб, которому выпала честь начать предыдущую Тысячелетнюю Войну меж силами Добра и Зла. Эта война, впрочем, велась по строгим правилам и больше напоминала рыцарский турнир, чем битву двух воинств. Аззи, выступавший от имени Зла, затеял тонкую интеллектуальную игру с Прекрасным Принцем, продемонстрировав неплохое знание людской психологии, однако в конце концов привел своего героя к настолько двусмысленной развязке, что Богиня Судьбы, судившая спор сил Света и Тьмы, засчитала очко в пользу Добра. Это обстоятельство сильно повредило карьере демона Аззи, ибо Великие Князья Тьмы не склонны прощать молодым демонам подобные промахи, даже несмотря на все их прошлые заслуги. Силы Зла рассчитывали на полную победу в Тысячелетней Войне, дающую право победившей стороне повелевать людскими умами на протяжении целой эпохи. Поэтому, когда пришла пора начинать новую Войну, Аззи попросту отстранили от дел, решив поручить это ответственное и почетное задание другому демону. Выбор пал на одного из Князей Тьмы, Мефистофеля; его противником стал архангел Михаил.
– И как же этот кусочек пергамента попал к вам в руки? – спросил у Рогни Фауст. – Неужели сам демон отдал вам его?
– Никак нет, – ответил гном. – Этот демон скомкал пергамент и в гневе швырнул его на землю – как раз в тот миг, когда Мефистофель со своим спутником исчез в облаке дыма и языках пламени, наделав много шуму…
– Отдай мне пергамент!
– Нет! Прежде вы дайте мне вина.
Недоверчиво глядя друг на друга, они обменялись сокровищами. Пока мусорщик жадно пил вино, Фауст развернул пергамент и пробежал глазами несколько неровных строк. Это был список географических названий; цифры, проставленные напротив каждого из них, обозначали календарные даты. Некоторые из указанных в записке мест были хорошо знакомы Фаусту (например, Париж); в других же (в Лондоне и в Пекине, при дворе Великого Хана) он ни разу не был. Прочитав список более внимательно, доктор Фауст заметил, что даты в нем различаются меж собой не на один десяток лет; кроме того, они относятся как к прошлому, так и к будущему. Одна из записей была выделена особо. На первом месте в списке стоял Константинополь, рядом – цифры: 1210. Фауст вспомнил, что это было время Четвертого Крестового похода, обернувшегося многими бедами для Европы. Очевидно, сценой для первой из тех ролей, которые по уговору с дьяволом должен был сыграть лже-Фауст, была выбрана столица Византии.
Углубившись в разгадку не слишком хитрых головоломок, знаменитый алхимик не замечал ничего вокруг себя. Он вздрогнул от неожиданности, когда возле самого его уха раздался негромкий вкрадчивый голос:
– Прошу прощения, кажется, вы говорили обо мне…
Оглянувшись, Фауст увидел, что рядом с ним стоит тот самый рыжий демон, на которого ему указывал Рогни.
– Но как вы могли узнать об этом? – удивился Фауст. – Ведь вы стояли так далеко, а мы разговаривали шепотом…
– Демоны всегда знают, когда о них говорят, – ответил ему Аззи. – Вас заинтересовал этот пергамент? Я готов удовлетворить ваше любопытство. Великие Князья Тьмы сделали Мефистофеля своим Главнокомандующим в новой Тысячелетней Войне меж силами Добра и Зла. От исхода поединка меж двумя могучими лагерями зависит судьба мира: та сторона, которая одержит победу, получит неограниченную власть над людьми сроком на целую тысячу лет. Вы видите, что соперничество Добра и Зла – не пустая забава, ибо предметом его является само Колесо Истории. Я рассчитывал занять высший руководящий пост в штабе Сил Тьмы, но на эту должность назначили Мефистофеля, и теперь я в лучшем случае буду вынужден довольствоваться второстепенной ролью помощника Главнокомандующего. Я, двукратный победитель конкурса на Лучшее Зло!.. Но ничего не поделаешь, договор уже заключен. Мефистофель условился с архангелом Михаилом, что он предложит Фаусту пять различных ситуаций. Тот выбор, который сделает доктор Фауст, будет оцениваться в пользу Добра или Зла по двум критериям: мотивам поступков и их результатам. Как обычно, судьей в этом споре станет богиня Судьбы, Ананке.
– Но ведь Фауст – это я! – воскликнул знаменитый алхимик. – Мефистофель по ошибке забрал вместо меня другого человека!
Несколько секунд Аззи смотрел прямо в глаза своему собеседнику, затем окинул его с ног до головы изучающим взглядом, от которого ученому доктору стало немного не по себе – казалось, демон может проникнуть в самые сокровенные глубины его души. Ни один мускул не дрогнул на лице Аззи; услышав ошеломляющую новость, он ничем не выдал своего волнения, однако опытный наблюдатель мог заметить, как напряглись мышцы его тела, словно перед решающей схваткой с сильным противником.
– Итак, значит, это вы ученый доктор? – переспросил демон.
– Да! Это я! Я…– Маргарита, стоявшая рядом с доктором Фаустом, с такой силой дернула его за рукав, что он поспешно прибавил: – А это моя подруга Маргарита.
Аззи кивнул ей, затем вновь обратился к доктору:
– Какой неожиданный поворот событий! Дело становится еще интересней.
– Только не для меня, – возразил Фауст. – Возможно, с теоретической точки зрения эта ситуация имеет свои плюсы, но мне-то каково скитаться по различным мирам в поисках справедливости! Все, чего я хочу, – это восстановить свои права. В конце концов, для разрешения спора меж силами Добра и Зла Мефистофель выбрал именно меня, и я должен занять свое место. Не могли бы вы помочь мне?
Погрузившись в размышления, Аззи расхаживал взад-вперед по примятой траве. Ему пришлось затратить немало сил, чтобы сохранить свою обычную невозмутимость. Информация, полученная от этого смертного, свалившегося с неба, как снег на голову, была слишком ценной, чтобы оставлять ее без внимания. Конечно, еще многое нуждается в разъяснении и детальной проработке; поспешные, необдуманные действия могут только повредить, думал Аззи. Вероятно, не следует предпринимать никаких шагов, прежде чем ему удастся разузнать самые мелкие подробности. Однако ему не хотелось упускать шанс нанести серьезный удар своему сопернику, Мефистофелю. Если смертный прав, то вот он, удобный случай продвинуться вверх по служебной лестнице! Не использовать его в своих целях может только начинающий чертенок, но никак не опытный, искушенный в интригах демон.
– Мы еще вернемся к этому разговору. Я свяжусь с вами позже, – промолвил наконец Аззи.
– О, неужели вы не дадите мне хотя бы слабую надежду! Скажите, куда мне теперь отправиться, чтобы найти Мефистофеля!
– Хорошо, – медленно произнес демон, – если вы решили догнать Мефистофеля и самозванца, выдающего себя за вас, то я дам вам один совет. Вам потребуется совершать путешествия во времени. Отправляйтесь к Харону и договоритесь с ним, чтобы он взял вас на борт своей ладьи.
– Премного вам благодарен! – воскликнул Фауст. Подхватив под руку свою спутницу, он скороговоркой пробормотал вторую часть заклинания, заготовленного в потайной комнате Ягеллонского Музея, и медленно растаял в воздухе.

Глава 12

Аззи внимательно наблюдал за тем, как две человеческие фигуры постепенно тают в воздухе. Сперва они стали похожи на две матовые стеклянные скульптуры, а мгновение спустя совсем исчезли – лишь два облачка легкого, прозрачного тумана чуть колыхались на том месте, где только что стояли двое людей. Ни шума, ни грохота, ни огненного фейерверка. Но не было и рваных клочьев сизого дыма, дурного запаха или резкого изменения цвета серебристого тумана, державшегося в течение нескольких секунд над поникшей травою – тех характерных признаков, по которым сразу можно определить работу чародея весьма низкого класса. Не так уж плохо для смертного, подумал Аззи. Вне всякого сомнения, этот человек – ученый доктор Фауст, знаменитый алхимик, молва о котором долетала даже до ушей Аззи.
Полночь миновала. Лунный свет посеребрил притихший луг, на котором еще недавно кипело буйное веселье. Бригада мусорщиков закончила уборку и теперь стояла в стороне. Санитары и ассенизаторы проводили стерилизацию тех мест, где нечистые твари рыли землю. Духи-экологи восстанавливали кору и листву деревьев, обожженную фейерверками и искрами адского огня, выращивали новую траву там, где дерн пострадал от острых копыт, и очищали загрязненную почву: неаккуратные демоны просыпали на землю ядовитые вещества во время ночного празднества.
– Вот и все, – сказал Рогни, бригадир мусорщиков. – Никогда еще не приходилось вывозить столько грязи, как в этом году!
– Да, праздник удался на славу, – рассеянно ответил Аззи, погруженный в раздумье.
– Ну, уж теперь-то мы можем наконец разойтись по домам? – раздраженно спросил Рогни. Ему досталась не слишком приятная работа – чистить и скрести этот широкий луг, выгребая из травы груды всякого мусора. Аззи поймал его на узкой подземной тропинке, проложенной гномами. Мурлыча себе под нос какую-то песенку, Рогни направлялся на Упсальский Слет Гномов. Местом его проведения был выбран поросший лесом холм неподалеку от Монпилиера, где можно петь и танцевать вокруг деревьев, украшенных разноцветными фонариками. Каждый год гномы из Упсалы собираются вместе, чтобы показать свое мастерство в исполнении старинных песен и танцев. Вам не найти более подходящего случая вынести на суд знатоков и ценителей искусства новые вариации на темы древних баллад, чем Упсальский Слет. Ни на каком другом празднике не пляшут столько, сколько на этом Слете. Гномы – консервативный народ; традиции имеют над ними огромную власть, поэтому они редко придумывают новые песни и танцы, предпочитая понемножку переделывать то, что уже было создано раньше, добавляя лишний шажок или поворот в каком-нибудь не слишком сложном па или лишнее словечко в коротком куплете. Рогни и еще несколько человек из его Пятерни разучили несколько новых поворотов в тарантелле. (Пятерней у гномов называется постоянная компания, в которой собирается от пяти до семнадцати персон. Она во многом похожа на семью, и к тому же имеет одно очень важное преимущество: гномы, составляющие одну Пятерню, по очереди платят за выпивку всей компании на вечерних пирушках.) Решив выступить со своим танцем на Слете, приятели договорились встретиться под Монплиером за несколько часов до начала праздника. Рогни, как обычно, опаздывал, и потому был очень недоволен, когда прямо перед ним неожиданно возник Аззи, загородив узенькую тропинку так, что гному не удалось незаметно проскользнуть мимо.
– Здрасте! – сказал Аззи, разглядывая гнома. – Кажется, я вас где-то видел…
– Конечно, – ответил ему Рогни. – В последний раз мы с вами разговаривали еще в конце предыдущей эпохи. Вы как раз собирались поместить мои сокровища в какое-то прибыльное дело… Кстати, раз уж мы снова встретились, то не могли бы ли вы наконец сказать мне, где теперь мои драгоценности?
– Все в порядке, приятель. Никуда твои сокровища не делись; они вложены в надежное дело и зарабатывают для тебя денежки. Деньги ведь должны работать, верно? – демон положил свою тяжелую руку на плечо гнома. – Я вижу, ты сейчас ничем не занят?
– Вы ошибаетесь, – возразил тот, пытаясь выскользнуть из-под руки Аззи. – У меня назначена встреча, и я очень тороплюсь…
– Встреча подождет, – сказал демон. – Я возьму тебя с собой. Нужно слегка прибрать один маленький лужок после очередного Всемирного Шабаша. Это очень легкая работа, она не займет много времени.
– Тогда почему бы вам самому ее не сделать?
– Я занимаю должность управляющего, а не исполнителя, – ответил Аззи. – Ну же, старина, не упрямься, пойдем со мной.
Рогни набрал побольше воздуху в легкие, готовясь дать этому развязному рыжему черту решительный отпор, но, поймав строгий, холодный взгляд Аззи, тотчас же растерял всю свою храбрость и покорно опустил голову. С демоном высокого ранга очень трудно спорить, особенно когда встречаешься с ним лицом к лицу. Даже у самого заурядного демона гораздо более грозный и внушительный вид, чем у самого важного гнома. По правде говоря, гномы вообще не страшные, и хотя многие из них владеют некоторыми магическими приемами, из-за маленького роста никто не принимает их всерьез. Когда не на шутку рассердившийся гном гневно хмурит свои густые брови, он выглядит очень забавно.
Демоны и гномы недолюбливают друг друга еще с тех незапамятных времен, когда они жили вместе. Надменные, гордые демоны никогда не признавали своих соседей-коротышек за равных. Они заняли практически все руководящие посты в большинстве административных округов, вытеснив гномов с политической арены. Демоны налаживали жизнь по своему вкусу, притесняя гномов. Гномы роптали, но ничего не могли поделать: у них не было ни своих людей в администрации, ни своей политической партии, ни четкой программы действий. На вечерних сборищах, на пирушках и на праздниках они, бывало, громко возмущались плохим правительством, сплошь состоящим из демонов. Порой раздавались призывы к неповиновению, однако дело не шло дальше слов. Гномы, воспитанные в глубоком уважении к закону и к его представителям, будь они хоть трижды черти, – до крайности консервативные и тяжелые на подъем существа. Немного пошумев, они обычно расходились по домам, ибо их сердцам милее всего на свете тихий домашний очаг и старинные обычаи, которым следовали их предки в незапамятные времена (если верить старинным сказаниям, то был золотой век, когда даже молодежь была трезвой и здравомыслящей, дети уважали и слушались старших, миром правили мудрецы, везде царили порядок и благополучие, и вообще в людях было больше толку, чем в наши смутные, тревожные дни). Демоны, напротив, новаторы по своей природе. К тому же они так раздражающе высокомерны, так вызывающе ведут себя, что простые, добродушные гномы очень тяготились подобным соседством. Шумные сборища, политическая борьба и интриги всегда были родной стихией демонов, в то время как гномы старались держаться в стороне от политики, предпочитая не решать проблемы, а попросту уходить от них. Поэтому, решив избавиться от неприятных соседей, они начали строить Подземные и Подгорные Чертоги, осваивая новую территорию, на которую до сих пор не ступало ни копыто черта, ни нога человека. Об этом отступлении Маленького Народа за Последний Рубеж сложено немало баллад и поэтических преданий. Вгрызаясь в земную кору, гномы открывали рудные жилы и находили драгоценные камни. Они постигали тайны обработки металлов и создавали такие шедевры ювелирного искусства, с которыми не могли сравниться изделия земных мастеров. Оставив мир подлунный и Царство Духов людям и демонам, гномы надеялись спокойно и мирно зажить в своих просторных пещерах и подземных дворцах, добывая драгоценности, разводя овец и маленьких мохнатых лошадок в долинах гор. Гномы не любят Потустороннего Мира, ибо придерживаются рациональных взглядов на вещи. Они также не очень любят людей и демонов, своих беспокойных соседей. Поэтому они без сожаления оставили свои бывшие владения, переселившись в тот мир, где они рассчитывали стать полновластными хозяевами. Демоны, конечно, не признали суверенитет нового Подземного Царства; они часто нарушали границы владений гномов. Однако с точки зрения демона Царство гномов – это всего-навсего большой и грязный угольный мешок, лазить в который недостойно джентльмена, заботящегося о чистоте своих ногтей; поэтому жизнь гномов в их заповедных Подгорных Чертогах была относительно спокойной.
– Да, кстати, где деньги, которые причитаются мне за уборку мусора? – спросил Рогни.
– Заработная плата за уборку мусора в стандартных серебряных монетах чеканки нынешнего года, имеющих хождение во всех трех Мирах, перечислена на твой текущий счет в Центральном Банке Преисподней. Ты можешь получить ее по первому требованию.
– Но ведь для этого нужно спуститься в самый Ад! Мы, гномы, никогда не бываем в тех краях!
– Тебе придется туда отправиться, приятель, если ты хочешь получить свои деньги.
– Как же так?.. Когда мы приходим туда, нам дают от ворот поворот. Вместо денег мы получаем отговорки. У нас требуют удостоверения личности и еще какие-то документы. Как будто сразу не понятно, что, раз гномы никогда не получают прав на вождение автомобиля, то, значит, никаких удостоверений у них нет и быть не может! И чего только ни придумают, лишь бы не дать ни гроша…
– Прекрати распускать слюни! – грубо оборвал его Аззи. Тоненький голосок Рогни отвлекал его от размышлений о возможных последствиях открывшейся ошибки Мефистофеля.
– Убираешь, убираешь этот мусор, не разгибая спины, и никто никогда даже спасибо не скажет, не угостит тебя ни праздничным обедом, ни добрым вином…– жалобно произнес гном.
– Покупай себе еду и вино сам, на свои собственные деньги! Для того и существует валюта! – отрезал демон.
Рогни вздохнул и засеменил прочь, созывая остальных гномов. Они еще долго жаловались друг другу на грязную работу, которой заставили их заниматься демоны за мизерную плату, но больше всего их огорчало то, что им не досталось ни капли вина. Так, ворча, они откапывали лопатами вход в подземный коридор, по которому они добрались до места, где проходил Всемирный Шабаш. Гномы всегда путешествуют под землей, роя извилистые ходы, словно кроты, прокладывая новые тоннели там, где старых нет или они обвалились, размытые грунтовыми водами. Конечно, это требует огромных усилий и зачастую не оправдывает затраченного труда, особенно в наше время, когда весь мир опутан сетью больших и малых дорог. Но гномы всегда оставались верны своим традициям, они и сейчас продолжают делать все по старинке; к тому же им удобнее ориентироваться под землей: в проложенном своими руками тоннеле трудно сбиться с пути.
Расчистив, наконец, вход в свое подземелье, гномы один за другим нырнули в круглую дыру; тот, кто спускался последним, прикрыл вход куском дерна, словно крышкой. Лужайка приняла самый обычный вид, как будто здесь никогда не происходило ничего особенного. Праздник прошел, и уборка была закончена. Аззи, официально назначенный руководителем ремонтно-восстановительных работ, мог отправляться по своим делам.
Но рыжеволосый, похожий на хитрого лиса демон не спешил покидать залитую лунным светом поляну. Он все еще был погружен в свои мысли о двух Фаустах – настоящем и мнимом. Что же все-таки происходит, спрашивал он себя. Итак, Мефистофель, от имени Комитета Эпохального (иначе – Долгосрочного) Планирования и с согласия архангела Михаила, предложил Фаусту ряд ситуаций – ключевых моментов мировой истории, – в которых «подопытный» смертный каким-то образом сможет повлиять на судьбы людей. Фауст принял эти условия. По-видимому, сейчас Мефистофель перенес его в ту точку пространства-времени, откуда должна была начинаться вся тщательным образом спланированная вереница событий, а проще говоря, приступить к решающему опыту и тем самым положить начало новой Тысячелетней Войне меж силами Добра и Зла. Однако тот, кто находится сейчас в руках Мефистофеля, – не Фауст, а самозванец, выдавший себя за ученого доктора и занявший его место!.. А Мефистофель, похоже, даже не подозревает о подмене… Странно.
Это, конечно, могло быть простой случайностью – тем неожиданным поворотом событий, от которого не застрахован никто, и который одинаково может играть на руку как силам Зла, так и силам Добра. Однако под видимостью случайного стечения обстоятельств мог скрываться чей-то хитроумный план.
Раздумья привели Аззи в дурное расположение духа. Вообще-то у него был легкий характер, и он всегда слыл веселым и даже довольно добродушным демоном; однако события последних дней кого угодно превратили бы в угрюмое и озабоченное существо. Его обошли чином, предоставив почетное право начинать новую Тысячелетнюю Войну другому демону. Он до сих пор никак не мог примириться с тем, что Великие Князья Тьмы предпочли ему Мефистофеля, простоватого, ничем не примечательного демона, хотя до сих пор он и сам вроде бы не так уж плохо справлялся с порученным ему заданием. И теперь этот пустозвон и выскочка Мефистофель с таким гордым и важным видом появился на Всемирном Шабаше со своим лже-Фаустом, словно уже получил в свои лапы неограниченную власть над обоими Мирами…
К чему же приведет такой поворот событий? На чью сторону склонятся весы? Какой из двух противоборствующих сил было выгодно, чтобы с самого начала настоящий Фауст выбыл из игры? И, конечно, самое главное: кто за всем этим стоит? Чем дольше Аззи ломал голову над своими непростыми вопросами, тем определеннее он склонялся к мысли о том, что подмена знаменитого алхимика каким-то неизвестным лицом – совсем не случайное событие. Кто-то заранее подготовил почву для хорошо продуманной интриги. Будучи демоном самых широких и передовых взглядов, Аззи во многом расходился с общепринятым мнением, предпочитая самостоятельно судить обо всех и вся; однако Теория Конспирации, новейшее достижение ведущих аналитиков Преисподней в области интеллектуального прогноза, не относилась к числу тех вещей, на которые он глядел свысока, как на идеи, пережившие свой век. С нею Аззи считался и принимал ее на веру, как апостол Павел слова своего возлюбленного учителя Христа.
Итак, кто-то построил довольно удачную и хитрую ловушку. Что ж, на то демону и голова, чтобы раскрывать тайны и распутывать самые сложные интриги! Он, Аззи, разгадает эту непростую головоломку и, конечно, постарается извлечь свою выгоду из сложившейся ситуации.
Сделав самые первые выводы и намечая общий план действий, Аззи почувствовал, что его пасмурное настроение сменяется бодрым и оживленным. Ничто так быстро не приводит демона в хорошее расположение духа, как отгадывание чужих тайн и обдумывание своей собственной стратегии в предстоящем состязании умов. Ничто так не льстит его самолюбию, как возможность перехитрить какого-нибудь хитреца, тем самым показав свою ловкость, сноровку и находчивость в подобного рода делах.
Аззи обеими руками ухватился за такую блестящую возможность. В последнее время ему поручали работу, не требующую высокой квалификации, и он чувствовал, как нерастраченные силы бурлят и клокочут в нем, словно вода в перегретом паровом котле. Ожидая, что его назначат Верховным Главнокомандующим в предстоящей Тысячелетней Войне, он не позаботился об иной интересной работе для себя, и теперь оказался в тени, занимаясь различными мелкими, рутинными делами, которые лишь раздражали его. Но раскрытие посторонней интриги, вмешавшейся в вечный спор Добра и Зла, – вот это занятие для профессионала высокого класса, не какое-нибудь жалкое подметание лужаек после Великого Бала! К тому же в голову Аззи пришла очень удачная мысль: он догадался, с чего нужно начать свою контринтригу.
Бросив последний взгляд на широкий луг, мирно дремлющий после разгульного Всемирного Шабаша, он стремительно взвился в воздух, вертясь, словно ярмарочное огненное колесо, разбрасывая вокруг себя ослепительные алые и белые искры, и наконец исчез под аккомпанемент оглушительного треска, устроив настоящий праздничный фейерверк над притихшим лугом. Попробовал бы какой-то жалкий смертный показать такое напоследок!

Глава 13

Оказавшись в пространстве бесконечного Эфира, Аззи повел себя более осмотрительно, и уже не выделывал тех фигур высшего пилотажа, которые он показывал над зеленым лугом близ города Рима, местом проведения Всемирного Шабаша. Он направился прямо на Юг Преисподней, где располагалось одно из отделений Хранилища Летописей Инферно. Ему приходилось бывать в тех краях несколько раз, так что он не рисковал сбиться с пути: память на места у демонов отменная. Он собирался заглянуть в некоторые бумаги, хранящиеся в Южном Отделении Хранилища. Конечно, большинство этих документов помечены грифом «Совершенно Секретно», «Секретно» или «Для служебного пользования», что весьма осложняет простым демонам доступ к ним; однако изобретательный Аззи придумал довольно простой план, как обойти подобные препятствия.
Он обогнул главный корпус Южного Отделения Хранилища, угрюмое серое многоэтажное здание, битком набитое погибшими душами, бойко стучащими по клавишам бесчисленных компьютеров, – несчастными созданиями, осужденными на вечную адскую скуку от тупой, однообразной, бессмысленной работы, лишь изредка прерываемую короткими перекурами, во время которых можно перекинуться с соседями парочкой слов или услышать новый непристойный анекдот (силы Зла очень снисходительны к грешникам во всем, что касается дурных привычек и манер). Войдя в скромную таверну за углом главного корпуса, он позвонил своей приятельнице Уинифред Феие, очаровательной юной особе, занимающей довольно скромный пост руководителя подотдела в Отделе Протоколов Хранилища.
– Привет, малышка, как делишки? – Аззи решил начать разговор в веселой и непринужденной манере, не так давно вошедшей в моду – именно она больше всего нравилась его молоденькой подружке.
– Аззи!.. Вот так сюрприз! Сколько зим, сколько лет! Мне кажется, уж никак не меньше нескольких веков…
– Ты сама понимаешь, малыш: дела, заботы… Если хочешь творить Зло в этом мире, приходится крутиться.
Четверть часа спустя они сидели в уютной угловой кабинке той самой таверны, из которой звонил Аззи. Хозяин подал им коктейли: мятный с ликером для Винни, «Прощальный Кубок Демона» для Аззи. Потягивая коктейли из высоких стаканов, они вспоминали былое и перебирали всех своих общих знакомых: старину Лисовского, служившего теперь главным механиком по ремонту «железных дев»[7 - «Железная Дева» – орудие пытки.] в Отделении Вечных Мук, сеньориту Мари-Хуану, личного секретаря Асмодея,[8 - Асмодей (евр. 'asmedaj, греч. – Асмодайос или, в современной транскрипции, Асмодеос) в идуаистических легендах – демоническое существо. Имя Асмодей, по-видимому, заимствовано из иранской мифологии (ср. Айшма). Происхождение Асмодея связано с мотивом греха, прелюбодеяния между падшими ангелами и дочерьми человеческими. (Тов. 3, 7-8; 9. Быт. 6, 2. Апокриф. «Завет Соломона» 21-23). В легенде об иудейском царе Соломоне рассказывается о кознях этого демона, направленных против «светлого» начала, которое олицетворяет собою мудрый царь Соломон. Эта легенда получила универсальное распространение в литературе, фольклоре и художественной иконографии христианского и исламского средневековья: в славянских изводах противник Соломона именуется Китоврасом (ср. греч. &&&&&&, кентавр), в западноевропейских – Маркольфом (Морольфом, Марольтом). //Мифы народов мира: энциклопедия в 2-х т.; М.: «Сов. Энциклопедия», 1991.] и совсем еще молоденького Лисса-Чернобурова, который сперва был помощником младшего повара в ресторане «Зло-Деи», а теперь состоял при заместителе заведующего поставками провизии для всей Адской кухни. В огромном камине, возле которого находилась их кабинка, весело плясал огонь; негромкое потрескивание горящих поленьев вплеталось в протяжный мотив старинной баллады о Трое, которую вполголоса напевал слепой старик, сидевший в углу. Слепой перебирал своими длинными пальцами струны лютни – их нежный звон несколько смягчал суровый напев героической баллады.
– Ах, Аззи, мы чудесно провели время, но, к сожалению, мне пора возвращаться к своим бумагам, – прощебетала Винни, осушив несколько стаканов мятного коктейля. – Надеюсь, это не последняя наша встреча. Ты мог бы заглядывать почаще.
– Спасибо, крошка. Кто знает, может быть, мне и удастся выкроить несколько свободных часов в ближайшем столетии… Послушай, Винни, у меня есть к тебе небольшая просьба. Если ты не откажешься ее выполнить, то тем самым окажешь мне огромную услугу. Я пишу одну статейку для «Сатаник Таймс». Она посвящена условиям договоров и соглашений меж силами Добра и Зла. Один из таких договоров пока еще не опубликован ни в каких открытых источниках информации. Кажется, он связан с нынешней Тысячелетней Войной.
– Я догадываюсь, что ты имеешь в виду. Дня два тому назад я получила этот договор – его нужно было внести в каталог хранящихся у нас документов, а затем сдать в архив.
– Мне бы хотелось взглянуть на него.
Винни встала со своего мягкого кресла, собираясь уходить. Она была очень миниатюрным созданием – даже меньше среднего роста маленьких чертенят. Модная стрижка «под фею» подчеркивала своеобразный овал ее заостренного к подбородку лица, что придавало ему сходство с сердечком. Но живые черные глаза Винни, прикрытые длинными пушистыми ресницами, заставляли забыть о таких мелких недостатках ее внешности, как слегка вздернутый нос и чуточку широковатые скулы.
– Я принесу его сюда, как только мне удастся выкроить свободную минутку. Например, во время следующего перерыва. Ты подождешь?
– Винни, ты прелесть! Поскорее, пожалуйста! – воскликнул Аззи.
И Винни выпорхнула из таверны, качнув бедрами так, что ее коротенькая юбочка взметнулась, высоко обнажив стройные ноги. Аззи уселся поудобнее и стал терпеливо ждать. Часы тянулись медленно. Время от времени в таверну заглядывали мелкие чиновники из Министерства Внутренних Адских Дел – перекусить и послушать местные сплетни. Было довольно темно – такой полумрак обычно окутывает землю в дождливые дни поздней осени. Временами моросил дождь – редкие капли барабанили по просвинцованным стеклам таверны. Аззи лениво перелистывал страницы старого еженедельника «Инфернал Интернал Таймс» – журнала, принадлежащего Министерству Внутренних Дел Ада. Без всякого интереса просматривая заметки, где рассказывалось о событиях двухнедельной давности, он потягивал из маленькой чашечки кофе по-дьявольски. Рецепт приготовления этого напитка в общем мало отличается от обычного, за исключением одной детали: при варке кофе по-дьявольски в кипящий кофе обычно добавляется кокаин. Этот сильный наркотик не только не запрещен на территории Инферно, но, напротив, рекомендован к употреблению: существует особый закон, вменяющий в обязанность чиновникам Министерства Внутренних Дел Ада проверять его концентрацию в винах, которыми причащаются во всей Преисподней.
Наконец, когда терпение Аззи уже начало иссякать, на пороге таверны появилась Винни.
– Я принесла договор! Но я не могу отдать его тебе даже на несколько часов – мне надо будет вернуться и положить этот документ на место как можно скорее, пока его не хватились.
И она передала Аззи плотный хрустящий пакет.
– Спасибо. Мне нужно всего лишь взглянуть на него – это займет не более нескольких минут.
Достав из пакета несколько свитков пергамента, он осторожно развернул их. Винни аккуратно придерживала концы листов снизу, чтобы Аззи удобнее было читать. Быстро просмотрев несколько документов, демон наконец нашел то, что искал: договор между Фаустом и Мефистофелем. Все длиннейшие формулировки пунктов договора были выписаны чересчур подробно и аккуратно, так что у Аззи возникло интуитивное ощущение хитрой ловушки, скрытой за этими громоздкими фразами. Он начал внимательно читать документ:
«Настоящим договором утверждается, что Иоганн Фауст, проживавший в различных городах Земли, и в настоящий момент предположительно находящийся в Кракове…»
А чуть ниже в скобках было сделано примечание:
«Вышеназванный Фауст собственной персоной, или тот, кто носит это имя».
Тот, кто носит это имя?
Чуткий нюх подсказал Аззи, что именно здесь собака зарыта.
Это маленькое дополнение могло служить для признания лже-Фауста законным действующим лицом в предстоящих испытаниях, исход которых должен разрешить Тысячелетний Спор Добра и Зла.
Но если участником этого Спора мог стать любой из смертных, зачем тогда нужно было упоминать имя доктора Фауста в самых первых строках важнейшего документа?
Аззи пропустил несколько строк, переходя к пунктам, подробно излагавшим условия сделки.
«…каковой Фауст (Какой именно? – подумал Аззи) обязуется предоставить свою персону для участия в пяти экспериментах, условия которых изложены в приложении к данному документу. В каждой из вышеупомянутых пяти ситуаций Фауст будет поставлен перед некоторым выбором, где он должен будет действовать без каких-либо дополнительных указаний и инструкций со стороны. Единовластным судьею этих событий назначается Ананке, которая будет рассматривать действия Фауста с точки зрения Добра и Зла, Света и Тьмы, а также других взаимопротивоположных категорий, в рамках которых может быть разрешен данный Тысячелетний Спор.
Нижеследующим особо оговаривается, что во время проведения вышеозначенных экспериментов вышеназванный Фауст будет руководствоваться в своем выборе исключительно собственной свободной волей (в том смысле, в каком этот термин обычно истолковывается)…»
Отложив пергамент в сторону, Аззи спросил:
– Кто же составлял этот договор? Вряд ли архангел Михаил способен на такое…
– Известно кто, – ответила Винни.
– Никогда бы не подумал, что у него столь сильный талант по части крючкотворства. Тут есть такие перлы, которые привели бы в восторг знаменитых профессоров из Института Прикладного Очковтирательства.
– Между прочим, Михаил изучал казуистику, – сказала Винни. – По крайней мере, так говорили у нас. Он утверждает, что невозможность достаточно убедительного притворства ставит лицемера в крайне невыгодное положение, и что Добро отнюдь не пострадает…
– Гм… Однако здесь сплошные двусмыслицы, – глаза Аззи снова забегали по строчкам. – Вся эта болтовня насчет свободы воли вполне может быть ложным следом… Положим, так оно и есть. Тогда что же отсюда вытекает? От чего конкретно хотел отвлечь внимание составитель этого договора?
– Не знаю… По правде говоря, у меня нет ни одной зацепки, – Винни взмахнула своими длинными ресницами.
– Это вполне естественно, душенька моя, – улыбнулся Аззи, сворачивая пергамент и протягивая его через стол Винни. – Зато я, кажется, догадываюсь, у кого они могут быть.

Глава 14

Та особа, у которой, по мнению Аззи, мог найтись ключ к разгадке этой сложной интриги, звалась Лахесис. Она была старшей из трех сестер, распоряжавшихся судьбами смертных, и многие считали ее самой мудрой из них.
Три пожилые дамы, дочери Зевса, проводят свои дни за деликатной и тонкой работой – они прядут и отмеряют нити человеческих судеб, обрезая каждую нить в том месте, где человеку суждено умереть. Самую ответственную работу делает Лахесис. Клото, свивающая свою бесконечную пряжу из грубого льна земного бытия, – весьма жизнерадостная старушка; ее пальцы уже настолько привыкли к работе, что справляются с ней машинально, и это позволяет ей весь день дремать или предаваться сладким грезам о давно прошедших временах. Атропос, которая перерезает жизненную нить, лишь выполняет указания Лахесис: ну-ка, отрежь эту ниточку вот здесь, дорогая, а потом другую – вон там: ее обладателю вскоре суждено умереть. Конечно, прясть и резать нитки – не слишком тяжелый труд, и у двух сестер остается много свободного времени, которое они коротают за бесконечными пасьянсами и чаепитиями с тортом (по-видимому, заменяющим им насущный хлеб). Из всех трех только Лахесис присущи рассудительность и здравый смысл; именно она определяет, как долго будет жить каждый человек, и даже (если верить тому, что говорит молва) какой смертью он умрет. Это высокая, суровая пожилая дама с вечно пасмурным и чем-то озабоченным лицом. Она состоит в дальнем родстве с Ананке и даже с самой Великой Матерью, древнейшей из богинь, которую навещает по большим праздникам; все же остальное время она посвящает работе – недремлющим оком следит она за качеством льна, из которого прядет нить Клото, успевая при этом отдавать распоряжения Атропос и наделять каждого смертного его собственным жребием.
Мойры, как в древности называли сестер, очень стары; они являются живым памятником той далекой эпохи, когда герои античных мифов и легенд были еще живы. Они помнят те времена, когда Геракл и Ахиллес были еще детьми; более того – они держали в своих руках жребии величайших мужей и прекраснейших жен Древней Греции. Считается, что они неким таинственным образом сосуществуют со вселенной, населенной персонажами из средневекового фольклора: ангелами и чертями, злыми и добрыми духами. Этот парадокс параллельного существования нескольких миров объясняется в рамках Квантовой Теории Великого Объединения Духа, в которую многие верят, и каковую до сих пор еще никому не удавалось испытать иначе, как на своем личном опыте.
Навестить Вещих Сестер было весьма непростой задачей. Трудности, однако, заключаются отнюдь не в том, чтобы попасть в мир, где они живут (Мойры – большие домоседы: облюбовав себе укромный уголок вне Пространства и Времени, они не покидают его уже несколько земных тысячелетий; со Вселенной, окружающей их скромную обитель, их связывает лишь прочная нить Непредвиденной Случайности); но всякий раз, посещая этих милых дам, вы чувствуете себя немного не в своей тарелке. Для того, чтобы добиться от трех сестер какой-нибудь пустяковой услуги, нужно быть искусным дипломатом. Все же Аззи решился нанести Мойрам визит: его не покидало ощущение, что он находится на правильном пути. Лахесис, приходящаяся дальней родственницей Ананке, имела репутацию мудрой и проницательной особы; поговаривали даже, что она разбирается в мотивах поступков созданий Света и Тьмы не хуже опытного психоаналитика.
Прежде чем отправляться на тот край Вселенной, где обитают вершительницы человеческих судеб, демон обошел несколько магазинов в поисках какой-нибудь милой вещицы, которую можно поднести даме: Лахесис обожала получать подарки и хранила груды скопившегося за несколько тысячелетий добра в обширной кладовой, пристроенной к небольшому греческому храму в классическом стиле, где три сестры проводят свои дни за бесконечной работой. За несколько тысяч лет кладовую не раз приходилось расширять и перестраивать: ведь пока Мойры держат в своих руках нить жизни, поток пожертвований от желающих повлиять на Судьбу не прекращается.
Наконец хлопоты Аззи увенчались успехом: в одной из мелких лавчонок, торгующих антиквариатом, он нашел подходящий подарок – серебряное чайное ситечко. Это была изящная маленькая вещичка, сделанная в древнем Китае. Время не пощадило безымянного мастера, чьи руки трудились над этой красивой безделушкой, но не во власти времени было уничтожить плод его труда, и чистое серебро сохранило искусную тонкую чеканку, украшавшую ободок ситечка. С этим подарком, аккуратно уложенным в коробочку, перевязанную лентой, Аззи отправился прямо к маленькой красной звездочке, находящейся на самом краю той области пространства, которую земные астрономы называют Угольным Мешком.
Глубоко вздохнув несколько раз, как это делают опытные пловцы, прежде чем войти в бурное море, он нырнул в облако густой межзвездной пыли. Мощные силы подхватили и закружили его, швыряя из стороны в сторону, словно в стремительном водном потоке – в здешних краях никогда не бывает спокойно. Потратив немало времени, он все же сумел добраться до цели своего путешествия – горной лужайки, где стоял небольшой кирпичный домик трех сестер. За этим аккуратным домиком возвышался храм, возведенный в древнегреческом стиле, окруженный обширными пристройками – в них хранились дары, которые на протяжении многих веков присылали Мойрам смертные в надежде изменить свою судьбу и получить еще хотя бы несколько дней жизни, прежде чем их души отправятся бродить по бесконечным лугам мрачного царства Аида.
– Входи, дорогой, – сказала Лахесис, распахивая перед Аззи дверь. – Атропос, Клото, вы только посмотрите, кто к нам пришел!
– А! Это же симпатичный молодой демон Аззи, – сказала Атропос.
«Чик-чик», – по-птичьи чирикнули ножницы у нее в руках, и обрезанные кусочки льняной пряжи упали на пол.
– Осторожнее! – воскликнула Лахесис. – Ты и так уже отрезала несколько нитей на целый дюйм выше тех меток, которые я специально для тебя поставила! А ведь каждый сантиметр – это десять лет человеческой жизни!

Предыдущая страница 3 Следующая страница


Коль с Фаустом тебе не повезло... 4

– Какая разница, – ответила ей Атропос. – Они все равно растратили бы эти годы напрасно.
– Это не оправдание, – заметила Лахесис. – Ведь все нити в ткани Земного Бытия тесно связаны друг с другом, и каждому из смертных должно быть отпущено строго определенное количество лет, которые он может тратить на что ему вздумается. И ни богам, ни могучим Духам, ни смертным не дано изменить существующий в мире порядок вещей.
– Невелика беда! – с вызовом произнесла Атропос. – В следующий раз я просто прибавлю кому-нибудь лишний дюйм или даже два – и дело с концом!
Пожав плечами, Лахесис повернулась к гостю:
– Как тут с ними управишься? Знаешь, за каким занятием я застала ее на прошлой неделе? Она завязывала узелки на нитях, прежде чем обрезать их. Я спросила, зачем она это делает, и что же я услышала в ответ? Что ей просто захотелось посмотреть, как отнесутся смертные к узелкам на нити своей жизни. А Клото все видела и промолчала! Ей безразлично, что там дальше происходит с нитью. Я подала заявку в Центральное Хранилище, чтобы они заменили Атропос, хотя, конечно, нам было бы тяжело с ней расстаться – ведь мы столько лет уже вместе. И, представь себе, только через неделю я получила ответ из Центрального. У них, видишь ли, имеется особое постановление государственной гражданской службы. Оказывается, только одна Атропос может выполнять эту работу; сместить ее никак нельзя, ибо это приведет к нарушению старых традиций, и к тому же противоречит нескольким пунктам инструкции о порядке найма и увольнения. Как будто на свете нет вещей важнее, чем какие-то инструкции и традиции!
– Ах, – вздохнул Аззи, – я, видно, выбрал неподходящий час для визита. У вас и без меня полно хлопот, а я пришел по одному важному делу…
– Не волнуйся, дорогой, – улыбнулась ему Лахесис. – А уж о том, чтобы покинуть нас в ближайшие несколько часов, даже не мечтай. Это чайное ситечко – прелестнейшая вещица, и чай у нас закипел как раз вовремя… Итак, с чем ты к нам пожаловал?
И Аззи рассказал ей все, что знал, о новой Тысячелетней Войне, о весьма двусмысленных фразах в договоре, главным составителем которого, как это ни странно, являлся архангел Михаил.
– Ты не доверяешь Михаилу, – сказала Лахесис, – и в этом ты абсолютно прав. Ты же знаешь, когда дело касалось вечной борьбы двух ваших систем, он вел себя, словно одержимый. Его горячая, почти фанатическая приверженность идеалам Добра еще возросла за последнее время. Мне кажется, он не остановится ни перед чем, только бы выиграть эту Войну и доказать свою правоту. Боюсь только, своими неосторожными поступками он навлечет на свою голову большие неприятности… Между тем, эта самая оговорка насчет свободы воли может дать ему возможность повернуть дело и так, и этак. Свобода воли – вещь слишком неопределенная, и истолковывают ее по-разному. Сделаешь ее предметом тяжбы – не жди от суда единодушного и скорого решения. Возможно, он заранее кое-что рассчитал, и хочет использовать эту неоднозначную формулировку в своих целях – неважно, будет ли участвовать в задуманном эксперименте подлинный Фауст или его двойник… Желала бы я знать, как сможет Ананке судить мотивы поступков того, кто будет находиться под страшным давлением со всех сторон? Думаю, ей придется оценивать его действия скорее по их результатам, чем по изначальным намерениям. Если это так, то Михаилу нужен человек, действия которого можно было бы предсказать заранее.
– Но зачем понадобилось выводить из игры настоящего доктора Фауста?
– В том-то и заключается вся трудность эксперимента с Фаустом, что его поступки практически непредсказуемы. Это непростой человек; по-видимому, он сильно отличается от остальных смертных. Легенды о докторе Фаусте, которые дошли до нас, позволяют сделать о его характере самые противоречивые и парадоксальные выводы. Некоторые считают его хвастуном и шарлатаном, но, с другой стороны, нельзя не признать, что он один из лучших магов на всей Земле, и к тому же глубокий мыслитель и философ. Михаил прекрасно знал, что Мефистофель не будет возражать против того, чтобы Фауст стал соучастником спора меж двумя великими силами. Однако предсказать действия настоящего Фауста Михаилу будет крайне трудно. Мак Трефа – гораздо более удобный кандидат: недоучившийся студент-богослов – однако, уже успевший кое-что повидать на своем веку; человек, переживший тяжелые времена, за которым наверняка числится не одно дурное дело, но, тем не менее, уважающий буржуазную мораль своего времени. Так, должно быть, подумали специалисты из Аналитического Центра, служащие Светлым силам, когда они тайком прощупывали этого малого по заданию архангела Михаила.
– Вы хотите сказать, что Михаил втянул Мака в это дело? – спросил Аззи. – Подал ему идею ударить доктора Фауста дубиной по голове и забраться в его дом, зная наверняка, что туда в тот же час направится Мефистофель, который примет мошенника за знаменитого ученого?
– Не совсем так… Только не вздумай ссылаться на меня, если кто-нибудь случайно спросит у тебя про источник информации, но я слышала кое-что об этой истории. Многие ангелы считают ее удачной шуткой Михаила, благодаря которой Небесам удастся посрамить самонадеянного Мефистофеля. Конечно, сам Михаил не занимается такой грязной работой. Для этого есть Ангел Гавриил, весьма ловкий исполнитель самых деликатных поручений Высших Сил Света. Он явился Маку, когда тот сидел в таверне, и склонил его на этот бесчестный поступок, уверяя, что он зачтется в пользу Мака как Доброе Деяние. К чести Мака надо сказать, что он согласился не сразу. Он ответил ангелу, что даже самая благая в мире цель не может оправдать убийство. Охваченный благочестивым негодованием Гавриил возвел глаза к небу и прочел Маку целую проповедь. Он отнюдь не имел в виду убийство! Ничего страшного с доктором Фаустом не произойдет! Нужно только оглушить его ударом по голове (но так, чтобы, упаси Боже, не покалечить почтенного алхимика) и вытащить кошелек из его кармана, затем проникнуть в дом и взять еще несколько мелких вещиц. «Это смахивает на грабеж», – сказал Мак, пристально глядя на златокудрого ангела в белоснежных одеждах. «В некотором смысле», – ответил Гавриил, отводя глаза. – «Но если отдать десятую часть добычи на благотворительные цели, этот грех вам простится».
Полюбовавшись серебряным чайным ситечком, Лахесис отложила его в сторону:
– Вот все, что я слышала по этому поводу.
– Очень, очень интересные новости, – задумчиво произнес рыжий демон, внимательно выслушавший ее рассказ. – Не знаю, как и благодарить вас за них.
– Я поделилась с тобою информацией во имя Общего Блага, – сказала Лахесис. – Мы, Мойры, не участвуем в войнах меж Светом и Тьмой, соблюдая нейтралитет. Но чувство долга обязывает нас разоблачать обман и мошенничество везде, где мы их видим – независимо от того, кто и с какой целью их совершает. Может случиться так, что я вынуждена буду кому-нибудь рассказать про тебя и про твои дела. Надеюсь, ты не рассердишься на меня за это.
– Конечно, нет, – ответил Аззи. – Тот, кто оставляет улики против себя, заслуживает поражения. Таков закон. Однако мне пора, прощайте, матушка!
– Что ты собираешься делать с этой информацией? – спросила Лахесис.
– Пока еще не знаю, – ответил Аззи. – Сперва, конечно, я придержу ее, наслаждаясь обладанием столь ценными сведениями. Затем подумаю, можно ли ее использовать в своих целях.
И, отвесив прощальный поклон, он растаял в воздухе.

Глава 15

– Где мы находимся? – спросила Маргарита. Она оправила свое платье и пыталась привести в порядок волосы, растрепавшиеся во время их головокружительного полета.
Вынырнув из бескрайней голубизны, они приземлились у подножья холма, на вершине которого стояло прекрасное здание из белого мрамора с высокими колоннами. Прямо перед ними раскинулась базарная площадь. Смуглые, малорослые мужчины покупали и продавали ковры, гобелены, плащи, домашнюю утварь и другое добро. За площадью виднелись черные, коричневые и серовато-бурые островерхие палатки, – издалека могло показаться, что там раскинули свой лагерь бедуины.
– Так где же мы все-таки находимся? – повторила Маргарита.
– В Афинах, – ответил ей Фауст. – Вон то высокое белое здание на холме – Парфенон[9 - Парфенон (греч. храм девы) – мраморный храм девы Афины (&&&&&&) на Акрополе в Афинах, который был построен в 448-438 гг. до н.э. на месте разрушенного в Персидскую войну древнего храма Афины (предположительно, Гекатомпедона) архитекторами Иктином и Калликратом под руководством Фидия в виде дорического периптера с количеством колонн 8х17, с пронаосом, опистодомом и двухчастичной целлой. Парфенон имел длину 70 м и ширину 31м. Колонны достигали почти 10-метровой высоты. В первоначальный Парфенон, в котором позже хранилась государственная казна, можно было войти только со стороны опистодома. Знаменитая хрисоэлефантинная статуя Афины с Никой на руке была изготовлена самим Фидием, а остальные скульптурные украшения сделаны его учениками, но под руководством мастера. На восточном фронтоне было изображено рождение Афины, на западном – ее спор с Посейдоном из-за Аттики, из которого она вышла победительницей. На 92 метопах были представлены сцены из битвы с богов титанами, битв с кентаврами и с амазонками, в которых участвовали боги-олимпийцы, а также отдельные сюжеты из Троянской войны и жизни Эрихтония, древнего царя Афин, которому покровительствовала богиня. На фризе целлы длиной в 160 метров была изображена проводимая раз в 4 года «панафинейская процессия», которую на восточной стороне поджидали олимпийские боги. В XVIII в. значительная часть храмовых скульптур становится собственностью Британского музея. Хорошо сохранившийся Парфенон в V в. стал христианской церковью св. Марии, а в XV в. – турецкой мечетью, но в 1687 г. при осаде Афин венецианцами был сильно поврежден, поскольку служил пороховым складом. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.].
– А эти люди? – Маргарита махнула рукой в сторону рынка.
– По-моему, это торговцы.
Маргарита вздохнула:
– И это та самая Греция, о которой в нашей приходской школе рассказывали столько разных историй? Если бы ты не сказал мне, я бы сама ни за что не догадалась.
– Ты, конечно, имеешь в виду Древнюю Грецию, прекрасную страну с высочайшей культурой. А мы пока еще находимся в нашем времени. За тысячу с лишним лет здесь многое изменилось. Но Парфенон стоит на вершине холма, как и много веков тому назад. Его стройные дорические колонны гордо вырисовываются на фоне небесной синевы, словно бессмертные стражи всего, что есть в мире подлинно ценного, непреходящего, вечно прекрасного.
– Ну, хорошо, – сказала девушка. – Но зачем мы прилетели сюда? Я думала, мы отправимся прямо на берег Стикса…
– Река Стикс течет в Греции.
– Что?.. Здесь, в Афинах?
– Нет. Где-то в Греции… Я решил, что сначала лучше отправиться сюда и расспросить обо всем афинян.
Маргарита покачала головой:
– Меня беспокоит вот что: в школе нам говорили, что этой реки на самом деле никогда не существовало на свете. Как же ты собираешься спрашивать дорогу?
Фауст улыбнулся ей так, как взрослый человек улыбается ребенку, задавшему глупый вопрос:
– Существует ли архангел Михаил?
– Конечно, существует.
– А Святой Грааль[10 - Грааль (старофранц. Graal, Gral; лат. Gradalis), Святой Грааль (Sangreal, Sankgreal) – в западноевропейских средневековых легендах таинственный сосуд, ради приближения к которому и приобщения его благим действиям рыцари совершают свои подвиги. Обычно считалось, что это чаша с кровью Иисуса Христа, которую собрал Иосиф Аримафейский, снявший с креста тело распятого Христа (т. е. Грааль – мифологизированный прообраз средневековых реликвариев – драгоценных вместилищ для материализованной святыни, само благородство материала которых, по ходячим представлениям, имело целительную силу). Часто предполагалось, что чаша эта первоначально служила Христу и апостолам во время Тайной Вечери, т. е. была потиром (чашей для причащения) первой литургии. Все это ставит Грааль в ряд евхаристических символов, почему легенды о нем часто переплетаются с рассказами о чудесных видениях, удостоверявших «реальность» пресуществления хлеба и вина в тело и кровь Христа. По другим, более редким версиям, Грааль – серебряное блюдо, иногда – с окровавленной головой, мотив, дошедший в валлийской передаче и связанный не только с христианским образом Иоанна Крестителя, но и с магической ролью отрубленной головы в кельтской мифологии. От Грааля неотделимы еще два предмета, образы которых иногда сливаются: чудодейственное копье, некогда пронзившее тело распятого Христа, – питающее, разящее и целящее, и заветный меч царя Давида (библейской традиции), уготованный рыцарю-девственнику. Некоторая неясность, что же такое Грааль, – конструктивно необходимая черта этого образа: Грааль – это табуированная тайна, невидимая для недостойных, но и достойным являющаяся то так, то иначе, с той или иной мерой «прикровенности». Грааль обладает способностью чудесно насыщать своих избранников неземными яствами (что впервые обнаружилось во время заточения Иосифа Аримафейского). Эта черта, играющая важную роль в легендах, сближает Грааль с мифологическими символами изобилия (Рог Амфалеи, козы, вскормившей громовержца Зевса, в греческой мифологии; котел в мифах и ритуалах кельтов, и др.), но также и с христианской мистикой причащения как «хлеба ангелов» и манны небесной. Путь Грааля из Палестины на запад легенда связывала с путем Иосифа Аримафейского, миссионерская деятельность которого неопределенно соотносилась с различными географическими районами и пунктами Западной Европы – от британского Монастыря в Гластонбери, где показывали могилу короля Артура, чье имя сплетено с легендами о Граале и где, по-видимому, сохранялись какие-то дохристианские воспоминания, до Пиренейского полуострова. Из мест, где хранится и является Грааль, фигурирует город Саррас, где Иосиф Аримафейский обратил в христианство местного короля, а также таинственный замок Корбеник или Карбоник. Так как Грааль и сопутствующее ему священное оружие терпят близ себя только непогрешимых в целомудрии, всякий недостойный, приблизившись к святыне, бывает наказан раной и недугом, однако он может ожидать избавления все от той же святыни.Генезис легенд о Граале вызвал в науке XIX-XX веков много споров. Спорна сама этимология слова «Грааль»: «San-Greal» может быть переосмыслением от Sang Real – «истинная кровь» (подразумевается кровь Иисуса Христа), Gradalis – от Gratalem (греч. &&&&&& – большой сосуд для смешения вина с водой), Gradalis – от Graduale (церковное песнопение), Graal – от ирл. cryol – «корзина изобилия», и т.п. Название замка Корбеник возводится к французско-валлийскому Cor(s) Benoit, «благословенный рог» (рог изобилия). Ортодоксально-христианский, апокрифический (наиболее подробный источник легенд об Иосифе Аримафейском – апокрифические Евангелия, особенно Евангелие от Никодима) или язычески-мифологический исток той или иной детали легенды о Граале остается предметом дискуссий; но бесспорно, что образ Грааля нельзя сводить без остатка ни к метафорике церковного таинства, ни к кельтскому мифу, лишь «переодетому» в христианский наряд. // Мифы народов мира: энциклопедия в 2-х т.; М: «Сов. Энциклопедия», 1991.]? Существует ли он?
– Так говорят, – неуверенно ответила Маргарита.
– Тогда существует и Стикс, поверь мне. Если существует один воображаемый предмет, то и другие тоже должны существовать.
Маргарита фыркнула:
– Ну, если ты так думаешь…
– Конечно, я так думаю! – воскликнул Фауст. – Кто из нас ученый и маг, в конце концов?
– Ну, конечно, ты, – сдалась Маргарита.
Доктору Фаусту было известно, что подземный поток Стикс выходит на поверхность где-то на территории Греции, затем вновь спускается под землю и долго петляет там, неся свои мрачные воды сквозь бесконечные века и пространства, пока не достигнет самого Тартара[11 - Тартар – мрачная бездна в глубине земли, находящаяся на таком же отдалении от ее поверхности, как земля от неба. Тартар окружен медными стенами и рекой Пирифлегетон (или Флегетон); считается нижней частью Преисподней, в которой томились Кронос и богопреступники (титаны, Титий, Тантал, Сизиф). //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]. Если верить старинным картам, эта река вытекает из просторного грота и бежит по унылой равнине, где почти никогда не светит солнце, затем ныряет в темное ущелье. Крутой спуск ведет из этого ущелья к огромной пещере – входу в саму Преисподнюю, куда катит темные волны Стикс. В древности этим классическим путем в подземное Царство Аида пользовались не только боги и души умерших, но и живые люди – легендарный Орфей, искавший свою Эвридику, и могучий герой Тесей, спустившийся в Ад, чтобы попытаться отнять прекрасную Елену у Ахиллеса. Фауст напомнил своей спутнице об этом подвиге Тесея.
– Кто такая Елена? – спросила Маргарита.
– Одна из самых знаменитых женщин в мире, – ответил ей Фауст, – прославившаяся своей непревзойденной красотой. Из-за нее разгорелась жестокая война и был разрушен великий, могущественный город.
– Ах, так…– задумчиво произнесла Маргарита. – А что нам нужно от этой женщины?
– Скорее всего, мы не встретимся с нею. Царство Аида велико; да к тому же с тех пор, как Елена покинула сей мир, прошел не один век. Если волею всемогущего случая мы все-таки встретимся с нею, она, возможно, даст нам дельный совет, как попасть в Константинополь, в год 1210, и сместить наглого самозванца Мака с того места, которое по праву принадлежит нам.
– Ну, хорошо. Кажется, ты собирался спросить дорогу у этих людей? Боюсь, они не сумеют правильно назвать даже имя города, в котором находятся, а уж о каком-то там мифическом Стиксе и вовсе понятия не имеют.
– Никогда не суди о людях по их внешнему виду, дорогая, – сказал Фауст. – Внешность обманчива. Готов поспорить, что во всей толпе найдется хоть один человек, который знает путь к Стиксу.
И он повел Маргариту к небольшой группе людей, со всех сторон окруживших разносчика кофе.
– Ага! Что я тебе говорил? – воскликнул Фауст. – Кофе! Этот напиток еще только входит в моду во всей остальной Европе. Как видишь, они совсем не отсталые дикари.
Пробираясь сквозь толпу, он прокричал с певучим коринфским[12 - Коринф – крупный дорийский торговый город на Истме с гаванями в Сароническом и Коринфском заливах. Уже в VIII-VII вв. до н.э. в Коринфе процветали торговля и ремесла, в первую очередь – производство и экспорт керамики и изделий из бронзы. Коринфяне вывели ряд колоний – Сиракузы, Керкиру, Потидею. В 657 г. до н.э. Кипсел сверг власть родовой знати (в Коринфе тогда правил род Бакхиадов) и утвердил тиранию. Его преемником стал сын Периандр (627-583 гг. до н.э.) В это время Коринф достигает успехов в области внешней политики и высокого уровня благосостояния; в 582г. до н.э. в Коринфе были учреждены Истмийские игры. В 456 г. до н.э. Коринф выступает в поддержку Афин против Эгины. Позднее торговое соперничество Афин и Коринфа обострилось и в конечном счете явилось одной из причин Пелопоннесской войны (431-404 гг. до н.э.) В Коринфской войне 395-387 гг. до н.э. Коринф в союзе с Афинами, Беотией и Аргосом выступил против Спарты, которая в это время фактически властвовала над Грецией. В 337 г. до н.э. Коринф был центром Коринфского союза, гегемоном которого был объявлен Филипп Македонский, отец знаменитого Александра Македонского. В 243 г. до н.э. Коринф вступил в Ахейский союз, а в 146 г. до н.э. был полностью разрушен войском Луция Муммия. В 44 г. до н.э. Коринф был восстановлен, но уже в качестве римской колонии. С 27 г. до н.э. он стал главным городом провинции Ахайя. В Коринфе возникла одна из первых христианских общин, основанная Апостолом Павлом. После взятия города римлянами в 146 г. до н.э. практически все здания более ранней эпохи были разрушены; сохранилась только значительная часть дорийского храма Аполлона (середины VI в. до н.э.). В ходе раскопок, проведенных американскими археологами в недавнее время, были обнаружены развалины святилища Посейдона и стадион, где проводились Истмийские игры. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] акцентом, приобретенным еще в студенческие годы на уроках греческого языка:
– Добрые жители славного города! Не укажет ли мне кто-нибудь путь к реке Стиксу, который, если верить молве, находится где-то в Гелласе?
Мужчины, пившие кофе в стороне, переглянулись между собой. Один из них негромко произнес на дорийском[13 - Дорийцы – одно из четырех основных древнегреческих племен. Согласно общепринятым представлениям, переселились в Грецию в ходе «дорийского вторжения» (приблизительно XIV-XI вв. до н.э.). В историческое время дорийцы, занимавшиеся земледелием и скотоводством, расселились в Дориде (Ср. Греция), Арголиде, Мессении и Лаконии (Пелопоннес), на Крите, Родосе, Косе, на юге Малой Азии (Книд), а также в Южной Италии и на Сицилии. На Пелопоннесе, где к моменту распада родового строя дорийцы стали господствующей народностью, осуществился переход к рабовладельческому способу производства, образовалось государство. Это имело большое историческое значение и надолго определило развитие политических отношений в Древней Греции. От других греческих племен дорийцы отличались строгой военной дисциплиной, устойчивыми родовыми традициями, гордостью и простотой образа жизни. Все эти черты были характерны для жителей Спарты. Дорийский диалект не ограничивался рамками племени или местности, где жили дорийцы. Он стал литературным языком и применялся в хоровой лирике (сохранение гласного «а», в то время как в ионийском диалекте утвердилось «е»). В области культуры дорийцы намного отстали от других греческих племен, особенно от ионийцев. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] диалекте:
– Альф, разве Стикс протекает не в Феспронтии, где твой дядюшка недавно приобрел новый земельный участок?
– Ты, наверное, имеешь в виду Ахерон[14 - Ахерон – в греческой мифологии болотистая, медленно текущая река в подземном царстве, владениях Аида (Гадеса), через которую души умерших переправлялись в ладье Харона, чтобы достичь потустороннего мира. Миф об Ахероне, вероятно, в определенной степени навеян рекой Ахерон в Эпире (Феспронтия), протекающей в мрачной долине, местами под землей, через болотистое Ахерусийское озеро и впадающей в Ионическое море. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.], – ответил ему тот, кого звали Альфом. – Он впадает в Стикс у Гераклеи-на-Понте. Однако есть более прямой и короткий путь до Стикса. Отправляйтесь в Колон и плывите вниз по течению реки Коцит[15 - Коцит (рим. Cocytus) – «Река Плача» в подземном царстве. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]. Она впадает в Стикс сразу после того, как ныряет в обширные пещеры в Ахерузии[16 - Ахерузия – название нескольких озер, с которыми связывали представление о вратах в преисподнюю. Расположены в Эпире, Кампании и Вифинии. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.].
– Да, это самый лучший путь, – подтвердил его слова другой мужчина, стоявший рядом. – Вы не собьетесь с дороги, если только будете внимательно смотреть по сторонам. Когда вы увидите, что оказались в мрачной долине, где не растет ничего, кроме осокоря и бледных цветов асфоделя, – знайте, что вы достигли берегов Стикса. Ну, а уж если вы доберетесь до тех жутких мест, где река уходит под землю и все предметы выглядят… гм… не совсем естественно, – тут уж, конечно, и сами догадаетесь, куда вы попали.
Поблагодарив горожан за добрый совет, Фауст увел Маргариту с рыночной площади, и, пробормотав заклинание, снова поднялся в воздух. Теперь они летели на север вдоль берегов Аттики[17 - Аттика – полуостров на юго-востоке средней Греции, граничащий на севере с Беотией, на западе – с Мегарской областью, общей площадью около 2200 квадр. км; рельеф преимущественно горный. Горы Киферон (1409 м) и Парнас (1413 м) с отрогами образуют естественную границу Аттической области. Другие значительные горные вершины, известные мраморными каменоломнями, – Пентеликон и Гимет. Южная оконечность полуострова образует мыс Суний. В равнинной части полуострова расположены Афины, Элевсин и Марафон. По Афинской равнине протекают реки Кефис и Иллис, как правило, пересыхающие в летнее время. Почвы в Аттике преимущественно известковые, поэтому главными сельскохозяйственными культурами в древности были оливки и фиги. Основные месторождения полезных ископаемых находились в Лаврионе, где добывали гончарную глину, серебро и железную руду. Первые жители пришли в Аттику около 1900-х гг. до н.э. Так как великое переселение дорян в конце II тысячелетия до н.э. не затронуло Аттику, жители этой области считали себя автохтонами. Около 1000-х гг. до н.э. население Аттики было объединено под властью Афин. К другим значительным поселениям Аттики относятся Пирей, Элевсин, Форикос, Браврон и Рамнунт. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]. Маргарита крепко держалась обеими руками за плечи Фауста. Путешествие было не из легких – Фаусту приходилось бороться с сильным ветром, балансируя на огромной высоте, словно канатоходец на тонком канате. Сила заклинания была уже не та, что в самом начале, и Фаусту стоило больших усилий удерживать себя и свою подругу в поднебесье. Маргарита старалась спрятать лицо от пронизывающего ветра – она боялась, что ее нежная кожа огрубеет и покраснеет. Растрепавшиеся волосы падали ей на лицо, мешая глядеть по сторонам. Однако, несмотря на все испытываемые ею неудобства, она была очень довольна: ведь не каждый день на долю простой девушки из провинциального городка выпадает такое чудесное приключение – мчаться по воздуху за много сотен миль от родного дома вместе с искуснейшим магом, которого знает весь мир!
Они пролетели над Коринфом – с высоты его древняя крепость была видна как на ладони, – и начали плавно снижаться над развалинами Фив[18 - Фивы – крупнейший город Беотии, у Гомера – «семивратные Фивы». По преданию, основан Кадмом после того, как доиндоевропейское население было вытеснено греками (постройка крепости Кадмеи, XIV в. до н.э.). Фивы – место, тесно связанное со многими древнегреческими легендами (Кадм, Эдип, Антигона, Семеро против Фив). Плодородные земли вокруг города явились главной причиной появления здесь крупных землевладельцев. В VI в. до н.э. объединение беотийских городов с Фивами во главе привело к конфликту с Афинами. Битва у Фермопил с персами, а затем союз со Спартой подтвердили неконструктивную внешнеполитическую линию Фив, причиной чему была развернувшаяся борьба между партиями аристократов и демократов. После изгнания спартанцев из Кадмеи (379 г. до н.э.) Фивы становятся крупным политическим центром, особенно во время правления Эпаминонда и Пелопида (371-362 гг. до н.э.). В 338 г. до н.э. Филипп одерживает победу в битве при Херонее, подчиняя себе Фивы. В 335 г. до н.э., подавляя мятеж, Александр Македонский почти полностью разрушает город; в 316 г. до н.э. он был возрожден Кассандром; в 146 г. до н.э. перешел под власть Рима, а при Сулле превращается в небольшой город. В результате археологических раскопок, которые велись начиная с 1959 г. в храме Кабиров (божества – покровители земледелия) и на территории античного города были найдены развалины дворца микенского периода; к числу находок относятся и глиняные таблички с древними записями. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] – город так и не возродился после того, как Александр Македонский жестоко покарал его непокорных жителей. Повернув в сторону Фракии[19 - Фракия – область на юго-востоке Балканского полуострова, простиравшаяся от Крапат до Эгейского моря и от Черного моря до реки Аксий (Вардар), служившей границей Фракии с Македонией. Начиная с бронзового века эти земли населяли многочисленные фракийские племена. С VIII в. до н.э. греки, особенно жители Милета, города в Ионии, начинают основывать на побережье Эгейского и Черного морей колонии, поддерживавшие с фракийскими племенами оживленные культурные и торговые связи. Фракия попадает под власть Филиппа II, царя Македонии, затем – Александра Македонского, а в 46 г. н.э. она становится римской провинцией. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.], они заметили, что горный пейзаж, которым они любовались с высоты птичьего полета, начал уступать место зеленым холмам и долинам. Впереди показались широкие ленты двух рек. Поняв, что они наконец достигли Ахерона, Фауст совершил крутой спуск и приземлился в нескольких сотнях шагов от берега.
– Почему мы остановились? Это Стикс? – спросила Маргарита.
– Нет. Это река Ахерон, которая впадает в Стикс.
– Тогда почему бы нам не пролететь по воздуху весь остаток пути?
Фауст покачал головой. Заклинание Перемещения, сотворенное им в потайной комнате Ягеллонского Музея, утратило свою былую силу от частого использования, и ученому доктору требовалось некоторое время, чтобы восстановить его первоначальную мощность. На берегу реки стояла одинокая полуразвалившаяся лачужка; у деревянных мостков покачивалась на волнах небольшая лодка. Вокруг не было ни души; казалось, они очутились в диком, необжитом краю.
Отвязав лодку и посадив в нее Маргариту, Фауст взял весло и оттолкнулся от берега. Они поплыли вниз по течению, туда, где река Ахерон впадает в Стикс.

Глава 16

Лодку, в которой сидели Фауст и Маргарита, медленно несло вниз по реке. Фауст воскрешал в памяти старинные карты, которые он любил рассматривать, уединясь в своем кабинете, мысленно совершая фантастические путешествия в далекие страны. Он припомнил название речки, по которой они сейчас плыли – Флегетон. Постепенно поток начал сужаться, сменив свое плавное течение на более быстрый бег. Фауст заметил, что луга, раскинувшиеся на обоих берегах, перестали пестреть цветами; на унылых, безлюдных равнинах росли только асфодель и осокорь.
– Ну, вот мы почти добрались до цели, – сказал Фауст своей подруге, сидевшей на носу лодки, поджав ноги. Он отложил весло, которое на протяжении всего пути заставлял работать с помощью нехитрого заклинания. Хотя такой способ передвижения отнимал меньше сил, чем обычная гребля, ученый доктор был рад немного передохнуть: ведь каждый взмах весла требовал расхода энергии – пусть небольшого, но все же ощутимого даже для искуснейшего из магов.
А река все сужалась, и берега все ближе подступали друг к другу, пока наконец не сблизились настолько, что две маленькие лодочки едва смогли бы разойтись на столь узком месте. Вечерело, и над лугами, сплошь заросшими асфоделем, поднимался туман.
Наконец узкий поток вынес их туда, где берега внезапно расступались, и взгляду открывалась широкая черная водная гладь. Перед ними был знаменитый Стикс. Лодка, направленная Фаустом к противоположному берегу, проплыла мимо большого фанерного щита с надписями на нескольких языках:
«РЕКА СТИКС. ДАЛЕЕ ЗАПРЕЩАЕТСЯ ДВИЖЕНИЕ ЛЮБЫХ ЧАСТНЫХ ПЛАВСРЕДСТВ».
– Мы остановимся здесь, – сказал Фауст. – Харон обладает эксклюзивным правом на все перевозки по Стиксу. Ни одному магу, даже самому могущественному, не под силу плыть дальше по этой реке без его помощи. Значит, нам придется заключать с ним сделку. Пойдем, разыщем Харона.
– Неужели он на самом деле существует? – спросила Маргарита. – Мне кажется, это противоречит учению Церкви.
– Отнюдь нет, – ответил ей Фауст. – Экзистенция вообще, а тем более существование отдельного предмета или человека не имеет никакого отношения к религии. Выражаясь строго научным языком, люди и вещи, принадлежащие столь давней эпохе, представляют собой энергетические поля, определенным образом проявляющие себя в пространстве и времени. Благодаря некоторым законам природы, до сих пор еще не до конца изученным магами на практике, мы можем видеть их и даже осязать, как всякие материальные объекты.
Их спор разрешился сам собой, когда из-за поворота черной реки показалась ладья. Она подошла ближе, и Фауст с Маргаритой увидели, что на ее корме возвышается какая-то постройка, очевидно, служившая корабельной команде укрытием от дождя и ветра. Это далеко не новое, нелепое и громоздкое сооружение передвигалось по темной воде несколько необычным способом: пять дельфинов толкали его, упираясь в корму носами. Дельфинам помогали гребцы, благодаря чему ладья развивала довольно неплохую скорость. Через несколько минут она была уже так близко, что Фауст и его спутница разглядели свет фонарей сквозь ее бортовые иллюминаторы и услышали веселые голоса и звуки музыки – очевидно, команда отнюдь не скучала на борту этого древнего ковчега.
– А это еще что такое? – воскликнул Харон, заметив маленькую лодку, в которой сидели Фауст и Маргарита. Приказав держать курс прямо на нее, он встал на носу своего судна, выпрямившись во весь свой высокий рост. Это был худой старик с заросшим седой щетиной подбородком и редкими волосами неопределенного цвета, развевавшимися на ветру вокруг его шишковатого черепа, обтянутого морщинистой кожей. Маленькие, глубоко посаженные черные глазки сердито сверкали из-под сдвинутых бровей. Впалый рот напоминал извилистую трещину; уголки бескровных тонких губ опускались вниз, придавая лицу высокомерное выражение. Отложив переговоры с вторгшимся в его владения Фаустом, он повернулся назад и начал хрипло выкрикивать команды:
– Света сюда! Эй, там, на левом борту, суши весла! Опускай парус! Лево руля!
Фауст, получивший весьма разностороннее образование, знал, что гребцами на ладье Харона служат знаменитые герои Древней Греции, давно перешедшие в мир иной. Он увидел Тесея, Персея, Геракла и Язона, чьи изображения часто встречались в книгах; мимо промелькнуло еще несколько бородатых, незнакомых ученому доктору лиц.
– Чего вам здесь надо? – обратился к Фаусту Харон со своей ладьи.
– Мы хотим переправиться по реке Стикс, чтобы попасть в Константинополь, в 1210 год, – ответил Фауст. – Дата и время указаны точно.
– Мы больше не заходим туда, – проворчал Харон. – Слишком много возни. И на берегу у них вечно царит суматоха. Почти всегда скапливается гораздо больше душ, ждущих перевозки, чем я могу принять на борт. Не поеду. Мне там нечего делать.
– Но мне обязательно надо попасть в Константинополь, именно в 1210 год! – воскликнул огорченный Фауст. – За какую плату вы согласитесь доставить туда нас обоих?
Харон презрительно захохотал:
– Что вы можете мне предложить? Небось, поверили глупой сказке про один обол, за который можно прокатиться по Стиксу, да?[20 - По преданию, Харон, грязный, седой, угрюмый старик, переправляет души умерших через Ахерон, реку в преисподней, получая за это обол (мелкую монету), который клали в рот умершему. Согласно мифу, Харон не имел права переправлять живых. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] Путешествия по этой реке резко возросли в цене после того, как я приобрел эксклюзивное право на все перевозки. Это моя территория, слышите вы, глупцы? Поэтому не вздумайте плыть дальше на своей лодчонке! Не пытайтесь также искать обходной путь. Я засадил оба берега вдоль принадлежащего мне участка реки диким вьющимся виноградом. Если вы все-таки решитесь идти сушей, вам придется прокладывать себе путь сквозь густые заросли. Даже величайший маг вряд ли осилит такое путешествие.
– Я отнюдь не собираюсь нарушать ваши права на эту территорию, тайком пробираясь вдоль берега, – ответил ему Фауст. – Я предлагаю вам заключить сделку.
– Почем вы знаете, может, я не соглашусь?
– У меня есть нечто, от чего вы наверняка не откажетесь.
– Ха-ха! И что бы это такое могло быть?
– Послушайте, – Фауст слегка понизил голос, – вы, конечно же, не слепой, и заметили эту юную особу, мою спутницу?
Несколько мгновений Харон буравил Маргариту своими маленькими черными глазками:
– Женщину? Ну, я ее вижу. И что же дальше?
– Эта девушка очень хороша собой, не так ли?
– Ха! Я здесь успел насмотреться на красоток получше вашей!
– Возможно. Однако все они были лишь бесплотными тенями. А это – живая женщина.
Харон подарил Маргарите еще один недоверчивый взгляд. Затем он молча уставился на ученого доктора.
– Вы ведь чувствуете разницу меж живыми и мертвыми людьми, – торопливо произнес Фауст, – правда?
– Конечно, да. Вот вы, например, живы. Однако это еще не повод для того, чтобы задирать передо мной нос. Я сделан из того же самого теста, что и вы; хотя, конечно, в вашем мире я не существую на самом деле, здесь я – живой человек.
– То, что происходит в подлунном мире, к делу не относится, – сказал Фауст. – Я предлагаю вам живую женщину…
– Эй, подожди-ка! – резко оборвала его Маргарита.
– Прошу вас, подождите одну минутку, – обратился Фауст к Харону, – Мне нужно кое-что уладить. – Затем, наклонившись к девушке, он зашептал ей: – Дорогая, я не имел в виду ничего дурного, когда предлагал тебя Харону. Это вовсе не в моих правилах. Я только подумал, что ты можешь пообедать вместе с ним, а потом немного потанцевать. Он согласится, я уверен – ведь ему, наверное, уже порядком надоело плавать в своей ладье вверх-вниз по течению. Я понимаю, тебе это может быть не слишком приятно; но ведь в том, чтобы скушать свой обед в обществе этого безобидного старичка, а потом протанцевать пару спокойных танцев, нет ничего плохого.
– Почему вы думаете, что мне надоела моя ладья? – неожиданно прервал его Харон. Он подслушивал разговор Фауста с Маргаритой.
– Желание перемен к лучшему свойственно всем людям – как живым, так и отошедшим в мир иной, – ответил ему Фауст. – Такова человеческая природа.
– Что ж, в вашей идее, однако, есть кое-что разумное. Никогда не поздно попробовать внести в свою жизнь некоторое разнообразие, – сказал Харон после короткой паузы. – Я могу взять… как же это называется?.. Мне ведь уже не раз приходилось слышать такое короткое новое слово.
– Отпуск, – подсказал Фауст.
– Правильно, отпуск. В древности у нас ничего подобного не было.
– Вам бы уже следовало привыкнуть к тому, что правила приличия, нормы поведения и законы, так же как и моды, меняются очень быстро, – заметил Фауст. – Однако вернемся к предмету нашей беседы. Почему бы вам не направить свою ладью в Константинополь, год 1210? В пути вы сможете наслаждаться обществом прекрасной девушки и танцевать с нею, сколько захотите.
– А вы что будете делать в это время? – спросил Харон.
– С вашего позволения, прилягу отдохнуть в каюте. В последнее время на меня свалилось множество хлопот, да и в будущем их предстоит не меньше. Я устал и мечтаю об одном – хорошенько выспаться.

ЧАСТЬ II.

КОНСТАНТИНОПОЛЬ

Глава 1

Мефистофель перенес Мака в совершенно незнакомую местность – должно быть, в какой-то маленький тихий залив, берега которого поросли лесом. Огромные прямые стволы, похожие на стройные колонны, поддерживающие свод древнего храма, поднимались вверх, к солнцу и ветру. Прежде Мак никогда не видел таких деревьев – величавых гигантов, совсем не похожих на тоненькие деревца, растущие в Европе. Даже трава под ногами выглядела по-иному: она была гораздо выше и гуще, чем та, которая росла по обочинам исхоженных Маком дорог. Больше ему не удалось разглядеть ничего: мешали заросли ивняка. Слабый ветерок принес горьковатый запах морской воды, и Мак решил, что они, по-видимому, находятся недалеко от берега.
Свежий, холодный воздух небесных сфер, по которым с быстротой метеора пронеслись они с Мефистофелем, покинув зеленую лужайку, где проходил Всемирный Шабаш, немного прояснил мысли захмелевшего Мака; однако от выпитого на празднике вина у него до сих пор слегка кружилась голова. «Ну и крепкий же эль пьют на этих сатанинских балах», подумал Мак. Настроение у него было прекрасное, даже несмотря на странное предчувствие, зашевелившееся в глубине его души – ему показалось, что в будущем ему уготовано не одно только приятное времяпрепровождение. Сейчас Маку хотелось поговорить об ожидающем его несметном богатстве – части той награды, которую посулил Мефистофель, – и узнать подробнее, что еще ему предстоит получить от демона.
– Мне нужно составить список своих желаний, – сказал Мак Мефистофелю. – Вы обещали исполнить все мои желания, не правда ли?
– О, да, – ответил демон. – Какие мелочи вас волнуют, однако!
– Смотря с какой стороны к этому подойти! То, что для вас – мелочи, для меня – наоборот, очень важно. Послушайте, а не могли бы вы дать мне хоть что-нибудь прямо сейчас, раз уж вы считаете подобные вещи сущими пустяками? Для начала мне хотелось бы получить королевскую мантию, подбитую мехом горностая. И еще – серебряный кубок, из которого я буду пить вино. Старая оловянная посуда не подходит столь важной особе, какой я теперь стал.
– Возьмите себя в руки, – осадил его Мефистофель. – Нельзя же так распускаться! Право, создается впечатление, будто вам не о чем сейчас подумать, кроме как о преходящих земных благах и о размере вашего вознаграждения! Всему свое время, и наградам тоже. Итак, с настоящего момента вы начинаете играть свою роль в Тысячелетней Войне двух великих сил – Света и Тьмы.
– Ох, – вздохнул Мак. – Послушайте, любезнейший, я сейчас нахожусь не в самой лучшей форме. Нельзя ли отложить все эти дела на денек? Завтра мы поговорим серьезно…
– Мы и сейчас не шутим, – сказал Мефистофель. – Вы прославились среди смертных своим выдающимся интеллектом и сильной волей, благодаря которым вам удалось многого достичь. Я успел просмотреть ваше досье во время бала, пока вы осушали чаши с вином в компании нескольких молодых ведьм…
– Мое досье?
– Да. В архивах как у Светлых, так и у Темных сил имеются досье на каждого из ныне живущих или когда-то живших людей.
– Я этого не знал…
– В школе и в колледже вы были отличником; вы овладевали знаниями с таким усердием, что все профессора восхищались вами…
Мак удивленно поглядел на Мефистофеля. За ним никогда не числилось даже малой части тех подвигов, о которых говорил суровый демон. Припомнив свои краткие годы студенчества, Мак подумал, что, хотя никто не мог бы назвать его неспособным или отстающим учеником, все-таки звезд с неба он не хватал. Он чуть было не выдал себя неосторожным восклицанием, но вовремя спохватился, сообразив, что Мефистофель, конечно, имел в виду настоящего Фауста, а не Мака Трефу.
– И теперь бьет ваш час, – продолжал тем временем демон. – Вам, доктор Фауст, выпала уникальная возможность повлиять на судьбу всего человечества в ее переломный момент, разрешив один из сложнейших философских вопросов – вопрос о роли личности в истории. Вы сможете проявить себя в конкретных делах, доказав, что долгие годы, проведенные в кабинетных размышлениях и упорных поисках истины, прожиты вами не напрасно.
– Да-да, – неуверенно пробормотал Мак, – я постараюсь оправдать ваше доверие…
На душе у него было неспокойно. Тревога прогнала остатки хмеля из головы молодого авантюриста, и он впервые начал осознавать, в какую сложную ситуацию попал. Боже, да что он вообще делает здесь, в неведомом краю, рядом с этим могущественным демоном, принимающим его за ученого доктора Фауста?! Кажется, он поступил не слишком разумно, присвоив себе чужое имя и приняв условия дьявольской сделки, не углубляясь в детали договора… Однако теперь, когда он связан обязательствами, уже поздно что-либо менять. Он уже не Мак Трефа, ничем не блещущий и не самый прилежный студент монастырской школы, молодой повеса, с позором изгнанный из иезуитского колледжа святыми отцами за пьянство и нашумевшую историю с двумя молоденькими девицами – пансионерками соседнего монастыря. Он уже не тот недоучка, едва успевший освоить простейшие азы грамоты. Теперь он знаменитый ученый, волею судьбы поставленный в один ряд с сильнейшими мира сего, с могущественнейшими и мудрейшими среди смертных, повелевающими судьбами целых народов. Ему представился случай показать, на что он способен; так неужели он справится со своей задачей хуже, чем доктор Фауст? Он может возместить недостаток образования самым естественным путем – задавая вопросы. А природная смекалка и хитрость придут ему на помощь, когда надо будет принять какое-нибудь решение…
Рассуждая так, он воспрянул духом. Действительно, сейчас не время отвлекаться на посторонние предметы, в том числе и на размеры вознаграждения за участие в каком-то там споре или войне меж двумя силами. Нужно постараться выяснить самое главное: где они сейчас находятся, что ждет его впереди, и, конечно, чего от него хочет этот демон. Мак поднял голову, раскалывающуюся от боли после выпитого на сатанинском балу коктейля «Поцелуй ведьмы» – виски, разбавленного крепким ячменным пивом, – и задал свой первый вопрос:
– Где мы?
– На морском берегу, неподалеку от Константинополя, – сказал Мефистофель, – где франки разбили свой лагерь. Здесь я вас и оставлю, доктор Фауст. Вы готовы выслушать мои инструкции?
– Да, я готов, – ответил Мак, собравшись с духом и пытаясь сделать хорошую мину при плохой игре. Он подумал, что сейчас ему не помешала бы добрая чаша вина, чтобы подкрепить свои силы и прогнать головную боль. – Что вы хотите, чтобы я сделал?
– Вам предлагается три возможности. Вы должны выбрать одну из них.
– Какие возможности?
– Первая – убить Энрико Дандоло. Вторая – похитить Алексея IV, претендента на византийский трон. Третья – спасти чудотворную икону Святого Василия, – произнес Мефистофель с непроницаемым видом.
Поистине бесчеловечно, подумал Мак, ставить человека перед выбором одного из такого множества вариантов, когда у него болит с похмелья голова и он еще даже не успел позавтракать. Однако, встретив суровый взгляд Мефистофеля, он не осмелился заявить об этом вслух и спросил только:
– Так что же вы посоветуете мне выбрать?
– Я не вправе давать вам советы, – ответил ему Мефистофель. – Моя воля, мои желания и моя оценка происходящего никак не должны влиять на ход эксперимента. Вы сделаете выбор, руководствуясь только своими личными соображениями.
– И все-таки, на каком основании я буду выносить решение? Как мне судить, что я должен сделать?
– Вы должны выработать свои собственные критерии. Так обычно вершится людской суд. Таковы правила, диктуемые свободой вашей воли, особо оговоренной в подписанном вами документе.
– Дандоло… Алексей…– растерянно пробормотал Мак. – Но я же совсем не знаю этих людей!
– Значит, вам придется познакомиться с ними поближе.
– Если я вас правильно понял, в одном из вариантов мне предлагается убить человека?
– Совершенно верно.
– Вряд ли силы Добра посмотрят на это благосклонно.
– Полагаю, с моей стороны не будет слишком большой дерзостью взять слово от имени архангела Михаила, ибо мы с ним давние приятели, и за многие годы успели узнать друг друга как нельзя лучше, – возразил Мефистофель. – Будь он сейчас на моем месте, он ответил бы вам, что вы, очевидно, слишком мало верите в Добро, если думаете, что оно никогда не сможет оправдать убийство, совершенное во имя благой цели. О нет! Мотивы поступков принимаются в расчет даже самым строгим судом. Добру слишком хорошо известно, что есть грехи гораздо худшие, чем кровопролитие. Однако это совсем не значит, что Добро склонно прощать всех убийц, а тем более – поощрять подобные действия. Между прочим, здесь Добро мало в чем расходится со Злом; обе Великие Силы придерживаются почти одинаковых критериев в данном вопросе. Иначе и быть не может – ведь это ось, вокруг которой вертится колесо прогресса, приводимое в движение вечной борьбой Добра и Зла. К сожалению, ни одна из двух противоборствующих сил пока еще не занималась подобными вещами на практике, предпочитая не вмешиваться в естественный ход событий: время не властно над бессмертными духами в такой степени, как над людьми, чья жизнь коротка даже по земным меркам, и это дает нам возможность наблюдать за развитием человечества на протяжении многих веков. Мы занимаемся только фундаментальными проблемами, которые требуют накопления поистине неисчислимого множества экспериментального материала, и дальновидность, присущая нам, бессмертным, достигается в основном за счет тех громадных сроков, которые мы можем потратить на решение той или иной проблемы. Торопиться некуда, впереди – Вечность. А с точки зрения Вечности несколько лет отнятой у человека жизни – все равно что капля в море. Но, зная, какое большое значение этому придаете вы, люди, мы включили убийство в список действий, предлагаемых вам на выбор в рамках нашей Тысячелетней Войны. Возвращаясь к началу нашего разговора, я еще раз хочу напомнить вам, что мотивы ваших поступков будут играть очень важную роль; в каких-то случаях они могут оправдать даже убийство. При оценке ваших действий причины и следствия, цели и средства их достижения лягут на чаши одних и тех же весов.
– Но как я могу угадать, что получится, если я убью этого самого Дандоло? Как мне узнать о последствиях убийства – я же не могу заглянуть в будущее?!

Предыдущая страница 4 Следующая страница


5 Роджер Желязны, Роберт Шекли

– Безусловно, не можете. Однако здесь нет ничего необычного для вас. Ни один из смертных никогда не может заранее предвидеть результаты своих поступков, и тем не менее все они бывают вынуждены принимать решения. В этом заключается один из парадоксов человеческого бытия. Нет и не может быть достаточных оснований для убийства, но в некоторых ситуациях его необходимо совершить как во имя Добра, так и во имя Зла.
– Но если я совершу ошибку, меня ждет суровый суд и наказание…
– Никто не вправе судить вас, кроме самой Ананке, или Судьбы, как ее называют. Она вершит свой суд над всеми – и над людьми, и над бессмертными духами. Наша задача – поставить вас перед моральной дилеммой. А делать выбор должны вы. Такова роль Фауста.
– Ну, хорошо, если так… Напомните еще раз, кого вы предлагаете мне убить.
– Энрико Дандоло, дожа Венеции. Само собой разумеется, вы убьете его только в том случае, если этот способ действий покажется вам наилучшим.
– А другой… Алекс… или как там его…
– Алексей, претендент на Константинопольский трон.
– И, наконец, третий вариант?
– Спасти чудотворную икону Св. Василия, покровителя Константинополя. Вы что-то слишком рассеянны сегодня, доктор Фауст. Как это непохоже на вас – ведь о вашей сверхчеловеческой памяти слагали целые легенды! Мой совет – поскорее собраться с мыслями. Вам предстоит решить весьма непростую задачу.
– Моя память заметно улучшится, когда пройдет похмелье… Если я не ошибаюсь, вы сказали, что мы находимся возле лагеря франков.
– Вы абсолютно правы.
– Тогда скажите мне, что делают франки возле Константинополя?
Тонкая черная бровь Мефистофеля резко поднялась вверх, и маска холодной вежливости на его лице сменилась выражением крайнего изумления:
– Я полагаю, что столь образованному человеку, каким вы, бесспорно, являетесь, самому лучше знать, что здесь происходит. Ведь мы переместились всего на несколько столетий назад. Меня удивляет подобное невежество – впрочем, быть может, вы просто не слишком удачно пошутили… Как вам известно, это Четвертый крестовый поход. Вы должны самостоятельно оценить ситуацию и избрать тот способ действий, который считаете наиболее правильным.
– Хорошо. Я постараюсь, – произнес Мак упавшим голосом.
– Постарайтесь, – сухо ответил Мефистофель. – Считаю своим долгом напомнить, что с вами подписан контракт на выполнение определенных действий в строго ограниченный срок. Если вы не выполните взятых на себя обязательств, то тем самым погубите серьезный эксперимент, и вместо щедрой награды – серебряных кубков, горностаевых мантий и прочей чепухи – заработаете нечто гораздо более серьезное, но, боюсь, не столь приятное.
– А что это будет? – спросил Мак.
– Вас ввергнут во мрачную бездну, где нет ни верха, ни дна, ни ночи, ни дня, ни времени, ни пространства, и будут мучить вечной пыткой – непереносимой болью и ужасными кошмарами; вы будете умирать медленной, ужасной смертью – и тут же воскресать, чтобы подвергнуться новым истязаниям, пока мы не придумаем для вас чего-нибудь похуже. Итак, на выполнение первого задания вам отпущено двадцать четыре часа. Время пошло. Адью.
С этими словами Мефистофель взвился в воздух и вскоре растворился в синеве бескрайнего неба.

Глава 2

Некоторое время Мак раздумывал над словами Мефистофеля. Ситуация казалась ему слишком неопределенной. Он решил выбираться из поросшей лесом бухты – времени было в обрез, а строить планы можно и по дороге. Вскоре он вышел на бескрайнюю равнину, раскинувшуюся пестрым желто-зеленым ковром до самого горизонта. Впереди, примерно в полумиле, возвышались стены Константинополя. Скитаясь по Европе, Мак успел побывать за многими крепкими городскими стенами; но такой мощной, неприступной крепости он нигде не видал. По самому верху стены, меж зубцов, прохаживались часовые в блестящих латах и шлемах, гребни которых украшали конские хвосты. На равнине, окружив город плотным кольцом, раскинулись пестрые палатки – это был лагерь франков. Горели бивачные костры; сотни вооруженных людей собрались вокруг них. Чуть поодаль стояли крытые повозки, возле которых толпились женщины и дети. Подойдя поближе, Мак увидел, что меж повозок установлены походные кузницы и огонь пылает в маленьких горнах. Кузнецы стучали своими молотами, выковывая наконечники для стрел и копий. С нескольких телег снимали высокие корзины с провизией. Над шатрами, разбитыми в стороне от основного лагеря, развевались разноцветные знамена – очевидно, там размещались командиры этого огромного войска. Мак подумал, что этот огромный лагерь – настоящий город на колесах, готовый сняться с места по первому сигналу горна. Жители этого города осилили многомильные переходы, которые они ежедневно совершали, покинув земли франков.
Пора было приниматься за дело. Мак решительно направился к лагерю. По дороге его обогнал небольшой кавалерийский отряд – всадник, скакавший впереди, поднял руку в железной рыцарской перчатке в знак приветствия, и Мак помахал ему в ответ. Очевидно, его приняли за одного из франков – ведь в его одежде преобладали скромные серо-коричневые и черные тона, обычные для европейца тех времен, в то время как жители Востока носили роскошные цветные шелка. Вскоре Мак увидел первый сторожевой пост – несколько солдат сидело прямо на земле; рядом лежали их щиты и копья, блестевшие на ярком солнце. Заметив пешего человека на дороге, они поднялись с земли.
– Какие новости ты принес от консула? – спросил у Мака один из них.
– Какими бы ни были эти новости, они предназначены не для ваших ушей, – ответил Мак, решивший с самого начала быть начеку, чтобы не разоблачить себя.
– Но ведь Бонифаций Монферратский[21 - Бонифаций I Монферратский (ок. 1150 г. – 1207 г.) – предводитель Четвертого крестового похода, король Фессалоникийский (1204 – 1207). Поддерживал интересы молодого претендента на константинопольский трон Алексея IV, выступая заодно с Энрико Дандоло, дожем Венеции.] еще не вернулся с переговоров, правда? Это само по себе добрый знак.
– Я могу сказать вам только одно: за последние несколько часов не произошло никаких важных перемен.
– В таком случае у этих разбойников еще есть надежда спасти свою честь, – пробормотал второй воин, стоявший на часах.
Мак пошел дальше. Побродив по лагерю, он вышел к крытой повозке, с одной стороны которой был устроен навес. Под навесом были расставлены столы и стулья; свиные головы были свалены в громадную кучу по другую сторону повозки. За столами сидели мужчины – они ели и пили вино. Мак задумался: эта картина ему что-то напоминала. Ну конечно, трактир! Трактир, поставленный на колеса.
Облегченно вздохнув, он нырнул под навес и опустился на свободный стул. Наконец-то он нашел такое место, где сможет чувствовать себя как рыба в воде!
Подошел хозяин трактира; окинув нового посетителя оценивающим взглядом, он, как и все остальные, был введен в заблуждение тщательно продуманным костюмом Мака – эту одежду, так же как и весь свой нынешний облик, лже-Фауст получил на Кухне Ведьм. Низко поклонившись, трактирщик спросил у Мака:
– Чем могу служить, господин?
– Подайте лучшего вина, – важно приказал Мак, сразу угадав, что его костюм должен сослужить ему хорошую службу: ведь всегда и везде человека встречают по одежке.
Трактирщик принес вина в деревянном ковше и, осторожно поставив его на стол, поклонился еще раз:
– Ваше лицо мне незнакомо, сударь. Осмелюсь предположить, что вы недавно присоединились к нашему славному войску.
– Осмельтесь и предположите, хозяин. Кажется, я чувствую запах жареной оленины?
– У господина очень тонкое обоняние. Я сейчас принесу вам кусочек оленины. Прошу вас, сударь, расскажите нам, какие новости вы принесли от своего прославленного сеньора?
– Какого сеньора? – спросил Мак, подозревая, что в недомолвке трактирщика скрыт какой-то тайный смысл.
– Я просто предположил, сударь, что такой знатный господин, как вы, должен служить еще более знатной особе. Ибо таков закон – все вещи служат одна другой: смерд – своему господину, бык – крестьянину, лорд – Господу Богу; даже в Небесных Сферах царит все тот же порядок.
– А ваш живой ум, очевидно, служит вашему длинному языку, – сказал Мак; крепкое вино взбодрило его.
– Могу я узнать ваше имя, господин мой?
– Я Иоганн Фауст.
– Вероятно, вы прибыли издалека, чтобы принять участие в этой кампании?
– Да, я совершил далекое путешествие.
– Поведайте нам, сударь, кому вы служите?
Все посетители трактира повернули головы и стали глядеть на Мака в ожидании ответа. Но он только едва заметно усмехнулся и покачал головой:
– Я предпочел бы не разговаривать о подобных вещах в такое время и в таком месте.
– Ну, тогда хотя бы намекните.
Вокруг столика, за которым сидел Мак, собралось несколько любопытных, прислушивающихся к разговору между молодым, богато одетым незнакомцем и хозяином таверны.
Один, судя по платью, знатный господин, сказал:
– Готов поспорить, что вы – доверенное лицо Венецианского Совета, и вы явились сюда с каким-то важным поручением к Энрико Дандоло, дожу Венеции. Очевидно, Венецианский Совет хочет вмешаться в ход событий.
Мак вздрогнул.
– Нет, – воскликнул другой, – не может он быть посланником венецианцев! Неужели вы не заметили этого особенного выражения на его лице, какое бывает только у служителей церкви? Разве вы не видите, как его пальцы теребят рукава, словно он носил рясу несколько лет и никак не может избавиться от приобретенной скверной привычки? Бьюсь об заклад, что он переодетый священник, присланный к нам самим папой римским, Иннокентием Третьим,[22 - Иннокентий Третий (1160-1116 г.) – папа римский (1198– 1216 г.), благословивший рыцарей – участников Четвертого крестового похода. Формально выступал против взятия христианской столицы рыцарями-крестоносцами; однако падение Константинополя, соперника Рима, было выгодно для католической церкви с политической точки зрения.] чья святая воля направила войско Христово в этот Крестовый поход. У Рима здесь свои интересы, и папе, конечно, не по вкусу приходятся дьявольские козни Энрико Дандоло.
И оба с нескрываемым любопытством посмотрели на Мака. Тот произнес:
– Я не скажу ни да, ни нет – таков мой ответ.
Третий, простой солдат, заявил:
– По тому, как стойко он держится и как мало говорит, сразу видать, что он из военных. Я думаю, его прислал Филипп Швабский,[23 - Филипп Швабский (1178-1208 гг.) – германский король (1198-1208 гг.). При его дворе в течение долгого времени находился малолетний Алексей, претендент на константинопольский престол. Предводитель крестоносцев, Бонифаций Монферратский, побывал при дворе Филиппа перед тем, как выступить в крестовый поход.] суровый воин, скупой на слова, но уже не раз показавший себя на поле битвы. Правда, многие из его дел не слишком угодны Господу… Так вот, похоже, что Филиппа заинтересовал Константинопольский трон. И этот молодой господин явился сюда от его имени для участия в переговорах о выборе правителя Константинополя после того, как капризный и упрямый Алексей Третий[24 - Алексей III, Ангел-Комнин (? -1210) – византийский император (1195-1203 гг.), брат Исаака (Кирсака) II Ангела. Захватил власть, совершив покушение на Исаака II. Весной 1195 г. Исаак, потерпев поражение от болгар, был во время отступления схвачен в гавани Макра неким Пантевгеном, посланным Алексеем, и передан в его руки. Исаака заточили в монастырь Виры близ Макры и Кипселы, где лишили зрения. Отсюда его перевели в один из дворцов на берегу Золотого Рога.Некоторые летописи доносят до нас другую версию событий: будто бы Исаак был схвачен своим братом Алексеем во время охоты в лесу и там ослеплен. Поместив слепого Исаака в темницу, чтобы об этом ничего не узнали, Алексей вернулся в Константинополь, объявив, что его брат погиб во время охоты, и силой заставил короновать себя императорской короной. Воспитатель малолетнего Алексея IV, сына Исаака II, понимая, что мальчику грозит опасность, отвез Алексея IV в Германию к его сестре Ирине, супруге Филиппа Швабского.] будет низведен до положения жалкого нищего, просящего милостыню на площадях того самого города, над которым он когда-то столь самонадеянно хотел властвовать.
Мак упорно молчал, не принимая никакого участия в политических спорах. Споры о том, кому же все-таки он служит, еще долго не утихали, ибо все были уверены в том, что он служит кому-то, но каждый высказывал на сей счет свою собственную точку зрения. Когда Мак собрался уходить, трактирщик не взял с него платы, кланяясь и уверяя, что посещение трактира столь знатным господином само по себе великая милость; заручившись обещанием Мака не забыть хозяина и его трактир в тот день, когда командование решит ограничить продажу вина в лагере, хозяин направился к остальным посетителям. Тут же к Маку подошел какой-то низенький, полный юноша, одетый в добротный серый костюм, – по внешнему виду его можно было принять за писца. Представившись Василем из Гента, он учтиво предложил свою помощь в поисках подходящего жилья.
Василь привел Мака к высокому, просторному желтому шатру. У входа развевались разноцветные флажки – это был Квартирмейстерский корпус. Возле палатки толпились какие-то люди; Василь заставил их расступиться, громко воскликнув:
– Дорогу Иоганну Фаусту, прибывшему из земель франков! Дорогу Иоганну Фаусту, до сих пор еще не объявившему о своих политических взглядах и не примкнувшему ни к одной из фракций.
Квартирмейстер, казалось, был слегка удивлен, но, не задав Маку ни одного вопроса, молча указал на островерхий шатер, поставленный неподалеку от его собственного – ведь сам он тоже был далек от политики и не принадлежал ни к какой из образовавшихся в войске группировок. Василь, который по собственной воле стал служить важной и таинственной особе, не раскрывшей пока никому секрета своей миссии, тотчас же отправился лично приглядеть за тем, чтобы к приходу господина все было готово. Переступив порог своего нового жилища, Мак увидел, что для него уже накрыт великолепный стол – холодная дичь, вино и полкаравая мягкого пшеничного хлеба. Изысканные блюда возбуждали аппетит, а кусочек жареной оленины, съеденный в трактире, конечно, не мог заменить плотного завтрака; поэтому Мак тотчас же сел к столу и начал есть, рассеянно слушая болтовню Василя.
– Всем известно, – говорил Василь, – что Энрико Дандоло, венецианский дож, превратил в коммерческое предприятие то, что поначалу являлось исключительным делом религии[25 - Энрико Дандоло, дож Венеции, был одной из крупнейших политических фигур среди участников Четвертого крестового похода. Преследуя интересы Венеции, он выступал за поход на Константинополь; формальным поводом для этого послужило восстановление на византийском престоле законного наследника Алексея IV, сына Исаака II Ангела. Поскольку долг крестоносцев венецианцам, предоставившим свои корабли для перевозки войска франков по морю, был достаточно велик, Дандоло неоднократно использовал это обстоятельство в свою пользу.]. Об этом судят по-разному – все зависит от того, как вы относитесь к религии и к коммерции и что считаете более важным, – тут он кинул на Мака острый взгляд, пытаясь выяснить, на чьей стороне находятся его симпатии, но Мак только отложил на блюдо ножку птицы, чтобы взять еще один кусок хлеба.
– Папа римский, Иннокентий Третий, – продолжал Василь, – непогрешимый христианский пастырь, преследует одну великую цель – освободить Иерусалим от сарацинов, отвоевать Гроб Господень у неверных. Но не скрывается ли за этим что-то еще? Может быть, он думает использовать Крестовый поход для того, чтобы в конце концов подчинить Греческую Церковь владычеству Рима?
– Интересная мысль, – сказал Мак. Управившись с дичью, он принялся за засахаренные фрукты.
– Нельзя также не принимать в расчет Алексея IV, как его иногда называют. Хоть у него и нет своих земель, все-таки он сын низложенного Исаака II Ангела[26 - Исаак II Ангел, Кирсак (1155-1204 гг.) – византийский император (1185-1195 и 1203-1204 гг.) Был свергнут с престола своим братом, Алексеем III (см. примеч. [4 - Карфаген (рим. Carthago, греч. &&&&&&, пунийск. Kart Hadst – новый город). В IX-VIII вв. до н.э. на полуострове к северо-востоку от современного Туниса колонисты из Тира основали торговое поселение, которое должно было служить промежуточным пунктом на пути в Южную Испанию. С 600-х г.г. до н.э. Карфаген превращается в важнейший торговый и портовый город Западного Средиземноморья. Он господствовал над всеми финикийскими поселениями побережья Северной Африки, Южной Испании, Сицилии и Сардинии. Карфагенские купцы блокировали западную часть Средиземного моря и не допускали туда никого. Попытки греков проникнуть в эту область пресекались карфагенянами и их союзниками – этрусками и римлянами. В начале V в. до н.э. разгорелась жестокая борьба между карфагенянами и сицилийскими греками за Сицилию; эта борьба велась с переменным успехом, пока в дело не вмешались римляне (264 г. до н.э. – первая Пуническая война). Победив Пирра (275 г. до н.э.) и подчинив Тарент (272 г. до н.э.), Рим стал наиболее мощным противником Карфагена, одержав победу над ним в ходе трех Пунических войн. В первую Пуническую войну (264 – 241 г.г. до н.э.) Карфаген потерял Сицилию и распространил экспансию на Южную Испанию. В 226 г. до н.э. он заключил с Римом договор на условиях разделения сфер влияния по реке Эбро, а после второй Пунической войны (218 – 201 г.г. до н.э.) потерял все свои владения, лежащие за пределами Африки. Могущество Карфагена было сломлено. Во II веке до н.э., когда Карфаген переживал период экономического расцвета, римский сенат пришел к заключению, что Карфаген должен быть разрушен. В третьей Пунической войне (149 – 146 г.г. до н.э.) Карфаген был захвачен и разрушен, жители обращены в рабство, а земля была объявлена римской провинцией Африка. При Цезаре (в 44 г. до н.э.) город был основан заново под именем Colonia Iulia Carthago, в императорскую эпоху Карфаген продолжал развиваться и превратился в город мирового значения (строительство особенно интенсивно велось при императорах Адриане, Антонии Пие и Септимии Севере). В 439 г. н.э. Карфаген был захвачен вандалами, в 553 г. н.э. – восстановлен римским полководцем Велизарием, в 698 – снова захвачен арабами, которые окончательно его разрушили. Архитектурный облик древнего Карфагена мало известен из-за разрушений, которым он подвергся в 146 г. до н.э. Археологам удалось обнаружить городские стены, крепость, порт и храм. Более поздние постройки также большей частью разрушены, однако сохранились цирк, амфитеатр и множество христианских базилик. Культура Карфагена была не слишком разносторонней: художественная литература отсутствует; специальная литература превосходна (агрономический трактат Магона, «Перипл» Ганнона). Надгробные стеллы и украшения зданий вычурно декоративны, изображения людей сильно грецизированы. Керамические и ювелирные изделия (бронза, терракота) выполнены в египетском духе. В целом можно сказать, что остатки материальной культуры Карфагена богаче, чем можно было бы ожидать, учитывая разрушения, которым подвергся город. Язык карфагенян (пунийский) прекратил существование только ок. 400-х г.г. н.э. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]); восстановлен на престоле 18 июля 1203 г.]. Говорят, он обещал отдать Константинополь под власть Рима, если взойдет на трон. Он очень благочестив и набожен – по крайней мере, внешне. Однако правда и то, что основную помощь он получает от Филиппа Швабского, которого никак нельзя назвать верным союзником папского престола. Филипп – горячая голова и гордое сердце; его амбиции столь же велики, сколь малы его владения.
– Я понимаю, – сказал Мак, хотя на самом деле он мало что смог уяснить из столь длинной, полной недомолвок речи.
– И, наконец, мы добрались до Вийярдуэна, возглавляющего эту кампанию. Он умеет внушать к себе страх и почтение одновременно. Он уважительно относится к религии, хотя сам, конечно, не святой и не отличается набожностью. Он, конечно, верный и надежный человек, однако его нельзя назвать дальновидным и тонким политиком. Вийярдуэн полностью равнодушен к коммерции, а его политические взгляды, пожалуй, несколько узки. Его волнует только лязг мечей да бранный клич. Спрашивается, такой ли командующий нам нужен?
Мак вытер губы и обвел глазами шатер, ища место, где он мог бы вздремнуть. Расторопный и предусмотрительный слуга позаботился о том, чтобы в шатре была поставлена удобная походная кровать с мягким стеганым одеялом и даже с новейшим капризом моды – пуховой подушкой. Мак, отяжелевший от еды и вина, поднялся на ноги и нетвердой походкой направился к постели.
– Мой господин, – сказал Василь, – я ваш преданный слуга. Не окажете ли вы мне доверие, сообщив, кем и к кому вы посланы? Я буду защищать вас и ваши интересы до последнего вздоха – скажите лишь, в чем они заключаются.
Мак вздохнул. Он сам был бы рад сказать, в чем заключаются его интересы, да не мог – слишком сложной оказалась его задача. Природное чутье подсказывало Маку, что ему не обойтись без верных помощников здесь, где вершатся судьбы народов, где сошлись интересы стольких людей. Но он не знал ровным счетом ничего о сложившейся ситуации; не знал, на чьей стороне сила, на чьей – закон, и поэтому никак не мог решить, что ему делать. Разумеется, он хотел бы помочь всему человечеству и спасти Константинополь, но как?
– Добрый слуга, – наконец произнес Мак. – В лучшие времена тебе будет доверено все. Поверь мне, ты будешь первым, кому я поведаю о своих политических взглядах и о своих интересах. А пока пройди по лагерю и принеси мне свежие новости. Я, пожалуй, отдохну часок-другой.
– Иду! – ответил Василь, поклонился и вышел из палатки. Мак лег на постель и крепко заснул.

Глава 3

Мак проснулся со странным чувством, что рядом с его постелью находится кто-то посторонний. Открыв глаза, он понял, что проспал дольше, чем думал: уже темнело, и на столе в глиняной плошке горела свеча. Наверное, ее зажег Василь. Пламя свечи колыхалось, и на противоположной стене шатра плясали тени. Приглядевшись, Мак увидел, что они приняли форму человека, весьма напоминающего привидение – человека в серых и черных одеждах, с распущенными по плечам волосами. Призрак глядел прямо на Мака. Странно, однако, до чего все это похоже на правду, подумал Мак. Совсем как живой человек…
Он потянулся к темной фигуре, сидевшей напротив него. Пальцы нащупали материю, а под ней было обыкновенное человеческое тело. Мак поспешно отдернул руку назад.
– Прежде чем протягивать руку, – насмешливо произнес незнакомец, – воспитанные люди обычно здороваются. Впрочем, вы, вероятно, и не слыхали о правилах хорошего тона.
– Я думал, вы… не настоящий, – пробормотал Мак. – Не из мира сего, я хотел сказать.
– Так оно и есть. Но вы-то сами разве настоящий? Сдается мне, что вы совсем не тот, за кого себя выдаете.
– А вы?
– Ах, я забыл представиться! – в голосе незнакомца снова послышались иронические нотки. – Но думаю, что вы и сами догадаетесь, кто я.
Темная фигура отделилась от стены, и свет упал на ее лицо. Мак, конечно, должен был узнать этого человека – ведь Мак несколько дней шпионил за ним, прежде чем сообщник Мака, латыш, ударил его дубиной по голове в темном краковском переулке.
– Вы – доктор Фауст, – прошептал Мак.
– А ты – самозванец, черт бы тебя побрал! – вскричал рассерженный Фауст.
Мак растерялся. Он никак не ожидал встретиться лицом к лицу с человеком, чье имя он присвоил. Несколько секунд он молча глядел на ученого доктора, напряженно думая, что делать дальше. Наконец ему удалось собраться с мыслями. При первой встрече с Мефистофелем в кабинете Фауста он попал в сложную ситуацию, но в конце концов ему удалось выйти сухим из воды и даже кое-что приобрести. Так почему бы не попробовать выкрутиться сейчас?.. У мошенников, как и у честных людей, тоже существует своя мораль, свой неписанный кодекс чести и свои нормы поведения. Каждый человек в какой-то мере нуждается в самооправдании, позволяющем ему сохранять уважение к себе, особенно когда наступают трудные времена.
И сейчас, похоже, для Мака наступило такое время. Он находился в весьма щекотливом положении пойманного за руку вора. Более слабый человек на его месте тотчас же побледнел бы и пробормотал дрожащим голосом что-нибудь вроде: «Я сам не знаю, как это получилось… Поверьте, сударь, это была роковая ошибка… Я больше не буду, только отпустите меня, ради Христа!» Но Мак был не из таких. Он не собирался просить пощады. Решив бороться до конца, он подумал, что, в конце концов, тот, кто отважился играть Фауста на исторической сцене, должен нести в себе хотя бы частицу неукротимого фаустовского духа, иначе он неизбежно провалит эту роль.
– Похоже, что нас обоих привело сюда одно и то же дело, – произнес Мак ровным голосом, в котором не чувствовалось ни капли растерянности или испуга. – Вы, несомненно, знаменитый доктор Фауст. Но ведь и я тоже Фауст – если, конечно, признавать авторитет столь влиятельной особы, как Мефистофель.
– Мефистофель ошибся!
– Великие не ошибаются, они творят историю. Законы – это их ошибки, ставшие всеобщим правилом.
Фауст выпрямился, расправил плечи и шагнул к Маку, воинственно задрав подбородок. Теперь они стояли друг напротив друга. Несмотря на свой весьма средний рост, ученый доктор выглядел довольно внушительно.
– Я не собираюсь выслушивать всякий казуистический вздор от того, кто присвоил мое имя! – надменно произнес Фауст. – Берегитесь! Я страшно отомщу вам, если вы не оставите своих дурацких притязаний на место, которое по праву принадлежит мне, и не уберетесь отсюда вон!
Мак поглядел на него сверху вниз:
– Больно много вы о себе воображаете. Я-то как раз на своем месте. Мефистофель заключил сделку со мной и ни с кем другим. Вы можете оспаривать свои права до конца времен, только вряд ли что-нибудь получите.
– Оспаривать права? О нет, я сделаю гораздо больше! Вы забываете, с кем имеете дело. Я сотру вас с лица земли с помощью страшных заклинаний! Так вам и надо! По вору и мука!
– Ой ли?
– Ой, ой. То есть так оно и будет. Я накажу вас за ваши грязные делишки!
– Никогда бы не подумал, что профессора умеют так скверно ругаться, – притворно вздохнул Мак. – Теперь послушайте, что я скажу вам, Фауст. Я бросаю вам вызов. За мной стоит огромная мощь Сил Тьмы. Вы не учли этого важного обстоятельства, когда кричали здесь о своем могуществе. Вне всякого сомнения, я гораздо лучше справлюсь с ролью Фауста, чем вы сами!
Фауст пришел в бешенство. Глаза его налились кровью, пальцы судорожно сжимались в кулаки и вновь разжимались. Он с трудом сдерживался, чтобы не закатить стоящему перед ним негодяю оплеуху. Справившись с первым приступом гнева, он рассудил, что запугивать самозванца бессмысленно. Он прибыл сюда отнюдь не для участия в глупейшем споре. Его цель – занять свое место в Тысячелетней Войне меж двумя великими силами – Светом и Тьмой. А препираться с Маком (которому, впрочем, он не смог бы причинить никакого вреда) означало тратить время впустую.
– Прошу прощения. Я, кажется, немного погорячился, – проворчал он. – Давайте поговорим разумно.
– Как-нибудь в другой раз, – ответил Мак; в эту самую минуту полог, завешивающий вход, колыхнулся, и в шатер вошел Василь, кинув на Фауста подозрительный взгляд.
– Кто это?
– Один старый знакомый, – ответил Мак слуге. – Его имя… гм… оно тебе ничего не скажет, да и не так уж это важно. Он собирался уходить, когда ты вошел.
Василь повернулся к Фаусту. Ученый доктор заметил, что в руке у этого полного розовощекого юноши блестит длинный кинжал, а выражение его лица отнюдь не располагает к дальнейшим разговорам.
– Да, – подтвердил Фауст, – я уже ухожу. До встречи…– ему было очень трудно произнести это слово; после недолгой, но тяжкой борьбы с самим собой он прибавил: – Фауст…
– Да-да, до встречи, – ответил Мак.
– А кто та женщина, которая стоит возле нашего шатра? – спросил Василь.
– Это Маргарита, – сказал Фауст. – Она ждет меня.
– Вот и забирайте ее с собой. Не хватало еще, чтобы гулящие девки шатались возле нашего жилья.
Фауст был вынужден молча снести еще и это. Он не смел возражать, не смел объявить о том, кто он есть на самом деле, не переговорив прежде с Мефистофелем. Князю Тьмы может прийтись не по вкусу, если кто-то своевольно вмешается в ход событий и испортит ему игру, прервав Тысячелетнюю Войну. Когда затрагивается честь демона, нужно действовать очень осторожно.
Фауст повернулся и вышел прочь. Маргарита, которой, очевидно, уже наскучило ждать, подбежала к нему и спросила:
– Ну, что?
– Ничего, – ответил Фауст.
– Что значит «ничего»? Разве ты не сказал ему, кто ты такой?
– Сказал.
– Тогда почему ты не занял его место?
Фауст остановился и строго посмотрел на девушку.
– Все гораздо сложней, чем ты думаешь, – ответил он. – Сначала я должен поговорить с Мефистофелем. А с ним я пока еще не встречался.
И он зашагал дальше, но тут дорогу ему преградили трое солдат в железных шлемах, вооруженные копьями.
– Эй, ты! – окликнул Фауста один из них.
– Я? – спросил Фауст.
– Здесь больше никого нет, кроме нее, но я не к ней обращаюсь.
– Ну, – сказал Фауст, – так что вам от меня нужно?
– Ты что здесь делаешь?
– Вас это не касается, – ответил Фауст. – Разрешите пройти.
– Нам приказано глядеть в оба за такими, как ты. Шатаются тут всякие по лагерю… Тебе придется пройти с нами. Вместе с нею, – он кивнул в сторону Маргариты.
Фауст понял, что неосторожные слова могут погубить его. Вспыльчивость и высокомерие были серьезными недостатками профессора алхимии Ягеллонского Университета. (Мак, к своему счастью, не обладал этими отрицательными свойствами неукротимого фаустовского духа.) Решив исправить свою ошибку, Фауст сказал:
– Господа, я сейчас вам все объясню…
– Разговаривать будешь у капитана, начальника караула, – ответил солдат. – Марш вперед, да смотри, без фокусов, не то я ударю тебя копьем!
И они увели Фауста вместе с Маргаритой.

Глава 4

– Что новенького? – спросил Мак, как только Фауст вышел из его шатра.
– Важные новости, мой господин, – сказал Василь. – Сам дож Энрико Дандоло хочет видеть вас. Вы должны явиться к нему как можно скорее.
– Как?.. Правда?.. А как ты думаешь, чего ему надо от меня?
– Мне он, разумеется, ничего не сказал. Но у меня есть кое-какие соображения на этот счет.
– Что ж, поделись со мной своими мыслями, добрый слуга, пока я буду умываться и приглаживать волосы.
И Мак приступил к своему туалету, жалея о том, что Мефистофель и ведьмы, колдовавшие над его внешним обликом, не снабдили его сменой белья.
– Ну, так что из себя представляет Энрико Дандоло? – спросил он.
– Это грозный старец, – ответил Василь. – Как венецианский дож, он командует отборной частью христианского войска. Его солдаты очень дисциплинированы и хорошо обучены. Венеция пополняет наши продовольственные запасы и поставляет нам другие необходимые товары. В ее руках находится транспорт. Все, кто принимает участие в этой кампании, в какой-то мере зависят от Венеции, и я думаю, что венецианцы не упустят случая напомнить нам об этом. Сам Дандоло слеп и немощен телом, как человек, которому давно уже перевалило за восьмой десяток. В таком возрасте знатные господа удаляются на покой, к родному очагу, и слуги подают им по утрам овсянку в постель. Но не таков Энрико Дандоло! Весь путь из Европы до стен Константинополя он проделал верхом, вместе с войском. Под Сабо его видели в первых рядах гвардии, где он призывал воинов покорить этот венгерский город, если они хотят, чтобы Венеция приняла участие в Крестовом походе. В конце концов им пришлось подчиниться. Конечно, поднялся ропот; многие говорят, что священная война превратилась таким образом в авантюру, в которую их втянули ради защиты торговых интересов Венеции. Лично я не осмелюсь иметь свое собственное мнение на сей счет до тех пор, пока вы, мой господин, не скажете мне, на чью сторону вы встали.
– Мудрое решение, – сказал Мак, расчесывая пятерней свои густые кудри.
– Встреча с венецианским дожем, – продолжал Василь, – открывает перед вами разные возможности.
– Это правда.
– Союз с Венецией может принести вам сказочное богатство, о каком не мечтал ни один смертный. Но, конечно, существует альтернативный вариант.
– Какой же? – спросил Мак. Василь вытащил кинжал. Попробовав острие кончиком пальца, он положил клинок на стол перед своим господином.
– Вот добрая толедская сталь. Если вы против Венеции, эта вещь может вам пригодиться.
Мак взял кинжал в руки и тоже попробовал острие. Затем спрятал его в рукав:
– Да… возможно, она мне понадобится – оставить зарубку на память.
Василь натянуто улыбнулся и, откинув полог, выглянул из шатра. По его знаку подошли двое солдат с зажженными факелами в руках, чтобы проводить Мака до шатра Энрико Дандоло. Василь упрашивал своего господина взять его с собой, но Мак наотрез отказался исполнить его просьбу и оставил своего молодого слугу в шатре, решив, что пришло время сделать свой выбор и исполнить задачу, поставленную перед ним Мефистофелем. Лишние свидетели, подумал Мак, могут только помешать. Чем дольше юноша будет оставаться в неведении относительно его истинной роли в происходящих событиях, тем лучше.
Мак шел, глядя по сторонам. В лагере было неспокойно. Несмотря на поздний час, бивачные костры горели ярко. Небольшие отряды пехоты проходили мимо Мака и его провожатых быстрым шагом; несколько закованных в латы всадников промчалось галопом, подняв пыль. Ночь была полна тревожных звуков – лязганья металла о металл, ржания и топота лошадей, приглушенного ропота человеческих голосов. Было похоже, что войско готовится к наступлению.
Наконец они подошли к просторному белому шатру. Сквозь щели неплотно прикрытого полога пробивался слабый свет. Венецианский дож сидел за низким столиком; перед ним стояло блюдо с драгоценными камнями, которые он перебирал пальцами. Энрико Дандоло был довольно высок ростом; несмотря на свой преклонный возраст, он держался очень прямо. Широкие одежды из жесткой парчи ниспадали на пол, скрывая его фигуру; на голове у него была маленькая бархатная шапочка, украшенная соколиным пером на венецианский манер. Седая бородка, поблескивающая в лучах светильника, словно серебро, подчеркивала вытянутый овал его лица. Тонкие бледные губы были поджаты, глаза подернуты мутно-серой непрозрачной пленкой – причиной слепоты величавого старца была катаракта. Слуга громко объявил о приходе лорда Фауста, недавно прибывшего с Запада, но венецианский дож даже не поднял головы.
– Прошу вас, любезный господин Фауст, присаживайтесь, – произнес Энрико Дандоло резким, дребезжащим голосом. Он говорил по-немецки правильно, но с заметным акцентом. – Слуги уже подали вино? Возьмите бокал, сударь, и располагайтесь поудобнее. Как вы находите эти безделушки? – он указал на драгоценности.
– Раз или два мне приходилось видеть нечто подобное, – сказал Мак, наклоняясь над столом, – но я никогда не встречал более прекрасных камней. Великолепная коллекция! Какая дивная игра, какой глубокий цвет!
– Взгляните на этот рубин, – продолжал Дандоло, вертя в белой холеной руке драгоценный камень размером с голубиное яйцо. – Разве он не прекрасен? Его мне прислал набоб Тапробэйна. А вот изумруд…– его пухлые пальцы уверенно потянулись к большому зеленому камню, – согласитесь, у него очень чистый блеск, что является большой редкостью для таких крупных изумрудов.

Предыдущая страница 5 Следующая страница


Коль с Фаустом тебе не повезло... 6

– Да-да, – ответил Мак, – конечно. Но я удивляюсь, сударь, как вы, будучи лишенным зрения, замечаете эти тонкости. Можно подумать, что кончики пальцев заменяют вам глаза…
Дандоло рассмеялся резким, неприятным смехом, который перешел в сухой кашель:
– Глаза на кончиках пальцев!.. Какая странная мысль! Однако в ней есть доля правды. Мои руки любят прикасаться к драгоценным камням. Перебирая их, они узнают каждую грань так же, как глаза узнают черты знакомых лиц и формы предметов. Другой мой каприз – роскошная одежда. О, в этом я настоящий венецианец. Я могу часами рассуждать о том, какими свойствами должны обладать разные ткани. Но все это лишь старческие причуды. Я пригласил вас отнюдь не затем, чтобы раскрывать вам секреты ткацкого ремесла и обсуждать свойства самоцветов. У меня есть нечто несравнимо более ценное, чем эти игрушки.
– Да, сударь? – сказал Мак.
– Смотрите, – Дандоло протянул руку к крышке громадного деревянного сундука, стоявшего чуть поодаль. Открыв сундук, он некоторое время ощупывал лежащие в нем предметы и наконец вытащил… плоскую деревянную доску, завернутую в мягкий бархат. Венецианский дож развернул ткань, и Мак увидел весьма искусно нарисованную картину.
– Как вы думаете, что это? – спросил старик у Мака.
– Не имею ни малейшего представления, – ответил тот.
– Это чудотворная икона Св. Василия. Говорят, она неким образом связана с Константинополем, и тот, кто обладает ею, держит в своих руках нить судьбы всего города. Предание гласит, что до тех пор, пока икона будет находиться в Константинополе, городу не грозит опасность. Никакие враги не смогут разрушить его неприступные стены. Вы поняли, зачем я показал вам эту вещь?
– Я… я теряюсь в догадках, сударь.
– Я хочу, чтобы вы кое-что передали от меня своему господину. Вы внимательно слушаете меня?
– Да.
Мозг Мака лихорадочно работал, пытаясь разгадать сложную политическую игру, которую вел дож Венеции, настоящий мастер интриг.
– Скажите Его Святейшеству, что я плюю на него, равно как и на отлучение от церкви. До тех пор пока эта икона находится в моих руках, я не нуждаюсь в его благословениях.
– Вы хотите, чтобы я ему это передал? – спросил Мак.
– Да. Слово в слово.
– Хорошо. Я скажу это папе римскому, если, конечно, мне удастся когда-нибудь с ним встретиться.
– Не шутите со мною, – холодно произнес Дандоло. – Я прекрасно знаю, что вы – посланник Рима, хотя вы упорно отрицаете это.
– К сожалению, вы ошиблись, – ответил Мак. – У меня совсем иные интересы.
– Так вы и вправду не представитель папы римского?
Вскинув голову, старик уставился на собеседника своими незрячими глазами, и Маку почудилось, что в мутной глубине этих глаз загорелся адский огонь. Даже если бы он и был послан к венецианскому дожу папой римским, он тотчас отрекся бы от своей миссии.
– Смею вас заверить, нет! Как раз наоборот! – воскликнул Мак.
Дандоло отвел свой взгляд. Некоторое время он молчал, размышляя над словами Мака, затем его тонкие губы тронула чуть заметная усмешка:
– Как раз наоборот, а?
– Так точно!
– Так чьи же интересы вы представляете? – спросил Дандоло.
– Я думаю, вы сами сможете догадаться, – уклончиво ответил Мак, припомнив свой недавний разговор с Фаустом; ему показалось, что эта осторожная манера ведения переговоров более всего подходит исполнителю роли ученого доктора Фауста в данный момент.
Некоторое время Дандоло обдумывал свой ответ.
– Я понял! Вас, должно быть, прислал Зеленая Борода, прозванный Безбожником. Он – единственный, кто до сих пор не имел здесь своего представителя.
Не имея ни малейшего представления о том, кто такой Зеленая Борода, Мак решил продолжать игру в вопросы и ответы вслепую.
– Я не скажу ни да, ни нет, – схитрил он. – Но если бы я и вправду был человеком этой самой Зеленой Бороды, что бы вы хотели передать ему?
– Скажите Зеленой Бороде, что мы всегда будем ему рады, если он примет участие в нашей кампании. Мы высоко оценим ту помощь, которую лишь он один сможет нам оказать.
– Я думаю, ваши слова его весьма заинтересуют. Но не прибавите ли вы что-нибудь более конкретное?
– Он должен начать наступление на Берегу Варваров не позже, чем через неделю. Вы сможете вовремя передать ему мое послание?
– Я много чего могу, – сказал Мак, – но сперва мне хочется узнать, зачем ему нужно это делать?
– Как зачем?.. Кажется, я выражаюсь достаточно ясно. Если Зеленая Борода, которому подчиняются все пелопоннесские пираты, будет и дальше соблюдать нейтралитет, корсары с Берега Варваров могут разрушить наши планы.
– Да, конечно, – поддакнул Мак, – а, кстати, что это за планы?
– Овладеть Константинополем, разумеется. Мы, венецианцы, и так уже до предела ослабили свой флот, когда выделили корабли для перевозки войска франков сюда, в Азию. Если пираты нападут на наши далматские владения в то время, когда мы увязли здесь, боюсь, нам придется очень жарко.
Мак кивнул и улыбнулся; однако на душе у него было отнюдь не так спокойно, как он старался показать. Так, значит, Дандоло собирается взять Константинополь! Этого нельзя допустить! Ни в коем случае! Значит, старик должен погибнуть. Сейчас, когда ему, Маку, представился такой удобный случай. Они одни в шатре, в лагере царит суматоха… Убить Дандоло будет несложно – ведь он слепой, и Мак сможет незаметно подкрасться к нему…
Улыбающийся лже-Фауст вытащил кинжал из рукава.
– Вы понимаете, – прибавил Дандоло, вертя в пальцах свой рубин, словно лаская его, – что мои планы относительно этого прекрасного города простираются очень далеко. Кроме вас и вашего господина, главы пиратов, о них пока еще не знает ни один человек.
– Это большая честь для меня, – учтиво ответил Мак, размышляя, как лучше заколоть старика – вонзить клинок в грудь или в спину?
– Константинополь видал на своем веку лучшие дни, – задумчиво произнес венецианский дож. – Некогда слава о нем гремела по всему свету. Многие народы боялись и любили его; многие искусные полководцы и гордые императоры лелеяли в своем сердце мечту овладеть им, словно редкой драгоценностью или прекрасной женщиной. Теперь этот город за зубчатыми белыми стенами – лишь бледная тень былого Царьграда, дурная пародия на самого себя, в которую превратило его неумелое правление слабых, безвольных и тупых царей. Повелители Константинополя цепляются за остатки прежней роскоши, словно престарелые кокетки – за яркие наряды и румяна, за ту мишуру, которая делает их еще более жалкими и смешными. Что за печальная судьба для города, некогда бывшего столицей могучего государства!.. И я положу этому конец. Нет, сам я не приму константинопольской короны. С меня довольно и той власти, которой я обладаю над Венецией! Но я посажу на византийский трон своего человека. Он будет слушаться меня во всем, и тогда, надеюсь, для этой страны и ее древней столицы еще настанет золотой век! Когда Венеция и Константинополь объединятся, весь мир с восхищением будет глядеть на расцвет науки, ремесел и торговли, который последует за этим союзом. Константинополь вновь обретет свое утраченное величие и былую славу.
Мак замер, зажав в кулаке кинжал. Речь Дандоло сильно подействовала на его воображение. Он уже был готов нанести смертельный удар, но руку его удержало внезапно возникшее перед его умственным взором видение дивного города, возродившегося под мудрой опекой дальновидного старца, – древнего города, ставшего центром просвещения и коммерции; города, которому, быть может, суждено сыграть в истории особую роль… Мак колебался; кинжал дрогнул – и повис в воздухе, остановившись на полпути к своей цели.
– А какую религию будут исповедовать греки? – спросил он.
– О, в этом вопросе я добрый католик. Несмотря на некоторые разногласия с Его Святейшеством, я разделяю интересы Рима во всем, что касается возвращения заблудшей овцы ее пастырю. Молодой Алексей торжественно поклялся мне, что как только он взойдет на трон, Византия вернется в лоно святой нашей матери, католической церкви. Тогда папа римский, конечно, снимет с меня отлучение от церкви, а может быть, даже захочет причислить меня к лику святых за беспримерный подвиг. Ведь до сих пор никому еще не удавалось разом обратить в истинную веру такое количество еретиков!
– О, мой господин! – воскликнул Мак, очарованный словами Дандоло. – Да хранит вас Бог! Ваши смелые замыслы вдохновляют каждого, кто удостоится высокой чести быть посвященным в них. Располагайте мною и моей жизнью, как вам угодно, господин мой! Я постараюсь быть полезен вам, чем только смогу.
Старик приподнялся со своего сиденья и прижал голову Мака к своей груди. Мак почувствовал, как его щеки коснулись жесткие волоски из бороды Дандоло. Морщинистое лицо венецианского дожа было мокрым от слез; он дребезжащим, срывающимся от прилива чувств голосом взывал к милости Небес. Мак хотел присоединиться к его жаркой молитве, полагая, что несколько приятных слов в адрес Добра, вполне уместных в данной ситуации, отнюдь не повредят его душе. Но внезапно снаружи раздался шум, послышались чьи-то возбужденные голоса, и тотчас же в шатер вбежало несколько вооруженных людей.
– Господин! – воскликнул один из них. – Бой начался! Вийярдуэн уже повел своих солдат штурмовать стену!
– Я должен быть там! – вскричал Дандоло. – Я буду сражаться вместе с ними! Мое оружие, быстро! Фауст, передайте мои слова Зеленой Бороде. Мы поговорим с вами позже!
С этими словами венецианский дож, почтительно поддерживаемый слугами, вышел из своего шатра, захватив с собою чудотворную икону. Драгоценные камни, которые он перебирал всего несколько минут тому назад, остались лежать на столе.
Мак остался один. Звуки шагов стихли вдали. На шелковистых стенах шатра плясали тени. Мак подумал, что пока он отлично справляется со своей ролью. Он спасет Константинополь и, конечно, не упустит при этом свою выгоду, как это делает Энрико Дандоло. Он повернулся, готовясь уйти, но тут взгляд его упал на стол, где лежали дивные драгоценности. Найдя небольшой холщовый мешочек, он наполнил его почти доверху и, по-воровски оглянувшись, выбежал из шатра.

Глава 5

Солдаты привели Фауста и Маргариту к низкому деревянному сооружению без окон, сложенному из массивных бревен. Фауст догадался, что перед ними подземная тюрьма. Войску, совершающему далекие переходы, не нужны крепкие каменные темницы, куда заключают преступников в городах всего мира, но даже в походном лагере должно существовать определенное место для пленных и нарушителей порядка. Эта подземная тюрьма была устроена по испанскому образцу – андалузские мавры были знатоками по части подобных дел! Проводя своих пленников по коридору, ведущему к подземным камерам-клеткам, стенки которых были сколочены из грубых шершавых досок, солдаты показали им миниатюрную походную камеру пыток – настоящее чудо техники тех времен. Все ужасные инструменты, с помощью которых палачи вырывают признания у несчастных жертв, были уменьшены в размерах и легко разбирались на части, благодаря чему их можно было перевозить вслед за армией, совершающей стремительные марш-броски.
– Конечно, здесь нельзя растянуть человека так, как это делают там, в Европе, – сказал один солдат, указывая на низенькую скамеечку, придвинутую поближе к огню. – Однако можно устроить ему сущий ад, пытая только огнем, поножами Св. Себастьяна и перчатками великомученицы Варвары. Видите эти маленькие клещи для вырывания ногтей? А тонкие иголки, которые вонзают в тело, прежде хорошенько их накалив? А вон те винтики в ручной костоломке? Костоломка занимает не больше места, чем обычные щипцы для щелканья орехов, но посмотрели бы вы, как она действует!.. У нас есть даже «железная дева» – не такая большая, как в Нюрнберге, конечно, зато с большим количеством шипов! Эти мавры, они знают, как разместить на квадратном дюйме целую сотню острейших шипов! Крючья у нас тоже меньшего размера, чем положено, но уж будьте покойны, они рвут плоть и отделяют мясо от костей ничуть не хуже, чем обычные.
– Вы не посмеете пытать нас! – воскликнул Фауст.
– Мы этим никогда не занимаемся, – ответил высокий угрюмый воин – очевидно, старший в этом маленьком отряде. – Мы простые солдаты, наше дело – убивать врагов в бою, в открытом и честном поединке. А уж будут вас пытать или нет – это решит начальник тюрьмы.
Как только дверь темницы захлопнулась за солдатами и пленники остались одни, Фауст, не теряя ни минуты, начал маленькой щепочкой вычерчивать на пыльном полу пентаграмму. Присев на колченогую табуретку, – никакой другой мебели в этой тесной, пахнущей сыростью камере не было – Маргарита наблюдала за его действиями. Фауст произнес нараспев длинное заклинание, однако оно не сработало. Причина была очевидна: горя желанием настичь мошенника, подписавшего сделку с Мефистофелем его именем, ученый доктор не позаботился о том, чтобы захватить с собой основные принадлежности, необходимые магу в его ремесле. Однако упрямый алхимик-чародей не оставил своих попыток. Стерев старательно выведенные знаки и линии, он тотчас же принялся чертить рядом новую пентаграмму. Маргарита, которой надоело наблюдать за возней Фауста, встала с табуретки и начала ходить взад-вперед по камере – от одной стенки к другой, словно пантера, посаженная в тесную клетку.
– Смотри, не наступи случайно на пентаграмму, – предупредил ее Фауст.
– Не наступлю! – сердито ответила девушка. – Долго мы еще будем здесь сидеть? Ты собираешься что-нибудь делать, в конце концов?
– А чем же я, по-твоему, занимаюсь? – отпарировал Фауст.
Порывшись в своем кошельке, он с трудом набрал щепотку белены. Добавил веточку омелы,[27 - Омела – растение с белыми ягодами, веточками которого жители Англии украшают свои дома на Рождество.] оставшуюся с Рождества. Вытряхнул из рукава немного сурьмы. Два кусочка кожи он оторвал от своих башмаков. Что еще?.. Обычная грязь, которой сколько угодно на земляном полу тюрьмы, наверняка подойдет вместо земли, взятой с кладбища. А вот чем заменить порошок мумии?.. Ученый доктор начал сосредоточенно ковырять в носу, засовывая палец все глубже и глубже. Вытащив палец, он внимательно осмотрел налипшую на него слизь.
– Фу, как гадко! – сказала Маргарита.
– Помолчи, – грубо оборвал ее Фауст. – Эта штука может спасти тебе жизнь!
Наконец все приготовления были закончены. Взмахнув руками, Фауст громко продекламировал какие-то стихи на непонятном языке. Нарисованная на полу пентаграмма засветилась розоватым светом. Это зарево, едва заметное вначале, постепенно разгоралось все ярче и ярче.
– Ах, у тебя все-таки получилось!.. – воскликнула Маргарита. – Вот здорово!
– Тише, – прошипел ученый доктор, оглянувшись через плечо. Затем, повернувшись лицом к пентаграмме, он торжественно произнес: – О, дух из темных глубин Земли! Заклинаю тебя именем Асмодея, именем Вельзевула, именем Велиала…[28 - Велиал (библ.) – имя Сатаны.]
И тут из центра пентаграммы раздался голос, принадлежащий молодой женщине. Он прозвучал отчетливо и как-то механически-правильно и бездушно:
– Пожалуйста, прервите свое заклинание. Вы говорите не с духом.
– Вы не дух?.. – растерянно пробормотал Фауст. – А кто же вы?
– Говорит автоответчик Службы связи Инферно. Примененное вами заклинание не имеет достаточной магической силы. Советую вам исправить свою ошибку. Пожалуйста, проверьте ваш волшебный состав, и если заметите отсутствие какого-либо элемента или нарушение пропорций смешанных веществ, добавьте недостающие ингредиенты. Затем прочтите заклинание вновь. Благодарю за внимание. Всего хорошего.
Что-то негромко щелкнуло, и розовое сияние, исходившее из центра пентаграммы, погасло.
– Подождите! – горестно воскликнул Фауст. – Я знаю, что нарушил пропорции и составил свою волшебную смесь не из тех веществ, которые рекомендуют применять для заклинанья духов. Но ведь у меня было почти все, что нужно!.. А то, чего не хватало, я, пожалуй, не смогу достать никогда. Неужели вы не можете сделать одно-единственное исключение…
Он не получил никакого ответа на свою просьбу. Розовый свет пропал бесследно, как будто его и не было. В наступившей тишине слышно было, как Маргарита постукивает ножкой по полу.
Немного погодя двое заключенных услышали шум, доносившийся с улицы. Топот бегущих ног. Бряцанье оружия. Скрип больших деревянных колес, вертящихся на несмазанных осях. Резкие выкрики команд. Но сквозь этот шум можно было расслышать другой звук – приглушенный человеческий голос. Фаусту показалось, что невидимый обладатель этого голоса монотонно твердит какое-то заклинание. Шепотом приказав Маргарите сидеть тихо, Фауст приник ухом к стене. Ну, конечно, это невнятное бормотание доносилось из соседней камеры! Но человек, сидевший в ней, не колдовал, а молился.
– Услышь меня, Господи, – говорил он. – Я никому не сделал зла, и тем не менее я ввергнут во тьму дважды – своею собственной слепотой и мраком этой проклятой тюрьмы. Я, Исаак, царствовавший в Константинополе, заботясь о своей душе, выразил свою добрую волю, передав церквям Константинополя следующее…
Далее шли завещания разным церквям и отдельным священникам, настолько длинные, монотонные и скучные, что Фауст успел повернуться к Маргарите и шепнуть:
– Ты знаешь, кто находится в соседней камере?
– Меня это не интересует, – раздраженно ответила она. – Я бы на твоем месте подумала, как бы выбраться из нашей.
– Молчи, женщина! В этом застенке рядом с нами томится Исаак, престарелый царь Константинополя, свергнутый с престола своим жестоким братом. Новый правитель, взойдя на византийский трон, приказал ослепить несчастного Исаака и заточил его в темницу.
– Да, компания у нас хорошая, ничего не скажешь, – не без сарказма ответила девушка.
– Молчи!.. Я слышу, как кто-то входит в его камеру…
Фауст услышал, как поворачивается ключ в замке. Скрипнув, дверь отворилась, затем закрылась опять. Стенка меж двумя камерами была настолько тонка, что ему удалось различить даже звук шаркающих шагов. Молящийся умолк. Через несколько секунд он спросил печальным, но ровным и спокойным голосом:
– Кто вошел ко мне? Палач? Говори же, ибо я не могу тебя видеть.
– Так же, как и я тебя, – ответил низкий голос, очевидно, принадлежавший вошедшему. – Но я пришел сюда отнюдь не затем, чтобы толковать о твоем или моем зрении. Я предлагаю помощь.
– Предлагаете что?..
– Помощь. П-о-м-о-щь. Освобождение! Неужели ты не узнал моего голоса, Исаак? Я Энрико Дандоло!
– Это венецианский дож! – взволнованно прошептал Фауст, обернувшись к Маргарите. – Энрико Дандоло, всесильный дож Венеции!.. – И, возвысив голос, он воззвал: – Дож Дандоло! Милосердия и справедливости! Мы взываем к вам, прося о заступничестве!
Послышались приглушенные голоса, чьи-то тяжелые шаги… Дверь в камеру, где находились Фауст и Маргарита, распахнулась. На пороге стояло двое солдат. За ними была видна высокая, прямая фигура Энрико Дандоло в дорогом одеянии из красной и зеленой парчи. В руках у венецианского дожа была чудотворная икона Св. Василия.
– Кто звал меня? – спросил Дандоло.
– Я, Иоганн Фауст, – ответил ученый доктор. – Я попал сюда по недоразумению. Я прибыл к Константинополю, чтобы добиться справедливости… Здесь находится еще один человек, выдающий себя за Иоганна Фауста, то есть за меня. Этому бесстыжему лгуну удалось обмануть даже одного из могущественнейших духов Преисподней. Он утверждает, что он – великий чародей, но это вранье! Это я великий маг!
– Так-так, понятно, – сказал Дандоло, приподняв одну бровь.
– Умоляю вас, Энрико Дандоло, выпустите меня отсюда. Я стану вам могущественным союзником!
– Если вы и вправду великий маг, то почему же вы до сих пор не освободились из этой тюрьмы с помощью своих заклинаний?
– Даже самому искусному магу нужно кое-какое оборудование помимо своего мастерства, – ответил Фауст. – Мне не хватило одного-единственного компонента, чтобы составить волшебную смесь! Если бы у меня был кусочек… Впрочем, та икона, которую вы держите в руках, вполне подойдет!
Энрико Дандоло гневно нахмурил брови:
– Вы собираетесь проделывать свои фокусы с чудотворной иконой Св. Василия?
– Я собираюсь заклинать духов с ее помощью. Для чего же еще предназначены чудотворные иконы?
– Единственное предназначение чудотворной иконы Св. Василия – хранить город Константинополь, – сухо ответил Дандоло.
– О да, конечно, – саркастически заметил Фауст. – Только ее святое покровительство этому городу отнюдь не играет вам на руку, не правда ли?
– Это уже не ваше дело, – отрезал Дандоло.
– Возможно, в этом вы правы, – сказал Фауст. – Все равно, выпустите нас отсюда. Мы никому не причинили зла, и мы не принадлежим к числу ваших врагов.
– Кажется, совсем недавно вы заявляли, что в совершенстве владеете искусством магии, и даже предлагали мне свои услуги, – сухо произнес Дандоло. – Посмотрим, кем вы окажетесь на самом деле. Я еще вернусь.
С этими словами он резко повернулся кругом и ушел, сопровождаемый двумя солдатами. Дверь со стуком захлопнулась, и пленники услышали, как ключ, скрипя, поворачивается в замке.
– С этими тупоумными упрямыми венецианцами просто невозможно разговаривать! – пробормотал Фауст.
– О, Господи, что же нам теперь делать? – жалобно простонала Маргарита.
Она была готова расплакаться от страха и чувства безысходности. Фауст чувствовал себя не лучше, хотя совсем по иной причине: он был вне себя от злости на такой глупый поворот судьбы, на свое унижение, на весь мир, столь плохо продуманный Творцом. Благодаря всему этому искуснейший маг должен сидеть в сырой темной подземной камере, и каждый солдат, вчерашний смерд, волен насмехаться над ним. Оскорбленная гордость оказалась сильнее страха смерти. Скрипя зубами, ученый доктор метался взад и вперед по камере. В уме его возникали десятки планов побега, но – увы! – пока среди них не было ни одного реального. Какую непростительную оплошность он совершил, отправившись в погоню за Мефистофелем без полного набора магических принадлежностей! Фауст вспомнил, как он путешествовал по Европе. Его объемистая сумка с порошками, жидкостями и мазями всегда была при нем. Неужели университетская должность профессора и размеренная спокойная жизнь так сильно притупили его живой и острый ум, сделав из него самодовольного глупца, каких полным-полно во всех европейских городах?.. Ученый доктор оборвал себя, решив, что сейчас не время предаваться воспоминаниям.
Он опять наклонился над своей пентаграммой – без особой надежды на успех, просто для того, чтобы чем-нибудь заняться.
Каково же было его удивление, когда он увидел, что линии пентаграммы светятся в темноте! Свет разгорался постепенно, как и в прошлый раз; но вот розовое зарево изменило свой цвет, став сначала багрово-красным, затем оранжевым – верный признак того, что скоро здесь появится дух из Преисподней.
Когда, наконец, из самого центра пентаграммы взметнулись языки пламени и огненный смерч закружился, превращаясь в призрачную фигуру, с каждой секундой обретающую все более отчетливые формы, Фауст воздел руки и торжественно воззвал:
– О, дух! Я вызвал тебя из мрачных подземных глубин…
– Нет, это не вы меня вызвали, – произнес таинственный пришелец, принявший наконец образ низенького рыжего демона с лисьей физиономией, чью голову венчали короткие козлиные рожки. Плотно облегающий костюм из тюленьей кожи обрисовывал его складную фигуру.
– Как это – не я?.. – спросил озадаченный Фауст.
– Я явился сюда по своей собственной воле. Меня зовут Аззи. Я демон.
– Рад вас видеть, – отвесил легкий поклон Фауст. – Я Иоганн Фауст. А это моя подруга Маргарита.
– Я знаю, кто вы, – сказал Аззи, – и даже более того. Мне известны все ваши приключения, и, разумеется, я не упускал из виду Мефистофеля и того молодого парня, который выдает себя за Фауста.
– Тогда вы не можете не знать, что он – лжец и самозванец! – воскликнул ученый доктор. – Настоящий Фауст – это я!
– Конечно. Фауст – это вы.
– И что же?
– Я предпринял некоторые шаги, чтобы оценить сложившуюся ситуацию. И вот, как видите, явился, чтобы сделать вам одно предложение…
Из груди Фауста вырвался восторженный вопль:
– О-о! Наконец-то!.. Признание! Возмездие!.. Вечное наслаждение!.. Клянусь пиром двенадцати богов…
– Не торопитесь, – остудил его Аззи. – Не все сразу. Вы еще не выслушали мою речь до конца.
– Ну, так говорите же скорее!
– О, нет, только не здесь. Подземная тюрьма франков – неподходящее место для подобных переговоров.
– И что же теперь делать?
– Есть у меня на примете одна горная вершина, – сказал Аззи. – Это высочайший пик Кавказа. Она находится совсем рядом с той горой, на которой легендарный Ной высадился из своего ковчега, когда схлынули воды Всемирного Потопа. Там я смогу изложить вам свое предложение, не нарушая общепринятых традиций, со всеми необходимыми формальностями.
– Тогда – скорее к этой горной вершине!
– Эй! А как же я?.. – забеспокоилась Маргарита.
– А как же она? – спросил Фауст.
– Она не может отправиться с нами, – покачал головой Аззи. – Мы должны переговорить с глазу на глаз. Мое предложение касается только вас одного, а не какой-то уличной девки…
– Нахал! – истерически взвизгнула Маргарита. – Я путешествую вместе с ним! Я даже помогала ему в колдовстве! Он сам взял меня с собой! Это из-за него я попала в эту тюрьму! Иоганн, неужели ты бросишь меня? – голос ее зазвенел, на глазах показались слезы. – Неужели ты оставишь меня здесь одну?
Фауст отвернулся от нее и тихо сказал Аззи:
– Она мелет чепуху. Не обращайте на нее внимания. Я готов следовать за вами. Только…
– Даю вам слово чести, – успокоил его Аззи, – что с ней не случится ничего дурного.
– Вы уверены в этом?
– Будьте покойны. Я никогда не дал бы честного слова, если бы не был в нем уверен, – гордо ответил демон. – И я никогда не ошибаюсь.
– Тогда – вперед! – сказал Фауст. – Маргарита, мы… мы скоро вернемся, вот увидишь. Поверь, мне самому неприятно оставлять тебя одну, но… Понимаешь, дело есть дело.
По правде говоря, Фауста не слишком огорчала эта разлука. Маргарита оказалась совсем не такой покладистой, скромной и услужливой, какой он представлял себе простую девушку.
– Нет! Нет! Возьми меня с собой! – закричала несчастная женщина, бросаясь к Фаусту и пытаясь обнять его за шею. В это самое время Аззи щелкнул пальцами, и фигура ученого доктора исчезла в дыму и пламени. Маргарита испуганно отпрянула назад. Когда густые клубы дыма рассеялись, она увидела, что осталась совсем одна. В наступившей тишине был отчетливо слышен топот нескольких пар ног, обутых в тяжелые сапоги. Шаги приближались. Солдаты подошли к двери ее камеры.

Глава 6

Аззи вместе с Фаустом взвился высоко над башнями Константинополя и с быстротой метеора помчался на юго-запад. Внизу богатым пестрым ковром раскинулись равнины Анатолии. Они пролетали над редкими селениями, над домиками, выстроенными из самодельного глиняного кирпича – здесь жили тюркские племена, пришедшие в эти края из дальнего далека и до сих пор продолжающие свои набеги на северные территории, где возвышались укрепленные городские стены. Вскоре пейзаж резко изменился: бесконечной чередой тянулись бесплодные холмы, а впереди показались белоглавые Кавказские горы. Аззи начал набирать высоту, и Фауст поежился от холода. Воздух стал более разреженным. Глянув вниз, ученый доктор увидел вершины гор; снеговые шапки сверкали на солнце. Казалось, что какой-то исполин обложил их ватой, как хрупкие елочные игрушки – пушистые белые облака окружали высочайшие пики со всех сторон.
– Видите вон ту высокую гору впереди? – спросил Аззи у Фауста, наклонившись к самому уху ученого доктора; голос демона на несколько секунд заглушил свист ветра. – Мы полетим прямо туда.
Они приземлились на вершине, напоминавшей ровную поверхность стола. Солнце стояло почти в зените, его лучи ярко освещали небольшую ровную площадку под их ногами. Фауст удивился: ведь когда они покинули лагерь франков под Константинополем, время приближалось к полуночи. Он хотел расспросить Аззи, как ему удалось проделать этот ловкий фокус со сменой дня и ночи; но, побоявшись обнаружить свое невежество перед адским духом, ученый доктор спросил только:
– Где мы?
– На горе Крещендо, высочайшем пике Кавказа, – ответил тот. – Неподалеку отсюда находится гора Арарат, где высадился Ной после Всемирного Потопа.
Фауст подошел к самому краю ровной площадки. Воздух был так чист и прозрачен, что, казалось, подняв взор к небу, можно было проследить за полетом ангела в бескрайней синеве или увидеть Небесные Чертоги. У подножья гор раскинулись плодородные долины. Прищурившись, Фауст разглядывал поля и виноградники, окружавшие мирные селения. А за зелеными долинами, почти на самой вершине одной из невысоких гор, ученый доктор заметил замок из розового камня, окруженный белой стеной, по углам которой возвышались ажурные башенки. Это сооружение издалека напоминало ученому доктору пышный торт со взбитыми сливками.
– Что это? – спросил он.
– Замок Раздол, – негромко сказал Аззи. – Вы можете стать его владельцем, если согласитесь работать на меня и будете делать то, что я вам скажу.
– А чем знаменит этот замок Раздол? – спросил Фауст.
– Вы, наверное, заметили, что его стены несколько необычного цвета. Они сложены из розового камня, Камня Счастья. Это очень редкий и древний камень. Он сохранился со времен Золотого Века, когда все живые твари и все вещи в мире ладили друг с другом, а люди были так счастливы, как никогда уже не будут. Этот камень насквозь пропитан эссенциями радости и чистого восторга, и даже тот, кто просто находится поблизости от него, испытывает прилив бодрости; этот камень поистине творит с людьми чудеса: каким бы угрюмым и мрачным ни был человек, от его дурного настроения и следа не останется в тот самый миг, когда его нога или рука коснется розового Камня Счастья. Подумайте, ведь в этом замке вы можете быть так беззаботно счастливы, как нигде на свете. В нем каждый обретает то, чего ему не хватало, по чему он тосковал и к чему стремился всю свою жизнь. Кроме роскоши и неги, там вас будет ждать веселая стайка красавиц на любой вкус. Эти юные дамы, Фауст, настолько прекрасны, что каждая из них могла бы заставить ангела заплакать… Но я, кажется, увлекся: не дай бог, какой-нибудь херувим действительно захочет проверить это на собственном опыте, а начальство застигнет его за столь неподходящим для ангела занятием.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны, Роберт Шекли

– Издалека замок Раздол кажется совсем игрушечным…
– Воздух и свет на этой горной вершине обладают волшебным свойством: если, слегка прищурив глаза, вы посмотрите на любой далекий предмет, то разглядите его во всех подробностях, как если бы вы вдруг оказались рядом с ним. Это похоже на гигантское увеличительное стекло. Попробуйте!
Фауст прищурился.
Сначала он напряг свое зрение почти до предела, так что увидел глухую стену всего лишь в двух дюймах от собственного носа. Медленно приоткрывая веки, он добился наконец того, что взгляду открылась широкая панорама дворца на горной вершине. Волшебные замки из арабских сказок, где жили нежные принцессы и куда по воле рока попадали отважные мореплаватели и прекрасные принцы, показались бы их гордым обитательницам жалкими лачугами, если бы они хоть раз побывали в Раздоле. Прозрачные струи фонтанов сверкали на солнце, разбивались на миллионы искрящихся капель, похожих на крупные алмазы, и падали обратно в каменные чаши бассейнов. От фонтанов разбегались посыпанные гравием тропинки – они вели в роскошный фруктовый сад. Там, меж аккуратно постриженных деревьев и кустов, бродили ручные олени. Разноцветные попугаи перелетали с ветки на ветку; когда их шумная стайка поднималась в воздух, мелькание пестрых крыльев можно было принять за волшебную, переливающуюся яркими красками радугу. По дорожкам, ведущим из дома в сад, взад и вперед сновали проворные слуги в белых одеждах. На головах они несли тяжелые медные подносы, уставленные богатыми яствами и тонкими винами. Чего здесь только не было – арабские сласти, засахаренные фрукты, диковинные заморские плоды, которым даже ученый доктор Фауст не смог бы подыскать названия, орехи, ароматное жаркое и блюда из птицы… Слуги почтительно предлагали эти изысканные кушанья гостям, облаченным в длинные одежды из шелка и парчи. Среди гостей, прогуливающихся по саду, Фауст заметил группу атлетически сложенных мужчин, одетых просто и скромно. Почти все они носили небольшие клинообразные бороды. Пристально вглядываясь в лица и фигуры незнакомцев, ученый доктор подумал, что никогда еще ему не приходилось встречать столь благородной осанки, столь гордой посадки головы и таких строгих, правильных черт лица. Они были похожи на ожившие творения величайших скульпторов Древнего Рима.
– Кто эти люди? – спросил Фауст у Аззи.
– Философы, – ответил тот. – Вы сможете вести с ними беседы о природе и сущности вещей и явлений, о причинах и следствиях, об истории племен и городов и о тысяче других вещей. Их широкая образованность послужит прекрасным дополнением к вашему блестящему уму. А теперь посмотрите вон на ту белую башенку, увенчанную куполом – чуть левее фонтана, возле которого прогуливаются гости, видите? Она стоит отдельно от дворцового ансамбля.
– Да, вижу. Это здание…
– Сокровищница Раздола. Одна из крупнейших в мире. Там есть настоящие диковины: изумруды и алмазы самой чистой воды, небесно-голубые сапфиры и красные, как кровь, рубины, изумительный жемчуг – его собирали в течение многих столетий, кубки и чаши из нефрита, изделия искуснейших ювелиров и старых мастеров чеканки, и много других редкостей.
Фауст прищурил глаза и посмотрел куда-то в сторону:
– Там, на горизонте, что-то темнеет… Похоже на огромное облако пыли, которое движется по холмистой степи.
Аззи взглянул туда, куда указывал доктор:
– Не обращайте внимания.
– Но все-таки, что это такое?
– Если вам непременно хочется все знать, извольте: это передовые отряды турок.
– Они тоже из замка Раздол?
– Боюсь, что нет. Они рыщут здесь в поисках добычи, словно стая голодных волков, уничтожая все на своем пути. Но замок Раздол они оставят в покое.
– Но что я буду делать, если они все-таки нападут на меня? – озабоченно спросил Фауст. – Тогда мне уже не помогут ни сказочные богатства, ни счастье, обретенное в волшебном замке…
– Панта рей[29 - Панта рей (греч. все течет) – основополагающее диалектическое положение (приписываемое Гераклиту, но, возможно, появившееся позже), согласно которому ничто не остается в покое, но все, подобно реке, находится в постоянном движении, в постоянном изменении. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] – так, кажется, говорят у вас в подлунном мире, – пожал плечами Аззи. – Однако не бойтесь, я не оставлю вас в беде. Я могу построить для вас не менее прекрасный замок, и даже целый город в любом месте, где вы только пожелаете. Как видите, я обладаю ничуть не меньшими способностями, чем джинны из арабских сказок. Даже большими – мне подвластно само время. Я могу перенести вас в любую эпоху. Если вы хотите прогуляться по древним Афинам, побеседовать с Платоном или поспорить с Аристотелем – пожалуйста, я могу это устроить. А может быть, вам будет интересно посетить Древний Рим, встретиться с Цезарем или с Виргилием?
– Ваше предложение очень заманчиво, – задумчиво произнес Фауст, – но как насчет того, чтобы вернуть меня на мое законное место в Тысячелетней Войне меж силами Света и Тьмы?
– Я мог бы вам в этом помочь, – ответил Аззи, – хотя и не по моей вине вы вышли из игры. Это была глупейшая ошибка Мефистофеля, чересчур самонадеянного Князя Тьмы. У него есть обширные связи в обоих мирах, но – увы – он не обладает столь необходимыми для современного демона качествами: коварством и дальновидностью. Тем хуже для самого Мефистофеля, ибо я намерен преподать ему хороший урок. Но сначала мне нужно будет уточнить некоторые детали. Война уже объявлена, а Силам Света и Тьмы может не понравиться, если кто-то вмешается в их внутренние дела, расстроив тщательно продуманные планы великих духов из двух соперничающих между собой миров. Но я полагаю, что при благоприятном стечении обстоятельств, шепнув пару словечек нескольким важным особам, я сумею вернуть вас на ваше место, убрав Мака Трефу.
– Вы сделаете это? – воскликнул Фауст.
– Да. По крайней мере, попытаюсь, – сказал Аззи. – Но при одном условии.
– При каком же?
– Вы должны дать самую торжественную, самую ужасную клятву, которую вы знаете, что будете повиноваться мне во всем. Особенно это касается тех дел, которые так или иначе связаны с Тысячелетней Войной меж силами Света и Тьмы. Вы будете делать только то, что я вам скажу…
Фауст гордо выпрямился:
– Мне подчиняться вам? Мне, Фаусту? Да кто вы такой? Я доктор разных наук, всемирно известный алхимик, а вы? Какой-то нечистый дух, даже не назвавший своего полного имени!
– На месте мудреца и знаменитого ученого я бы не стал обзывать нечистым духом того, кто предлагает вам выгодную сделку, – обиделся Аззи. – Это всего лишь ярлык, который навешивают на нас, демонов, не слишком сведущие в подобных вопросах смертные. Кроме того, я не вижу никакого бесчестья в том, чтобы подчиняться демону. Многие люди делают это почти всю свою жизнь!
– Люди – может быть. Но не Фауст! – надменно ответил ученый доктор. – Кстати, позвольте узнать, зачем вам вообще нужна такая клятва?
– Затем, что у меня есть свой собственный план. Если все пойдет так, как нужно, вы сможете занять свое место в истории, а я – то место в иерархии духов, на которое давно претендую. Но, как я уже сказал, вы должны во всем меня слушаться. Соглашайтесь же! Я не буду слишком суровым начальником. Вы сами сможете убедиться, что умный человек и с дьяволом договорится! Итак, закончим бесполезный спор, давайте лучше подпишем договор.
Фауст надолго задумался. Искушение было слишком велико. Быть повелителем замка Раздол гораздо лучше, чем быть профессором алхимии в краковском университете, кто же станет спорить! По земным меркам это означало небывалый, головокружительный взлет. Этот демон мог превратить его в сказочно богатого человека. Этот демон мог исполнить его давнюю, заветную мечту – побывать в Древней Греции и в Древнем Риме (в молодости Фауст был буквально помешан на античности). Но мысль о том, что придется повиноваться Аззи, была противна ученому доктору. Какое-то странное внутреннее ощущение, похожее на дурное предчувствие, удерживало его. Дело было даже не в том, что во всех своих поступках Фауст предпочитал руководствоваться своим собственным мнением (которое, к слову сказать, нередко расходилось с общепринятыми взглядами), а в том, что его вся его свободолюбивая, гордая натура протестовала против того, чтобы подчиняться духу, который по всем существующим в мире законам должен был служить ему самому. Какая-то ловушка чудилась доктору в таком обмене ролями, не предусмотренном древними правилами сложной и тонкой игры между демонами и людьми, установленными еще в те незапамятные времена, когда в самый первый раз дьявол соблазнял человека.
– Я не согласен на ваши условия, – наконец ответил он.
Аззи вздохнул:
– Жаль. Но послушайте, ко всем земным благам, которые я пообещал вам, я могу добавить воплощение Вечной Женственности, тот идеал, который на протяжении многих веков ищут, но не могут найти поэты, художники и просто мечтатели, грезящие о возвышенной и тонкой красоте души и тела. Я имею в виду не простую женщину, а несравненную Елену Троянскую[30 - Елена, в греческих сказаниях прекраснейшая из женщин, дочь Зевса и Леды, сестра Диоскуров и Клитемнестры. Тесей и Пирифой похитили Елену и увезли в Аттику, но Диоскуры освободили ее. По совету Одиссея, который тоже сватался к Елене, многочисленные женихи поклялись признать ее выбор и всегда защищать ее. Елена обручилась с Менелаем и родила Гермиону. В споре трех богинь за золотое яблоко Эриды Елена была обещана богиней любви Афродитой Парису. При помощи богини Парис похитил Елену и увез ее в Трою. Верные своей клятве, все греческие цари и герои участвовали в Троянской войне, чтобы вернуть Елену. После гибели Париса Елена стала супругой Деифоба. После падения Трои она возвратилась домой, в Спарту. Елене воздавались божественные почести, она считалась минойской богиней произрастания. Другая версия сказания о Елене изложена Стесихором (ее позднее придерживался Еврипид). По этой версии Парис увез с собой в Трою лишь тень Елены, в то время как настоящая Елена после падения Трои была привезена Менелаем из Египта. Похвальное слово Горгия и Исократа Елене свидетельствует о необыкновенной притягательной силе этого образа, вдохновлявшего живописцев, поэтов и музыкантов на протяжении многих веков. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.].
– Елена меня не интересует. У меня уже есть девушка.
– Но ей далеко до Елены Троянской!
– Я уже сказал вам, что эта женщина меня не интересует.
Аззи улыбнулся:
– Но вы даже не взглянули на нее. Посмотрите.
Сложив пальцы в какую-то замысловатую фигуру, демон взмахнул рукой так, как это делают фокусники в цирке, и Фауст увидел, что кристально чистый горный воздух прямо перед ним начинает мутнеть и сгущаться. Через несколько секунд полупрозрачное туманное облако обрело очертания человеческой фигуры. Перед ученым доктором появилась женщина в белой тунике, застегнутой на одном плече; другое плечо было обнажено. Легкое одеяние не скрывало ни одной линии ее тела, однако женщина ничуть не была смущена. Она стояла, гордо подняв голову, глядя прямо перед собой. Фауст заметил, что глаза ее меняют свой цвет, словно в них отражается само небо: секунду назад они были голубыми, но стоило легкому облачку закрыть солнце – и они стали серыми, затем – чуть зеленоватыми, как морские волны, и вновь голубыми. Ее стройная фигура была воплощением классического образца женской красоты. В ней все было так гармонично, так соразмерно, что казалось нелепым восхвалять каждую ее черту в отдельности: скажем, ее тонкий и правильный профиль, ее брови, правильными дугами изогнутые над нежно-розовыми веками, ее густые вьющиеся волосы, ее руки с тонкими, но приятно округлыми запястьями, с длинными пальцами, ее высокую грудь, тонкую талию, линию бедер, похожую на очертания греческой амфоры… Все эти похвалы ее красоте были верными, но сама Елена не поддавалась описанию. Она была настолько хороша, что любая поэтическая метафора казалась бы плоской и бесцветной в сравнении с живой прелестью этой женщины. Она словно явилась из тех волшебных снов, когда душе на миг приоткрывается божественный свет, и человек видит перед собой воздушные, прекрасные образы… Но грезы обманчивы, они рассеиваются быстрее, чем тает легкий утренний туман под лучами восходящего солнца; Елена же была земною женщиной, существом из плоти и крови. Мелкие недостатки, которые, присмотревшись внимательно, можно было бы обнаружить в ее фигуре, лишь подчеркивали совершенство ее человеческого облика.
Фауст молча размышлял, глядя на Елену. Обладание ею обещало, кроме ни с чем не сравнимого наслаждения, еще одну выгоду: оно давало повод всем остальным мужчинам (за исключением женоненавистников, глубоких старцев и вообще равнодушных к женской красоте) завидовать счастливцу самой черной завистью. Поистине эта женщина была сказочным сокровищем, в сравнении с которым даже богатства царя Соломона казались ничтожеством.
Однако у каждой медали имеется обратная сторона. Всякий, кто обладает Еленой, в равной степени сам принадлежит ей. (Подумав еще немного, ученый доктор решил, что, может быть, даже не в равной, а в большей степени.) Он вынужден делить с нею свой жребий и состязаться с нею в славе. Это было бы тем более трудно для него, Фауста: ведь Елена известна во всем мире благодаря своему природному дару – красоте, а что мог противопоставить ее красоте профессор алхимии? Свои научные труды? Книжную премудрость?.. Он неизбежно проиграет подобное состязание. Да, войдет в историю, но люди будут помнить не о самом Фаусте – великом маге и алхимике или, скажем, мудром правителе, а о Фаусте – любовнике Елены. Даже если он не будет уступать своей подруге в физическом совершенстве, все равно слава Елены затмит его собственные достоинства. Парис, думал Фауст, был хорош собой и пользовался покровительством богини любви, иначе ему вряд ли удалось бы увезти Елену от супруга Менелая к себе в Трою. Но мало кто вспоминает сейчас о Парисе – все говорят о Елене, которую похитил некий юноша, отдавший Афродите золотое яблоко с надписью: «Прекраснейшей».
Рассуждая так, Фауст преодолевал дьявольское искушение. Конечно, этот рыжий черт обещал ему весьма соблазнительные вещи, но слишком уж непомерную цену по его, фаустовским, меркам он за них запросил. Фауст потому и Фауст, что всегда остается самим собой, подумал ученый доктор. Он никогда не станет послушной куклой в чьих бы то ни было руках – будь то руки женщины, мужчины или демона.
Отвернувшись от Елены и задрав кверху подбородок, он быстро произнес:
– Нет, нет! Я не возьму ее и не стану вам служить! – и застыл в напряженной, неестественной позе, боясь повернуть голову, чтобы не увидеть еще раз прекрасную Елену – ее красота слишком волновала его.
Аззи пожал плечами и улыбнулся. Казалось, его нисколько не удивил такой ответ. Должно быть, он хорошо знал, что Фауст сделан совсем не из мягкого теста, из которого слеплено большинство смертных, – тот материал, что пошел на ученого доктора, обладал твердостью алмаза и трудно поддавался обработке. Поняв, о чем думает Аззи, Фауст испытал прилив гордости – ведь, согласитесь, если даже демон восхищается вашей стойкостью, в этом, несомненно, что-то есть!
– Ну, хорошо, – сказал Аззи, – я сейчас уберу ее. Попытка – не пытка, а спрос – не беда. Раз, два…– он сделал несколько быстрых, ловких движений руками. Фауст невольно залюбовался ими – мастерство волшебника, как искусство пианиста, зачастую распознается по виртуозной работе пальцев. Аззи показал высший класс.
– Три!
Вокруг фигуры прекрасной женщины вспыхнуло красноватое зарево – и тотчас померкло. Елена оставалась неподвижна, взор ее все так же был устремлен куда-то вдаль. Аззи снова проделал сложные пассы, но и на сей раз ему не повезло – не появилось даже зарево.
– Что за чертовщина! – воскликнул демон. – Не странно ли? Обычно это заклинание работает безотказно. Надо будет как следует проверить его, когда у меня появится хоть немного свободного времени. А пока… у меня к вам небольшая просьба. Не побудете ли вы с ней немного? Я скоро вернусь и заберу ее. Елена – очаровательная женщина. Должно быть, ей порядком наскучило подземное царство, которым правит мрачный Аид, и она не откажется провести небольшой отпуск в подлунном мире.
Фауст посмотрел на нее – и сердце сильно забилось в его груди. Умом он понимал, что, согласившись, навсегда потеряет свою свободу, но голос сердца оказался сильнее доводов рассудка. Наконец, овладев собой, доктор Фауст ответил:
– Хорошо, я пригляжу за ней, пока вы будете отсутствовать. Но у меня есть Маргарита. Вы обещали, что с ней не случится ничего плохого…
– Не тревожьтесь, все будет хорошо, – успокоил его Аззи, – ей никто не причинит зла. Но должен вам сказать, что эта девушка вам совсем не пара.
– Вы и вправду так думаете?
– Да. Мы, демоны, никогда не ошибаемся в таких вещах. Мы видим человека насквозь, как если бы он был сделан из стекла. Когда пламя любви начинает угасать в его груди, это сразу становится заметно. Впрочем, мы отвлеклись от главного. Я еще встречусь с вами. Это отнюдь не последний наш разговор. Вы уверены, что я не могу соблазнить вас еще чем-нибудь? Может быть, у вас есть какая-то тайная мечта, ради которой…
– Нет-нет, спасибо за заботу.
– В таком случае – до свиданья. Мне пора.
– Подождите! – воскликнул Фауст. – Не могли бы вы снабдить меня кое-какими ингредиентами для Заклинания Перемещения? Иначе как мы с Еленой спустимся с этой неприступной горной вершины?
– Ах, извините, это вылетело у меня из головы, – сказал Аззи. – Хорошо, что вы напомнили мне.
И с этими словами он достал свою сумку с магическими принадлежностями, которую демоны всегда носят с собой. Такие сумки обладают волшебным свойством уменьшаться в размерах в сотни раз, когда владелец кладет их в карман, что делает их совершенно незаменимыми в долгих путешествиях. Сложенная походная волшебная сумка вместе со всем своим содержимым занимает не больше места, чем листок бумаги из записной книжки, да и весит она приблизительно столько же. Открыв сумку, Аззи выложил из нее несколько веточек вербы, пучки разных лекарственных трав, несколько плотно запечатанных бутылочек с этикетками, на которых было что-то написано по-арабски, редкие и драгоценные металлы высокой пробы, концентрированный змеиный яд и еще много разных предметов, необходимых магу в его ремесле. У Фауста глаза разбегались от такого изобилия: пожалуй, эта коллекция редкостей ничуть не уступала той, что осталась в его рабочем кабинете в Кракове.
– Спасибо вам, – сказал Фауст. – Этого мне хватит надолго. Имея в своем распоряжении такой богатый набор магических снадобий, я могу сам позаботиться о своей дальнейшей судьбе. С вашей стороны было огромной любезностью показать мне красоты Кавказа, и, конечно, пытаясь соблазнить меня, вы сделали все, что могли. Большего не мог бы пожелать ни один смертный. Вы были очень добры ко мне, Аззи. Но, к сожалению, я не могу принять ваше предложение. Я попытаюсь добиться справедливости и занять свое место в Тысячелетней Войне без посторонней помощи. Еще раз благодарю вас за заботу.
– В таком случае – прощайте! – сказал Аззи.
– Прощайте, – ответил Фауст.
Выпрямившись, они встали друг напротив друга; каждый поднял вверх правую руку с раскрытой ладонью – древний жест, которым маги всех времен и народов приветствовали друг друга при встрече и расставании. Затем на горной вершине сверкнули две багровые вспышки. Аззи исчез первым, а следом за ним – Фауст и Елена.

Глава 7

Все происходящее казалось Маргарите кошмарным сном. Ей часто приходилось слышать, что маги и волшебники – ненадежный народ, и связываться с ними не стоит. Однако то, что сделал Фауст, уже переходило все допустимые границы. Девушке оставалось только удивляться капризам своей судьбы, благодаря которой она в столь короткий срок перенеслась из Кракова под стены осажденного Константинополя и попала в тюремную камеру. Положение ее было не из приятных; к тому же она понятия не имела, за что ее арестовали. Одиночество пугало ее; она то тревожно металась по тесной камере, то замирала на месте, когда за дверью раздавался какой-нибудь шум. Вот и сейчас, когда на лестнице, ведущей вниз, послышались чьи-то тяжелые шаги, она вздрогнула и застыла, повернувшись лицом к двери, настороженно прислушиваясь. Шаги приближались. Лязгнул засов; дверь, ведущая в соседнюю камеру, заскрипев, отворилась.
На несколько секунд воцарилась тишина. Затем снова раздались звуки шагов в коридоре; они становились все громче, отчетливей… И наконец резко оборвались как раз напротив двери, ведущей в ее камеру.
Маргарита попятилась от двери, услышав, как поворачивается ключ в тяжелом замке. Забившись в угол, она смотрела, как дверь распахивается настежь. Эти несколько секунд показались ей вечностью. Она зажмурилась от страха, а когда открыла глаза, увидела, что на пороге стоит высокий и стройный светловолосый молодой человек, одетый в изящный и дорогой костюм. Он молча смотрел на Маргариту, но не так, как разглядывали ее грубые солдаты, похотливо усмехаясь. Взгляд незнакомца выражал лишь вежливое внимание и удивление – казалось, он размышлял над тем, каким образом девушка могла попасть в тюремную камеру. Несколько минут они стояли друг напротив друга, не решаясь заговорить. Тусклый свет настенного светильника проникал из коридора в тесную камеру. Светловолосый незнакомец был еще очень молод – почти мальчик, подумала Маргарита. Над его верхней губой блестели капельки пота. Сама она застыла в трогательной и в то же время соблазнительной позе: каштановые волосы рассыпались по плечам; край длинной юбки чуть-чуть приподнялся, так что стали видны ее стройные маленькие ножки.
Наконец Мак – это был, конечно, он – спросил:
– Кто вы?
– Я Маргарита, – ответила девушка. – А вы?
– Доктор Иоганн Фауст, к вашим услугам.
Маргаритины ресницы затрепетали; она открыла рот, собираясь возразить. В самом деле, как может этот незнакомец называть себя Фаустом, если Фауст, ее бывший любовник, оставил ее одну в этой темной и сырой камере, улетев в неизвестном направлении с черт знает откуда взявшимся демоном! Но, вовремя спохватившись, она решила не упоминать о настоящем Фаусте. Кто знает, что на уме у этого парня. Судя по его поведению, ничего плохого он ей не сделает. Может быть, даже освободит ее из тюрьмы. Лучше на время придержать свой язык – вряд ли собеседнику понравится, если его уличат во лжи и заставят оправдываться в первую минуту разговора. А Маргарите хотелось произвести приятное впечатление на молодого незнакомца. Пусть называет себя, как хочет, подумала она, – Фаустом, Шмаустом или Гнаустом, – только бы помог ей выбраться отсюда.
– Что вы здесь делаете? – спросил Мак.
– О, это долгая история, – вздохнула Маргарита. – Я попала сюда вместе с одним… моим знакомым, а он… ну, в общем, он… вроде как сбежал. И я осталась одна. А вы?
Мак пришел сюда следом за Энрико Дандоло, надеясь улучить подходящий момент и незаметно стащить чудотворную икону Св. Василия (он выбрал последнее из трех предложений Мефистофеля, которое казалось ему наименьшим злом). Заглянув в первую камеру, Мак увидел, что она пуста: венецианский дож вышел вместе со старым слепым Исааком. Мак уже собирался уходить, когда, повинуясь какому-то странному внутреннему зову, он подошел к двери соседней камеры и открыл ее. Это было совсем не похоже на Мака Трефу – отпирать двери темниц и освобождать томящихся в них узников, но сейчас он действовал под влиянием таинственных высших сил, определяющих человеческую судьбу. Ему казалось, что запертая дверь скрывает очень важную тайну. Открыв эту дверь, он едва различил в полутьме очертания женской фигуры… Но как объяснить все это Маргарите?
– Моя история тоже очень длинна, – сказал Мак. – Но вы, наверное, будете рады выйти отсюда?
– Рада, как свинья, когда находит грязь, – ответила Маргарита старой немецкой пословицей: крестьяне в ее родной деревне часто так говорили.
– Тогда выходите, – предложил Мак. – Следуйте за мной. Я ищу одного человека…
Выйдя из тюрьмы, они направились к лагерю франков, откуда доносился страшный шум – рев труб, топот сотен бегущих ног, испуганное ржание лошадей. Полуодетые люди метались взад и вперед, словно обезумевшие. Мерцали факелы, в воздухе стоял запах пыли и горящей смолы. Воины в боевых доспехах, с тяжелыми копьями на плечах, бежали к городской стене: франки пошли на штурм Константинополя.
Мак и Маргарита смешались с этой толпой, пытаясь пробраться сквозь нее к шатру Мака. Непрерывный людской поток тащил их туда, куда двигалось большинство – к высоким белым городским стенам. Там уже разгорелась битва. Появились первые раненые – их уносили с поля боя обратно в лагерь. Многих настигли византийские стрелы – более длинные, чем у европейцев, украшенные шестиугольным орнаментом, со странным оперением, более похожим на перья диких уток из земель далекой Московии, чем на серые перья английских гусей.
Мака и его спутницу то и дело обгоняли отряды солдат, спешащие на битву. Жестокая схватка завязалась на самой вершине зубчатой стены. Вдруг окованные медью городские ворота с громовым стуком распахнулись – их отворили жители Константинополя, перешедшие на сторону врага. Тяжелая конница франков, построившись «свиньей», тут же двинулась к воротам. Горстка греческих и норманнских воинов преградила крестоносцам путь, предприняв отчаянную и бесполезную попытку удержать ворота. Конный клин врубился в небольшой отряд, словно острый топор. В воздухе замелькали алебарды и тяжелые булавы, усеянные острыми шипами. На головы защитников города обрушился град жестоких ударов. Раздались отчаянные крики, предсмертные стоны смешались с воплями ярости. Раненые падали под копыта лошадей, топтавших и давивших дрогнувшую пехоту.
Но вот меж зубцами городской стены мелькнули огни факелов: отважные гречанки принесли огромный котел с кипящим маслом и опрокинули его на головы врагов. Шипящий огненный золотистый поток побежал вниз со стен; горячее масло затекало в щели доспехов, обжигая тело. Раздались отчаянные вопли – франки на собственном опыте узнали, как чувствуют себя раки, когда варятся в плотно закрытой кастрюльке. Тучей полетели стрелы – лучники франков обстреливали стены, прогоняя женщин с их котлами кипятка. Конница возобновила свою атаку, пробиваясь сквозь поредевший строй греков, и наконец первые всадники с воинственным кличем ворвались в город. За городской стеной их встретил град стрел, выпущенных турецкими наемниками – последними защитниками города. Передние ряды конницы смешались. Раненые лошади сбрасывали на землю закованных в латы рыцарей. Однако бешеную атаку франков остановить не удалось. На место убитых и раненых солдат тотчас становились другие, и вскоре ощетинившаяся копьями и алебардами пехота смяла передовые шеренги турецких лучников. Малорослые турки в легких доспехах не могли выстоять против здоровых бородатых солдат-европейцев в тяжелых кольчугах и высоких шлемах. У городской стены завязалась жестокая схватка; ноги солдат скользили в крови, смешавшейся с глиной. Франки, опьяневшие от крови, ворвались в город, рассыпавшись по притихшим улицам небольшими группами.
Мак, крепко сжимающий руку Маргариты, протискивался меж последними рядами штурмующих ворота солдат. Наконец он увидел Энрико Дандоло. Слепой старик, закованный в латы, размахивал огромным мечом, так что толпа вокруг него вынуждена была расступаться.
– Ведите меня! – кричал Дандоло. – Ведите меня на этих проклятых греков!
Ловко уклонившись от удара меча, Мак подошел вплотную к Дандоло и крепко схватил его за руку.
– Энрико, это я, Фауст! Позвольте мне направить ваш меч!
– Ах, это вы, посланник Зеленой Бороды! – воскликнул дож Венеции. – Да, конечно, помогите мне!
– Ваш покорный слуга, сударь, – учтиво ответил Мак, поворачивая старика лицом к высоким белым стенам с распахнутыми воротами, возле которых шел бой. Пальцы Мака проворно развязали широкий шелковый пояс Дандоло, за который была засунута драгоценная икона Св. Василия, бережно завернутая в кусок бархата.
– Удачи вам, сударь! – крикнул Мак, и Энрико Дандоло, взмахнув мечом, поскакал прямо к воротам – его можно было бы принять за Дон Кихота Ламанчского, если бы этот герой существовал в те времена.
Мак сказал Маргарите:
– Все! Давайте скорее выбираться отсюда.
Они повернули обратно в лагерь. Мак искал какое-нибудь тихое, укромное местечко, где можно было бы провести остаток ночи. С души его словно камень свалился: он выполнил первое задание Мефистофеля, спас чудотворную икону.
Внезапно тьма сгустилась над осажденным городом, над лагерем франков, над лесом, чернеющим вдали. Похолодало, налетел резкий ветер. Хлынул дождь. Дрожа от холода, цепляясь друг за друга, Мак и Маргарита брели по полю, казавшемуся им бесконечным; ноги их то и дело увязали в жидкой грязи.
– Куда мы идем? – спросила Маргарита.
– Мне нужно кое с кем встретиться, – ответил Мак, думая о Мефистофеле: где его черти носят, когда он так нужен здесь?..
– А где назначена ваша встреча?
– Он сказал, что сам найдет меня.
– Тогда зачем мы так быстро бежим?
– Нам нужно уйти как можно дальше отсюда. Подумайте, ведь вы можете погибнуть в этой ужасной битве!
И тут они случайно набрели на небольшой отряд. Это был, конечно, не тот патруль, что арестовал настоящего Фауста, но Маргарите сперва показалось, что судьба во второй раз столкнула ее с солдатами, которые забрали их обоих в тюрьму – у них было точь-в-точь такое же оружие, такие же бородатые лица и грубые, хриплые голоса; они так же сквернословили, и от них так же противно пахло. Приглядевшись повнимательней, Мак и Маргарита поняли, что эти солдаты недавно попали в какую-то переделку – их лица и руки были в ссадинах и ушибах, шлемы и нагрудники кое-где помяты. Трое из них наклонились над собранными в кучу поленьями и остатками нескольких разломанных кресел – очевидно, они ограбили проходящий мимо караван. Ударяя кресалом о кремень, они пытались разжечь костер, но дождь и ветер мешали им, гасили искры.
– Эй, вы! – закричали солдаты, заметив Мака и его спутницу. – Стойте! Нет ли у вас с собой хоть маленького кусочка сухого дерева?
– Нет… Нет! – ответил Мак; голос его дрогнул от испуга. – Ничего подобного у нас нет. Пожалуйста, разрешите нам пройти.
Солдаты окружили их. Маргарита вздрогнула – кто-то пихнул ее в бок. Она уже была готова повернуться и со всего размаху залепить пощечину тому, кто стоял ближе всех остальных, как вдруг почувствовала, что Мак потихоньку сует ей в руку что-то твердое. Это была икона Св. Василия. Пока солдаты отводили Мака в сторону, она успела засунуть небольшой сверток за корсаж.
Расширенными от страха глазами Маргарита глядела, как солдаты обыскивают ее спутника. Двое остались держать его, а остальные, ухмыляясь, повернулись к ней. Она помертвела, представив, как ее будут ощупывать. Дрожащими руками она достала сверток и протянула его здоровенному бородатому детине.
– Ага! – обрадовался тот, принимая от нее завернутую в бархат икону. – Что там у вас?
– Осторожнее! – воскликнул Мак. – Это чудотворная икона Св. Василия.
– Что, что? – переспросил солдат.
– Икона. Чудотворная.
– Ах, чудотворная! Ну, пускай сотворит нам чудо! – захохотали солдаты. – Эй, давайте сюда огниво!
Один из них ударил кресалом о кремень. Несколько искр упало на нарисованный лик святого. Вспыхнуло пламя.
Солдаты столпились вокруг, защищая огонь от ветра и пытаясь разжечь костер от горящей иконы. Мак схватил за руку Маргариту, и они побежали прочь.
Они укрылись в негустом перелеске, окружающем поле боя, словно амфитеатр – арену древнеримского цирка, где происходили смертельные поединки гладиаторов. Ветер разогнал тучи, и на небе показалась луна, освещавшая белые стены Константинополя, словно ярчайший фонарь. Из города, куда ворвались разъяренные, опьяневшие от крови крестоносцы, доносились стенания, яростные крики и звон железа. Пахло дымом. Казалось, повторяется древняя история – падение Трои.
Переведя дух, Мак огляделся кругом. Серебристая зарница осветила зловещего вида фигуру, стоящую всего в каких-нибудь десяти шагах от куста, под которым прятались они с Маргаритой. Высокий незнакомец в малиновом плаще застыл, словно каменное изваяние, скрестив руки на груди. Его мрачный взор был устремлен вдаль, на стены древнего города, как будто он мог видеть сквозь них.
– Мефистофель! – воскликнул Мак, бросаясь к нему. – Это вы!.. Наконец-то!.. Вы видели, что я сделал? Я пытался спасти икону!
– Да, я знаю, – ответил ему Мефистофель. – По правде говоря, меня разочаровал ваш выбор.
– Как?.. А мне казалось, что я поступил правильно. Когда Энрико Дандоло рассказал мне о своих планах, о будущем возрождении Константинополя, я понял, что не смогу его убить. Что же касается этого… Алексея… я и не видел его! Я не мог его похитить, даже если бы очень захотел.
– Глупец! – процедил сквозь зубы Мефистофель. – Энрико Дандоло обвел вас вокруг пальца, как мальчишку. Медовые уста и лисий ум сослужили ему хорошую службу. На самом деле он люто ненавидит Константинополь. Все огромное войско франков – послушная игрушка в его руках. Опасная игрушка.
– Но как, черт возьми, я мог об этом узнать?! – теряя терпение, воскликнул Мак.
– Заглянув в его душу – как же еще? – насмешливо ответил Мефистофель. – Мне ли учить вас подобным вещам, любезный доктор Фауст? Если бы вы убили его, на византийский трон мог бы взойти другой император, который спас бы прекрасный город. Эти опьяневшие от крови варвары, называющие себя Войском Христовым, разграбят и сожгут его дотла!
– Я сделал то, что считал нужным, – угрюмо ответил Мак.
– Впрочем, я и не думал осуждать вас, – пожал плечами Мефистофель. – Я лишь нарисовал картину печальных последствий вашего не слишком мудрого поведения. Как я уже сказал, судьей в Великой Войне Сил Света и Тьмы назначена Ананке. Она будет взвешивать мотивы и следствия ваших поступков на весах правосудия. Она будет судить, но не вас лично, а все человечество, которое вам выпала честь представлять. Лично меня ваш выбор не удивил: вы сделали то, что на вашем месте сделало бы большинство смертных. Такова людская природа – пытаться спасти иллюзии там, где надо проявить здравый смысл!
– Ну, хорошо, я исправлюсь, – сказал Мак. – Я больше не буду пытаться спасать иллюзии. Ни одной больше не спасу, вот увидите. А что мы будем делать дальше?
– Вас уже ждет следующая роль. Вы готовы?
– Да… Только мне бы хотелось помыться и выспаться перед этим.
– Вы вполне сможете сделать это между делом. Я намерен оставить вас при дворе Кублай-хана.
– А что я должен там сделать?
– Это я объясню вам на месте. Готовьтесь. Нам пора.
– Подождите! – воскликнул Мак: Маргарита, подошедшая к ним во время разговора и стоявшая рядом, скромно опустив глаза, вдруг сильно дернула его за рукав. – Можно мне взять ее с собой?
Мефистофель окинул девушку холодным высокомерным взглядом; казалось, он ответит решительным отказом на просьбу Мака. Но в конце концов Князь Тьмы только пожал плечами:
– Как вам угодно. Возьмитесь за руки, закройте глаза. Скоро мы окажемся в другом месте.
Маргарита даже задержала дыхание на несколько секунд – у нее сильно кружилась голова, когда она совершала путешествия во времени.
Мефистофель небрежно взмахнул рукой – и три фигуры исчезли в дыму и пламени.
Автору нет нужды повторять описание всех оттенков адского огня – читатель уже и сам в этом неплохо разбирается, не правда ли?

ЧАСТЬ III.

МАРКО ПОЛО

Глава 1

Открыв глаза, Мак увидел, что он стоит на углу людной улицы. Мак решил, что они прибыли в большой город. Мефистофель и Маргарита стояли рядом с ним: демон – по правую руку, девушка – по левую. Мефистофель не изменил своим аристократическим привычкам и был изящно одет, словно собирался на бал: в петлице темного пиджака красовался свежий бутон алой розы, узкие черные туфли блестели. Мак глянул на Маргариту – девушка показалась ему очень красивой: после того, как они улетели из Константинополя, она успела завить волосы и наложить косметику на лицо. Свою промокшую кофточку и шерстяную юбку она сменила на яркое шелковое платье. Лиф платья был с глубоким вырезом, соблазнительно приоткрывавшим грудь.
Мак огляделся, пытаясь понять, где они сейчас находятся. Своеобразная архитектура зданий подсказывала, что они попали в Китай. Присмотревшись к людям, проходившим мимо по улице, он заметил, что прохожие были одеты в шелк и меха, длинные рукава полностью скрывали кисти их рук. Несколько человек стояли в стороне и разговаривали. Их голоса, высокие и тонкие, напоминали птичий щебет. Воздух, холодный и сухой, пах древесным углем и традиционными пряностями. Небо над городом было темно-синим – такая глубокая, густая синева раскидывается в ясный день над берегами северных морей.
Среди спешащих по своим делам низкорослых прохожих в длинных шелковых халатах выделялись широкоплечие мужчины в островерхих меховых шапках. Вглядевшись в их смуглые, широкоскулые, плоские лица, Мак решил, что это монголы. Их здесь было довольно много, и каждый имел при себе оружие.
Люди проходили мимо Мака и Мефистофеля с Маргаритой, даже не глядя в их сторону, словно не замечая троих пришельцев.
– В чем дело? – спросил Мак. – Почему все стараются показать, что не видят нас?
– Они и в самом деле нас не видят, – ответил Мефистофель. – Я сотворил заклинание, сделавшее нас невидимыми. Это гораздо проще, чем снять специальную комнату для переговоров. Да и дешевле.
– Как вам угодно, – сказал Мак. – Итак, что я должен буду здесь делать?
– Эта улица ведет прямо ко дворцу Кублай-хана. У Великого Хана пышный двор – его окружают родственники, фавориты, придворные, мудрецы, шарлатаны, мошенники, купцы, авантюристы, многочисленная челядь и никому не известные люди без определенных занятий, которых можно встретить при любом дворе – как европейском, так и азиатском. Среди этой весьма разнородной публики находится Марко Поло.
– Марко Поло? Знаменитый путешественник родом из Венеции?
– Вот именно. Его отец и дядя живут вместе с ним, но сейчас они уехали по торговым делам в Трапезунд.
– В Трапезунд?.. А где это? – спросил Мак.
– Неважно. К вам лично это не имеет никакого отношения, – сказал Мефистофель. – Сейчас для вас самое главное – понять, что вам предстоит сделать.
– Да, конечно, – согласился Мак. – Объясняйте же поскорее.
– Итак, Марко решил оставить Пекин и вернуться в Венецию. Кублай-хан весьма неохотно дал ему разрешение покинуть дворец, потому что Марко – единственный, кто может обеспечить надежную охрану для принцессы Ирены, предназначенной в жены персидскому шаху. Против Марко плетутся многочисленные интриги. Некоторые из монгольских ханов завидуют славе Марко и тем богатым дарам, которые он получил от Великого Хана. Марко угрожает опасность – несколько придворных составили против него заговор. Один из предлагаемых вам вариантов – спасти жизнь знаменитого путешественника. Его хотят убить до того, как он покинет Пекин…

Предыдущая страница 7 Следующая страница


Коль с Фаустом тебе не повезло... 8

– Постойте… Подождите минутку, – перебил Мефистофеля Мак. – Но он же уехал из Пекина, разве не так?
– Да, конечно, но то было в прошлом, – ответил Мефистофель. – А сейчас история переписывается заново. Наступает ключевой момент. События могут принять совершенно неожиданный оборот, но может случиться и так, что все останется по-старому. Вам нужно понять только одно – все происходит как будто в первый раз. Здесь еще никто не знает о том, какая судьба ждет Марко Поло.
– Но если события станут развиваться по-иному, – сказал Мак, – не отразится ли это на ходе всей истории? И к каким последствиям это приведет? Вдруг окажется, что в нашем времени все будет не так, как должно быть?
– Вас лично это никак не коснется, – успокоил его Мефистофель. – Можете думать об этом парадоксе времен как о некой абстракции… как о вещи в себе, если вам угодно. Вас доставили сюда в определенный момент времени. Перед вами стоит задача – сделать выбор из трех предложенных вам моделей поведения. А после мы посмотрим, удалось ли вам повлиять на историю, и если да, то в какую сторону склонятся весы – в сторону Добра или Зла.
– И все-таки я не понимаю, зачем мне помогать Марко, – сказал Мак. – Ведь он благополучно выехал из Пекина, несмотря на все интриги и заговоры, составленные против него…
– Да, вы и вправду ничего не поняли из моих объяснений, – вздохнул Мефистофель. – Еще раз повторяю вам: здесь сейчас все происходит заново, в первый раз, и невозможно предугадать, куда повернется колесо истории. Как в картах, так и в природе существует свой тайный ход фишки. К слову сказать, никто не знает, сколько раз переигрывалась судьба Марко Поло. Вполне возможно, что каждый раз жизнь этого человека складывалась по-другому. Та же картина наблюдается в истории племен и народов, только там идет куда более крупная игра. Сотни раз мы разыгрываем одну и ту же историческую драму, финал которой непредсказуем. Весь мир – театр, и люди в нем – актеры. Представление начинается каждый вечер, вход по специальному приглашению. Нельзя сказать, что эти спектакли очень интересны, но иногда удается стать свидетелем довольно неожиданной, эффектной развязки.
– А эти… как их… переигрывания истории… они не влияют на реальный – то есть, я хотел сказать, на истинный ход событий? – спросил Мак.
– Как можно говорить о единственной реальности, когда история разветвляется и таких ответвлений становится все больше и больше? – пожал плечами Мефистофель. – Можно, конечно, выбрать один из нескольких тысяч параллельно существующих миров и назвать его истинным, но это значило бы приписывать вещам свойства, которыми они не обладают. И стоит ли говорить об истине там, где само время относительно, а бытие подобно течению реки?.. Что же касается конкретной ситуации, в которую вы попали, – мой вам совет: смотрите на все это, как на игру – правда, на такую игру, где ставки достаточно велики. Это и в самом деле игра – по крайней мере, для нас. Но в то же время я советую вам играть всерьез; в противном случае для вас это может обернуться весьма печальными последствиями.
– Хорошо… Так из чего мне предлагается сделать выбор в данном случае?
– Второй из предлагаемых вам вариантов касается принцессы Ирены. Кублай-хан предназначил ее в жены персидскому шаху. Но если она выйдет замуж за кого-то другого, это может повлиять на ход истории точно так же, как любое другое крупное событие – например, убийство или спасение жизни выдающегося человека. Таким образом, расстроив брак принцессы с персидским шахом, вы можете изменить мир.
– А что потом случилось с тем, за кого она вышла замуж… ну, в нашем мире? – спросил Мак.
– История об этом умалчивает, – ответил Мефистофель.
– Ну, ладно, – вздохнул Мак. Он потерял всякую надежду вытянуть из этого высокомерного демона хоть каплю полезной информации. Придется самому разбираться уже на месте, как и в первый раз, подумал он. А вслух прибавил: – А третий вариант?
– У Кублай-хана есть талисман – волшебный скипетр, приносящий неизменную удачу тому, кто обладает им. До тех пор, пока этот скипетр находится в руках Кублай-хана, его войско будет одерживать победы над врагом – в том числе над западными государствами, с которыми Великий Хан ведет крупные войны. Вам предлагается похитить у него этот скипетр.
– Благодарю покорно! – воскликнул Мак. – В прошлый раз я уже пытался проделать это с чудотворной иконой!
– Это совсем разные вещи, – сухо возразил Мефистофель. – Кроме того, вы уже в другом времени, и ситуация здесь совсем иная. Забудьте о том, что было. Приготовьтесь. Сейчас я сниму магический покров, благодаря которому мы оставались невидимыми, и вы сможете приступить…
– Подождите! Подождите! – вскричал Мак, заметив, что Мефистофель собирается сделать какой-то жест. – А как я объясню, откуда я взялся и кто я такой?
Мефистофель размышлял несколько секунд, потом сказал:
– Представьтесь послом из Офира.
– Из Офира?..
– Офир, – ответил Мефистофель, – это город, упомянутый в Ветхом Завете. Библейский царь Соломон – вы, наверное, слыхали о нем – получал из Офира золото, серебро, слоновую кость, а также обезьян и павлинов.
– А где расположен этот Офир?
– Точно никто не знает. Одни говорят – где-то в Африке, другие – на Дальнем Востоке, третьи – в Абиссинии, четвертые – на Аравийском полуострове… Однако нам известно, что Марко Поло никогда не бывал в нем, иначе он обязательно упомянул бы об этом городе в длиннейших записках о своих многочисленных путешествиях. Итак, смело объявляйте себя послом из Офира – ни один человек не сможет уличить вас во лжи.
– Хорошо, – сказал Мак. – Значит, я – офирский посол… А как правильно говорить – «офириец» или «офирянин»?
– Как вам самому больше нравится, – пожал плечами Мефистофель. – Ну, теперь вы готовы?
– Подождите!.. А моя одежда?..
– Взгляните на себя, – сказал Мефистофель.
Мак последовал его совету и обнаружил, что на нем черно-белое трико и черный суконный камзол, а на голове – шапочка, украшенная пером. Итак, с одеждой все было в порядке. Очевидно, переодеваясь, Мефистофель отдал приказ позаботиться о подходящих костюмах для него и для его подруги.
Пока Мак разглядывал свою новую одежду, Мефистофель сложил руки в первом магическом жесте Заклинания Мгновенного Исчезновения.
– Подождите! – отчаянно завопил Мак.
Рука Мефистофеля замерла на полпути вверх.
– В чем дело?
– Как я буду разговаривать с этими людьми?
– Что вы имеете в виду?
– Язык! На каком языке мне с ними говорить? Вряд ли они знают немецкий. Я, конечно, могу кое-как объясниться с ними на французском, но боюсь, что этого будет недостаточно.
Брови Мефистофеля поднялись вверх.
– Как же так? – спросил он. – Вы меня удивляете, доктор Фауст. Ведь, кроме своих непревзойденных успехов в алхимии, вы приобрели всемирную славу как выдающийся лингвист!
– Это большое преувеличение, – вздохнул Мак. – Вы сами знаете, что людская молва обманчива. Кроме того, в течение долгого времени я был лишен практики в восточных языках. А языки так быстро забываются!..
– Ну, хорошо, – сказал Мефистофель. – Я открою вам Малое Речевое Заклинание. Оно даст вам возможность понять другого человека, на каком бы языке он ни говорил, и наоборот – вы сами сможете свободно говорить на любом языке. Но будьте осторожны: это заклинание предназначено строго для служебного пользования. Я даю его только вам, и никому другому.
– О! Малое Речевое Заклинание – это как раз то, что мне нужно! – обрадовался Мак.
Демон тотчас сделал несколько быстрых, почти неуловимых движений пальцами:
– Готово. Не забудьте вернуть его обратно, когда кончится срок вашего пребывания во дворце.
– А как же я? – спросила Маргарита.
– Вы будете при нем, как его подруга. Что касается Речевого Заклинания, на вас его действие не распространяется… Вы готовы? – повернулся Мефистофель к Маку.
Мак перевел дыхание и кивнул. Мефистофель исчез в ту же секунду – на сей раз без дыма и пламени, просто растворился в воздухе, как будто его и не было. И тотчас же какой-то толстенький низенький человечек с длинной бородой столкнулся с Маком, чуть не сбив его с ног.
– Оргунги, – произнес коротышка, поднимаясь с земли.
– Ах, что вы! Это я виноват. Извините, – ответил Мак, удивляясь тому, что прекрасно понял незнакомца. И проворчал себе под нос: – Вот черт, не продумывает ничего до конца – сам исчезнет, а потом обязательно какая-нибудь накладка выйдет!.. Ну, ладно, что там мне надо сделать?
В ту же минуту послышался громкий окрик:
– Эй, ты!
Оглянувшись, Мак увидел угрюмого широкоплечего воина в меховой шапке. Воин шел к нему, позвякивая блестящим оружием.
– Вот это уже что-то знакомое, – вполголоса сказал он Маргарите и, повернувшись к воину, ответил: – Да?
– Я тебя здесь раньше не видел, – сказал тот. – Ты кто такой?
Мак гордо выпрямился:
– Я офирский посол. Отведи меня к вашему хану… Да, со мной моя подруга Маргарита.
– Ступайте оба за мной.
И они пошли следом за воином. Завидев вооруженного человека, люди почтительно расступались перед ними, кланяясь на китайский манер. Они вышли на площадь перед дворцом Кублай-хана; возле торговых рядов толпился народ. Волна незнакомых запахов обрушилась на Мака и его спутницу – это были специфические запахи востока. Здесь пахло Китаем, Индией и чуть-чуть – Южными Морями[31 - Южные Моря – название южной части Тихого Океана.]. К этим терпким ароматам порой примешивался легкий дух Европы. Проходя мимо торговых палаток, они почувствовали, что резкий запах пяти основных специй усилился. Съедобные морские водоросли в огромных мокрых корзинах пахли солью и йодом. Среди всего моря перемешанных друг с другом запахов чеснока, древесного угля, рисовой водки, уксуса и сладких орешков личи?[32 - Личи – тонкокожие сладкие плоды нефелиума, дерева, произрастающего на территории Китая.] Мак различил тонкие свежие ароматы бамбука и сандалового дерева. В плетеных корзинках лежали куски жареной свинины, на деревянных тарелках – подрумяненные по рецепту генерала Ку цыплята. Во всем чувствовался неповторимый дух Пекина, и больше всего – в специфическом запахе знаменитого пекинского соуса, которым китайцы приправляли все блюда.
Они шли через площадь, и сотни узких темных глаз провожали эту маленькую процессию. Смуглолицые черноволосые люди со смешными тонкими косицами на затылках перешептывались, указывая на чужеземцев. Благодаря волшебству Мефистофеля, Мак понимал все, что говорили о нем и о его подруге.
– Марта, взгляни вон туда.
– Что такое, Бен?
– Кажется, чужеземцы.
– Какой странный цвет кожи…
– Пучеглазые, словно рыбы! Ну и красавцы, нечего сказать!
– А одеты как смешно! Никто таких кафтанов не носит…
– А она-то как вырядилась!..
– Ну и ну!
– Ты только погляди на ее ноги!
– А каблуки-то, каблуки!.. Мы здесь не носим таких высоких каблуков: они вечно где-нибудь застревают. Можешь себе представить, на что это похоже!
Толпа шумела, разглядывая чужеземцев, но враждебности к ним никто не проявлял.
Наконец пестрые торговые ряды и площадь остались позади. Мак с Маргаритой и сопровождающий их солдат оказались в самом начале широкого бульвара, ведущего прямо ко дворцу. Сюда не долетали ни резкие запахи рынка, ни гул человеческих голосов. Редкие прохожие двигались важно и чинно. Солдат провел двух чужеземцев во внутренний двор и остановился перед высокими дворцовыми воротами. Они были открыты, но перед ними стоял стражник в блестящих доспехах, вооруженный мечом и круглым щитом. Преградив путь троим незнакомым посетителям, он громко крикнул:
– Кто идет?
– Простой солдат, – ответил монгольский воин, сопровождавший Мака и Маргариту во дворец. – Привел с собой двух чужеземцев – офирского посла с женщиной – чтобы представить их хану.
– Хорошая новость! – обрадовался стражник. – Кублай-хан собрал сегодня своих придворных в Большом приемном зале. Они уже закончили деловую беседу, но время обеда еще не наступило. Появление нового посла развлечет их. Проходи, солдат, сопровождающий почетных гостей!
Изнутри ханский дворец поражал роскошью так же, как он притягивал взоры своею пышностью снаружи. Описывать сказочные богатства, собранные здесь, означало бы пытаться объять необъятное; поэтому мы не будем отвлекать внимание читателя утомительным перечислением разных диковин. Гости, сопровождаемые стражей, прошли по длинным коридорам, стены которых были украшены затейливой росписью – китайскими стихами, воспевавшими утонченную прелесть созерцания воды. Последние двери вели в Большой приемный зал. Это были тяжелые бронзовые двери, плавно закругленные наверху; обе створки украшала затейливая резьба. Когда маленькая процессия с Маком во главе приблизилась к ним, они распахнулись без единого звука, как будто приведенные в движение скрытым механизмом – ни слуг, ни стражников, которые могли бы открыть их, не было видно.
И в тот же миг перед Маком появился маленький смуглый человечек – словно из-под земли вырос.
– Как прикажете доложить о вашем прибытии? – спросил он.
– Посол из Офира, – важно ответил Мак. – И его спутница.
Пышный приемный зал ярко освещали факелы, привезенные из Франции специально для дворца Великого Хана. В их неживом, холодном, резком свете лица придворных казались застывшими гипсовыми масками. На богатых одеждах сверкали драгоценные камни, словно капли росы на ярких, роскошных южных цветах. На возвышении стоял трон, где сидел невысокий, ничем не примечательный человек средних лет, с маленькими узкими глазами и жидковатой бородкой. Его голову венчал высокий тюрбан, украшенный таким огромным бриллиантом, что Мак сразу понял: этот человек и есть Кублай-хан. По обе стороны от трона были отведены места для особо приближенных лиц и родственников хана – тетушек и дядюшек, нескольких братьев и сестер, их наперсников и ближайшей родни. Чуть поодаль был сооружен другой помост – пониже; там стоял другой трон. На нем в неудобной позе замерла светловолосая белокожая женщина – Мак подумал, что это принцесса Ирена. За спинами придворных стояли рослые солдаты-лучники, держа свои стрелы наготове. Они следили за всеми присутствующими в зале, не доверяя никому. Их узкие черные глаза перебегали с одной фигуры на другую, замечая малейшее движение руки или поворот головы. Над отдельным столиком возвышался высокий островерхий колпак, расшитый звездами и таинственными символами. Его обладатель, худой сутулый старик в длинной мантии, разукрашенной под стать колпаку, очевидно, был придворным мудрецом и звездочетом. Рядом со столиком мудреца стоял изящно одетый молодой человек, судя по внешности – европеец. На нем были панталоны и камзол; щегольской наряд довершала маленькая фетровая шапочка с соколиным пером. Мак догадался, что это знаменитый путешественник Марко Поло.
– Значит, вы прибыли из Офира? – спросил Кублай-хан.
Припомнив недавний разговор с Мефистофелем, Мак заметил, что хан держит в руке какой-то скипетр. Маку казалось, что скипетр этот вовсе не похож на магический предмет; но, с другой стороны, у него не было серьезных оснований не верить Мефистофелю.
Кублай-хан продолжал:
– Вы первый офириец, которого мы принимаем при своем дворе. Или, может быть, правильнее говорить «офирянин»?
– Как вашему величеству больше нравится, – ответил Мак.
– Послушай, Марко! – обратился Кублай-хан к человеку в европейской одежде. – Он, оказывается, европеец!
Молодой человек повернул голову; перо на его шапочке слегка качнулось. Бросив на Мака подозрительный недружелюбный взгляд, он сказал:
– Я с ним незнаком. Как вас звать, милейший, и откуда вы родом?
– Я доктор Иоганн Фауст, – ответил Мак. – Я родился в городе Виттенберге, в Германии. В настоящее время я исполняю обязанности офирского посла.
– Офирского посла?.. В Европе никогда не слышали о таком государстве.
– О, это неудивительно. Мы, офирийцы, большие домоседы. Мы не любим путешествовать, и наша страна не так сильно преуспела в торговом деле, как, например, ваша родная Венеция, Марко.
– А!.. Вам известно мое имя!
– Конечно. Ваша слава бежит далеко впереди вас; она достигла даже Офира.
Взгляд Марко потеплел – знаменитый путешественник был польщен.
– Чем же богата ваша страна? – спросил Марко.
– Всего не перечислишь, – ответил Мак. – Мы торгуем в основном с соседними странами. Мы продаем иноземным купцам золото, серебро, слоновую кость, обезьян и павлинов.
– Обезьян!.. Это интересно…– задумчиво произнес Марко. – Великому хану как раз нужен надежный поставщик обезьян.
– О, в таком случае вы вряд ли найдете лучшего поставщика, чем Офир, – сказал Мак, широко улыбаясь. – У нас их очень много, на любой вкус: большие обезьяны и совсем крошечные обезьянки, огромные гориллы и оранжевые оранг… оранж… оранг… оранжутаны. И много-много других. Наши обезьяны по качеству соответствуют лучшим мировым стандартам, и я думаю, что мы сможем удовлетворить запросы вашего обезьянника.
– Хорошо. Мы еще вернемся к этому вопросу и уточним некоторые детали. Кажется, перечисляя вывозимые из вашей страны товары, вы упомянули про павлинов?.. Великому Хану могут понадобиться павлины – если, конечно, ваши цены не слишком высоки.
– Вам стоит только пожелать, – улыбнулся Мак. – Я сам назначу для вас цену.
В этот самый миг придворный мудрец, мирно дремавший в кресле за своим низеньким столиком, вдруг встрепенулся и выкрикнул резким, дребезжащим голосом:
– Офир, да?.. Это город, расположенный в тех же краях, что и Сава?
– Совершенно верно, – кивнул головою Мак. – Вы угадали.
– Посмотрим, – сказал старик. – Я еще должен сам в этом убедиться.
– Полагаю, вы убедитесь в том, что город наш стоит и дела в нем идут весьма неплохо, – сказал Мак, засмеявшись собственной шутке. Однако все придворные сохраняли серьезный и важный вид – ни один не позволил себе улыбнуться даже уголком рта. Смех Мака прозвучал довольно резко и оборвался.
Кублай-хан, неподвижно сидевший на своем троне, шевельнулся и открыл рот. Взоры всех присутствующих в зале устремились к нему.
– Добро пожаловать, доктор Фауст, офирский посол. Мы принимаем вас при своем дворе, – промолвил хан. – Мы еще побеседуем с вами, ибо, да будет вам известно, мы любим послушать разные истории про дальние страны и рассказы путешественников про их удивительные приключения. Это очень поучительно, и потому мы много говорим со вновь прибывшими к нашему двору. Наш возлюбленный сын Марко услаждал наш слух своими повествованиями, но нашему уху всегда приятно слышать новое от новых людей.
– Я весь к услугам вашего величества, – ответил Мак.
Рот Марко скривился в неприятной усмешке, а хмурый, неприветливый взгляд, устремленный на новичка, стал колючим и злым. Мак понял, что ему не удалось расположить к себе хитрого венецианца, а значит, ему будет сложно приобрести надежных союзников при дворе Великого Хана.
– А женщина? – просил хан.
– Он обращается к тебе! – шепнул Мак своей спутнице.
– Что он говорит? – спросила Маргарита. – Я ни слова не понимаю!
– Я буду говорить за тебя, – сказал ей Мак. Повернувшись к Кублай-хану, он произнес: – Это Маргарита, моя спутница. К сожалению, она совсем не знает монгольского языка.
– Совсем не знает? Как же так? Ведь мы хотим послушать и ее рассказ тоже.
– Я буду переводить вам ее слова. Очень жаль, что она не может сказать ни слова по-монгольски – она мастерица рассказывать разные истории.
– Не нужно, – возразил Кублай-хан. – Благодаря нашему мудрому распоряжению, у нас создан специальный институт – Институт Монгольского Языка. Опытные учителя очень быстро обучают монгольскому языку тех, кто прибывает к нашему двору, не понимая ни слова по-монгольски. Вы-то сами владеете монгольским языком в совершенстве, мой дорогой Фауст.
– Благодарю вас, – улыбнулся Мак. – Языки – это мое маленькое хобби. Я увлекался ими всю жизнь.
– Но женщину необходимо обучить. Объясните ей, что надо идти на занятия. Сейчас ее проводят в класс. Она выйдет оттуда лишь после того как научится хорошо говорить по-монгольски.
Мак повернулся к девушке:
– Послушай, мне очень жаль, но я ничего не могу поделать. Они сейчас отведут тебя в класс, где будут учить монгольскому языку.
– О-о, – простонала Маргарита, – опять в школу!.. Все, что угодно, только не это!
– Мне очень жаль, но я ничем не могу тебе помочь.
– Черт возьми! – в сердцах воскликнула Маргарита. – Вот уж не было печали!
Но ей пришлось послушно выйти из зала вместе с двумя девушками-служанками, чьи руки сжали ее локти и мягко, но настойчиво подталкивали спутницу офирского посла к выходу.

Глава 2

Мак шел по бесконечным дворцовым коридорам. Слуга Вонг, приставленный к важной особе офирского посла, чтобы проводить его до отведенных ему комнат, шагал впереди, держа в руке фонарь. Язычок пламени дрожал и колыхался, хотя пахнущий пылью воздух был совершенно неподвижен. Мак не чувствовал ни малейшего дыхания ветра. Проходя по полутемным залам, из которых в разные стороны разбегались коридоры, Мак заметил, что вход в один из этих коридоров прегражден тяжелым малиновым шнуром, подвешенным на двух золотых кольцах, ввинченных в стены коридора. Темный коридор, казалось, скрывал какую-то мрачную тайну.
– Куда ведет этот коридор? – спросил Мак слугу.
– В западное крыло, крыло духов, – ответил Вонг. – Эта часть дворца отведена для духов умерших поэтов. Живым туда входить запрещено. Только сам Великий Хан в сопровождении избранных мастеров, служителей искусства, проходит в это крыло, чтобы принести жертвы.
– Какие жертвы?
– Разноцветные камни, морские раковины, мох и многое другое, что любят духи умерших.
И Вонг рассказал Маку, что до Кублай-хана было много правителей, принимавших гостей из дальних стран при дворе и заводивших новые полезные обычаи, но Кублай-хан далеко превзошел их в своей любви ко всему чужеземному. Он резко отличается от остальных монголов: его уши всегда открыты для старинных преданий и легенд, а также для рассказов путешественников, прибывших из заморских краев. Он велел приводить к нему иноземцев, чтобы они рассказывали о своих странах и о том, каковы обычаи в каждой из этих стран. Он также любит слушать рассказы о семьях и родственниках чужестранцев, и чем длиннее рассказ, тем больше бывает доволен Великий Хан. Одно крыло ханского дворца отведено для гостей, прибывших издалека. В этих роскошных покоях разные бродяги, собравшиеся со всего света, могут жить, сколько им вздумается, ничего не платя за стол и кров.
Во дворце Кублай-хана жили не только знатные особы, послы и ученые. В гостевых покоях находили пристанище нищие, калеки, попрошайки и мошенники, подонки общества, стекавшиеся во дворец. Однако хан оказывал им столь же щедрый прием, как и всем остальным, ибо он полагал, что этим людям недостает не столько хлеба, сколько поучительных историй. В каждом нищем или попрошайке хан видел погибшего поэта или сказителя. Давая приют несчастным и обездоленным, Великий Хан проявлял царственное милосердие, на все лады воспеваемое придворными льстецами.
Вонг подробно описал таинственное западное крыло дворца, крыло духов. Великий Хан верил в загробную жизнь; он верил, что души поэтов и сказителей бессмертны, что они обитают в Небесном Царстве, созданном специально для них Власть Предержащими. Но иногда эти души покидают свою небесную обитель и спускаются на землю, ибо поэты черпают вдохновение из земных источников. Духи охотнее всего посещают те места, с которыми связаны самые яркие впечатления и дорогие воспоминания – как радостные, так и печальные. Странствуя по свету, духи нередко попадают под влияние посторонних сил. С помощью специальных обрядов и заклинаний искушенные в тайных науках люди могут привлечь какого-нибудь духа, случайно проходящего мимо. Это значит, что духов можно заманить и в ханский дворец – нужно только показать им, что здесь всегда будут рады появлению нового поэта или сказителя, особенно если дорогой гость давно умер. Поэтому в западном крыле дворца были отведены специальные покои, где днем и ночью горели ароматизированные свечи, а в золотых курильницах дымились ладан и драгоценное сандаловое дерево. В полутемных залах лежали мягкие звериные шкуры, блестящие осколки разбитых зеркал, куски янтаря, кристаллы горного хрусталя, старинные серебряные монеты, разноцветные камни и множество других вещей, притягательных для любого духа. Духи слетались в западное крыло, как воробьи на рассыпанное зерно, и часто какой-нибудь дух, насладившись видом столь дорогих ему предметов, в благодарность за этот роскошный пир посылал хану чудесный сон.
Благодаря частым посещениям духов, хан видел удивительные сны. Ему снились огромные киты, человек в белом плаще с красным подбоем, торжественно выкрикивавший слова на незнакомом языке перед притихшей толпой, фигуры людей в черных капюшонах, низко надвинутых на глаза (хану было известно лишь то, что эти люди – заговорщики; но кто они и зачем собрались в полночь в мрачном подземелье, Кублай-хан не знал), снились всадники, скачущие по заснеженным полям. Ему снилось, что он блуждает по темному лесу, сбившись с дороги, снилось, что он должен сделать выбор меж прекрасной принцессой и тигром… Таким образом, хан мог наслаждаться своими любимыми волшебными сказками и необычайными приключениями дни и ночи напролет; сама жизнь для него была лишь продолжением сна. Порою зыбкая граница меж сном и реальностью совсем стиралась, и сам хан не мог вспомнить, была ли его греза сном или он услышал эту повесть из уст очередного сказителя. В глубине своей души Великий Хан лелеял мечту перенестись после смерти в те небесные чертоги, где обитают души поэтов, и, восседая на высоком золотом троне, внимать рассказам духов.
Комнаты, отведенные офирскому послу, были обставлены с восточной пышностью. Мак обнаружил, что обычаи, принятые при дворе Великого Хана, не только не обременительны, но, напротив, очень приятны. Недоучившийся студент, проведший почти всю свою вольную жизнь в дешевых трактирах и на постоялых дворах, никак не мог пожаловаться на отсутствие комфорта. Мягкая постель, вышколенная молчаливая прислуга, подававшая ему изысканные яства и напитки и подогретую воду для умывания – такую роскошь в Европе мог позволить себе далеко не каждый знатный господин. Сперва Маку казалось странным, что челядь, прибирающая в его комнатах или подающая ему воду и сервирующая стол, не обращает на него абсолютно никакого внимания и ведет себя так, словно его нет дома, однако позже он оценил все вытекающие из этого удобства: ничто не нарушало его покоя, никто не мешал ему предаваться размышлениям. А размышлять ему приходилось много: ведь он прибыл во дворец Великого Хана не по своей воле и отнюдь не из простого любопытства, как большинство обитателей гостевых покоев. Ему нужно было исполнить поручение Мефистофеля. Эта мысль не выходила у Мака из головы, не давала ему беспечно наслаждаться жизнью.
Для начала Мак решил познакомиться поближе с тем человеком, чью жизнь ему было предложено спасти, – с Марко Поло, знаменитым путешественником. Отвести от Марко нависшую над его головой угрозу означало, по мнению Мака, совершить Доброе Дело. Чем дольше он размышлял, тем больше ему нравился такой способ действий: Мак считал, что он, по крайней мере, никому не причинит вреда. Расстраивать брак принцессы Ирены и искать ей другого жениха казалось ему крайне сложным и рискованным делом; к тому же он ни разу не видел саму принцессу. Что касается похищения магического скипетра у Кублай-хана, то этот план Мак отверг в самом начале, ибо трон Великого Хана охраняли двое монгольских воинов, вооруженных луками. Стоило кому-нибудь из присутствующих в зале сделать неосторожное, резкое движение или просто оступиться, как стрелы ложились на тугую тетиву. Пытаться приблизиться к трону Кублай-хана, а тем более похитить скипетр прямо из его рук означало идти на верную смерть.
Итак, для начала нужно было разузнать побольше о Марко.
– Скажи мне, – обратился Мак к слуге Вонгу, – не живет ли Марко Поло где-нибудь поблизости?
– Ему отведены комнаты в гостевых покоях, – ответил тот, – но, кроме того, ему принадлежат несколько больших домов в городе, несколько загородных поместий, где построены великолепные дворцы, и еще у него есть земли далеко за пределами…
– Остановись! – воскликнул Мак, рассмеявшись. – Меня не интересует его недвижимое имущество. Я только хотел узнать, где его можно найти.
– Сейчас он находится в Главном Банкетном Зале. Он наблюдает за тем, чтобы зал был должным образом украшен для пира в честь Великого Хана, который будет устроен во дворце сегодня вечером.
– Пожалуйста, проведи меня в этот зал.

Глава 3

В Главном Банкетном Зале царила суматоха: здесь готовились к торжественному событию – пиру в честь Великого Хана. Слуги, словно мыши, бегали взад и вперед по залу и ближайшим коридорам; несколько человек, взобравшись на высокие лестницы, развешивали на стенах пестрые флажки, вымпелы, длинные шуршащие бумажные ленты и разноцветную мишуру. Мак огляделся кругом – Главный Банкетный Зал был достаточно просторным, чтобы вместить несколько сотен человек. Высокий потолок поддерживали восемь массивных колонн; основанием каждой из этих колонн служили кубические каменные глыбы, на которых размещались украшения, сразу привлекавшие к себе внимание – отрубленные человеческие головы. Вокруг каждой колонны возвышалась пирамида из отрубленных голов – некоторые еще кровоточили, другие были покрыты пятнами засохшей крови; иные, со сморщенной кожей, свисавшей с дряблых щек, были чуть тронуты трупной зеленью, а несколько голов казались выкопанными из старых могил – носы их провалились, а кожа почти совсем сошла со лбов и щек, обнажив гниющую плоть и желтые кости черепа. В центре зала стоял огромный чан, наполненный кровью; две фигуры в плащах с низко надвинутыми на глаза капюшонами наклонились над чаном, перемешивая кровь, чтобы она не свернулась. Марко Поло стоял неподалеку от них, подбоченясь и задрав подбородок. Он глядел на пирамиды отрубленных голов, словно художник, созерцающий написанную им картину.
Несколько минут Мак стоял неподвижно, потрясенный этим мрачным зрелищем, затем решительно направился к Марко.
– Какая великолепная декорация из отрубленных голов, – произнес он, растягивая губы в улыбке, – ряды так ровны, словно их высоту и ширину отмеряли по линейке.
Знаменитый путешественник, поглощенный своим занятием, едва удостоил его взглядом и кратким ответом:
– Благодарю вас. Однако кое-что нужно подправить.
И он закричал слугам, хлопочущим возле восьми зловещих пирамид:
– Ровнее, ровнее кладите головы вон в той пирамиде! Поправьте пятую слева в верхнем ряду! Я не хочу, чтобы они рассыпались! Мне нужно добиться впечатления монолитности. Этот эффект достигается за счет максимального уплотнения. Кладите выше, еще выше – вот так! Возле каждой колонны должна возвышаться двухметровая пирамида голов. Я знаю, что они не могут держаться сами собой. Однако вам нужно сделать так, чтобы со стороны казалось, будто они держатся. Скрепите их чем-нибудь – проволокой или тонкой веревкой, – только чтобы не было заметно снаружи. И вытащите из общей кучи вон то старье! Долой все подпорченные, почерневшие головы! У них такой вид, словно они пролежали в земле несколько десятков лет! На этом пиру нет места прошлому. Мы устраиваем праздник в ознаменование настоящих и будущих побед Великого Хана, а значит, зал должен быть украшен только что отрубленными головами; желательно, чтобы кровь текла из ран. Если крови будет мало, добавьте несколько ковшей из чана.
Несколько минут Мак и Марко молча наблюдали за тем, как слуги суетятся вокруг каменных оснований колонн, исполняя распоряжения Марко. Мак сказал с видом знатока:
– Теперь, конечно, стало еще лучше.
– Правда?

Предыдущая страница 8 Следующая страница


9 Роджер Желязны, Роберт Шекли

– О, да. У вас, венецианцев, острый глаз и отменный вкус к подобным вещам.
– Благодарю вас. Если я не ошибаюсь, вы прибыли из Офира?
– Да, – кивнул головою Мак. – Но не будем говорить обо мне, тем более что я новичок при дворе, и моя скромная персона вряд ли представляет интерес для прославленного путешественника. Я хочу сказать вам, что я рад нашей встрече и возможности побеседовать с таким выдающимся человеком, как вы. Я восхищаюсь вами, Марко. Я и мечтать не смел о том, чтобы встретиться с величайшим повествователем[33 - В оригинале употреблен термин «fabulist», благодаря которому комплимент Мака становится весьма двусмысленным: это слово можно перевести не только как «рассказчик», «повествователь», но и как «лжец» или «выдумщик».] своего времени, а может быть, и последующих веков.
– Это характеризует вас как тонкого ценителя и вообще любознательного человека, – лукаво усмехнулся венецианец. – Но ведь вы сами в некотором роде… повествователь, не правда ли? Я имею в виду вас и ваш Офир, разумеется. Неужели у вас не найдется нескольких волшебных историй про вашу сказочную страну?
– Ах, – вздохнул Мак, очевидно, не поняв скрытого намека. – Боюсь, моя история покажется короткой и скучной. Кому интересен Офир? Кроме обезьян, павлинов и слоновой кости там нет ничего, о чем стоило бы упомянуть.
Улыбка Марко стала неприятной:
– Допустим. Надеюсь, вы понимаете, что при дворе слишком мало места для двух повествователей, если они рассказывают об одних и тех же вещах.
– О, здесь я вряд ли смогу оказаться вам достойным соперником. Ваш непревзойденный опыт и искусство делают вас самым выдающимся из мастеров рассказа. Между прочим, именно поэтому я пришел сюда. Я хотел бы получить ваш автограф, Марко.
– У вас есть моя книга?
– Да, это поистине самое дорогое, что у меня есть… Точнее, было, поскольку эти негодные арабские воришки стащили у меня единственный экземпляр, когда я проезжал через Приволжскую возвышенность.
– Напоминает приключенческий роман, – усмехнулся Марко.
– Нисколько, – возразил Мак, прекрасно помня о том, кому отводится роль главного придворного лгуна. – Самое обычное мелкое воровство, ничего больше. Очень жаль, что у меня не сохранилась эта книга. Осмелюсь попросить вас об одной любезности – начертать вашу подпись на листочке бумаги. Я вклею этот листок в книгу, когда мне удастся раздобыть еще один экземпляр.
– Может быть, у меня сохранился один экземпляр, – сказал Марко, теряя интерес к беседе. – Я могу уступить его вам.
– Ваш единственный экземпляр! Как можно! Я никогда не решусь воспользоваться вашей добротой! – воскликнул Мак.
– Если хотите знать, у меня хранится несколько экземпляров моей книги, – зевнув, ответил ему Марко.
– Это большая честь для меня – получить книгу из ваших рук, – слова полились из уст Мака подобно струе воды, бьющей из фонтана. – Надеюсь, вы окажете мне еще большую честь, позволив сопровождать вас и ограждать от тех, кто плетет гнусные интриги вокруг столь славного человека, как вы.
– Интриги? – переспросил Марко. – Как вы смогли узнать о них – ведь вы совсем недавно появились при дворе?
– Очень просто, – сказал Мак. – Всякий, кому посчастливилось обладать столь тонким умом, как ваш, и стяжать великую славу, непременно наживает при дворе много врагов. Я почту за счастье служить вам и охранять вас.
– Если вы действительно хотите помочь мне, то, пожалуй, вы можете кое-что сделать.
– Я к вашим услугам.
Марко размышлял несколько секунд, затем произнес:
– Я полагаю, что, будучи офирским послом, вы владеете многими иностранными языками.
– Это обязательное условие для каждого, кто хочет занять должность посла, – ответил Мак, поклонившись.
– Мне известно, что вы знаете немецкий, французский, монгольский и персидский.
– Это весьма распространенные языки, и знать их необходимо.
– А как насчет тюркских языков? Турецкого? Фарси? Туркменского?
– Полагаю, я сумею с ними справиться.
– А с языком племени пушту?
– Я не совсем уверен… Не будете ли вы любезны произнести несколько слов на этом языке – мне легче воспринимать слова на слух, чем рассуждать о лингвистических тонкостях.
– Хорошо, – ответил Марко. – Слушайте.
Выпятив губы, он издал несколько странных звуков. Это должно было означать: «Вот несколько слов на языке пушту».
– Да, – сказал Мак. – Я понял.
– Вот и хорошо, – сказал Марко. – Принцесса Ирена говорит только на языке пушту, не утруждая себя изучением монгольского. Ей не с кем разговаривать, поскольку никто не владеет языком, на котором говорит принцесса.
– Кроме вас, разумеется, – вставил Мак.
– К сожалению, я не могу похвастаться знанием этого языка. Единственная фраза, которую я разучил, это «Вот несколько слов на языке пушту». Изучение иностранных языков отнимает очень много времени, вы знаете, а я постоянно занят.
– Очень жаль, – ответил Мак.
– Но ваше знание языка пушту очень кстати, – продолжал Марко. – Я хочу, чтобы вы пошли к принцессе и побеседовали с ней. Ей будет приятно поговорить на своем родном языке. И, конечно, ваш рассказ об Офире, об обычаях и нравах этой страны, немного развлечет ее.
– Я думаю, не стоит занимать принцессу такими пустяками, как рассказы об Офире, – сказал Мак. – В общем, Офир мало чем отличается от любой другой страны. Но если вы считаете, что принцесса благосклонно отнесется к моей болтовне, я сделаю все, что в моих силах, чтобы развеселить ее. Располагайте мною, как вам угодно. Я тотчас же отправлюсь к принцессе.
И Мак вышел из Главного Банкетного Зала, удивляясь, как легко ему удалось проникнуть в самые высокие круги монгольского двора.

Глава 4

Покинув Главный Банкетный Зал, Мак пошел по бесконечным коридорам. Коридоры во дворце Великого Хана представляли собой настоящий лабиринт, в котором новичку было очень трудно ориентироваться. К счастью, он выбрал верное направление и ни разу не сбился с дороги. Однообразие коридоров и галерей, через которые проходил Мак, угнетало его; ему казалось, что он обречен целую вечность шагать по гладкому полу и по пологим лестницам, ведущим в никуда. В каждом коридоре висели клетки с птицами – они качались на длинных золотых цепях, прикрепленных к потолку. Шагам Мака вторило приглушенное эхо; порою в полумраке коридора в нескольких шагах впереди него возникала фигура собаки или грациозного оцелота – звери свободно бродили по дворцовым коридорам, не обращая особого внимания на людей. Иногда до ушей Мака долетали отдаленные звуки труб, ревущих на высоких и резких нотах, сопровождаемые грохотом большого барабана. Дважды Мак сталкивался с разносчиками питья и кушаний – на их лотках стояли кувшины и чаши, на серебряных блюдах лежало мясо, зажаренное на палочках и ароматные монгольские энчилады[34 - Энчилады – блинчики с острой мясной начинкой.]. По распоряжению Великого Хана разносчики обходили все коридоры, чтобы заблудившиеся в этом огромном лабиринте гости, тщетно пытающиеся отыскать дорогу в трапезную, не страдали от голода и жажды.
Мак спустился в нижние покои дворца, где не было окон, но по пути часто попадались искусно выполненные диорамы. Он проходил мимо небольших березовых рощиц – в траве были расставлены чучела лесных зверьков, – попадал в тропические джунгли, где из-за деревьев выглядывали озорные обезьянки, шел по берегам спокойных рек. Эти подделки, конечно, не могли заменить живую природу, но они разнообразили унылую пустоту галерей, и благодаря им человек, блуждающий по длинным коридорам, не чувствовал себя пойманным в каменный мешок. Всюду, где только хватало места, создавалась иллюзия свободного пространства – художники, прекрасно владеющие перспективой, рисовали пейзажи, а возле них ставили уменьшенные копии деревянных храмов, напоминающие кукольные домики.
Наконец один из длинных коридоров вывел Мака в широкий внутренний двор, вымощенный каменными плитами. Мак увидел много вооруженных воинов – разбившись на группы по несколько человек, они выполняли сложные упражнения с мечами, пиками и алебардами: одни нападали, другие отражали удары. Наставники в красных повязках наблюдали за воинами, заставляя отрабатывать каждое движение по несколько раз. Проходя меж рядов воинов, глядя на потные спины и утомленные лица, Мак подумал, как это должно быть скучно – каждый день и в жару, и в холод, по несколько часов заниматься военной подготовкой в этом неуютном внутреннем дворе под надзором строгих наставников, приказывающих снова и снова повторять сложные фигуры поворотов, взмахи мечами, удары пиками.
Медленно пробираясь на другой конец двора, где начинался коридор, ведущий в покои принцессы Ирены, он глядел на упражняющихся воинов и прислушивался к разноязыкой речи – очевидно, гвардию, охраняющую дворец, набирали из разных мест. Благодаря заклинанию Мефистофеля Мак мог понять речь каждого из воинов, но он слушал довольно рассеянно – ведь в грубых репликах, которыми перебрасываются друг с другом простые солдаты, нет ничего интересного. Однако имя Марко Поло, повторенное несколько раз, привлекло его внимание. Он огляделся, чтобы выяснить, откуда долетел до его ушей обрывок разговора, и заметил двух рослых бородатых воинов.
Они только что закончили упражняться в фехтовании и теперь стояли чуть поодаль от остальных. Оба были одеты в кожаные рубахи и штаны, на которых были нашиты бронзовые бляхи. Их курчавые волосы блестели от ароматных масел и бальзамов, которыми они смазывали головы, следуя финикийскому обычаю.
Первый воин спросил:
– Ну, так что же ты хотел мне сказать про Марко Поло?
Другой ответил:
– Не следует говорить об этом в таком людном месте.
– Не волнуйся, – сказал первый. – Здесь никто, кроме нас, не говорит на хайфасском диалекте среднеарамейского языка.
Действительно, это был очень своеобразный диалект, непривычный для уха европейца. Однако Мак понял его так же легко, как понимал родную речь; он отчетливо различал каждый звук вплоть до твердых приступов. Остановившись неподалеку от этих двух солдат, Мак сделал вид, что поправляет соскочивший с ноги башмак, и стал внимательно слушать.
– Пора приводить в исполнение наш план, – сказал второй солдат. – Сама судьба помогает нам: сегодня вечером нас поставят охранять Банкетный Зал во время пира. Тогда мы это с ним и сделаем.
– Убьем, да?
– Его смерти желает сам Владыка Финикии. Я получил от него письмо, отправленное с почтовым голубем. Мы должны сделать это сейчас, пока он не уехал из Пекина и не заключил торговых соглашений, ущемляющих интересы нашего славного города Тира.
– Да здравствует Тир! – воскликнул первый.
– Тише ты, болван! Будь готов сегодня вечером.
И двое заговорщиков вновь начали звенеть мечами, выполняя сложные приемы фехтования. Мак помедлил еще немного, застегивая ремешки башмака, затем выпрямился и пошел через внутренний двор к коридору, ведущему в покои принцессы. На душе у него было радостно: благодаря счастливому стечению обстоятельств ему удалось раскрыть тайный заговор, и таким образом поручение Мефистофеля казалось ему уже наполовину выполненным. Он решил разыскать Марко Поло сразу же после беседы с принцессой и сообщить венецианцу об опасности, угрожающей его жизни.

Глава 5

Принцесса Ирена скучала в своих покоях. Приход офирского посла внес некоторое разнообразие в ее унылую жизнь, подчиненную строгим правилам дворцового этикета.
– Вы должен понимать, – сказала принцесса, когда они шли во внутренние комнаты по роскошным коврам, заглушавшим шаги. – Я много любить гости, но плохо говорить монгольска.
– Именно это обстоятельство явилось причиной моего визита к вам, принцесса, – ответил Мак на безупречном языке пушту. – Поскольку я немного знаю ваш родной язык, я взял на себя смелость предстать перед вами, ибо решил, что вы изволите побеседовать со мной до того, как наступит время пира, вы понимаете?
Принцесса вздрогнула и остановилась, прижав руки к груди. Глаза ее казались огромными и сияли, как звезды. Несколько мгновений она стояла неподвижно, в упор глядя на Мака – казалось, из ее глаз вот-вот польются слезы. Она никак не ожидала услышать родную речь из уст этого белобрысого незнакомца. Молодой человек говорил на языке пушту без малейшего акцента, не путал суффиксы и приставки (вечный камень преткновения для чужеземца, собирающегося овладеть этим языком), правильно расставлял ударения, не пропускал ни одного придыхания в начале слов и четко произносил все фрикативные согласные. Все это казалось принцессе таким же чудом, как если бы она увидела в глубоком январском снегу цветущие фиалки. Это растопило лед ее высокомерия, с которым благородная принцесса относилась ко всему новому и непривычному.
– О, язык, на котором говорила моя мать! – возбужденно воскликнула она. – Я никогда не думала, что при монгольском дворе найдется хоть один человек, знающий его. Вы же владеете им так, словно говорили на нем всю жизнь.
– С вашего позволения, я всего лишь призываю свои скромные способности на службу вашему высочеству, – сказал Мак, произнося труднейшую фразу с легкостью прирожденного лингвиста.
– Ах, как замечательно, что мне теперь можно говорить на родном языке! – сказала принцесса. – Я так плохо говорю по-монгольски, что произвожу жалкое и глупое впечатление, хотя, между прочим, я глубоко изучала офирскую литературу, а также кушскую и савскую, и даже написала несколько трактатов на эту тему.
– Я, к сожалению, не столь хорошо разбираюсь в этих вещах, как ваше высочество, но предмет ваших занятий представляется мне серьезным и важным.
– Для меня сейчас важнее всего то, что вы можете говорить со мной, – улыбнулась принцесса, – а я – с вами. Проходите сюда, присаживайтесь, отведайте вот эти сласти и вино и расскажите о себе. Я хочу знать, какими судьбами вы очутились здесь, в Пекине.
Опустившись на низкий диван с грудой разноцветных подушек, Мак принял из рук принцессы бокал вина. Принцесса села рядом с ним. Это была высокая, хрупкая белокожая блондинка; ее обнаженные плечи были далеко не безупречной формы и не вызывали восхищения у Мака. Глаза, прикрытые пушистыми ресницами, ежеминутно меняли свой цвет, как морские волны. По суетливым, нервным движениям рук и высокому, резкому голосу в ней можно было определить тот истерический женский тип, к которому принадлежали многие царственные особы женского пола. Принцесса еле сдерживала свои эмоции, и драгоценные браслеты на ее запястьях звенели всякий раз, когда она делала тот или иной жест.
– Они привезли меня сюда из Страны Высоких Знамен, – говорила она, – и в конце концов решили выдать замуж за этого персидского шаха. Судите сами, разве это справедливо? Папочка обещал мне, что я выйду замуж, за кого захочу. А потом… все так изменилось с тех пор, как Великому Хану понадобилась принцесса из нашей семьи. Я хотела выйти за Вигура, но его отравили.
– Такова судьба женщин, в чьих жилах течет царственная кровь, – сказал Мак. – Их браки скрепляют договоры меж могущественными державами. Но, с позволения вашего высочества, я не вижу ничего плохого в браке с персидским шахом. На мой взгляд, это прекрасная партия…
– Я видела его портрет! – перебила Мака Ирена. – Если б вы сами его увидали, вы бы так не говорили. Он толстый, жирный, противный. Старый. У него редкие волосы. И рот какой-то кривой. У него вид полного импотента. И дурака. Он говорит только по-персидски.
– Ну, это последнее еще не такая большая беда, – сказал Мак. – Вряд ли ваше высочество может причислить знание персидского языка к его недостаткам.
– Я вообще не хочу иметь с ним ничего общего, не хочу думать о нем! – сказала принцесса, дрожа всем телом. – Если даже на портрете он выглядит таким уродом, то представьте себе, каков он на самом деле. Что ж, если меня все-таки выдадут за него замуж, ему же будет хуже. Я никогда не рожу ему детей, и его род угаснет!
Мак сочувственно покивал головою, размышляя, к чему может привести такой поворот событий. Если у принцессы не будет детей, это не сможет не отразиться на будущих поколениях. Любое, даже самое незначительное событие может внести огромные изменения в неразрывную цепь причин и следствий, которую люди называют историей. Но насколько глубокими будут эти изменения, Маку не дано было знать. Он не мог даже приблизительно оценить их масштабы. Размышляя об этом, Мак отвлекся от разговора с принцессой, пока ее голосок не прозвенел возле самого его уха:
– Отведайте инжира. У него нежный вкус, но ему, конечно, далеко до вкуса ваших губ.
– Принцесса!.. – воскликнул Мак. Откровенный призыв, прозвучавший в ее словах, удивил и озадачил его. Хотя он всегда был о себе высокого мнения и успел кое-что повидать на своем веку, сейчас он растерялся, как школьник – настолько странным было поведение его собеседницы. Он боялся поднять глаза, чтобы не встретиться с нею взглядом, и начал сосредоточенно разглядывать загнутые кверху носки своих мягких кожаных башмаков.
– Я буду откровенна, – продолжала Ирена. – Другого случая может не представиться, – она придвинулась совсем близко и прижалась к нему всем телом, обвив тонкими руками его шею. – Как ты сказал тебя зовут, золотко?
– Иоганн Фауст, ваш покорный слуга. Но, принцесса…
– Ионни, я не могу устоять перед твоими чарами. Ты завоевал меня своим медовым языком… Ах, не противься же, подожди немного – я только сниму вот это…– она теребила липкими от сластей пальцами шнурок корсета, стягивающего ее стройную талию. Мак в это время пытался отодвинуться от нее как можно дальше, но ему мешали мягкие диванные подушки. Они начали бороться; принцессе удалось опрокинуть перепуганного Мака на спину. Он почувствовал, как ее гибкое тело прижимается к его бедрам, сделал еще одну отчаянную попытку освободиться и снова потерпел неудачу. Мак не имел ничего против энергичных женщин, но сейчас он попал в довольно скверную историю: ведь если кто-нибудь узнает о том, чем он занимался в покоях принцессы, для него это маленькое приключение может закончиться весьма печально. Мозг его лихорадочно работал, пытаясь найти достойный выход из положения. Тем временем принцесса начала расстегивать его камзол, одновременно с этим умудряясь делать множество разных вещей – расшнуровывать корсет, снимать туфли и жевать засахаренные фрукты. Барахтаясь в диванных подушках, Мак размышлял о том, занималась ли раньше принцесса Ирена такими вещами с кем-нибудь из мужчин, и если да, то какая участь ждала тех несчастных, если их заставали вместе с нею. Ему показалось, что Марко предупреждал его об этом…
Но не успел он собраться с мыслями, как дверь, ведущая во внутренние покои, распахнулась. Вскочив на ноги и кое-как оправляя одежду дрожащими руками, Мак увидел, что в комнату входит молодая стройная женщина. Она шла очень быстро, и край ее длинного платья из сверкающей ткани неопределенного цвета волочился за нею по полу наподобие шлейфа. Удивление Мака перешло всякие границы: он никак не мог понять, откуда появилась эта женщина и что она здесь делает. У незнакомки были темные волосы и большие темные глаза; одета она была несколько необычно. Приглядевшись внимательно, в ней можно было угадать неземное создание – одну из дочерей Эфира, которые являются смертным поэтам и художникам в минуты божественного озарения.
– Кто вы? – спросил Мак дрогнувшим голосом.
– Я Илит, штатная сотрудница Сил Добра, официально назначенная наблюдателем за событиями, связанными с новой Тысячелетней Войной Сил Света и Тьмы. А вы, доктор Фауст, совершили столь тяжкий проступок, что, боюсь, отныне дорога к Добру будет для вас навсегда закрыта.

Глава 6

Илит проходила школьную практику в одном из так называемых параллельных миров, о которых (если, конечно, читатель помнит) Князь Тьмы Мефистофель недавно рассказывал Маку, причем Мак не понял почти ничего из пространных объяснений Мефистофеля. Этот мир сформировался в результате ответвления от основной линии земной истории и теперь существовал почти самостоятельно. В задачу Илит входило совершать Добрые Дела там, где это возможно, таким образом изучая Добро на конкретных жизненных примерах и повышая свое мастерство в совершении Честных и Благородных Поступков – основном ремесле всех ангелов. Упросив Гермеса Трисмегиста дать ей шанс проверить на деле свои теоретические знания, полученные в Гуманитарном Учебном Ангельском Центре, она получила направление в этот мир в качестве ангела-практиканта. Ей нравилось постигать тонкости Науки Добра, которой в совершенстве владеют все Духи, обитающие в Вышних Сферах; нравилось самой творить Добро; нравились те, с кем ей приходилось работать. Попробовав себя в роли ангела (хотя бы даже еще только-только начинающего и неопытного), она поняла, что эта роль ей как нельзя более подходит. Ее огорчало только одно: ей казалось, что за время своей практики она сделала ничтожно мало и что она может (а следовательно, должна) сделать намного больше. К тому же, хоть этот мир мало в чем отличался от Земли, все же это была не настоящая история, а лишь одна из ее альтернативных «ветвей» (очевидно, возникших в результате совместных экспериментов Сил Света и Тьмы). Поэтому юная практикантка очень обрадовалась, когда сам архангел Михаил позвонил по прямой линии связи, соединяющей ее мир с Небесными Сферами, и попросил срочно позвать ее к телефону.
– Алло, Илит, – сказал ей Михаил, – мне интересно знать, как там у тебя идут дела?
– Прекрасно, – ответила она, – только я очень скучаю по настоящему делу. Мне бы хотелось скорее приступить к серьезной работе…
– Вот молодец! – похвалил ее Михаил. – Сразу видно, что из тебя получится примерный ангел. Слушай, у нас есть одно поручение – как раз для Духа с твоими способностями. Надеюсь, ты следишь за важнейшими событиями, происходящими в нашем мире? Я имею в виду новую Тысячелетнюю Войну меж Светом и Тьмой. Слышала ли ты что-нибудь о ней?
– Конечно, – сказала Илит, – у нас все только об этом и говорят.
– Обе стороны, участвующие в Войне, могут послать своих наблюдателей на место проведения решающего эксперимента – по одному наблюдателю от Светлых и Темных Сил. Таким образом, ни одна из сторон не сможет получить никаких преимуществ в борьбе – например, заставляя смертного участника Великого Спора совершать поступки, которые в конечном счете сыграли бы на руку Свету или Тьме. Я хотел предложить тебе вернуться на Землю и проследить за действиями Мефистофеля и Мака.
– Я поняла, – ответила Илит. – Считайте, что я уже там.
– Эй, подожди! – окликнул ее Михаил. – Возьми вот этот амулет.
– Но, Михаил…– удивилась она.
– Это отнюдь не подарок, – возразил архангел. – Этот амулет делает невидимым всякого, кто им обладает. Я хочу, чтобы ты незаметно наблюдала за всем, что происходит, оставаясь невидимой.
– Хорошо. До встречи! – Илит тут же исчезла, словно ее и не было.
Она догнала Мака в самом конце его константинопольских приключений и, будучи невидимой, последовала за ним в Пекин. Пользуясь свободой, которую дал ей волшебный амулет, она вошла в покои принцессы и застала Мака и Ирену в самый неподходящий момент. Поза этой парочки, лежащей на мягких диванных подушках, была столь откровенна, что молодая практикантка тотчас же сделала соответствующие выводы.
Принцесса Ирена была ошеломлена внезапным появлением в своих покоях незнакомой женщины; к тому же вид у незнакомки был несколько необычный: пушистые стриженые волосы падали на плечи, а стройный стан облекали ангельские одежды – целомудренные, но в то же время так соблазнительно подчеркивающие женственную прелесть ее фигуры!
– О, Боже! – воскликнула принцесса. – Что случилось?
– С тобой – ничего, я надеюсь, – ответила ей Илит. – Но мне нужно серьезно поговорить с этим молодым человеком, – легким кивком головы она указала на Мака, который медленно пятился назад, не решаясь сделать то, что ему сейчас больше всего хотелось сделать – броситься бежать со всех ног, чтобы очутиться как можно дальше от этой сумасшедшей из потустороннего мира.
– Пожалуй, – строго произнесла Илит, – мне следует увести его отсюда, ибо то, что я собираюсь ему высказать, отнюдь не предназначено для ушей невинной девушки.
Повернувшись лицом к Маку, она добавила тоном, не допускающим никаких возражений:
– Идите за мной, молодой человек.
Она провела Мака в просторный холл, где его недавно встретила принцесса Ирена; пройдя дальше по коридору, они вошли в соседние покои, пустовавшие в данный момент. Просторная комната, в которой они оказались, была почти точной копией той, в которой принимала Мака принцесса Ирена – вероятно, это помещение было заблаговременно приготовлено для другой принцессы из маленькой страны, владеющей только одним языком.
Илит присела на краешек стула. Она сидела очень прямо, сдвинув колени – ни дать ни взять классная дама перед своими юными воспитанницами. Смущенный Мак стоял перед нею, словно провинившийся школьник.
– Вы меня разочаровали, доктор Фауст, – начала Илит суровым тоном.
– Я? – переспросил Мак. – Что же я сделал?
– Не прикидывайтесь невинной овечкой, уж меня-то вам не провести. Я была в соседней комнате и все слышала.
– Правда?.. Ну и что же? – ответил Мак, тщетно пытаясь припомнить, что он говорил принцессе перед тем, как в комнату ворвалась эта женщина.
– Я все слышала! Вы пытались соблазнить невинную принцессу, пользуясь тем преимуществом, которое дает Малое Речевое Заклинание. Очевидно, Мефистофель открыл вам это тайное заклинание, чтобы вам удобнее было обделывать свои грязные делишки!
– Послушайте, – возмутился Мак, – вы либо ошибаетесь, либо не за того меня принимаете. Я ведь ничего с ней не делал!
– В таком случае, как вы объясните тот шум, который я слышала из соседней комнаты? Мне показалось, что там происходит какая-то борьба. К тому же поза, в которой я вас застала…
– Это она пыталась соблазнить меня! – воскликнул Мак, теряя терпение. – Она меня, а не я ее, вам понятно?
Илит презрительно скривила свои красивые полные губы. Когда-то она была ведьмой – пышнотелой, с крепкими мускулами, которым могли бы позавидовать многие мужчины. Это было довольно давно (по земным меркам, разумеется) – в середине прошлой эры, но события тех дней, когда она со всей страстью своей юной, неопытной души служила Темным силам, еще были довольно свежи в ее памяти. Она постигла прелесть возвышенной, духовной любви лишь в самом конце прошлой эпохи, когда без памяти влюбилась в Гавриила, синеокого златокудрого ангела с таким бесстрастным взором, что в первый миг молоденькой ведьме показалось, будто светло-голубые глаза ее возлюбленного вобрали в себя холод всех ледников мира. Это случилось во время прошлой Тысячелетней войны меж двумя великими Силами. Главнокомандующим Сил Тьмы был назначен уже знакомый нам демон Аззи, пытавшийся переписать Историю о Прекрасном Принце на свой лад. Илит была подружкой Аззи и помогала ему до тех пор, пока не встретила Гавриила. Забыв своего прежнего друга ради новой любви, она оставила ремесло ведьмы. Любовь преобразила ее (как видно, эта могучая сила властна не только над смертными, но и над существами из Мира Духов); и, отрекшись от Зла, она стала пламенной поклонницей Добра, ибо Добро было его стезей. Принеся нерушимые клятвы Духа служить Добру, Илит вся отдалась своему новому служению. Раньше она была легкомысленным, беспечным созданием, и самой серьезной проблемой, с которой она сталкивалась, был выбор наряда для предстоящей вечеринки (которые, к слову сказать, она очень любила). Теперь она стала законченным синим чулком и строгой блюстительницей нравов, каких уже очень давно не видали на Небесах: поистине, воинствующими фанатиками становятся отнюдь не праведники, а раскаявшиеся грешники – те, кто однажды уже оступился. Бывшая ведьма следовала Добру и Правилам Хорошего Тона (поскольку эти две вещи неразрывно связаны между собой) с тем же неутомимым усердием, с которым она когда-то предавалась пороку. Казалось, она не знала меры ни в чем; и иногда ее поступки удивляли даже видавших виды старейших представителей Светлых Сил, которые за долгие годы трудов во имя Добра уже успели разобраться, как вещи выглядят на самом деле. «Она еще просто слишком неопытна, – говорили они, качая головами. – Это ничего. Пройдет некоторое время, и она научится». Но время шло, а она все никак не могла научиться.
– Вы злоупотребили своим положением, – отчитывала Илит Мака. – Вас прислали сюда отнюдь не затем, чтобы вы соблазняли молоденьких девиц, используя Речевое Заклинание. Вы – участник серьезного научного эксперимента, а ведете себя как проказливый мальчишка! Вам было поручено серьезное задание, а вы, вместо того чтобы выполнять его, проводите время за легкомысленной болтовней и любезничаете с девушками. Я подам на вас жалобу в Объединенный Совет Высших Сил Света и Тьмы – я уверена, что она не останется без внимания и вам придется отвечать за все ваши проступки. А пока я позабочусь о том, чтобы вам больше не удалось натворить здесь никакого безобразия.
– Подождите, – взмолился Мак, – выслушайте меня…
Он хотел подробно рассказать ей, как все было на самом деле, но Илит ничего не желала слушать. Она считала, что это просто очередная ложь дерзкого соблазнителя, воспользовавшегося неопытностью своей жертвы и пытающегося избежать заслуженного наказания.
– Я помещу вас в такое место, где вы никому не сможете причинить зла, – сказала Илит. – Я посажу вас в Зеркальную Тюрьму, голубчик мой.
Отчаяние придало Маку сил, и он был готов сопротивляться. Он поднял руки, защищаясь – неизвестно, что придет в голову этой сумасшедшей блюстительнице нравов. Но какой бы хорошей реакцией он ни обладал, Илит оказалась проворнее. Ей понадобилась какая-нибудь доля секунды на то, чтобы взмахнуть рукой и щелкнуть пальцами. Ее яркие, тщательно ухоженные ногти блеснули в свете ламп, словно маленькие зеркальца. Комната закружилась перед глазами Мака; ему показалось, что он теряет сознание. Мгновение спустя он увидел, что Илит исчезла. Он обрадовался, подумав, что она совсем пропала, оставив его одного в комнате. Оглядевшись, он понял, что, если кто-то и пропал, то это, несомненно, он сам. Помещение, в котором он находился, было ему незнакомо; в нем не было видно ни выхода, ни входа.
Это была маленькая комната с зеркальными стенами. Зеркальными были даже пол и потолок. Зеркала, расположенные под самыми разными углами друг к другу, порождали бесчисленное количество отражений. Те из зеркал, которые находились друг напротив друга, создавали иллюзию бесконечных темных коридоров, ведущих в никуда, или мрачных провалов, зиявших прямо у ног несчастного Мака. Изумленно озираясь по сторонам, он увидел несчетное множество своих отражений: некоторые были повернуты лицом к нему, некоторые – боком или спиной, а иные вообще были перевернуты вверх ногами. Он повернулся – его отражения сделали то же самое. Он сделал осторожный шажок вперед – некоторые из его двойников шагнули ему навстречу, другие же, наоборот, попятились. Еще шаг, уже не столь осторожный – и он ударился о зеркальную поверхность. Он отступил назад. Большинство отражений точь-в-точь скопировало его действия, а некоторые продолжали идти дальше, не встретив на своем пути никакого препятствия. Мак очень удивился, заметив, что его отражения каким-то образом обрели самостоятельность. Такое чересчур вольное поведение его двойников показалось ему зловещим признаком. Он начал наблюдать за их действиями и увидел, что один из его зеркальных образов сидит в кресле и читает книгу. Почувствовав на себе чей-то взгляд, двойник из Зазеркалья поднял глаза от книги и приветливо кивнул головою Маку. Другой сидел на берегу реки и удил рыбу. Он был настолько поглощен своим занятием, что даже не повернул головы, когда Мак поглядел на него. Третий развалился в кресле, вытянув длинные ноги, и усмехался Маку в лицо. Тут несчастный узник Зеркальной Тюрьмы почувствовал себя крайне скверно, и мысли начали мешаться в его голове.
Он снова двинулся вперед, вытянув перед собой руки, пытаясь найти выход из этого зеркального лабиринта. Несколько отражений последовало его примеру. Но один из двойников в это время сидел за столом, за обе щеки уплетая ростбиф и йоркширский пудинг. Другой спал на мягкой пуховой перине. Третий сидел на вершине невысокого холма, запрокинув голову, и следил за полетом воздушного змея, бечевку от которого он держал в руках. Когда Мак глядел на эти отражения, многие из них оборачивались, приветливо кивая головами и улыбаясь, другие же продолжали заниматься своими делами, не обращая на него никакого внимания.
Мак смотрел – и не верил своим глазам. Внезапно прямо в его мозгу раздался беззвучный голос:
– Я схожу с ума!
Другой так же беззвучно ответил:
– Надеюсь, тут найдется что почитать.
Поняв, что он бессилен что-нибудь сделать, Мак закрыл глаза и попытался заставить себя думать о чем-нибудь приятном.

Глава 7

Мефистофель материализовался в покоях принцессы Ирены, напоследок окутавшись едким зеленовато-желтым дымом – очевидно, демон был не в духе. Его только что вытащили из любимого кресла возле камина, где он читал увлекательный роман «Записки о детстве дьявола». Роман Мефистофелю очень нравился – это была лучшая книга, которую он прочитал за последние годы. Он уже дошел до ключевого момента, когда главный герой, молодой демон из старинного княжеского рода, попавший в сложную жизненную ситуацию, предает всех, кто еще недавно был ему близок и дорог, не чувствуя при этом угрызений совести, как вдруг резкий телефонный звонок разрушил тот хрупкий фантастический мир, в который воображение переносит наиболее восприимчивых читателей, наслаждающихся любимым произведением.
Мефистофель снял трубку и выслушал сообщение, переданное одним из невидимых наблюдателей, следящих за ходом Тысячелетней Войны. Наблюдатель докладывал Главнокомандующему, что недавно произошло грубое вмешательство в ход эксперимента: главный герой был насильно удален с места действия без всякого законного на то основания и заперт в особой зеркальной комнате, из которой он до сих пор не нашел выхода.
Мефистофель отложил книгу и не медля ни минуты отправился в Пекин, несмотря на то, что формально в настоящий момент он не был при исполнении служебных обязанностей. Однако демон отнюдь не был рассержен оттого, что его вызвали на место происшествия в нерабочее время – ведь тот, кто творит Зло в этом мире, должен мириться с тем, что дела в любой момент могут оторвать его от приятного времяпрепровождения.
– Илит, – строго спросил Мефистофель, – что ты делаешь? Почему ты заперла Фауста?
– Я исправляю величайшую ошибку, – храбро ответила бывшая ведьма, хотя в глубине души она начинала чувствовать себя крайне неловко под суровым взглядом демона высшего ранга.
– Что ты с ним сделала?
– Я изолировала его из моральных соображений, только и всего, – сказала Илит.
– Как ты посмела?! Ты не имеешь никакого права вмешиваться в Эксперимент! Тебя прислали сюда только как наблюдателя!
– Как наблюдатель, – отпарировала Илит, – я стала свидетельницей грубого нарушения правил ведения войны. Я знаю о многих вещах. Например, о том, что вы оказывали тайное давление на Фауста и советовали ему совершать отвратительные поступки. Вы позволили ему свернуть с того узкого и трудного пути, который он должен был проделать в соответствии с замыслом эксперимента; иначе как вы можете объяснить его недостойное поведение? Вместо того, чтобы выбрать один из предложенных ему вариантов действий и приступить к исполнению своих планов, он соблазнил невинную принцессу!
– Как?! Ты еще смеешь обвинять меня? Я не имею к этому никакого отношения! – вскричал не на шутку рассердившийся Мефистофель. – Не хватало еще, чтобы я стал советовать смертным подобные вещи! Если он соблазнил девчонку, он сделал это по собственному желанию, а следовательно, вся ответственность за этот поступок целиком на его совести!
Тут оба вспомнили, что сама принцесса Ирена находится в этой комнате и слышит все, что о ней говорят. Они посмотрели на нее, затем обменялись озабоченными взглядами и наконец пришли к молчаливому соглашению. Илит приподняла одну бровь; Мефистофель кивнул. Илит сотворила Заклинание Сна. Эфирное покрывало, тонкое и невесомое, как паутинка, само собою поплыло по воздуху и опустилось на стройную фигурку принцессы. Принцесса тотчас погрузилась в глубокий сон. Очнувшись от него, она должна была забыть все, что происходило с ней за последние полчаса.
Убедившись в том, что принцесса крепко спит, и бросив быстрый взгляд на Мака, томящегося в Зеркальной Тюрьме, Илит повернулась к Мефистофелю. Ее синие глаза гневно сверкали.
– Это ваша вина! И не пытайтесь сбить меня с толку с помощью своих обычных уловок – льстивых речей, так называемых научных аргументов и тому подобных вещей. Я этим штучкам цену знаю! Вам не удастся обвести меня вокруг пальца. Не забывайте, я когда-то была в вашем лагере.
– Держи себя в руках, женщина! Следи за своими словами! Я открыл Фаусту Малое Речевое Заклинание, чтобы он не запутался в этом причудливом смешении восточных языков, на которых говорят во дворце. Было ли это Добром или Злом, выяснится позже; во всяком случае, это менее тяжкий проступок, чем незаконное удаление главного действующего лица со сцены. Ты здесь натворила дел гораздо худших, чем могла бы натворить целая сотня Фаустов.
– Вы лжец! – ответила ему Илит.
Мефистофель кивнул:
– Ну и что? Какое отношение это имеет к ходу эксперимента?
– Я требую, чтобы Фауста заменили! Его место в споре должен занять добродетельный человек.
– Женщина, ты не имеешь никакого права что-либо требовать! К тому же здесь не место для догматических споров о морали и нравственности! Судить данный спор предначертано не представителям Добрых и Злых сил, а самой Судьбе, Ананке. Выпусти Фауста сию же секунду!
– Ни за что! Не вам мною командовать!
Мефистофель решил не продолжать бесполезный спор. Бросив на молодую практикантку высокомерный взгляд, он достал из-под плаща походную сумку демона, обладающую волшебным свойством уменьшаться в размерах в сотни раз и ровно во столько же раз терять в весе, когда владелец кладет ее в карман. Вытащив из сумки маленький красный телефон, он набрал на нем номер 999 – число 666, знаменитое Число Зверя, перевернутое вверх тормашками, превращается в Число Ангела – и стал ждать ответа, от нетерпения постукивая ногой по полу.
– Кому вы звоните? – спросила Илит.
– Тому, кто, надеюсь, вложит немного ума в твою упрямую голову.
В тот же миг посередине комнаты возникло большое пушистое облако, переливающееся всеми цветами радуги. Послышались мелодичные аккорды арфы. Облако вскоре растаяло, и перед Мефистофелем и Илит предстал сам архангел Михаил. С его кудрявых темных волос стекала вода, а строгие ангельские одежды ему заменяло большое белое полотенце. Кое-как прикрыв наготу, Михаил огляделся и спросил недовольным тоном:
– В чем дело? Я принимал ванну…

Предыдущая страница 9 Следующая страница


Коль с Фаустом тебе не повезло... 10

– Ты всегда принимаешь ванну, – сказал Мефистофель. – Можно подумать, что ты проводишь там все свободное время.
– Ну и что же? – с вызовом ответил Михаил. – Чистоплотность и целомудрие – добродетели, которые должен воспитывать в себе каждый порядочный ангел.
– Старое заблуждение! Во всем, что касается чистоты, Зло ничуть не менее разборчиво, чем Добро. Чистоплотность сама по себе – ни Добро, ни Зло, а следовательно, считаться добродетелью не может… Однако у нас слишком мало времени, чтобы тратить его на споры из-за таких пустяков.
– Согласен. Так зачем же ты вызвал меня?
– Этой ведьме, – отчеканил Мефистофель, показывая длинным пальцем на Илит, которая стояла, скрестив руки, отчего ее маленькие, дерзко приподнятые острые груди отчетливо вырисовывались под ангельскими одеждами, и сердито сверкала глазами на демона, – этой глупой женщине, этой недоучившейся практикантке, этому исчадию Ада, превратившемуся в религиозную фанатичку, взбрело в голову удалить Фауста с исторической сцены. А так как ей, видите ли, этого показалось мало, она заключила Фауста в тюрьму. Такое грубое вмешательство в ход событий грозит сорвать намеченный план действий, остановить Тысячелетнюю Войну и уничтожить плоды многодневных трудов. Вот почему я вызвал тебя сюда.
Темные брови Михаила резко сошлись над переносицей, отчего его лицо приняло такое мрачное выражение, какое редко можно было видеть на лице архангела. Раздражение вскоре сменилось недоумением. Михаил озадаченно взглянул на Мефистофеля, очевидно, подумав, уж не подшучивает ли над ним демон.
– Удалить Фауста?.. Ты не шутишь?
Тут Илит решилась взять слово.
– А что мне оставалось делать? – с вызовом спросила она; однако было заметно, что уверенности в собственной правоте у нее поубавилось. – Его Фауст соблазнил принцессу Ирену!
– Какую принцессу Ирену? – спросил архангел Михаил. – Впрочем, это не имеет значения. Во имя всего святого, объясни же мне, наконец, с чего это ты вдруг решила вмешиваться не в свое дело? Ты решила остановить Тысячелетнюю войну из-за совращения какой-то несчастной принцессы?!
– Кстати, этот факт еще не проверен, – вставил Мефистофель.
– Более того, – продолжал Михаил, – ты злоупотребила оказанным тебе доверием. Мы назначили тебя наблюдателем лишь для того, чтобы немного успокоить Гавриила – он совершенно без ума от тебя. А ты устраиваешь глупые сцены из-за такого банального и никого не касающегося дела, как соблазнение, да к тому же еще недоказанное!
– Нас учили, что всякое соблазнение – зло, – смущенно пробормотала Илит.
– Разумеется, зло, – пожал плечами Михаил. – Но тебе следовало бы знать, что если кто-то творит Зло, благоразумнее всего не вмешиваться не в свое дело. Мы следуем этой разумной политике уже много лет и, как видишь, не остаемся в проигрыше. Точно так же, когда некто творит Добро, силы Зла не препятствуют ему. Неужели ты ничего не слышала об Относительности Добра и Зла и понятия не имеешь об основных диалектических законах, в частности, о Единстве Противоположностей? В первой части «Практического руководства для ангелов» этим непростым вопросам посвящена целая глава. Разве у вас в школе не читали вводный курс по истории взаимоотношений Добра и Зла? И разве у вас не было практических занятий по этому предмету?
– Были… Но я, очевидно, пропустила эту главу в школьном учебнике, – огорчилась Илит. – Пожалуйста, не ругайте меня! Я не ангел, я еще только учусь. Я очень стараюсь во всем следовать Добру и делать так, чтобы все вокруг тоже следовали ему.
– Действуя так, как действуешь ты, – произнес Михаил назидательным тоном, – вряд ли добьешься в этом успеха. Прямолинейность – не лучшее из качеств, которые надлежит развивать в себе ангелу. Творя Добро, нужно делать это с умом, иначе все твои усилия могут оказаться напрасными. Добро, эта великая творческая сила, в неумелых руках может превратиться в свою противоположность, обернувшись великой бедой – тоталитаризмом, если не чем-нибудь похуже. А ведь тебе бы этого не хотелось, не правда ли?
– Не знаю…
– Зато я знаю, поскольку мне уже не раз приходилось сталкиваться с подобными метаморфозами. Вот что я скажу тебе. Немедленно выпусти Фауста. Верни его на прежнее место. После этого подашь рапорт в Центр Перевоспитания. Воспитатели Центра определят степень твоей вины и то наказание, которое ты понесешь за свое дерзкое и необдуманное поведение. В этом Центре ты пройдешь полный курс переподготовки. Тебе еще нужно как следует позаниматься, прежде чем приступать к какой-либо практике.
– О, не будь столь строг к бедной запутавшейся девочке, – вмешался Мефистофель. Он знал, что, проявляя великодушие к побежденной, выглядит очень эффектно; к тому же в голове у него уже начал созревать план, как использовать сложившуюся ситуацию в пользу Зла. – Пусть она остается наблюдателем. Только пускай больше ни во что не вмешивается.
– Ты слышала, что говорят старшие? – строго спросил Михаил у Илит.
– Слышала, – ответила она. – Но никогда не думала, что услышу из уст архангела приказ повиноваться адскому духу!
– Подрастешь – и поймешь многое из того, чего сейчас не понимаешь, – Михаил поправил полотенце, слишком узкое для того, чтобы как следует прикрыть его атлетическую фигуру. – Я вижу, что тебе еще долго придется учиться, прежде чем ты станешь настоящим ангелом… Итак, конфликт улажен, и мне можно, наконец, принять ванну? – добавил он, обращаясь к Мефистофелю.
– Да-да, конечно, – ответил Мефистофель. – Извини, что потревожил тебя.
– А ты, – Михаил поглядел на Илит сверху вниз, – помни о том, что я тебе сказал. Твори Добро, но знай меру. И не поднимай бурю в стакане воды. Это приказ, понятно?
Сказав это, он бесследно исчез. Илит тотчас же уничтожила Зеркальную Тюрьму. Мак вышел наружу, удивленно оглядываясь. Мефистофель улыбнулся и растаял в воздухе.
– Кажется, я вернулся назад, – сказал Мак. – А как принцесса? Вы уже поговорили с нею?
– Занимайся своим делом, – ответила Илит и тоже исчезла.

Глава 8

После освобождения из Зеркальной Тюрьмы Мак попрощался со смущенной принцессой Иреной и направился в другое крыло дворца, чтобы предупредить Марко Поло о грозящей ему опасности. Однако найти обратный путь оказалось значительно труднее, чем добраться до покоев принцессы. Мак очень спешил, помня, что каждая минута промедления может обернуться бедой, и второпях свернул не в тот коридор. Запутавшись в лабиринте пересекающихся друг с другом переходов, бесчисленных винтовых лестниц, арок и узких тоннелей, ведущих неведомо куда, он попал в совершенно незнакомую ему часть дворца. Мак понял, что заблудился. В отчаянии бросившись в один из бесконечных извилистых коридоров, он наконец вышел в огромный, ярко освещенный зал. Здесь было так много людей, что сперва Мак подумал, уж не вышел ли он из дворца на крытую базарную площадь через какой-нибудь черный ход. Оглядевшись, он понял, что все еще находится в ханском дворце. Где-то вдалеке резко провыли трубы и гулко ударили огромные барабаны. Мак бросился в ту сторону, откуда доносились эти звуки. Ему пришлось изрядно проплутать по дворцу, прежде чем он добрался до гостевых покоев. Тяжело дыша от усталости, он распахнул дверь в комнаты Марко, даже не постучав:
– Марко! У меня есть сообщение чрезвычайной важности!..
Но ему ответило только слабое эхо, отразившееся от стен пустой комнаты – Марко в ней не было.
Мак понял, что, пока он находился в зеркальной камере, прошло несколько часов. Сейчас, должно быть, уже вечер – Мак не заметил, как он наступил, ведь во внутренних покоях дворца и днем и ночью царит полумрак, рассеиваемый лишь неярким светом настенных фонарей под цветными стеклянными колпаками. Мак вышел из пустой комнаты и побежал по пустым коридорам в Большой Банкетный Зал. На этот раз ему повезло, и он не сбился с дороги. Протолкавшись сквозь небольшую толпу стражников, собравшуюся у дверей, он вошел в уже знакомый ему зал.
Пир был в самом разгаре. Кублай-хан и наиболее приближенные к нему лица сидели на специальном возвышении в другом конце зала, напротив дверей. Марко и принцесса Ирена занимали почетные места чуть пониже ханского трона, стоявшего выше всех. Мак заметил еще несколько знакомых лиц, в том числе и придворного мудреца, облаченного в расшитую звездами мантию и островерхий колпак. Несколько музыкантов наигрывали приятные мелодии; рядом с ними на маленькой сцене кривлялся шут с грубо раскрашенным лицом – на нем были широкие штаны из козьего меха и рубашка, сшитая из разноцветных лоскутов. Никто не слушал музыкантов и не обращал внимания на шута. Глаза всех присутствующих были устремлены на Мака.
Наступила тишина, нарушаемая лишь негромкими звуками музыкальных инструментов и репликами шута. Маку она показалась особенно зловещей – так перед грозой затихает ветер и примолкают птицы. Мак смущенно откашлялся, чтобы прочистить горло, а заодно выиграть несколько секунд в этом немом поединке с притихшим залом, и наконец проговорил:
– Марко, я очень рад, что вовремя нашел вас. Против вас составлен заговор. Я подслушал один важный разговор, когда шел через внутренний двор, где упражнялись солдаты. Среди них было двое из Тира, они говорили…
Марко поднял руку, прервав его на полуслове:
– Вы имеете в виду кого-нибудь из присутствующих здесь?
Оглядевшись, Мак заметил среди стражи двух бородатых солдат – тех самых, которые обсуждали свои коварные планы во время передышки между двумя учебными поединками.
– Вот эти двое, – сказал он.
– Весьма любопытно, – ответил Марко. – Дело в том, что они сами подошли ко мне около часа тому назад и предупредили о существовании заговора. Они назвали главного заговорщика. Это – вы.
– Неправда.
– Вы заплатили им довольно большую сумму за мою голову. Так они говорят.
– Они пытаются обмануть вас, чтобы выйти сухими из воды. Не верьте им! Я сказал вам чистую правду!
– Я вам не верю. Я уже давно начал подозревать вас, – сказал Марко и, повернувшись лицом к хану, спросил: – Не будет ли мне дозволено провести расследование, дабы обличить этого человека перед всеми, как лжеца и мошенника?
– Конечно, проводи, – важно кивнул головой Кублай-хан. – Нам очень нравится западный способ ведения судебных процессов. Особенно пытки, которые применяют при допросе преступников, упорствующих в отрицании своей вины.
– Пусть говорит принцесса Ирена.
Принцесса восседала на маленьком троне, установленном на том же возвышении, где сидел Великий Хан со своими приближенными, чуть в стороне от мест, отведенных для родственников Кублай-хана и высших придворных сановников. На ней была небесно-голубая мантия, расшитая золотыми цветами, удивительно гармонировавшая с ее светлыми волосами и ослепительно-белой кожей, – с тех пор как Мак покинул ее апартаменты, у принцессы было немало времени, чтобы переодеться для пира, и нужно сказать, что наряд ее был подобран как нельзя более тщательно. Она казалась воплощением самой невинности, когда, раскрыв свой яркий ротик, проговорила на ломаном монгольском:
– Эта выскочка пришел моя комната, которая ни одна мужчина нельзя входить. Он делал мне бестактность, говорил на мой родной язык, но на такое наречие, которое говорят между себя только члены одной семьи или грубые люди, которые хотят угрожать. Я очень боялась за своя жизнь, потому что чужеземец, который говорит тебе на это наречие, верно хочет тебя убить. Я… э-э… обморочилась… упала в обморок, а когда я встала, он уже ушел – наверно, его испугал шум в коридоре. Он вообще… э-э… казал мне себя… выглядел как трус. Потом я переодела себя в эта голубая мантия и пришла сюда.
– Ложь, все ложь, – сказал Мак. – Вы, Марко, сами послали меня к принцессе!
– Я? Я послал вас к принцессе? – венецианец закатил глаза и сделал какой-то нелепый театральный жест, очевидно, желая привлечь внимание хана. Затем, повернувшись лицом к собравшимся в зале придворным, он спросил:
– Господа, вы знаете меня уже достаточно давно, чтобы я мог призвать вас в качестве свидетелей. Я при дворе уже семнадцать лет. Нарушил ли я хоть раз за это время монгольские законы? Оскорбил ли общественное мнение? Совершил ли хоть сколько-нибудь тяжкий проступок, который не подобает совершать порядочному человеку?
Единственный звук, который донесся до ушей встревоженного Мака, было поскрипывание и потрескивание костей, когда все гости как один закачали головами: «нет, нет». Маку показалось, что даже отрубленные головы, сложенные в пирамиды у оснований колонн, покачиваются: «нет, нет».
– Теперь все ясно! – воскликнул Мак. – Марко Поло задумал убрать меня с помощью лжи и хорошо продуманной интриги. Он не терпит соперников при дворе и расправляется с ними самым недостойным образом. Он боится, как бы образованный и кое-что уже повидавший чужеземец не отнял у него хотя бы малую долю ханских милостей. Ну и, конечно, он завидует мне: ведь я – офирский посол, а он – всего лишь торговец и сын торговца.
– Что касается последнего, – ответил Марко, – пусть мудрец говорит!
Высокий худой старик неспешно поднялся, оправляя широкую мантию, расшитую звездами и малопонятными знаками. Водрузив на крючковатый нос очки в оправе из тонкой проволоки, он долго откашливался, прочищая горло, и наконец произнес скрипучим старческим голосом:
– Я созвал всех ученых мужей Пекина на совет, и вот что сказали мне люди, сведущие в географии и в истории народов. На земле нет такого места, которое называется Офир. Наши мудрецы утверждают, что если такой город и существовал когда-то, то он погиб много веков назад в результате некой катастрофы – наводнения или извержения вулкана. И, конечно, все единодушно заявили, что даже если бы такой город действительно существовал в наше время, то его правители вряд ли назначили бы немца послом своего государства.
Мак заломил руки в припадке отчаяния. Гнев, обида и возмущение затопили в этот миг его рассудок. Он хрустел пальцами, притопывал от волнения носком туфли по полу, но ни одна спасительная мысль не приходила ему в голову. Он стоял, не зная, что теперь говорить и что делать. Молчание нарушил сам Великий Хан:
– Нам не хотелось бы делать этого, ибо мы известны как мудрый и милостивый правитель, и двор наш – один из самых передовых в мире, что, конечно, исключает жестокое обращение с чужестранцами. Однако сей человек был обличен пред собранием лиц, равных ему по рождению, в плутовстве и самозванстве, поскольку он назвался послом несуществующей страны, а также в преступном совращении женщины королевской крови. По обычаям, принятым при нашем дворе, он должен быть водворен в тюрьму, где его предадут пыткам, которым подвергают всех самозванцев и обманщиков, а затем его надлежит удавить, вырезать его внутренности, утопить, четвертовать и, наконец, сжечь.
– Это мудрое решение, – сказал Марко. – Но обычно к такой смерти приговаривают простых людей. Этот же может иметь в своих жилах каплю благородной крови. Я осмелюсь предложить, чтобы его убили здесь, прямо сейчас. Это позабавит двор, а потом мы продолжим наш пир.
– Хорошая мысль, – согласился Кублай-хан, – нам она нравится.
Он поднял свой магический скипетр и сделал жест свободной рукой, словно подзывая к себе кого-то. С другого конца зала к возвышению, на котором сидел хан с наиболее почетными гостями, заспешил бородатый толстяк, одетый весьма странно – на нем были только замшевый жилет и короткая замшевая набедренная повязка; руки, плечи и ноги его оставались голыми. Голову его украшал тюрбан, почти такой же огромный, как у самого хана.
– Королевский палач к услугам Великого Хана, – поклонился толстяк.
– Удавку с собой взял? – спросил его хан.
– Она всегда со мною, – ответил палач, отвязывая тетиву от лука, обмотанную вокруг его талии, – на всякий случай. Ведь невозможно предугадать, когда она понадобится вновь.
– Стража, – позвал Кублай-хан, – взять этого человека! Палач, делай свое дело!
Мак бросился к выходу. На бегу ему пришла мысль спрятаться в одном из бесчисленных дворцовых коридоров – если стражники не поймают его здесь, в зале, то им нелегко будет найти беглеца в лабиринте проходов, туннелей, мостиков и лесенок. А тем временем он успеет придумать, как выбраться из дворца незамеченным… Но когда он проносился мимо Марко, словно заяц, бегущий от своры собак, коварный венецианец, злобно усмехаясь, поставил ему подножку. Споткнувшись, Мак упал, растянувшись во весь рост, и тут его схватили лучники. Они заломили ему руки за спину и держали крепко – не вырваться. К стражникам не спеша, вразвалку подходил палач, вертя в руках свою удавку и мастеря какую-то хитрую петлю. Этот толстяк хорошо знал свое дело.
– Ваше величество, – воззвал Мак к Великому Хану, извиваясь в руках стражников, – вы делаете большую ошибку!
– Пусть даже так, – равнодушно ответил хан. – Когда великие ошибаются, их ошибки в конце концов становятся всеобщим правилом. Такова привилегия власть имущих.
Палач захлестнул петлю удавки на шее Мака. Мак попытался закричать, но тщетно – с губ его не сорвалось ни звука. У него оставалось еще несколько кратких мгновений перед тем, как жизнь навсегда покинет его тело, и он на собственном опыте убедился, что в эти мгновения вся жизнь отнюдь не проносится перед умирающим с быстротой молнии, как это утверждают некоторые. В те ужасные секунды, когда удавка все туже впивалась в его горло, Мак вспоминал, как давно, еще в школьные годы, он лежал в траве на берегу реки Визер. Был погожий воскресный денек, и они с приятелем-однокурсником решили пойти на реку. Мак говорил своему товарищу: «Знаешь, человек никогда не может угадать наперед, какой смертью ему придется умереть». Он оказался прав тогда, поскольку даже в самом фантастическом сне ему вряд ли могло привидеться такое – что он гибнет от руки палача при дворе Кублай-хана в Пекине, да к тому же еще за несколько сотен лет до дня своего рождения! Однако сознание собственной правоты отнюдь не придавало бодрости несчастному молодому человеку.
Внезапно что-то загремело, и в зале появился Мефистофель, окутанный клубами едкого черного дыма и языками адского пламени.
У адского духа было скверное настроение, и потому его появление в Главном Банкетном Зале сопровождалось великолепнейшим фейерверком и причудливыми фантомами и миражами, которые внезапно появлялись в воздухе перед испуганной, притихшей толпой придворных и столь же неожиданно исчезали. Очевидно, Мефистофель решил потратить несколько драгоценных мгновений на эти фокусы, чтобы в конечном счете выиграть время, рассчитывая на то, что перепуганные люди в зале и не подумают сопротивляться ему.
– Отпустите этого человека! – прогремел сатанинский голос под сводами зала.
Палач повалился на пол, словно пораженный молнией. У двоих стражников, державших Мака, ноги подкосились от страха, и они упали на колени. Кублай-хан откинулся назад, на высокую спинку своего трона. Марко Поло нырнул под стол, надеясь, что там его никто не тронет. Принцесса Ирена упала в обморок. Освобожденный Мак шагнул вперед, к ханскому трону.
– Вы готовы отбыть? – спросил его Мефистофель.
– Готов, мой господин! – ответил тот, оправляя одежду. – Осталось сделать только одно.
Мак подошел к трону Кублай-хана. Великий хан оглядывался, ища защиты, но парализованные страхом стражники не спешили прийти к нему на помощь. Мак взял из дрожащих рук хана скипетр и положил его в свой поясной кошель.
– Теперь посмотришь, долго ли продлится твое царствование! – прокричал он прямо в лицо хану. Мефистофель взмахнул рукой – и тотчас оба они растаяли в воздухе, как будто их здесь и не было.
В зале еще долго стояла мертвая тишина. Никто не осмеливался пошевелиться. Наконец Кублай-хан проговорил слабым голосом, словно очнувшись от глубокого сна:
– Марко, как ты думаешь, что это было?
И Марко ответил:
– Я полагаю, мы стали свидетелями явления сверхъестественной силы. Мне приходит на ум один случай, приключившийся со мной во время моих странствий – я был в Ташкенте. Ранней весною, когда первые цветы…
Но тут тяжелые бронзовые двери распахнулись, и в зал вошла улыбающаяся Маргарита. Китайское платье из муарового шелка с высоким воротником подчеркивало ее женственно округлые формы. Ногти ее были тщательно ухожены, косметика умело наложена на лицо, волосы взбиты в высокую прическу и надушены. Она так и сияла свежестью и чистотой. Очевидно, обучением иностранцев монгольскому языку занимались настоящие профессионалы – они знали, как привить любовь к учению молодой девушке.
– Здравствуйте, – сказала она. – Я только что из школы. Вот, послушайте.
И выпалила скороговоркой:
– Сшит колпак не по-колпаковски, его надо переколпаковать, перевыколпаковать. На дворе трава, на траве дрова, не руби дрова посреди двора.
Она говорила по-монгольски с чуть заметным акцентом, но вполне правильно и бегло.
Произнеся эти трудные фразы буквально на одном дыхании, Маргарита широко улыбнулась – она ждала, что кто-нибудь похвалит ее.
– Не казнить ли нам ее на всякий случай? – спросил Марко у Кублай-хана, выбравшись из-под стола и отряхнув с себя пыль.
– Можно и казнить, – ответил хан, думая, что проявление жестокости поможет ему обрести утраченное достоинство. – Все-таки лучше, чем ничего.
– Стража! Палач! – крикнул Марко.
Мрачная сцена повторилась. Стражники схватили девушку; палач уже подходил к ней, несмотря на то, что его руки и ноги мелко дрожали от страха. Тогда опять появился Мефистофель.
– Извините, я и забыл про вас, – сказал он.
Щелкнув пальцами, он исчез вместе с Маргаритой. Хан и придворные опять надолго погрузились в молчание. Никто не смел шевельнуться, и со стороны могло показаться, что в зале сидят деревянные куклы, облаченные в праздничные яркие одежды. А потом вошли слуги с подносами, уставленными напитками и яствами.

ЧАСТЬ IV.

ФЛОРЕНЦИЯ

Глава 1

– Что ж, Фауст, вас ждет новое задание. На этот раз вам придется отправиться во Флоренцию, год 1497. Как я завидую вам, друг мой! Вы своими глазами увидите прекрасный город, который по справедливости можно назвать отцом искусств. Многие ученые убеждены, что Ренессанс начался с расцвета Флоренции. Как вам это понравится?
Мак и Мефистофель были в уютном маленьком кабинете – одна из резиденций Мефистофеля располагалась возле самой границы Лимба, в той его части, которая представляла собой безлюдную равнину; здание, в котором находился кабинет, одиноко стояло посреди огромного пустого пространства. В этом кабинете Мефистофель часто работал по ночам, когда ему приходилось срочно разбирать кучу важных бумаг. Обстановка здесь была самой простой – комнатка в деревянном доме, не больше десяти шагов в ширину и приблизительно столько же в длину (в Лимбе можно построить гораздо более просторное жилище, поскольку дополнительная арендная плата за использование земли здесь не взимается; однако Мефистофель предпочел пышным апартаментам скромный маленький кабинет – в нем он чувствовал себя как дома). На стенах висели писанные маслом пейзажи. У стены стоял мягкий диван, обитый зеленым атласом – на нем расположился Мефистофель. Напротив Мефистофеля в старинном кресле с прямой высокой спинкой сидел Мак, держа в руке бокал крепкого вина – демон предложил ему выпить, чтобы он пришел в себя после недавнего приключения в Пекине, чуть не стоившего жизни незадачливому участнику Спора меж Светом и Тьмой.
– Ну, хорошо, – сказал наконец Мефистофель. – Итак…
Еще не окончательно опомнившийся после пережитых волнений Мак понял, что ему сейчас придется покинуть эту уютную комнату и снова отправиться в какой-то далекий город со странным, непривычным для уха названием.
– Что такое Ренессанс? – спросил он.
– Ах, я и забыл, что этот термин появился на несколько веков позже, – рассмеялся Мефистофель. – Ренессансом называют особый период в истории, мой дорогой Фауст.
– И что вы мне предлагаете делать с этим Ренессансом? – снова спросил Мак.
– Ничего. Ренессанс – это такое явление, с которым вы ничего не сможете сделать. Заговорив с вами о нем, я просто хотел подчеркнуть, насколько важным является этот период для мировой истории и как важно на этот раз не ошибиться в своем выборе – ведь от него может зависеть очень многое.
– Что же конкретно мне нужно будет делать? Вы снова предлагаете мне несколько вариантов, из которых я должен выбрать один?
– Не совсем так. Конечно, вам придется делать выбор, и случай для этого вам представится, – ответил Мефистофель. – Мы собираемся отправить вас во Флоренцию в то время, когда горели костры соблазнов.
– Что это такое?
– В те времена устраивались публичные сожжения тех предметов, которые считались сопричастными человеческому греху и легкомыслию и потому навлекли на себя гнев церковников. В костры бросали дорогие зеркала, картины, увлекательные легкие романы, старинные рукописи, даже сласти – леденцы и засахаренные фрукты. Среди этих вещей попадались великолепные произведения искусства, настоящие шедевры. Один из самых больших костров горел перед дворцом на пьяцца делла Синьориа – в нем погибло множество уникальных картин и книг, которые сейчас составляли бы гордость любой коллекции.
– Лично мне кажется, что в этом они немного переусердствовали, – сказал Мак. – Итак, вы хотите, чтобы я воспрепятствовал этому публичному сожжению?
– Отнюдь нет, – покачал головой Мефистофель.
– В таком случае, что же мне надлежит сделать?
– Что-нибудь великое… Возможно, придется даже совершить подвиг. Мы выбрали Фауста в качестве исполнителя главной роли в нашей исторической драме, ибо Фауст способен совершить выдающийся поступок, который сможет быть истолкован в пользу Добра или Зла единственным судьею этого великого спора – Ананке.
– Кем?
– Ананке. Этим именем древние греки называли одну из первобытных сил, принимающих участие в творении мира, – неизбежный, неумолимый Рок. Никто не может избегнуть своей судьбы, и потому все вещи в этом мире судит она, Ананке.
– Где же обитает эта Ананке?
– Она везде и нигде, – ответил Мефистофель. – Не имея формы, но незримо присутствуя в каждой вещи, она овеществляет бытие. Она неуничтожима и вечна, как Пространство и Время. Благодаря ей мельчайшие частицы, из которых состоит материя, не разлетаются прочь, а собираются вместе, и предметы обретают форму. Благодаря ей атомы взаимодействуют друг с другом. Но хотя эта древняя сила и являет нам себя в каждой вещи, сама она неуловима и бесплотна. Однако настанет срок – Ананке обретет телесную оболочку и объявит нам свое решение.
Философские рассуждения Мефистофеля показались Маку слишком сложными, и он сказал:
– Ну, хорошо, давайте вернемся к началу разговора. Что мне делать и как нужно действовать на этот раз?
– Этого я вам сказать не могу. Дело в том, что флорентийский этюд мы спланировали несколько иначе, чем все остальные. Вы будете работать совершенно самостоятельно. Вам даже придется самому найти для себя подходящий род занятий.
– Но как мне узнать, что мне следует делать? И как судить о том, хорошо или плохо я поступаю?
Мефистофель пожал плечами:
– При полной свободе вы можете выбрать любой путь. Например, вы встречаете человека, которому грозит опасность, и спасаете ему жизнь. В этом случае достоинство вашего поступка будет определяться тем, на что спасенный вами человек потратит оставшиеся годы своей жизни.
– Но я же не могу заранее знать, на что он их потратит!
– Знать заранее ничего нельзя. Но вы можете попытаться предугадать его действия – ведь фаустовская проницательность вошла в пословицу среди ваших современников. К слову сказать, Николо Макиавелли сейчас во Флоренции. Вы могли бы отговорить мастера создавать свой последний шедевр, «Князь»,[35 - Произведение «Князь» (в русских переводах известное также как «Государь») было написано в 1513 г. и посвящено Лоренцо Великолепному, т. к. Макиавелли надеялся (как выяснилось, тщетно) добиться благоволения Медичи. Цель книги – раскрыть на основании опыта истории и современных событий, как завоевывается княжеская власть, как она удерживается и как теряется.Героем «Князя», которому автор расточает величайшие похвалы, является Цезарь Борджиа, человек энергичный, ловкий и беспринципный. В «Князе» весьма откровенно отвергается общепринятая мораль, когда речь заходит о поведении правителей.] – это произведение вызвало большой переполох в Небесных Сферах…– Мефистофель помолчал, видимо, размышляя о чем-то. – Или, если уж вам так и не придет в голову, к чему бы приложить руки, вы можете поискать для меня картину Боттичелли.
– Это будет хорошим поступком?
Мефистофель задумался. Конечно, у него могут быть крупнейшие неприятности, если кто-нибудь узнает об этом. Однако искушение было слишком велико – он знал одно подходящее местечко на западном конце обширной галереи своего дворца в Преисподней, как будто специально созданное для этой картины… Все остальные архидемоны лопнут от зависти, когда ее увидят…
– О, да, – наконец ответил он Маку. – Нет ничего плохого в том, чтобы спасти один из шедевров Боттичелли от огня.
– Проблема в том, – сказал Мак, – что я не знаток живописи и вряд ли сумею отличить Боттичелли от Дюрера. Мои познания в этой области в основном ограничиваются рисунками древних греков… и надо сказать, что греческую живопись я знаю гораздо хуже, чем греческий язык.
– Это досадное препятствие, – сказал Мефистофель. – Но я думаю, никто не будет возражать, если я расширю ваш кругозор в области искусства. Вам это может пригодиться для выполнения задания.
И демон сделал какой-то замысловатый жест руками. В ту же секунду колени Мака подогнулись – ему казалось, что груз приобретенных во мгновение ока знаний давит на него физически. Теперь он мог оценить любую картину, начиная эллинским периодом и кончая экспрессионизмом, с точностью до нескольких десятков франков.
– Доставить вам картину Боттичелли? – еле слышно пробормотал Мак. – Это все, что вы хотите, чтобы я сделал?
– Не мне вам указывать, – ответил ему Мефистофель. – Я лишь дал вам кое-какие сведения – это поможет вам разобраться в происходящем.
После минутного молчания он прибавил:
– Конечно, если во время вашего пребывания во Флоренции вам случайно попадется картина Боттичелли, я куплю ее у вас по самой дорогой цене.
– Ну, а если картина мне не попадется, – настаивал Мак, – что мне делать тогда?
– Этого я вам сказать никак не могу. Видите ли, дорогой мой Фауст, в нынешнем раунде правила игры усложнились, и совершить свой выбор будет не так-то легко. Вам уже не придется взвешивать свои поступки на весах совести и разума и не придется предугадывать их последствия, руководствуясь заранее предопределенными критериями. Данная ситуация не имеет ничего общего с моральными дилеммами. Это своего рода интеллектуальная игра, состязание умов. Вам представится уникальный случай – сделать то, что обычно по силам только бессмертным, и таким образом как бы приблизить себя к могучим духам. Мы же, со своей стороны, хотим посмотреть, как смертный справится с этой задачей.
– Ну, хорошо, – неуверенно произнес Мак. – Но знаете, я не уверен, что вполне правильно вас понял.
– Мой друг, внешне это будет напоминать телевикторину.
– Прошу прощения?
– Ах, я опять забыл, что в ваше время этот термин еще не придумали… Представьте себе: некто стоит перед большой аудиторией и отвечает на вопросы – за деньги, разумеется. Каждый раз, когда он дает правильный ответ, он получает определенную сумму… Ну, а теперь представьте себя на его месте. Ставка десять тысяч луидоров. Вы во Флоренции, в 1492 году, когда горел самый большой костер соблазнов. Перед вами огромная куча книг и великолепных произведений искусства. Среди них бесценная картина Боттичелли. В ваших силах спасти ее от огня. Что вы сделаете?
– Я понял! – воскликнул Мак. – Значит, если вам понравится мой ответ, я получу деньги?
– В принципе, да. Такова основная идея, – ответил Мефистофель. – Продолжим. Следующий эпизод. Предположим, вы оказались во дворце Лоренцо Медичи. Это жестокий и властный правитель, но в то же время покровитель и тонкий ценитель изящных искусств. Он умирает. Ну, а теперь протяните руку. Возьмите. Держите это. Вот так, – он протянул Маку склянку с зеленой жидкостью. – Это чудодейственный эликсир, исцеляющий человека от всех болезней. Если умирающий выпьет его, он проживет еще десять лет. Дадите вы этот эликсир Медичи или нет?
– Ох, – вздохнул Мак, – мне надо подумать. У меня так мало сведений… Не можете ли вы рассказать мне что-нибудь еще?
– К сожалению, нет, – покачал головой Мефистофель. – Я не могу выходить за определенные границы. Все, что я могу для вас сделать, – это намекнуть кое о чем, дать ключи к разгадке, а уж разгадывать загадку придется вам самому. Мы тщательнейшим образом проверяем быстроту и остроту вашего мышления, заглядывая в такие глубины вашей души, в которые даже вы сами никогда не заглядывали. Итак, вперед, доктор Фауст! Сослужите службу человечеству! Вы готовы?
– Я полагаю, что готов, – ответил Мак. – Ах, да, чуть не забыл… Где Маргарита?
– Вы найдете ее на рынке, где продают шелка. Она сказала, что сделает кое-какие покупки, пока мы с вами будем беседовать.

Глава 2

А в это время на другом конце света, в центре Преисподней, был тоскливый, пасмурный вечер. Моросил мелкий дождь. Огромные черные птицы пролетали низко над землей, пронзительно крича. На улицах было грязно. Пахло гниющими отбросами: переполненные мусорные баки стояли в каждом дворе, и возле них растекались зловонные лужи. Из заколоченных досками окон многоэтажных домов доносились громкие вопли, стоны и проклятья – там обитали души усопших грешников, освобожденные из мрачной бездны и находящиеся в вечном рабстве у духов Зла. В одном из таких грязных, запущенных кварталов находился Ихор-Клуб для Неуклюжих.[36 - Слово «ихор» имеет два значения: 1) /мифол./ жидкость, заменяющая кровь в жилах богов; 2) /мед./ сукровица, злокачественный гной.] Этот клуб пользовался большой популярностью, поскольку его атмосфера располагала к непринужденному, легкомысленному веселью – Ихор-Клуб представлял собой классический образец адских увеселительных заведений, так сказать, лицевую сторону жизни Преисподней.
В ресторане этого клуба в одной из маленьких уютных кабинок сидел уже знакомый нам рыжий демон, Аззи Элбаб. У него было назначено свидание с Эттой Глбер, юной особой, объявленной победительницей конкурса «Мисс Подлипала – 1122» на ежегодном шабаше ведьм. Главным призом этого конкурса как раз и было свидание с молодым демоном привлекательной наружности, без особо вредных привычек, принадлежащим к высшему обществу и подающим большие надежды. Юная ведьма была несколько удивлена, когда перед нею появился рыжий, полноватый демон с лисьей физиономией – этот тип никак не походил на сказочного принца или, на худой конец, героя сентиментального романа. Однако способность легко приспосабливаться к обстановке, благодаря которой она стала победительницей конкурса подлипал, помогла ей быстро пережить свое разочарование. Что касается Аззи, то он сам выдумал этот конкурс несколько лет тому назад, чтобы иметь возможность время от времени встречаться с земными девушками.
Был как раз один из тех вечеров, которые склонные к сентиментальности духи запоминают надолго. Мягкий рассеянный свет помогал представительницам прекрасного пола скрывать мелкие дефекты своей далеко не безупречной кожи. Глубокое декольте Мисс Подлипалы открывало взорам Аззи прелести, способные соблазнить демона, чей возраст еще не перевалил за несколько сотен эпох. Музыкальный автомат наигрывал мелодию «Земного Ангела» (в Аду собраны записи песен всех веков; многие из них рано или поздно становятся популярны, однако никто еще не помнит случая, чтобы моды в подлунном мире и в Преисподней совпадали во времени). Все было просто замечательно, однако Аззи никак не мог прийти в веселое расположение духа – мысли его постоянно возвращались к делам и хлопотам прошедшего дня.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны, Роберт Шекли

Веселье в Аду – своего рода религия. Однако сейчас Аззи менее всего был склонен подчиняться общим правилам. Ему пришлось изрядно потрудиться сегодня, а впереди его ждали еще большие хлопоты. Ему нужно было продумать свои действия на много ходов вперед, чтобы занять наиболее выгодную позицию в новой Тысячелетней Войне меж силами Света и Тьмы, а также решить наконец, что делать с настоящим Фаустом.
Доктор Фауст оказался крепким орешком. Соблазнить его было непросто – обычные уловки, к которым прибегали духи Преисподней для того, чтобы заполучить в свои лапы человеческую душу, здесь не годились. Все попытки искушения, предпринятые Аззи, пока не увенчались успехом, и теперь удрученный демон раздумывал над причиной фаустовского упорства. Он предлагал ученому доктору все, что составляло бы счастье любого смертного – власть, славу, богатство и прекрасную Елену; однако Фауста, похоже, не слишком интересовали подобные вещи. Припоминая свой недавний разговор с Фаустом на высочайшей вершине Кавказа, Аззи пытался найти ключ к разгадке характера такого непростого человека, каким, безусловно, являлся доктор Фауст.
Да, этот Фауст – большой упрямец. К тому же он совершенно непредсказуем в своих поступках. Никогда нельзя заранее угадать, что ему придет в голову в следующий момент. Это может оказаться серьезным препятствием для сложных интриг, разработанных ведущими специалистами Ада, поэтому Силам Тьмы было бы очень выгодно заменить Фауста другим лицом – не столь знаменитым, конечно, но зато гораздо более уравновешенным и покладистым. Фауст отнюдь не святой – недостатков у него, пожалуй, даже побольше, чем у любого смертного; однако до настоящего злодея ему очень далеко. А вот Мак Трефа – вполне подходящая фигура для замены доктора Фауста: он простой парень, а следовательно, он будет поступать так, как поступил бы на его месте любой другой смертный. Это значительно упрощает работу аналитиков и дает Силам Зла крупный шанс на победу.
Аззи обдумывал ситуацию еще приблизительно четверть часа. Чем больше он думал, тем сложнее и противоречивее представлялся ему доктор Фауст. Наконец он устал ломать голову над сложным фаустовским характером и решил действовать.
– Ну, душенька, – обратился Аззи к своей даме, – было очень приятно провести с вами вечер, но, к сожалению, у меня слишком мало времени, и я должен вас покинуть. Не беспокойтесь, счет уже оплачен.
И он с быстротой кролика нырнул в укромную кабинку, специально предназначенную для сотворения заклинаний – некоторые посетители клуба, подражая аристократическим привычкам демонов высшего круга, не желали колдовать у всех на виду. Аззи нужно было отправиться в прошлое – собираясь на свидание с молодой ведьмой, он перенес себя в не слишком отдаленное будущее. Заклинание сработало, и годы побежали вспять. Двигаясь со скоростью, превышающей скорость мысли, Аззи наблюдал, как время сворачивается в кольцо, подобно змее, пожирающей собственный хвост. На его глазах дряхлые, сгорбленные старики и старухи превращались в стройных юношей и цветущих девушек, действующие вулканы утихали и покрывались шапками льда, давно растаявшие айсберги возникали словно бы из пустоты, а население Земли быстро сокращалось.
Наконец он вышел за пределы мира, в котором обитают люди, и переместился в сферу воображаемых объектов – в мир, созданный Гомером и другими величайшими поэтами Древней Греции. Впереди показалась Лета,[37 - Лета (греч. &&&&&, забвение) – в греческой мифологии персонификация забвения, дочь богини раздора Эриды. Именем Леты названа река в царстве мертвых, испив воду которой, души умерших забывают свою былую земную жизнь. (Вергилий. «Энеида», VI 705). Согласно сообщению Павсания (IX, 39, 8) вблизи пещеры Трофония в Лейбадее (Беотия) пришедшие вопросить знаменитый оракул предварительно пьют воду из двух источников: Леты – забвения, чтобы забыть о заботах и волнениях, и Мнемосины – памяти, чтобы запомнить услышанное и увиденное в пещере. //Мифы народов мира: энциклопедия; М: Сов. Энциклопедия, 1991.] затем взору открылась мрачная пещера – здесь Река Забвения впадала в Авернское озеро[38 - Авернское озеро – озеро вулканического происхождения, наибольшая глубина которого достигает 65 м, восточнее Кум в Кампании. Здесь, согласно мифу, Одиссей и Эней сошли в подземное царство Аида. Название озера отождествлялось греками также с Aornos, т. е. «не имеющим птиц», т. к. считалось, что птицы умирают от испарений озера. При Августе на берегу Авернского озера был основан Portus Iulius, и его соединили каналом с Лукринским озером. //Словарь античности. Пер с нем.; М.:Прогресс, 1989.]. Аззи стремительно пронесся над его темными водами, углубляясь в пещеру, повторяя все причудливые изгибы и повороты подземного тоннеля. Это было похоже на путешествие по внутренностям гигантской змеи. Он спускался все ниже; постепенно в пещере становилось жарко – чувствовалось раскаленное дыхание Преисподней. Вот уже он добрался до мрачных берегов Стикса. Призрачный свет, исходящий от скал, нависших над черной водой, не мог разогнать окружающую тьму. Кое-где на скалах смутно вырисовывались контуры человеческих фигур, чью наготу прикрывали только полотняные хитоны – то были античные герои, точь-в-точь такие, какими их изображали древние вазописцы. Аззи прибыл туда, куда стремился – к самой границе Преисподней.
Развернувшись, Аззи полетел почти над самой водой и через некоторое время нагнал ладью Харона, дрейфующую вдоль илистого берега Стикса. На корме сидели Фауст и Елена; глядя на черную, подернутую мелкой рябью воду, они о чем-то беседовали вполголоса. Как ни напрягал свой слух Аззи, ему не удалось расслышать ни слова из их разговора.
Аззи камнем упал вниз, на лодку, но в самый последний момент приостановился, на долю секунды завис в воздухе и аккуратно сел рядом с Фаустом. Лодку чуть заметно качнуло; Харон оглянулся посмотреть, в чем дело, но Аззи не обратил на перевозчика душ умерших никакого внимания.
– А вот и я! – лучезарно улыбнулся он. – Добрый день, доктор Фауст!
– Привет тебе, нечистый дух, – ответил Фауст. – Зачем пожаловал в здешние края?
– Для того, чтобы проведать вас, – сказал Аззи, присаживаясь на складной стул, поставленный возле самых перил. – Ну-с, как идут дела?
Фауст самодовольно усмехнулся:
– Весьма неплохо. С Хароном, конечно, трудно иметь дело – он вообще не ладит с людьми – но мне, кажется, удалось его уговорить. Он готов помогать мне.
– Уговорить Харона? Это неслыханно! Как вам удалось?..
– Я просто сказал ему, что перед ним открывается уникальная возможность с самого начала участвовать в одном приключении, которое, возможно, войдет в историю как совершенно новый, оригинальный миф.
– Какой еще миф? – спросил демон.
– Ну, миф о встрече Фауста и Харона и о том, как Фауст и Елена Прекрасная при помощи Харона совершили путешествие в Миры-о-которых-никто-не-знал-доселе.
– Ха! – громко произнесла Елена. Она сидела на корме, свесив ноги в воду, и внимательно прислушивалась к разговору между Фаустом и демоном.
Аззи не обратил на ее реплику никакого внимания.
– Я явился к вам с другим предложением, – сказал он Фаусту.
– Я уже сказал, что не буду вам подчиняться.
– А я от вас этого и не потребую, – ответил ученому доктору Аззи. – Вот послушайте, – голос рыжего демона стал мягким и певучим. – В крупной игре, где ставкой является право властвовать над миром на протяжении всей грядущей эпохи, уже сделаны первые ходы. Этот парень, Мак, которого Мефистофель забрал вместо вас, играет в ней отведенную ему роль. Хорошо или плохо он с нею справляется – не нам судить, да и речь сейчас пойдет не об этом. Что сделано, то сделано; а сделанного, как известно, обратно не переделаешь. Тут уж ни вы, ни я ничего изменить не можем. Вот я и предлагаю вам – оставьте все как есть. Не вмешивайтесь. Выйдите из игры. Добровольно. Сами. А я позабочусь о том, чтобы вы провели все оставшееся время как можно более приятно и в то же время с пользой, доктор. Ручаюсь, вы не пожалеете о своем решении.
– Что вы мне предлагаете?
– Я знаю один период в истории, который идеально подходит для такой личности, как вы. Вам будет дано все – власть, деньги, слава. Вы будете сказочно богатым человеком.
– И все это будет принадлежать только мне одному? Или же у меня будет супруга, вполне достойная того, кто занимает столь высокое положение?
Такова уж была натура доктора Фауста – он опять начал торговаться!
– Вы сможете оставить у себя Елену – это будет входить в условия сделки, – ответил Аззи. – Подумайте только, Иоганн, вам будут завидовать все смертные. И к тому же вас ожидает огромное богатство. Вам и не снилось такое.
– Положим, что вам, с вашим-то талантом по части всяких козней, я не доверяю, – заметил подозрительный Фауст. – Знаю я вас, чертей! Вы можете сделать так, что, как только я вступлю во владение этим несметным богатством, меня хватит удар или разобьет паралич, так что наслаждаться им я уже не смогу. Какой, спрашивается, толк от туго набитого кошелька, если не можешь до него дотянуться?
– Как вы могли так дурно обо мне подумать? – огорчился Аззи. – Я, может быть, и злой, как всякий демон, но я отнюдь не плохой! Если вы опасаетесь за свое здоровье, я включу в список полный курс омоложения в специальном восстановительном центре, где работают лучшие мастера. После недолгой и совершенно безболезненной процедуры вы будете чувствовать себя так, словно заново родились на свет – ваша плоть и ваш дух, ваши мыслительные способности претерпят изменения к лучшему. У вас впереди будет много счастливых лет, вы сможете взять от жизни все лучшее, что она даст вам. Это будет прекрасно, доктор. О, дорогой мой, как это будет прекрасно!
Расписывая все преимущества предлагаемой сделки, Аззи настолько увлекся, что сделал довольно странный для демона жест – поднеся к губам сложенные щепотью пальцы правой руки, он громко чмокнул их и отвел руку в сторону, раскрыв при этом кисть наподобие чашечки цветка – точь-в-точь грузин, торгующий на базаре апельсинами (что, конечно же, было вовсе не в натуре Аззи). Фауст, однако, остался ко всему безучастным и не изменил своего первоначального решения.
– Нет, – сказал он демону. – Мне очень жаль, мой нечистый друг, но я не могу принять ваши условия. Я вполне понимаю ваши чувства. Но с собой я ничего поделать не могу.
– Но почему же вы все-таки отказываете мне? – спросил Аззи.
– Понимаете, если я соглашусь работать на вас, то потеряю свою абсолютную независимость. Я понимаю, вас, конечно, волнуют в первую очередь свои собственные проблемы – ваша карьера, ваша интрига, ваше место в Тысячелетней Войне. Но и я, со своей стороны, должен позаботиться о великой исторической роли Фауста; ну и, конечно, если у меня еще останется время – о будущем всего человечества. Так что прошу извинить меня, нечистый друг мой, но вам я подчиняться не стану.
– Что ж, – вздохнул Аззи, – попытка – не пытка… А что вы собираетесь делать дальше?
– Я попытаюсь занять свое место в Тысячелетней Войне – место, принадлежащее мне по праву. Не знаю, удастся ли мне прибыть во Флоренцию вовремя… Но следующий этюд должен быть разыгран в Лондоне. Я уже договорился с Хароном насчет доставки. Такая перемена обстановки не может ему не понравиться – ведь его ладья еще ни разу не бороздила воды Темзы.
Услыхав свое имя, упомянутое ученым доктором, Харон прислушался к разговору. Шаркая ногами, он прошел на корму, где сидели Аззи и Фауст, и сказал, посмеиваясь:
– Да, Фауст, мы договорились. Я доставлю вас в Лондон, но для этого вы должны сотворить достаточно мощное Заклинание Перемещения, которое перенесет нас туда. Эта ладья не может идти сквозь пространство и время на веслах, сами понимаете.
Фауст повернулся к Аззи:
– Да, насчет Заклинания. Мое собственное уже почти потеряло всю свою силу. Не могли бы вы снабдить меня подзаряжающим устройством или, что еще лучше, дать мне все необходимое для того, чтобы составить новое Заклинание? Мы с Хароном немедленно отправились бы в путь и нагнали Мефистофеля.
– Конечно, – ответил Аззи. Он вынул из кармана небольшой пакет, незаметно сорвав с него ярко-красную этикетку с надписью «ИСПОРЧЕНО. ИСПОЛЬЗОВАНИЮ НЕ ПОДЛЕЖИТ», наклеенную Комиссией по Стандартам Колдовских Средств (сокращенно КС-КС), и вручил пакет Фаусту.
– Желаю удачи, – сказал демон и тотчас растворился в воздухе.
Он был очень доволен собой. Сложная проблема разрешилась так просто! Теперь ему уже не нужно будет ломать голову над тем, что делать с Фаустом. Этот упрямец сам себя выведет из игры – разумеется, не без помощи лукавого, веселого, находчивого рыжего демона, снабдившего ученого доктора Фауста адской машиной вместо ингредиентов для заклинания. Согласитесь, это была очень остроумная проделка!

Глава 3

– Итак, – обратился Фауст к Елене, – что вы имели в виду, когда произнесли «ха»?
Харон в это время возился на носу лодки, приготовляя свое видавшее виды судно к новому, весьма продолжительному плаванию.
Елена, прекрасная и недоступная, стояла у невысоких перил, которыми был обнесен борт лодки, и глядела на воду. Черная река катила свои волны в неведомую даль; возле берега образовывались небольшие водовороты. На ее колышущейся поверхности отражались все деяния и подвиги людей и богов: сцены из битв, из древних мифов и из жизни выдающихся героев представали перед зрителем заново, словно заснятые на кинопленку. Даже не повернув головы в сторону Фауста, Елена ответила:
– Это презрительный возглас, потому что я не чувствую к вам, сексуально озабоченному типу, ничего, кроме презрения.
– Вы меня называете сексуально озабоченным типом? Меня, Фауста?
– Да. Ну и что? – с вызовом ответила она. – Подумаешь – Фауст! Знаю я вас, мужчин! Будь вы великим героем или всемирно известным ученым – разница невелика. С моей точки зрения, вы всего лишь один из тех, кто рассматривает женщину как вещь, как некий приз, который должен достаться ему в награду за его выдающиеся качества. Вы, мужчины, затеваете друг с другом все эти смешные и никому не нужные войны лишь для того, чтобы победитель мог обладать женщиной…
– Признаюсь, мне странно слышать от вас такие речи, – сказал озадаченный Фауст. – Вы говорите как образованный человек, а совсем не как ветреная красавица, этакий «лакомый кусочек», каким вас представляют мифы. К сожалению, история не сохранила для нас вашей точки зрения на женский вопрос.
– Такова уж сама история, – ответила Елена. – Она имеет один существенный недостаток: победившая сторона пользуется исключительным правом представлять вещи в том свете, в котором это ей наиболее выгодно. Победителей, как известно, не судят, вот они и прибирают к рукам историю как мощное средство воздействия на человеческие умы. И мы, те, кто входит в историю, становимся уже не самими собой, а лишь тем, что скажут о нас наши биографы. Нас превращают в какие-то пародии на самих себя!
– По-моему, вам не на что пожаловаться, – заметил Фауст. – Ваша слава распространилась далеко за пределы вашей родины, вы известны как прекраснейшая женщина в мире!
– Вам легко говорить!.. Меня обрекли на роль инженю, которую я должна играть целую вечность. Мои друзья смеются надо мной. А все потому, что всякие ослы вроде вас воображают себя чуть ли не самими богами, раз уж им удалось заполучить и поработить меня.
– Поработить вас? Вы ошибаетесь, прекрасная Елена! Как раз наоборот, это я ваш покорный слуга. Я готов исполнить любое ваше желание, малейший ваш каприз.
– Правда? – обрадовалась Елена. – Тогда верните меня обратно в царство Аида, откуда тот демон меня выкрал.
– Ну, нет, об этом не может быть и речи, – сказал Фауст. – Поймите, я просто пытаюсь быть галантным. Так почему бы вам не отплатить мне той же монетой?
– Черта с два! Вы можете обладать моим телом, но мной вам не завладеть никогда!
– Гм-м, – задумчиво произнес Фауст, глядя на Елену. – Любой мужчина на моем месте сказал бы, что ваше тело – само по себе неплохая награда.
– Черта с два вы его получите! Попробуйте только прикоснуться ко мне! Чтобы завладеть моим телом, вам сперва придется убить меня!
Фауст не без удивления обнаружил, что мог бы пойти и на это – женское упрямство привело его в бешенство. Он стиснул зубы и постарался успокоиться, думая о каких-нибудь отвлеченных предметах. Как ни смешно это выглядело со стороны, он вовсе не так сильно желал эту женщину, несмотря на все ее прелести. Обладать ею, взять над ней верх – о, да, ученому доктору этого очень хотелось. Но любить ее?.. Она приводила Фауста (чей опыт общения с женщинами был довольно ограничен) в смятение даже когда молчала, а уж если Елена открывала рот – тут она казалась бедному доктору настоящей мегерой. Фауст удивлялся, сколь неполно античные авторы обрисовывали характер своих героев. И почему только ни в одной древней книге не содержится никаких упоминаний о том, как прекрасная Елена вела беседы с мужчинами?..
– Послушайте, – обратился Фауст к своей спутнице, – давайте поговорим как два разумных человека. Число ролей, в которых могут выступать мужчина и женщина, в нашем мире, к сожалению, очень ограничено. Мне, например, выпала роль профессора, хотя должен вам признаться, она мне не очень-то нравится. И знаете, если уж быть до конца откровенным, я чувствую себя крайне неловко с властными женщинами. Я больше люблю простых девушек – птичниц, цветочниц… Но обладать вами – это большая удача, предел мечтаний каждого мужчины, и поэтому я вынужден проводить время в вашем обществе, хотя мне это не очень приятно. Как видите, я поступаюсь своими личными желаниями ради цели, которую я преследую. Итак, с моею ролью покончено. Перейдем к вашей. Что касается вас, то по воле Рока, Случая или, скажем, еще каких-то могучих сил, вам досталась роль первой красавицы в мире, за обладание которой состязались многие славные мужи. О вас сложены легенды. Вы слывете самой обольстительной женщиной. Большего, кажется, и желать нельзя. Многие женщины все что угодно отдали бы за то, чтобы променять свою жизнь на жизнь Елены Троянской. У вас прекрасная роль – благодаря ей память о вас осталась жить в веках. Даже если вам не по душе такая участь, не благоразумнее ли было бы смириться с нею и постараться не ударить в грязь лицом?
Елена задумалась.
– Что ж, Фауст, – сказала она, подумав, – вы говорите складно, и, что самое главное, говорите искренне. Я не скрою от вас того, что думаю. Мне кажется, что вы мне совсем не пара. Судите сами, о Елене знают все, а кто знает о Фаусте?
– Я ведь из будущего, не забывайте, – ответил ей Фауст. – Вы не можете знать обо мне, так как в ваше время легенды о докторе Фаусте еще не существовало. Однако даю вам слово, что моя слава ничуть не меньше вашей. В вашем мире подростки и юноши наверняка мечтали стать такими же прославленными героями, как, например Одиссей или Ахиллес. В нашу эпоху люди преклоняются перед фаустовским идеалом.
– Не могли бы вы мне кратко рассказать, в чем заключается этот идеал?
– Как ни трудно выразить словами неповторимую сущность человека, я все же попытаюсь это сделать. Скажем так: Фауст – тот, кто находится в поисках истины, никогда не останавливаясь на достигнутом. Конечно, на самом деле Фауст – нечто неизмеримо большее, чем просто борец за справедливость или знаменитый ученый, но, кажется, мне удалось передать основную черту его характера.
– Нечто вроде нового Прометея? – спросила Елена.
– Почти так, прекрасная Елена, – ответил Фауст, посмеиваясь. – Но между Фаустом и Прометеем существует огромная разница. Прометей окончил свой век на мрачной скале, к которой он был прикован несокрушимыми цепями, и каждый день Зевесов орел прилетал на эту скалу, чтобы терзать печень героя своим острым клювом, причиняя ему нестерпимые страдания. Фаусту же удалось сбросить с себя те оковы, которые налагают на смертных пространство и время. Он совершает удивительные путешествия во времени, посещает далекие страны – не без некоторой помощи своих друзей, конечно. В этом заключается главное различие между древним Прометеем и современным Фаустом.
Елена хмыкнула:
– Стоило лишь завести разговор о роли Фауста в истории – и вас не унять. Интересно было бы поглядеть, так ли уж вы ловки на дела, как на разговоры.
Фауст почувствовал, как долго сдерживаемое раздражение заклокотало в нем, словно кипяток в плотно прикрытом крышкой горшке. Усилием воли он заставил себя принять равнодушный вид, ничем не показывая, насколько слова этой женщины задевают его.
– Что ж, приступайте к делу, Фауст, – продолжала Елена. – Признаюсь, мне любопытно поглядеть, что за новый миф вы собираетесь сотворить. Не могли бы вы рассказать мне о нем хотя бы вкратце, раз уж мне придется путешествовать вместе с вами? Каковы ваши планы?
– Для начала я собираюсь уплыть отсюда, – сказал Фауст. – Харон! Готова ли ладья?
– А у вас есть Заклинание Перемещения?
– Вот оно!
Фауст передал пакет перевозчику мертвых. Харон осторожно провел рукой по внешней обшивке борта лодки. Найдя неширокую щель, он засунул пакет между досками. Фауст взмахнул руками и произнес слова, необходимые, чтобы привести заклинание в действие. Посередине судна возник джинн весьма среднего роста, показавшийся непривычным к подобным зрелищам пассажирам огромным и страшным. Джинн отпустил лини и исчез из виду. Ладья вздрогнула и качнулась на волнах, затем окуталась густым облаком едкого дыма. Дым был зеленоватого и серого цвета; по краям облако отсвечивало золотисто-желтым, и из него вырывались тонкие струйки пара, похожие на закручивающиеся усики ползучих растений. Заклинание Перемещения сработало, и лодка рывком двинулась с места.
Если бы в этот момент на берегу находился посторонний наблюдатель, знающий толк в алхимии, он мог бы сказать, что зеленовато-серые облака дыма – признак не Заклинания Перемещения, а, скорее, неправильно подействовавшего Заклинания Движения. Внимательно наблюдая за ладьей, можно было заметить отклонение от правильного курса – это также было плохим признаком. Что-то было совсем не так, как должно быть; сторонний наблюдатель мог бы сказать, что дела у путешественников в ладье идут весьма скверно. И, рассудив так, он был бы весьма недалек от истины.

Глава 4

Мак шел по дороге, с обеих сторон обсаженной высокими стройными тополями. Одолев некрутой подъем, он увидал остроконечные шпили соборов и крыши домов. Перед ним открывалась панорама прекрасного города. День выдался солнечный и теплый, и горожанам не сиделось дома. Они гуляли парами и небольшими группами. Мак заметил, что костюмы мужчин мало отличались от повседневной одежды состоятельных краковчан – чулки, блузы, жакеты, невысокие сапожки и башмаки из мягкой кожи – все это было привычно для Мака; вот разве только тонкая вышивка и яркие цвета тканей ничуть не напоминали краковский стиль. Оглядев себя, Мак увидел, что Мефистофель приказал одеть его в такой же точно манере. Не задерживаясь дольше, чтобы полюбоваться на город издали, он зашагал прямо к воротам. Ему не терпелось узнать, что представляет собою Флоренция.
На улицах было оживленно и людно. Казалось, все жители вышли из своих домов; многие принарядились, как во время большого праздника. В этот погожий весенний денек жизнелюбивые граждане Флоренции ликовали вместе с природой. Над балконами и островерхими крышами домов развевались полотнища цеховых знамен, украшенные гербами. Уличные торговцы на все лады расхваливали новейшее кулинарное изобретение – пиццу. Вооруженные всадники в блестящих стальных шлемах проезжали по улицам, прокладывая себе путь через толпу с той бесцеремонностью, с какой это делает полиция всех времен и народов. Миновав ряды тесно прижавшихся друг к другу палаток, где торговали одеждой, оружием, мелкой домашней утварью, фарфором, фруктами, ароматными приправами и благовониями, Мак оказался на углу широкой, шумной улицы.
Он огляделся, подумав, что сперва нужно подыскать себе подходящую квартиру. Заглянув в свою сумку, он убедился, что кошелек его туго набит новенькими блестящими золотыми монетами – Мефистофель не поскупился на расходы, отправляя его в незнакомый город. Мак медленно пошел вдоль улицы, разглядывая яркие вывески таверн, магазинчиков и мастерских. Его внимание привлекла гостиница, расположенная в самом конце улицы. Стены просторного дома, где размещалась гостиница, были окрашены в пастельный цвет. Над входом красовалась вывеска – надпись, сделанная из листового золота, гласила: «Парадизо».
Хозяин гостиницы, тучный краснолицый человек, недоверчиво поглядел на нового посетителя – ведь по обычаям, принятым во Флоренции, знатным господам полагалось посылать вперед слугу, чтобы объявить о своем прибытии. Однако как только Мак развязал свой кошелек и вытащил оттуда золотой флорин, круглое лицо хозяина расплылось в улыбке.
– Я отведу вам лучшие комнаты, любезнейший доктор Фауст! Вы прибыли в наш город как раз накануне большого праздника. Мы, флорентийцы, каждый год устраиваем публичные сожжения предметов, толкающих нас на путь соблазна. Грандиознейшее зрелище!
– Да, я слышал об этом, – сказал Мак. – А где будет проходить сожжение?
– Всего лишь через несколько кварталов отсюда, на пьяцца Синьориа, – ответил хозяин. – Вам стоит посмотреть. Это будет эпохальное событие. В городе только о нем и говорят. Каждый год к нам съезжаются иностранцы – поглядеть на огромные костры. Но в этот раз Савонарола обещал устроить нечто выдающееся.
– Любопытно было бы знать, что за человек этот Савонарола.
– О, он монах, строго соблюдающий устав. Он живет очень скромно, не то что иные князья церкви, которые имеют огромную власть и используют ее не для общего блага, а для своих личных выгод. Он публично обличает симонию, индульгенции и многие другие вещи, разлагающие святую церковь. И еще он выступает за Французский Альянс.
– А что это такое?
– Это наш договор с французским королем. Пока он действует, папа римский не может снова навязать нам Медичи, как ему очень хотелось бы.
– Вы не любите этих Медичи? – спросил Мак.
– Не то чтобы совсем не любим… Они действуют достаточно ловко. Лоренцо Медичи прозван Великолепным – не без основания, надо сказать. Флоренция еще не видала более тонкого знатока и щедрого покровителя искусств. Во время его правления наш город достиг своего наивысшего расцвета.
– И все же его правление приходится вам не по нраву?
Хозяин пожал плечами:
– За великолепие князей всегда платит народ. Городу очень дорого обходится роскошь, в которой утопают Медичи. Кроме того, мы, флорентийцы, свободные граждане и намерены сохранить свою свободу. Мы не привыкли, чтобы нами правила одна семья.
Мак осмотрел отведенные ему покои. Быстро привыкнув к роскоши, он стал весьма требовательным ко всяким мелочам, придающим жилью комфорт, на которые настоящий доктор Фауст никогда не обращал внимания. Убедившись в том, что шикарный номер, занятый им, вполне сгодился бы для принца, путешествующего инкогнито, Мак подумал, что пора разыскать Маргариту. Хозяин гостиницы объяснил ему, как пройти на шелковый рынок – маленькая рыночная площадь находилась в конце улицы Фьезоле. Мак, не бывавший на востоке и не видевший тамошних базаров, решил, что так должен выглядеть восточный базар. И действительно, флорентийский шелковый рынок представлял из себя красочное зрелище. Палатки стояли почти вплотную одна к другой, и под навесами расцветали всеми цветами радуги пестрые шелка. На рынке было много китайцев, одетых в длинные халаты, с неизменными черными косичками за спинами, – их присутствие придавало площади восточный колорит.
Мак огляделся. Повсюду лежали шелка – груды материи самых разных сортов и оттенков. Здесь были муаровые шелка, без которых не обходилась ни одна модная лавка во Франции и в Нидерландах, узорчатый шелк, особенно полюбившийся амстердамским портным, эстофады из грубого плотного шелка и легкие, экпортирующиеся из Испании санбенито с открытым воротом. Всюду, где только удавалось втиснуть два-три маленьких столика между соседними палатками, дымились кофеварки и пахло свежим кофе. Тут же продавали спагетти – эту новинку привез из Китая Марко Поло. Китайцы неосторожно назвали их лапшой, не ведая, что в Италии им дадут новое, более звучное и изящное название. Обойдя весь рынок, Мак наконец обнаружил Маргариту в одной из модных лавок (которые, к слову сказать, были еще довольно редким явлением в те времена – век шикарных магазинов и модных мастерских еще не наступил). Девушка охорашивалась перед огромным зеркалом, которое держал перед нею хозяин лавки, маленький человечек с заячьей губой, но на удивление ровными и крепкими белыми зубами – должно быть, природа решила таким образом вознаградить его за уродство.
– Ах, синьор, – проговорил хозяин лавки, – вы пришли как раз вовремя, чтобы посмотреть на свою госпожу во всей ее красоте!
Мак снисходительно улыбнулся. Он мог сделать широкий жест – ведь он тратил не свои деньги, а Мефистофеля.
– Ну, что тебе здесь понравилось, дорогая? – спросил он Маргариту.
– Ах, посмотри, – прощебетала она, – я выбрала бальное платье. Прелестно, правда?.. Иоганн, тебе нужно заглянуть в специальный магазин, где торгуют всем необходимым для мужчин. У синьора Энрико можно найти самые модные камзолы и камичи.
– Камичи?.. – переспросил Мак.
Синьор Энрико, державший перед Маргаритой зеркало, улыбнулся, отчего его заячья губа еще больше оттопырилась, и быстро заморгал своими влажными, темными глазками.
– Это новинка, ее привезли к нам из Венгрии, – сказал он. – Легкий, небрежный стиль. Вечерний костюм предполагает трико, обтягивающее ноги, которое носят с панталонами особого покроя. Гульфик панталон будет лишь слегка подчеркивать вашу мужественность, а не кричать о ней до небес…
– Ах, как он говорит! – воскликнула Маргарита.
Мак почувствовал себя немного неловко – он никак не мог понять, о чем идет речь, не мог ухватить общую нить разговора; но, подумав о том, каким удовольствием для состоятельного мужчины является покупка дорогих нарядов своей подруге, он приободрился. Когда Маргарита закончит делать покупки, он сможет подыскать что-нибудь для себя, попросив Мефистофеля выдать ему вперед часть причитающегося ему вознаграждения, если возникнет нужда в деньгах. Правда, Мефистофель не сказал ему, каков размер его вознаграждения. Мак пожалел, что не обговорил этот пункт сделки заранее. Однако сейчас, похоже, подвернулся удобный случай расставить все точки над «i». Ведь если его не устроит то, что ему полагается по договору, получится, что он работает задаром и только зря теряет время, участвуя в Тысячелетней Войне.
– Ты прекрасно выглядишь, дорогая, – сказал Мак Маргарите. – Поторопись, пожалуйста. У меня есть одно важное дело.
– Какое дело, дорогой?
– Мне нужно найти картину Боттичелли. Если мне удастся ее разыскать, то можно будет устроить одно выгодное дело.
– Боттичелли? – вмешался Энрико. – Может быть, я смогу быть вам полезен. Я знаю всех художников. Для меня будет величайшим наслаждением предложить вам свою помощь и свой опыт в оценке картин… О нет! – воскликнул он громко, и Мак вздрогнул от неожиданности, – моя помощь вряд ли понадобится. Синьор, по-видимому, знаток живописи.
– Что ж, – улыбнулся Мак, – давайте проверим это на деле, не откладывая на завтра то, что можно сделать сегодня.
И Мак пошел к выходу. Внезапно дверь распахнулась, и тучный, странно одетый человек чуть не сбил его с ног.
– Доктор Фауст! – прокричал он, задыхаясь. – Мне нужен Иоганн Фауст! Доктор, прибывший из Германии! В «Парадизо» мне сказали, что он пошел сюда!
– Я тот, кого вы ищете, – ответил Мак. – Что случилось, мой друг?
– Мой господин! Он умирает! Когда он услышал, что в городе объявился доктор из Германии, он послал меня разыскать его. Ах, сударь, если вам удастся исцелить моего господина, вас наградят по-царски. Вы сможете пожелать все, что вашей душе угодно.
– Гм… Вообще-то я… я сейчас занят…– пробормотал Мак, боясь обнаружить свое невежество. Жители Флоренции показались ему очень вспыльчивыми, и он опасался, как бы ему не пришлось расстаться с головой, если его разоблачат. – У меня мало свободного времени… Как, вы говорите, зовут вашего господина?
– Мой господин – Лоренцо Медичи, прозванный Великолепным.
– Кажется, дело принимает нужный оборот, – шепнул Мак Маргарите. А вслух добавил: – Сложи вещи, дорогая, и жди меня в гостинице. Я вернусь к тебе, как только исполню свой долг милосердия.

Глава 5

Слуга Лоренцо Медичи повел Мака к своему господину. Палаццо Медичи было расположено в живописном месте неподалеку от Арно. Стройные колонны из белого мрамора и портик в греческом стиле придавали этому прекрасному дворцу изящество и величавую простоту. Двери из полированного красного дерева были украшены затейливой резьбой – этот стиль ввел Дамьято, прозванный Проклятым. У дверей стояли важные лакеи в ливреях и белых рубашках, сшитых по последней неаполитанской моде; смерив Мака презрительными взглядами, они преградили ему путь: его платье, вполне приличное для такого места, как рынок, выглядело слишком бедно в сравнении с их собственными ливреями. Старик-слуга, сопровождавший мнимого доктора, что-то шепнул разряженным лакеям, и Мака пропустили во внутренние покои.
Стеная и заламывая руки, слуга повел Мака по длинному коридору. На стенах висели картины, писанные маслом – благодаря знаниям, полученным от Мефистофеля, Мак мог оценить их. Подойдя к двери в дальнем конце коридора, слуга постучал и осторожно открыл ее. Заглянув внутрь, Мак увидел роскошные, поистине царские покои.
Стены зала были украшены картинами великих мастеров, а на мраморных и столиках тут и там стояли миниатюрные скульптуры и статуэтки. Богатый восточный ковер покрывал пол, а к потолку на тяжелых бронзовых цепях была подвешена огромная хрустальная люстра. Пламя горящих светильников отражалось в прозрачных подвесках, сверкающих, словно алмазы. Тяжелые шторы на высоких окнах были опущены, сквозь них кое-где пробивались слабые лучи света. Сильный запах серы не мог заглушить того специфического кислого запаха, который всегда присутствует в комнате, где лежит больной. На столе у окна стоял поднос с остатками роскошной трапезы; терпкий аромат вина, приправленного пряностями, смешивался с резкой вонью испражнений на полу, где собаки грызли кости.
Посередине этого зала, словно величественный королевский трон, возвышалась огромная кровать. Ножки кровати и высокие деревянные столбики, поддерживающие балдахин, были покрыты искусной резьбой; занавеси из легкого, полупрозрачного шелка ровными складками ниспадали на тонкие белые простыни. На столиках возле кровати горели высокие белые свечи в серебряных подсвечниках. Несмотря на то, что день был достаточно теплым, в камине горел огонь.
– Кто здесь? – послышался негромкий голос.
Лоренцо Медичи, утопающий в мягких перинах, выглядел на все свои семьдесят с лишним лет; недуг сильно состарил его. Его бесформенное, раздувшееся от водянки тело лежало на постели, словно деревянная колода – больной почти не мог шевелиться. Из-под набрякших век на Мака глянули маленькие, проницательные и умные глаза. Казалось, только эти глаза и жили на бледном, опухшем лице, превращенном болезнью в застывшую уродливую маску. Лоренцо Великолепный умирал, но даже на смертном одре он старался сохранять достоинство, подобно древним героям и могущественным королям. На нем была длинная ночная сорочка, расшитая единорогами, голову его покрывала черная шапочка – две тонких ленточки завязывались под подбородком, не давая ей упасть или сползти набок. Там, где тело не было тронуто болезнью и разложением, сухая, морщинистая, землистого цвета кожа свисала складками. Губы Лоренцо Медичи, бывшие полными и румяными в те дни, когда восшедший на престол римской католической церкви член семьи Медичи дерзко объявил о существовании иного Бога – бога Медичи[39 - Авторами допущена фактическая ошибка: один из сыновей Лоренцо Медичи, который еще в возрасте 14 лет стал кардиналом, был избран папой и принял имя Льва X лишь в 1513 г., тогда как сам Лоренцо Медичи, прозванный Великолепным, умер в 1492 г. Почти сразу же после его смерти начинается период влияния Савонаролы.], сейчас побледнели, сморщились и покрылись сероватым налетом, словно на них осталась горечь после прожитых трудных лет. На шее умирающего старика неровно билась голубоватая жилка – удивительно, подумал Мак, что она еще не затихла, как все остальные. Пальцы левой руки, скрюченные после паралича, чуть дрожали.
– Я доктор Фауст, – громко объявил Мак. – Что вас беспокоит?
– Я, – сказал Медичи, – самый богатый человек на свете.
Тот, кто слышал голос Медичи в те времена, когда этот парализованный, прикованный к постели человек находился в полном расцвете сил, мог бы сказать, что сейчас он звучит слишком неровно и глухо; однако в нем еще было достаточно силы, чтобы заставить дрожать хрустальные подвески люстры – мельчайшие частицы пыли поднялись с них и затанцевали в воздухе.
Мак почувствовал, что по спине у него пробежал приятный холодок. Судьба сама шла ему навстречу, и он не собирался упускать такой удобный случай.
– А я, – ответил он, – самый дорогой врач в мире. Какая удача, что мы встретились!
– Каким образом вы предполагаете меня вылечить? – спросил Медичи так властно, что, казалось, даже черви, уже грызущие его тело, на минуту приостановили свой кровавый пир, охваченные благоговейным трепетом перед силой этого голоса.
Мак знал, что лечение не займет много времени и не отнимет у него много сил. Нужно было всего лишь достать пузырек с чудодейственным эликсиром, который дал ему Мефистофель, и вылить содержимое склянки в рот Медичи. Однако он отнюдь не собирался раскрывать больному свой секрет. В самом деле, кто же будет платить сумасшедшие деньги за несколько ложек снадобья? Маку хотелось, чтобы процедура была как можно более сложной и произвела впечатление на всех, кто будет при этом присутствовать. В его голове уже начал созревать хитрый план. Приняв важный и степенный вид, он сказал:
– Для начала нам потребуется золотая чаша. Весом не менее чем двадцать четыре карата.
(Он подумал, что неплохо было бы иметь под рукой кусок чистого золота на тот случай, если что-нибудь пойдет не так, как он ожидал. Вот какие мысли иногда приходят в голову в критический момент!)
– Сию же минуту приготовить, – приказал Медичи слугам.
Слуги бросились выполнять приказ. Небольшая заминка возникла из-за того, что не сразу смогли отыскать ключи от сейфа, где хранилась золотая посуда – горшки, кастрюли и тазы для варки варенья.
Наконец принесли золотую чашу и те алхимические снадобья, которые Мак потребовал якобы для приготовления лекарства. Все необходимое отыскалось в считанные минуты – Лоренцо Медичи был очень богат и обладал весьма разносторонним вкусом; его коллекции предметов искусства, различных редкостей и диковин, а также разнообразных принадлежностей для колдовских опытов не имели себе равных в мире. Один из дальних покоев дворца занимала алхимическая лаборатория, оснащенная самым современным оборудованием. Здесь стоял огромный перегонный куб, сверкающий цветным венецианским стеклом и начищенной до блеска бронзой – этот изящный прибор служил ярким доказательством утонченного вкуса и проницательного ума хозяина. Горн, стоявший в углу, был снабжен специальным устройством, позволяющим контролировать температуру с невиданной доселе точностью. Оставалось только удивляться, почему Медичи, будучи, по-видимому, столь искушенным в науке алхимии, не смог сам приготовить для себя лекарство и прибегал к посторонней помощи.
Мак соединил трубки гибкими шлангами, повозился с ручной горелкой и уже был готов начать свой спектакль для внимательно наблюдающей за его действиями публики, когда тишину внезапно нарушил громкий, властный стук в дверь. Дверь тотчас же распахнулась. Человек, известный во всем мире под именем фра Джироламо Савонарола[40 - Савонарола Джироламо (1452-1498) – итальянский доминиканский монах и реформатор. С 1494 по 1498 г. фактически правил Флоренцией. Для этого периода «пуританского» возрождения характерно обращение людских умов к благочестию, отказ от веселья и роскоши. Однако в конце концов, в основном по причинам политического порядка, враги Савонаролы восторжествовали, сам он был казнен, а тело его сожжено (1498). Республика, по замыслу демократическая, в действительности плутократическая, просуществовала до 1512 г., когда власть снова перешла в руки Медичи. Род Медичи, под титулом великих герцогов Тосканских, правил Флоренцией до 1737 г.], решительно перешагнул порог покоев своего опаснейшего противника, Лоренцо Медичи.
Этот человек, молва о котором распространилась далеко за пределы Италии, был высок и худ, и очень бледен. Устремив горящий взор своих черных глаз на Медичи, он сказал:
– Говорят, что ты хотел меня видеть по некому делу.
– Да, брат мой, – ответил Лоренцо. – Мы по-разному смотрим на многие вещи; однако я думаю, мы сойдемся в том, что оба мы – сторонники сильной Италии, а значит, оба заинтересованы в устойчивом курсе лиры, оба противники коррупции в церкви. Я хотел исповедоваться тебе и получить отпущение грехов.
– Рад это слышать, – ответил Савонарола, вытаскивая из складок грубой рясы свиток пергамента. – Я отпущу твои грехи, если ты отдашь все свое добро и нажитые тобою деньги на благотворительные цели. Я лично прослежу, чтобы их распределили между неимущими. Подпиши вот это!
Развернув пергамент, он подсунул его прямо под нос Лоренцо Медичи – неровные строчки оказались прямо перед гноящимися глазами умирающего старика. Никто не подумал бы, что тщедушное тело монаха способно двигаться столь быстро и ловко – Савонарола страдал от лихорадки и зубной боли, которые не мог изгнать ни молитвами, ни долгими постами.
Глаза Медичи забегали по строчкам, затем прищурились, превратившись в две узкие щелочки:
– Ты заламываешь слишком большую цену, брат. Я приготовил завещание, в силу которого в церковную казну отойдет немало денег. Но у меня есть родственники, и я обязан позаботиться о них.
– Господь о них позаботится, – отвечал Савонарола.
– Возможно, ты не хотел оскорбить меня, когда пришел сюда с таким предложением; однако мне в это не верится, – сказал Медичи.
Инстинкт подсказал Маку, что этот тощий монах, ворвавшийся в опочивальню Медичи, может помешать его планам и лишить его щедрой награды, обещанной за исцеление Медичи. Поэтому он оторвался от своих колб с бурлящей и булькающей жидкостью и громко объявил:
– Лекарство почти готово.
– Подпиши пергамент! – воскликнул Савонарола. – Признайся в своих грехах!

Предыдущая страница 11 Следующая страница


Коль с Фаустом тебе не повезло... 12

– Я молюсь Господу в сердце своем, – медленно проговорил Лоренцо. – Но эта молитва – не для твоих ушей.
– Я монах, – сказал Савонарола, – исповедь – по моей части.
– Ты горд и тщеславен, – с трудом произнес Медичи, – а кроме того, ты глуп. Убирайся к чертям. Фауст! Лекарство!..
Мак вытащил пузырек, данный ему Мефистофелем. Горлышко склянки было запечатано, и открыть его, не имея под рукой плоскогубцев или щипчиков, было очень трудно. В те давние времена их имел далеко не каждый, тем более – врач или алхимик, которому подобные инструменты совсем не нужны. Пока Медичи и Савонарола спорили друг с другом, Мак изо всех сил дергал за пробку, пытаясь сорвать тугую печать с узкого горлышка. Напуганные слуги столпились в углу, наблюдая за бурной сценой, происходящей между их господином и монахом. С улицы доносился звон церковных колоколов.
Наконец Маку удалось открыть свой пузырек. Он повернулся к Медичи, зажав спасительный эликсир в высоко поднятой руке.
Но Лоренцо Великолепный внезапно замолчал и откинулся на подушки, попытался приподняться, но не смог. Все его тело напряглось и затрепетало, потом дрожь прошла, и он остался недвижим. Рот его был открыт, невидящие глаза подернулись тонкой мутной пленкой.
Медичи умер.
– Спокойно, спокойно, – пробормотал Мак. – Сейчас…
Поднеся склянку к губам Медичи, он опрокинул ее горлышком вниз, пытаясь влить ему в рот чудесное лекарство. Жидкость, стекая по подбородку мертвого старика, проливалась на ночную сорочку и на простыни.
Слуги подняли ропот, на все лады ругая незадачливого доктора, когда Мак, пятясь, отошел от тела того, кто двадцать с лишним лет правил Флоренцией. Савонарола склонился над умершим, выкрикивая что-то резким, высоким голосом. Воспользовавшись общим смятением, Мак пробрался к двери и быстро зашагал по коридору.
Выйдя из дворца, он прошел несколько кварталов; свернув в один из переулков, ведущих к гостинице, где ждала его Маргарита, он на секунду остановился, пытаясь вспомнить, не забыл ли он что-нибудь в покоях Медичи. Ему казалось, что он оставил там нечто важное… Ну конечно! Золотую чашу!
Он хотел вернуться назад. Но было уже поздно. Навстречу ему двигалась целая толпа, и он был увлечен ее мощным потоком. Люди приплясывали, смеялись, кричали, молились, плакали, пели. Они шли на пьяцца Синьориа посмотреть на гигантский костер, обещанный городу Савонаролой. В этот час все жители Флоренции, казалось, посходили с ума.

Глава 6

Толпы людей, охваченных необычным возбуждением накануне предстоящего торжества, хлынули на улицы. В воздух поднялась пыль от топота многих сотен бегущих ног. На порогах трактиров и пивных уже дремали пьяные, успевшие осушить кувшин-другой вина с самого утра. Детвора с восторженными воплями устремлялась вслед за взрослыми; дети путались под ногами, пытаясь пробраться в самый центр людского потока, шалили, кривлялись, хохотали, швыряли мелкие камешки вслед прохожим. Все магазины и лавочки были закрыты – их хозяева, почтенные купцы и разного рода торговцы, сейчас устремились на площадь, где готовилось знаменитое сожжение предметов искусства. Раздался громкий стук копыт – отряд вооруженных всадников прокладывали себе путь через толпу. В своих красно-черных мундирах они выглядели весьма эффектно. Мак юркнул в первый попавшийся кабачок, чтобы его не затоптали лошади, и столкнулся в дверях с каким-то человеком, выходившим на улицу в этот самый момент.
– Смотри, куда идешь, парень! – отчитал его незнакомец.
– Извините, – пробормотал Мак. – Это солдаты…
– Какие, к черту, солдаты? Вы мне ногу отдавили, милейший!
Человек, на которого так неловко налетел Мак, был высок и строен, с правильными чертами лица; он мог бы послужить неплохой моделью для античной статуи Аполлона. В одежде его чувствовались оригинальный вкус и привычка к роскоши: длинный черный плащ был оторочен темным мехом, а на шляпе красовалось перо страуса – очевидно, этот человек много путешествовал, если, конечно, он не водил дружбу с содержателями городского зверинца. Несколько секунд он не сводил с Мака пристального взгляда своих больших блестящих глаз, затем сказал:
– Прости меня, чужестранец, но мне кажется, мы уже где-то встречались.
– Что-то не припомню, – ответил Мак. – К тому же я здесь недавно. Я нездешний. Я прибыл из… издалека.
– Любопытно, – продолжал его настойчивый собеседник. – Я как раз ищу человека, который прибыл издалека. Меня зовут Пико делла Мирандоло. Может быть, вы кое-что слышали обо мне?
Маку было знакомо это имя – он узнал о Мирандоле от Мефистофеля. Князь Тьмы рекомендовал его лже-Фаусту как одного из величайших алхимиков эпохи Возрождения.
– К сожалению, ничего, – развел руками Мак. Он отнюдь не собирался раскрывать свою душу перед властным чужеземцем, предчувствуя, что излишняя откровенность может причинить ему вред. – Я вижу вас впервые, и столкнулись мы с вами совершенно случайно. Вряд ли я тот, кого вы ищете.
– Действительно, со стороны наша встреча может показаться чистой случайностью, – стоял на своем Пико. – Но силой магического искусства мы можем проникнуть в глубинную сущность того, что кажется нам слепой игрою случая. Я предвидел, что встречу кого-то на этом самом месте, именно в это время. Так почему бы не вас?
– Как зовут человека, которого вы ожидали встретить?
– Иоганн Фауст, знаменитый виттенбергский маг и алхимик.
– Никогда не слышал о нем, – ответил Мак, сообразив, что настоящий Фауст, или, как мысленно называл его Мак, другой Фауст, должно быть, связался со своим флорентийским коллегой – ведь для такого искусного мага, как доктор Фауст, время и пространство отнюдь не составляли непреодолимого препятствия, и даже сама смерть отступала перед ним. У Мирандолы была громкая и весьма зловещая слава чернокнижника, волшебника и некроманта. Возможно, Фауст ухитрился послать ему весточку через века, разделяющие их.
– Значит, вы уверены в том, что вы не Фауст? – спросил Мирандола.
– Да-да, вполне уверен. Уж что-что, а свое собственное имя я знаю. Ха, ха, – несколько принужденно рассмеялся он собственной шутке. – Извините, но сейчас я очень тороплюсь. Мне еще нужно успеть на это сожжение рене… ренесс… ну, словом, на то зрелище, которое устраивают на площади. До свидания!
И Мак повернулся, чтобы идти. Несколько секунд Пико провожал его взглядом, затем пошел вслед за ним.
Мак вышел на площадь. В самом центре ее были свалены в огромную кучу самые различные предметы – резная деревянная мебель, картины, косметика, женские украшения и даже церковные ризы. Эту гору разнородных предметов плотным кольцом окружала толпа любопытствующих горожан. Мак протолкался через несколько рядов.
– Что здесь происходит? – спросил Мак у человека, стоящего рядом с ним.
– Савонарола со своими братьями по ордену сжигает предметы роскоши, – ответил тот.
Мак усиленно заработал локтями, прокладывая себе путь поближе к этой громадной куче. Подойдя ближе, он смог разглядеть самые разнообразные предметы – расшитые мелким жемчугом сумочки, детские рубашонки из тонкого полотна, нарядные скатерти и салфетки, изящные подсвечники, картины и много других предметов, в беспорядке сваленных в самом центре площади.
На самом краю горы разнообразных вещей, предназначенных для сожжения, Мак заметил большую картину в затейливой рамке. Благодаря знаниям в области искусства, вложенным в его голову Мефистофелем, он сразу понял, что это картина Боттичелли, относящаяся к среднему периоду творчества великого художника. Она была великолепна и, что для Мака было более важно, стоила огромную сумму денег.
«Здесь столько разных картин, – подумал Мак. – Верно, не случится ничего плохого, если я возьму одну из этой кучи».
Воровато оглянувшись – не следит ли за ним кто-нибудь, он быстро наклонился, схватил картину и спрятал ее под куртку. Картина была новой, и на ней не было заметно никаких следов повреждения.
Пока Мак оправлял свою куртку и озирался по сторонам, монахи в черных рясах подожгли громадный костер с четырех сторон. Пламя взметнулось вверх, и огонь начал быстро пожирать сухое дерево и ткани. Мак решил поискать в общей куче другую картину – на всякий случай; ведь две гораздо лучше, чем одна. Совсем рядом он заметил полотно кисти Джотто, но краска на нем уже начала вздуваться пузырями и трескаться от жара. Мак с жадностью смотрел на горящие вещи. Сколько добра пропадает даром! Как жаль, что ему не удастся вытащить из огня еще один холст! Сохранив несколько изящных вещиц, которые должны были погибнуть в пламени, он мог бы послужить Искусству. Припомнив свой последний разговор с Мефистофелем, Мак подумал, что остальные дела, предложенные ему демоном – продление жизни Медичи и что-то там еще с каким-то Макиавелли – чересчур запутанные и сложные; самому мудрому судье будет сложно разобраться, хороший или дурной поступок он совершил. Здесь же все было ясно и четко определено. Вряд ли кто-нибудь станет обвинять человека, спасающего прекрасные картины от истребления.
Чья-то рука опустилась на плечо Мака, отвлекая его от размышлений на моральные темы. Он оглянулся. Человек средних лет с короткой темной бородкой, богато одетый, строго смотрел на него.
– Что вы делаете? – спросил незнакомец.
– Я? Ничего особенного, – ответил Мак. – Стою и смотрю на костер, как и все остальные.
– Я видел, как вы вытащили картину.
– Картину?.. Какую картину?.. Ах, вы имеете в виду вот эту…– Из-под полы куртки Мака высовывался край полотна. Он отвернул полу и показал картину незнакомцу. – Это Боттичелли. Слуга по ошибке принес ее сюда. Мы сняли ее со стены, чтобы немного почистить. Ведь у вас во Флоренции не принято сжигать картины Боттичелли на кострах, не так ли?
– Кто вы, сударь? – спросил Мака незнакомец.
– Я здешний дворянин, – сказал Мак.
– Странно, однако, что я до сих пор вас не видел.
– Я живу в своем имении и редко бываю в городе. А вы-то сами кто?
– Я Николо Макиавелли.
– О! – воскликнул Мак. – В таком случае, я должен вам кое-что передать. – Меня просили предупредить вас, чтобы вы не писали ту книгу, которую собираетесь написать, – «Князя».
– Я никогда не писал книги с таким названием, – ответил удивленный Макиавелли. – Более того, я и не помышлял о ней. «Князь»… Какое интересное название. Оно мне нравится!
– Поступайте, как вам угодно, – сказал Мак. – Но помните, что вас предупреждали.
– Но от кого исходит это предупреждение? – спросил Макиавелли.
– Я не могу открыть вам его имя. Однако по секрету я все-таки сообщу вам, что он черт… я хотел сказать, он чертовски хороший парень.
Несколько секунд Макиавелли пристально глядел на Мака, затем повернулся и медленно пошел прочь, покачивая головой. Мак, спрятав под полу картину Боттичелли, тоже собрался уходить. Он был весьма доволен собой.
Но тут его нагнал Мирандола.
– Я вступил в контакт с Потусторонними Силами, – сказал он. – Мне удалось узнать почти все. Что ты сделал с настоящим Фаустом?!
Маг, казалось, стал еще выше ростом; его фигура угрожающе нависла над Маком, сжавшимся от страха в комок. Пико достал из-под плаща огромный пистолет (в тот век подобные игрушки еще только входили в моду) и навел его на Мака. Судя по калибру, это оружие было куда более грозным, чем оно казалось на первый взгляд – пули в нем были такие, что вполне могли разорвать человека на части. Мак затравленно озирался в поисках убежища – увы, напрасно! – спрятаться было некуда. Взглянув на Мирандолу, он заметил, как палец мага лег на спусковой рычажок…
В тот же миг раздался негромкий хлопок, серый дым заклубился на мостовой, побежали пылевые чертики, и на краю тротуара появилась человеческая фигура. Это был сам доктор Фауст.
– Не делай этого, Пико! – воскликнул он.
– Но почему? Этот лгун выдает себя за вас!
– Мы не можем лишить его жизни. Он действительно играет мою роль. Пока он занимает мое место, он не должен погибнуть!
– Но в чем заключается эта роль, Иоганн? – спросил Мирандола.
– Все разъяснится позднее. Пока же не причиняй ему вреда, дорогой друг.
– Ты рассуждаешь мудро, Фауст.
– Возможно, мы еще встретимся позже, Пико. У меня есть план…
– Ты можешь положиться на меня! – воскликнул Мирандола. Но Фауст уже исчез – лишь легкое облачко дыма клубилось на том месте, где только что стоял бывший профессор алхимии Ягеллонского университета.
Перед Маком появился Мефистофель – словно из-под земли вырос.
– Вы готовы? – спросил он. – Тогда мы отбываем. Кстати, что здесь происходит? Вы так пристально глядели на то место, где…
– Ну, вы же знаете людскую привычку, – сказал Мак. Ни за что на свете он не сознался бы в том, что всего лишь секунду назад он встретился с ученым доктором Фаустом. – Люди вечно на что-нибудь глазеют…
И Мак покрепче зажал под мышкой картину Боттичелли. Мефистофель щелкнул пальцами, и тотчас оба они исчезли.

Глава 7

Мак с Мефистофелем очутились на пороге невысокого каменного здания, построенного неподалеку от того места, где обычно вершился Суд Тысячелетних Войн.
– Где мы находимся? – спросил Мак.
– В Приемной Лимба, – ответил Мефистофель. – Я держу здесь небольшой склад, где вы можете хранить картину Боттичелли. Или вам угодно сразу продать ее мне?
– Нет, нет, – сказал Мак. – Мне бы хотелось оставить ее у себя на некоторое время. Ну, как я сыграл?
– Прошу прощения?
– Я хотел сказать, как я справился со своей ролью в вашей… как ее там… войне во Флоренции?
Мефистофель не проронил ни слова, пока они не вошли в дом. Показав Маку комнату, где он может оставить свое добро, он сказал:
– Вы ничего не достигли, пытаясь уладить ссору между Савонаролой и Медичи. За свои безрезультатные действия вы получили круглый ноль, и ни одного очка в плюс или в минус.
– Зато я предупредил Макиавелли, чтобы он не писал свою книгу. Это ведь хорошее дело, не так ли?
Мефистофель пожал плечами:
– Нам это неизвестно. Такими вещами занимаемся не мы, а Судьба. Она – наш главный судья. Добро и Зло находятся в подчинении у Того-Что-Должно-Быть. Кстати, кто был тот человек? Мне показалось, вы с ним знакомы.
– Какой человек?
– Который удержал Пико делла Мирандолу в тот момент, когда он уже был готов застрелить вас.
– Какой-то чудак, – сказал Мак, твердо решивший не упоминать имени Фауста. – Я его не знаю… Прекрасная картина, не правда ли?
Мефистофель полюбовался картиной, держа ее на расстоянии вытянутой руки.
– Да, картина прекрасна. Я буду очень рад, когда она перейдет в мои руки.
– Нет-нет, не сейчас, – быстро проговорил Мак. – Мне бы хотелось знать, какова ее рыночная стоимость.
– Хорошая мысль, – ответил Мефистофель. – Вот заклинание, которое перенесет вас в Лондон. Не задерживайтесь, однако. Не забывайте, что вам предстоит участвовать в следующем эпизоде.
– Не беспокойтесь, я вернусь точно в срок! – заверил его Мак.
Мефистофель кивнул и растаял в воздухе.
Мак оглядел комнату. В дальнем углу стоял большой металлический ящик с дверцей, из которой торчал длинный ключ. Мак открыл замок и уже собирался положить в этот вместительный ящик картину, как вдруг земля у него под ногами задрожала. Сделав шаг в сторону, он глянул себе под ноги – в полу образовалось небольшое отверстие, и из него показался конец маленькой острой кирки. Затем на помощь кирке пришла лопата. Земля по краям начала осыпаться вниз, и дыра в земляном полу быстро расширялась. Наконец из тоннеля, похожего на кроличью нору, вылез гном. Это был Рогни.
– Здравствуйте, – сказал Мак. Он тотчас узнал коротышку – они встречались на Шабаше: демон Аззи нанял гномов для уборки мусора, и Рогни был назначен бригадиром метельщиков.
– Прекрасная картина, – кивнул головою Рогни. – Где вы достали ее?
– Картину? О, в одном местечке, которое называется Рене… Ренессанс. Это где-то в Италии, неподалеку от Флоренции.
– Правда? Что же вы там делали?
– Я участник Спора между силами Добра и Зла, – ответил Мак, приняв важный вид. – От исхода этого спора зависит будущее человечества. Победившая сторона получит право управлять судьбами людей на протяжении целой эпохи.
– Так, значит, вас отправили в Ренессанс затем, чтобы вы достали там эту картину?
– По правде говоря, я сам не знаю, зачем меня туда послали. Конечно, я занимался там еще кое-какими вещами… А эта картина… Перед отправкой во Флоренцию Мефистофель сказал мне, что ему хотелось бы иметь полотно Боттичелли, и он щедро заплатит мне, если я принесу ему одну картину. Но я ее еще не продал. Мне хочется узнать, сколько она сейчас может стоить.
– Значит, он хотел, чтобы вы достали ему картину?
– Ну, конечно. Раз уж я все равно там оказался, так почему бы не воспользоваться случаем?.. Ах, извините, не могу дольше с вами разговаривать. Я очень спешу. Мне надо попасть в Лондон по одному важному делу.
– Желаю удачи, – сказал Рогни. – Может быть, мы еще встретимся в Лондоне.
– Буду очень рад, – ответил Мак. Поколебавшись несколько секунд, он добавил, глядя на дыру в полу: – Простите… я надеюсь, вы тут уберете за собой, прежде чем уйти?
– Не беспокойтесь, я сделаю все, как было. Ваша картина будет в полной сохранности.
Расставшись с Маком, Рогни еще некоторое время размышлял о том, какой он все-таки глупый, этот парень. Полнейшее ничтожество, несмотря на свою представительную внешность. Даже не догадывается, что им управляют, как марионеткой. Очевидно, он никогда и не пытался жить своим умом. Все ждет чьей-нибудь подсказки и старается угодить другим людям. Вероятнее всего, таким он и останется на всю жизнь… Тем не менее, было в нем все-таки нечто, вызывающее симпатию.

ЧАСТЬ V.

АХИЛЛЕС

Глава 1

Между тем, исчезновение Елены из подземного царства Аида, где она вместе со своим царственным супругом Ахиллесом занимала видное положение в обществе, не прошло бесследно. Легкомысленный поступок Аззи, укравшего Прекрасную Елену в надежде соблазнить Фауста, имел весьма серьезные последствия. Перенося Елену в подлунный мир, молодой демон не задумывался о том, почему никто раньше не делал подобных вещей. Подумав немного, он мог бы сообразить, что духи умерших имеют немалую власть над миром, и конфликт с ними может повлечь за собой различные неприятности.
Вернувшись домой с Унылых Болот, где он охотился за призрачным оленем, Ахиллес обнаружил, что Елена пропала. Само собой разумеется, эта новость отнюдь не обрадовала вспыльчивого главу семьи и хозяина дома. Он почуял неладное. Это было совсем непохоже на Елену – уйти из дому без позволения мужа. Сначала Ахиллес подумал, что его супруга, наверное, заглянула на минутку к одной из соседок. Он обошел все соседские дома, но соседи только недоуменно пожимали плечами и разводили руками в ответ на все его вопросы.
Что ж, люди ведь не могут покинуть царство Аида по собственной воле. Кто-то обязательно должен вывести их наружу. Рассудив так, Ахиллес направился к своему другу Одиссею, не раз уже выручавшему его в трудную минуту. Одиссей, славившийся своим изобретательным умом, жил неподалеку от Ахиллеса.
Пожалуй, в царстве Аида трудно было найти второго столь незаурядного духа, каким был дух Одиссея. Он мог по праву именоваться одним из духовных лидеров местного общества, весьма преуспевая в той скрытой борьбе за славу, которую ведут между собою духи. (Ведь всякий дух, достигнув вершины своей славы, видит перед собой и неизбежный ее закат, а значит, духам приходится постоянно совершенствоваться и развивать в себе те качества, благодаря которым они прославились. Есть даже пословица о том, как трудно выучить старых героев новым трюкам.[41 - Авторы обыгрывают английскую пословицу: «старую собаку новым трюкам не выучишь».]) Нельзя сказать, что у Одиссея все шло гладко; однако до сих пор никому не удавалось превзойти его в хитрости и изворотливости ума. Нужно было быть чертовски ловким и смышленым малым, чтобы выдумать какой-нибудь новый фокус наподобие знаменитых одиссеевых проделок. В последнее время планы Одиссея отличались простотой и ясностью, но в них всегда присутствовала какая-то изюминка. (Иногда, правда, изюминка заменялась кусочком жгучего перца – то был признак скорее своенравия, нежели злобного характера.) Таков уж был Одиссей – он любил выигрывать и считал, что для достижения поставленной цели всякие средства хороши.
Будучи по натуре весьма деятельным человеком, Одиссей не выносил царство мертвых, где души умерших бродили по полям, заросшим бледными цветами асфоделя, оплакивая свой скорбный жребий и вспоминая минувшие дни. Обреченный на бездействие, древний герой изнывал от тоски. Он мечтал снова обрести телесную оболочку, вернуться в подлунный мир, чтобы по-настоящему жить, а не влачить призрачное существование. Его раздражали толпы праздношатающихся духов и их бесконечные разговоры о лучших годах, проведенных на земле. Сам он никогда не унижался до жалоб и горьких вздохов. Часто, когда кто-нибудь из духов начинал вспоминать прошлое, стеная и проливая слезы, Одиссей резко обрывал его.
– Тряпка ты, а не дух, – говорил он. – Возьми себя в руки. Займись чем-нибудь, в конце концов.
Сам Одиссей занимался гимнастикой и атлетикой. Хотя толку в подобных занятиях не было никакого – ведь в призрачном мире невозможно развивать силу и ловкость, поскольку для этого нужно по крайней мере иметь мускулы, а следовательно, тело, – Одиссей упорно продолжал упражняться в беге, метании копья и других древних видах спорта. Когда же удивленные духи спрашивали его, зачем он это делает, он отвечал:
– Чтобы не терять форму. Нужно поддерживать свое умение делать что-нибудь, даже если то, что ты делаешь, не имеет абсолютно никакого смысла.
Ахиллес застал своего друга Одиссея сидящим на переднем крыльце своего дома. Бывший царь Итаки жил холостяком во мраморном дворце, стоящем на невысоком холме возле одного из притоков Стикса. Лужайка перед дворцом поросла асфоделем; у подножья холма стояли черные тополя – печальные символы царства мертвых, опостылевшие духам. Был пасмурный день – весьма обыкновенный для здешних мест, ведь во владения Аида солнце никогда не заглядывает. С реки дул слабый ветерок. Было прохладно – как раз настолько, что вы чувствовали себя довольно неуютно, выйдя на улицу. То был не бодрящий и живительный морозец, который разгоняет кровь в жилах людей – холод в царстве мертвых скорее напоминал промозглую сырость погреба или склепа. В гостиной у Одиссея горел очаг; однако призрачный огонь, как и все в этом унылом краю, светил, но почти не грел. Впрочем, даже если бы камин топился настоящими дровами, духу Одиссея от этого, как говорится, не было б ни жарко, ни холодно: ведь мертвые, будучи лишены телесной оболочки, не могут согреться, точно так же как не могут они и промерзнуть до костей. Одиссей провел Ахиллеса на кухню, где их ожидал завтрак – каша из просяных зерен и финики. Само собой разумеется, пища не была настоящей; впрочем, для обитателей царства Аида, не испытывающих ни сильного голода, ни жажды, это не имеет особого значения. Духи умерших вполне могут обходиться и без пищи; они завтракают, обедают и ужинают лишь потому, что не желают менять свои привычки. В царстве мертвых часто устраиваются призрачные пиры: вечность – очень долгий срок, и еда – один из способов скоротать время.
Другое (и, надо сказать, весьма распространенное даже в этих унылых краях) занятие – это секс. Однако страсть в мире духов – лишь бледная тень земной страсти: ей недостает того накала чувств, который испытывают влюбленные в подлунном мире. Физическая близость не приносит партнерам почти никакого удовлетворения: будучи бесплотными существами, духи не могут предаваться утехам плотской любви. Однако они затевают друг с другом любовные игры – возможно, для того, чтобы как-то убить несколько часов.
В настоящее время Одиссей не был связан брачными узами. Он разошелся с Пенелопой много лет тому назад. Причиной послужила ревность, свойственная большинству властных натур. Одиссей подозревал, что его молодая супруга отнюдь не скучала в обществе многочисленных поклонников на протяжении тех долгих двадцати лет, которые он провел под стенами Трои. Некоторое время он продолжал жить с семьей ради сына, Телемаха, но когда мальчик вырос и стал вполне самостоятельным, Одиссей покинул свою жену.
Итак, Одиссей жил уединенно, свободный как от печальных, так и от радостных хлопот. Занимаясь спортом по много часов в день, он все же чувствовал, что ему чего-то не хватает, и сильно тосковал по земле. Когда тоска уже готова была одержать над ним верх, он навещал своих друзей. Ближайшим другом и соседом Одиссея был Сизиф[42 - Сизиф, согласно греческому мифу, царь или основатель Коринфа, по одной из версий – отец Одиссея. Сизифу удалось заковать в цепи бога смерти Танатоса. Хитростью он добился того, что его отпустили из царства мертвых на землю. За свои великие мошенничества Сизиф был наказан в преисподней: он должен был постоянно вкатывать на гору тяжелый камень, который, достигнув вершины, срывался вниз. Отсюда понятие «сизифов труд» – тяжелая, лишенная смысла работа. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.], дни и ночи напролет вкатывающий тяжелый камень в гору. По правде говоря, бывший царь Коринфа отнюдь не обязан был это делать. Его давно простили и разрешили заниматься всем чем угодно. Но Сизиф не оставил своего труда – вероятно, и здесь сказывалась многолетняя привычка. Кряхтя и напрягая призрачные мускулы, он подставлял плечи под огромный гранитный валун, шаг за шагом медленно поднимаясь к вершине. Вокруг горы собирались толпы любопытствующих духов (в основном состоящие из новичков, привлеченных необычным зрелищем). Некоторые провожали Сизифа до самой вершины горы; они утверждали, что в глазах Сизифа появляется странный блеск, когда камень, ценою нечеловеческих усилий поднятый в гору, срывается и с грохотом катится в бездну. На все расспросы, почему он не бросит столь бесполезное занятие, Сизиф отвечал, что не хочет терять свою роль – в конце концов, нужно же хоть к чему-то прилагать руки.
Другим товарищем Одиссея был Прометей[43 - Прометей, в греческой мифологии провидец, сын титана Япета и Климены, брат Атланта, Эпиметея и Менетия, согласно некоторым мифам, сотворил человека из глины, обманув Зевса при жертвоприношении. Зевс разгадал обман и лишил людей огня. Но Прометей похитил огонь и принес его людям. Он научил их пользоваться огнем, обучил различным ремеслам и искусствам. Тогда Зевс отправил на землю Пандору, как наказание роду человеческому, а Прометея велел приковать к скале в Колхиде. Каждый день к прикованному Прометею прилетал орел, пожиравший его печень. За ночь печень титана восстанавливалась. Муки Прометея продолжались до тех пор, пока Геракл по воле Зевса не убил орла. В «Теогонии» Гесиода Прометей выступает как своенравный противник Зевса, в то время как Эсхил изображает его благодетелем людей, восставшим против Зевса. В Афинах Прометей почитался в особенности гончарами; в его честь устраивали бег с факелами во время празднества «Прометейи». Деяния и судьба Прометея в средние века не привлекали внимания, но начиная с Ренессанса прометеевский сюжет пользовался в литературе большой популярностью. Прометей стал символом человеческого прогресса, похищение огня символизировало веру в науку и будущее (драма Кальдерона, Просвещение). Судьба Прометея давала повод к критике Зевса, к отрицанию богов и религии («Пандора» Вольтера). Прометей стал считаться упорным, смелым, осознанно протестующим против господства Зевса, несущим помощь людям (А. В. Шлегель; П. Б. Шелли «Освобожденный Прометей», Г. Мюллер). В некоторых произведениях Прометей – «сверхчеловек» в ницшеанском смысле (эпос К. Шпиттлера), в других страдания и стойкость Прометея являлись символом человеческой судьбы (Гердер, Байрон). Иногда Прометей – воплощение художественного творчества и божественно-созидательной деятельности (Гете). // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.], все еще прикованный к скале несокрушимыми цепями. Каждый день к Прометею прилетал стервятник, чтобы клевать его печень. Камень почернел от потоков крови титана, льющихся из-под острых когтей и клюва; от разлагающихся кусков печени, оброненных стервятником, исходил нестерпимый смрад. Судьба Прометея была непростой загадкой для древних богов. Этот упрямец не собирался отказываться от своих взглядов, далеко опередивших его век. Освободить его – значило подвергнуть весь мир великой опасности: по единодушному мнению всех небожителей, сознание людей еще не было подготовлено к восприятию идеи личной свободы и всей полноты связанной с нею ответственности. Сам Прометей держался гордо и вызывающе, отвечая насмешками на увещевания родных и на предложения богов смириться, образумиться и отречься от своих заблуждений. Было похоже, что он полностью вошел в свою роль и она пришлась ему по вкусу. В последнее время, однако, Прометей сделался угрюм и неразговорчив. Даже Одиссею по целым дням не удавалось добиться от него ни слова. Поговаривали, что единственным другом прикованного к скале титана является его верный стервятник.
Так однообразной чередой проходили дни, месяцы, годы. Одиссей скучал. Время от времени вместе с Ахиллесом или Орионом он охотился за призраком оленя, но эту охоту, конечно, нельзя было сравнить с настоящей: ведь призрачного оленя невозможно убить. Даже если бы каким-то образом охотникам удалось поймать этого оленя, его все равно нельзя было съесть.
Внимательно выслушав Ахиллеса, пришедшего к нему за советом, Одиссей предложил своему другу отправиться к владыке Тартара Аиду[44 - Аид – мрачный царь подземного мира, сын Кроноса-Времени и Реи-Земли, брат Зевса, Посейдона, Геры, Деметры и Гестии, супруг Персефоны. При разделе мира он получил подземное царство, неумолимо и безжалостно управлял мертвыми, поэтому назывался также Зевс Катактоний (подземный Зевс). Поскольку Аид не давал возможности мертвым возвращаться из его царства, он был страшен и ненавистен людям. После Гомера Аида иногда отождествляли с Плутоном; в более позднее время Аидом называли также его царство, сам подземный мир. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.], в мрачные подземные чертоги, где жил царь с царицей Персефоной[45 - Персефона (рим. Прозерпина) – богиня мертвых, подземного царства и плодородия в древней Греции, дочь Зевса и Деметры. Аид (рим. Плутон), владыка подземного царства, похитил Прозерпину по желанию Зевса и сделал ее своей женой и царицей в царстве мертвых. Тронутый печалью и отчаянием Деметры Зевс разрешил, чтобы Персефона на половину или на две трети года возвращалась на землю. Персефона в качестве «Коры» (греч. «девушка») почиталась как богиня плодородия вместе со своей матерью Деметрой, на что указывали процессии юных девушек в элевсинских мистериях. Возвращение ее на землю из подземного мира символизировала вновь пробуждающаяся природа. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.].
У Аида было немало забот. Во-первых, постоянные конфликты с Плутоном, недавно ставшим верховным богом в сонме римских подземных божеств. Плутон давно высказывал идею разделения единой античной Преисподней на две сферы – греческую и римскую. До сей поры Аид твердо держал власть в своих руках, не допуская подобного передела подземного мира. Однако за последние годы Плутон приобрел большую популярность в царстве мертвых. Ему удалось добиться признания римской автономии. Таким образом Аид потерял контроль над доброй половиной своих владений. С одной стороны, он был рад этому: хотя латиняне формально подчинялись ему, у владыки Тартара вечно возникали проблемы с этим народом, говорящим на непонятном ему языке. Римляне плохо ладили с греками, и теперь, когда они окончательно отделились, Аид надеялся навести порядок в своем царстве. С другой стороны, отдав власть над римлянами в руки Плутона, он уже не мог претендовать на роль верховного античного подземного божества, что ущемляло самолюбие единокровного брата Зевса.
Во-вторых, Аиду не давали покоя более древние подземные божества. Семитские, древнеиндийские и иранские боги и богини, постоянно ссорящиеся друг с другом, сходились лишь в одном: считая греческих богов своими отдаленными потомками, они претендовали на их владения. Этим древнейшим божествам удалось скопить достаточно материала, указывающего на прямое родство между ними и греческими богами. Более того, они утверждали, что греческие боги снова должны вернуться под их власть. Аиду несколько раз удавалось отсрочить решающее голосование по этому щекотливому вопросу; однако день всеобщих перевыборов неотвратимо приближался.
Заботы, заботы… Им нет конца. Ох, и тяжел же ты, венец владыки Преисподней. А тут еще явились Ахиллес с Одиссеем, требуя восстановления справедливости…
– Чего вы хотите от меня? – спросил их Аид. – Там, наверху, у меня уже давно нет никаких связей. За несколько тысяч лет мир успел перемениться. Прежние боги ушли, теперь появились новые. Знаете, что они говорят обо мне? «К черту этого старика Аида», вот что они говорят.
– Ну, хоть что-то ты можешь сделать, – ответил Аиду Ахиллес. – Если же ты настолько слаб, что даже такой пустяковой проблемы решить не можешь, то сойди с трона и передай власть тому, кто управится с царством лучше тебя. На Генеральной Ассамблее Глав Эллинических Царств и Правительств Преисподней я сам подниму этот вопрос. Вот скоро пройдут новые выборы…
– Эй, подожди, – сказал Аид. – Ни в коем случае не делай этого. Дай мне подумать… Ты знаешь, кто ее увел?
– Алекто[46 - Алекто (Непрощающая) – имя одной из эриний (рим. фурий), богинь мщения подземного мира (см. также примеч. [2 - Молитва в католической обедне: «Тебя, Бога, славим»] к главе 3).] сказала мне, что здесь замешан некий демон, – ответил Ахиллес. – Демон – это бессмертный дух, из эпохи более поздней, чем наша.
– А на чьей он стороне? – спросил Одиссей.
– Алекто что-то говорила мне про силы Зла и Тьмы, но я так и не смог разобраться, какую из этих сил он представляет.
– Зло… Тьма…– размышлял Одиссей вслух. – Я полагаю, что это одно и то же. В таком случае мы знаем, куда следует обращаться… Откровенно говоря, я никогда толком не понимал всей тонкости различий меж Добром и Злом. Однако в современном мире этим вещам придают огромное значение.
– Я тоже, – сказал Аид. – По-моему, это просто новая мода – толковать о добре и зле…
– Тем не менее, – сказал Одиссей, – совершенную несправедливость нужно исправить. Вот что мы сделаем. Ты выдашь нам временный пропуск на землю и выправишь пергамент о том, что мы юридически представляем Античную Преисподнюю в деле о похищении Елены. А уж мы с Ахиллесом постараемся привлечь к нему внимание тамошних властей и доведем это дело до конца.
– Хорошо, я подготовлю для вас все необходимые документы, – сказал Аид, довольный тем, что на сей раз ему удалось легко отделаться. Те, кто держит власть в руках, знают, как важно уметь вовремя перекладывать ответственность со своих плеч на чужие. Одиссей сам вызвался исполнять это непростое поручение. Пускай сам во всем и разбирается.

Глава 2

Получив у Аида пропуск, подорожную и пергамент, гласящий, что духу Одиссея Лаэртида дозволяется сопровождать дух Ахиллеса в мир живых в отпуск по семейным обстоятельствам, Одиссей решил разыскать Тиресия[47 - Тиресий – легендарный слепой прорицатель из Фив. Однажды он увидел двух змей, одну из которых убил, превратившись после этого в женщину. Потом он убил вторую змею и превратился опять в мужчину. Зевс и Гера задали Тиресию вопрос, кому любовь приносит больше наслаждения – мужчине или женщине. Тиресий ответил, что женщине, и Гера, разгневавшись, ослепила его. Зевс же наделили Тиресия даром прорицания и даром сохранять свой разум после смерти. По другим версиям, он был ослеплен, т. к., пользуясь даром предвидения, выдавал тайны богов. Есть еще версия: Тиресий был ослеплен Афиной, которую увидел купающейся (ср. миф о Диане и Актеоне). // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.], знаменитого мага времен античности. Тиресий, обладавший пророческим даром, мог дать им несколько полезных советов, куда следует отправиться и что нужно делать для достижения желаемой цели.
Получить от Тиресия добрый совет было не так-то легко. Для начала им нужно было достать все необходимое для кровавого жертвоприношения, ибо Тиресий отказывался что-либо делать, не совершив перед тем обильного возлияния. Кровь же в царстве Аида – большой дефицит; ее было бы почти невозможно достать, если бы сам Аид не развернул подпольную торговлю, приносившую ему немалый доход. (Все слухи о том, что в царстве мертвых принят сухой закон и выпить стало практически невозможно, конечно же, не соответствуют действительности. Выпить можно всегда; нужно только знать, к кому и как обратиться.)
Двое друзей отправились туда, где реки Флегефон и Коцит впадают в Ахерон[48 - см. примеч. [7 - «Железная Дева» – орудие пытки.] и [8 - Асмодей (евр. 'asmedaj, греч. – Асмодайос или, в современной транскрипции, Асмодеос) в идуаистических легендах – демоническое существо. Имя Асмодей, по-видимому, заимствовано из иранской мифологии (ср. Айшма). Происхождение Асмодея связано с мотивом греха, прелюбодеяния между падшими ангелами и дочерьми человеческими. (Тов. 3, 7-8; 9. Быт. 6, 2. Апокриф. «Завет Соломона» 21-23). В легенде об иудейском царе Соломоне рассказывается о кознях этого демона, направленных против «светлого» начала, которое олицетворяет собою мудрый царь Соломон. Эта легенда получила универсальное распространение в литературе, фольклоре и художественной иконографии христианского и исламского средневековья: в славянских изводах противник Соломона именуется Китоврасом (ср. греч. &&&&&&, кентавр), в западноевропейских – Маркольфом (Морольфом, Марольтом). //Мифы народов мира: энциклопедия в 2-х т.; М.: «Сов. Энциклопедия», 1991.]]. У слияния этих рек стояла священная роща Персефоны – кучка черных тополей и старых ив, склонившихся к мутной воде. Здесь они вырыли неглубокую яму и вылили в нее кровь из бурдюка, усилием воли подавляя сильное желание отпить хотя бы глоток. Стоя у края ямы, Ахиллес отгонял духов, слетевшихся на запах жертвенной крови. Даже царственному Агамемнону[49 - Агамемнон – мифический царь Микен, сын Атрея (поэтому называемый также Атридом) и Аэропы, брат Менелая. Когда Парис похитил Елену, сестру жены Агамемнона Клитемнестры и супругу Менелая, Агамемнон встал в начавшейся по этой причине войне против Трои во главе греческого войска. В начале этого похода Агамемнону пришлось принести в жертву свою дочь Ифигению, чтобы боги послали попутный ветер греческим кораблям. Захватив в плен во время одного из набегов на окрестности Трои дочь Хриса, жреца бога Аполлона, Агамемнон отказался вернуть ее за большой выкуп отцу. Бог, вняв мольбам Хриса, наслал на греческое войско моровую язву. Когда выяснилась истинная причина бедствия и Ахилл потребовал от Агамемнона возвращения пленницы ее отцу, Агамемнон отобрал у Ахилла его пленницу Брисеиду. Оскорбленный поступком Агамемнона Ахилл долгое время воздерживался от участия в боях, и греки терпели поражения от троянцев. После взятия Трои Агамемнон, получив огромную добычу и Кассандру, прорицательницу будущего, возвратился на родину, где его ждала гибель в собственном доме: согласно одной версии, он был убит своей женой Клитемнестрой, по другим источникам – ее любовником Эгисфом или обоими – во время купания или трапезы. За убийство отца отомстил его сын Орест. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989. Мифы народов мира: Энциклопедия; М: Сов. Энциклопедия, 1991.], возглавлявшему войско греков в походе против Трои, не досталось ни капли. Жертва предназначалась одному лишь Тиресию.
Темная, густая кровь маслянисто поблескивала, распространяя вокруг себя пьянящий аромат. Вдруг в яме что-то забулькало, и кровь начала быстро исчезать, поглощаемая невидимой глоткой. Когда показалось дно, перед двумя героями появился сам Тиресий, седой косматый старик в сером шерстяном плаще; пряди спутанных влажных волос свисали с его лба, почти полностью закрывая глаза.
– Добрый день, благородные мужи, – учтиво поздоровался Тиресий с Ахиллом и Одиссеем. – Благодарю за отличную жертву. Давно я не пробовал такой свежей крови. Должно быть, от самого Аида?.. Так я и думал. Какой цвет! Какой аромат!.. Значит, больше у вас нет? Жаль, очень жаль. М-м… итак, чем могу быть вам полезен?
– Мы ищем Елену Троянскую, – сказал Одиссей. – Ее похитили. Увели из владений Аида, пока ее муж, Ахиллес, был на охоте.
– Это случается уже не в первый раз, – заметил Тиресий. – Прекрасная Елена пользуется большой популярностью. Вечно кто-нибудь пытается ее украсть… Кстати, не знаете ли вы, кто ее похитил?
– Нам сказали, что это сделал демон, сверхъестественное существо из новой эпохи, – ответил ему Одиссей. – Но имя его нам неизвестно, и мы не знаем, где его искать. Мы просим у тебя совета и помощи.
– Ну, хорошо. Имя демона – Аззи. Он – часть той доктрины Света и Тьмы, которая овладела людскими умами с тех пор, как…
– Мы должны его найти! – воскликнул Ахиллес.
– Боюсь, это не так просто сделать, – сказал Тиресий. – Мир сильно изменился с тех пор, как мы попали сюда – кто раньше, кто позже… Для начала вам следует отправиться в то место, которое называется Адом, и навести справки. Я могу сотворить для вас Заклинание Перемещения, раз уж у вас есть разрешение самого Аида… Между прочим, я знаю, с кем сейчас находится прекрасная Елена.
– Скажи нам! – прорычал Ахиллес.
Тиресий откашлялся, прочищая горло, и обернулся к пустой жертвенной яме.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны, Роберт Шекли

– У нас нет больше ничего, что мы могли бы дать тебе, Тиресий, – сказал Одиссей, – но при первой же возможности мы принесем новую жертву. Стоит только нам выбраться отсюда…
– Хорошо, хорошо, – ответил Тиресий, – я вполне полагаюсь на твое слово, Одиссей. Должен предупредить вас, что найти Елену будет очень трудно. Она путешествует в обществе Фауста, прославленного мага…
– Фауста? – переспросил Ахиллес. – Странное имя. Должно быть, он не грек.
– Нет, он не грек. Как я уже сказал, в мире многое изменилось за несколько веков. Появились новые страны, города. Науки, ремесла и искусство – дело не одних только греков. Другие народы овладели ими в совершенстве, сумев кое в чем обогнать Грецию. Этот Фауст – немец. Он вовлечен в игру, в которой участвуют сами бессмертные боги – я имею в виду новых богов.
– Кстати, а живы ли еще наши старые боги? – спросил Одиссей.
– Конечно, живы, – сказал Тиресий. – Ведь боги бессмертны. Однако и для них время не проходит бесследно. Некоторые поменяли не только имена, но и сами образы, в которых они являлись нам. Ну и, конечно, одни поднялись повыше, другие опустились пониже. Большинство из них почти ничего не помнит о Греции, об Олимпе – за исключением Гермеса Трисмегиста, который мало изменился.
– Ну, хорошо, так где же нам все-таки искать этого самого Фауста и Елену?
– Они постоянно переезжают с места на место. Но это еще не все. Они совершают путешествия во времени.
– И как же нам до них добраться? – спросил Ахиллес. – Быть может, на корабле?
– Корабль здесь не поможет, – ответил маг, – если только это не волшебный корабль. Нет, единственный способ догнать их – это мощное, тщательно сотворенное заклинание.
– Ты уверен в этом? А если попробовать пройти по суше?..
– Ни по суше, ни по морю. Для того, чтобы перенестись в те места, где сейчас находятся Елена и ее спутник, придется прибегнуть к заклинаниям. К счастью, моя сумка при мне… А ну-ка, посмотрим…– Он вынул из-под плаща сумку из лошадиной шкуры, до отказа набитую и подозрительно поскрипывавшую и потрескивавшую, а иногда даже подвывавшую замогильными голосами.
– Что-то сегодня не лежится на месте моим магическим принадлежностям, – сказал Тиресий. – Обращайтесь с ними осторожно. Будете вытаскивать – смотрите, не повредите себе пальцы. А главное, не слишком торопитесь. В подобных делах лишь терпеливый добивается успеха. Не забудьте, что сначала вам нужно отправиться в Ад и получить от Сил Тьмы официальное разрешение забрать Елену обратно. Таков порядок.
– А разве ты не отправишься вместе с нами? – спросил Ахиллес.
– Нет. Но я не буду терять вас из виду и постараюсь побольше разузнать о вашем деле… А сейчас мне пора. Не забудьте, вы обещали мне кровавую жертву!
Одиссею показалось, что прорицатель открыл им слишком мало. Он хотел расспросить Тиресия о подробностях, но маг уже исчез. Одиссею ничего не оставалось делать, как самому заняться сотворением заклинания.
Достав сверток с пометкой «ЗАКЛИНАНИЕ ПЕРЕМЕЩЕНИЯ», он быстро затянул веревки, которыми завязывалась сумка мага: магические принадлежности вели себя слишком беспокойно. Сверток зашевелился у него в руках, словно какое-то живое существо внутри него старалось выбраться наружу. Одиссей крепко сжал его в руках и пробормотал над ним несколько слов. Сверток задрожал, затем сделал неожиданный рывок вверх, так что Одиссей чуть не выпустил его из рук. Ахиллес ухватился за Одиссея. С классической простотой, без всяких взрывов, вспышек и клубов едкого дыма, вошедших в моду в более поздние времена и рассчитанных только на внешний эффект, Одиссей и Ахиллес растаяли в воздухе. Через секунду они оказались в каком-то полутемном помещении. Более современные герои, несомненно, приняли бы это помещение за просторный холл.

Глава 3

Дверь в кабинет Велиала[50 - Велиал (Велиар) – в иудаической и христианской мифологиях демоническое существо, дух небытия, лжи и разрушения. Велиал может причинять человеку беду и недуг, что сближает его со злыми духами языческих мифологий; гораздо важнее, однако, то, что он выступает как обольститель человека, совращающий его к преступлению. Поэтому в иудейской апокалиптике именно Велиал оказывается вождем совращенных им воинств «сынов тьмы». То же понимание образа Велиала сохраняется и в Новом Завете. Как центральный антагонист дела Иисуса Христа, Велиал – возможный эквивалент Сатаны (падшего ангела), но если последнего отличает враждебность человеку, то первого – внутренняя пустота, несущественность. //Мифы народов мира: Энциклопедия; М: Сов. Энциклопедия, 1991.] широко распахнулась. Повелитель Сил Тьмы подскочил на своем кресле от неожиданности. Его охранник, толстый, похожий на жабу демон с серо-голубой кожей и огромными выпученными оранжевыми глазами, уставился в магическое Зеркало Обмана. Позабыв все на свете, он глядел на свое отражение, дивясь стройности и соразмерности своих членов, любуясь красотой своего лица. (Зеркало не только не отражало все его бородавки и складки жира, свисавшие с толстых щек и живота – оно к тому же обладало волшебным свойством показывать всякому, кто смотрел в него, лишь то, что он сам жаждал в нем увидеть. Таково свойство адских зеркал – ведь в Аду себялюбие полностью вытесняет чувство собственного достоинства.) Поглощенный этим приятным занятием, демон не слыхал, как кто-то постучался в дверь.
В кабинет вошли двое атлетически сложенных мужчин, одетых довольно странно – владыке Царства Тьмы показалось, что на них было что-то вроде знаменитых шотландских юбок и белых туник.
– Кто вы, люди? – спросил Велиал.
– Я – Одиссей, – ответил Одиссей, – а это Ахиллес.
– О!.. Правда?..
Внимательно присмотревшись к нежданным посетителям, Велиал смог убедиться, что перед ним и вправду двое античных героев – судя по внешности, оба они представляли собой классический греческий тип: мускулистые, с правильными чертами лица, с темными вьющимися волосами. Даже лишенные своей телесной оболочки, они выглядели очень внушительно. Очевидно, какой-то младший клерк в одной из бесчисленных контор низших сфер Царства Тьмы, благоговевший перед славой античных героев, выдал им временный пропуск в Реальный Мир. Иначе как бы смогли эти двое попасть сюда? Обитателей античной преисподней было принято считать не существующими на самом деле – это был единственный способ отделаться от них (к сожалению, отнюдь не безотказный).
– Одиссей и Ахиллес, – задумчиво произнес Велиал. – Я много наслышан о вас, но никогда не думал, что нам придется когда-нибудь встретиться.
– Нам не позволяют покидать Тартар, – сказал Одиссей. – Некогда мы были очень сильны, и это, по-видимому, сильно встревожило кого-то наверху. Нам запрещают всякие манифестации – за исключением жестко спланированных, тех, которые не выходят за рамки наших ролей – ролей древних героев. Это годится для рекламы, но и только.
– Ах, правда? Простите, я этого не знал… Как жаль, однако, что мы вынуждены считать вас мифическими персонажами. Будь вы реальными людьми, вы могли бы выступить с публичной лекцией перед адской аудиторией. Думаю, нашей молодежи было бы чему поучиться у героев древности.
– Мы обсудим этот вопрос как-нибудь в другой раз, – сказал Одиссей. – Курс лекций – это неплохо, и мы еще вернемся к вашему предложению. А пока должен вам заявить, что мы здесь не для того, чтобы выступать перед публикой. Мы явились по делу. Одним из существ Царства Тьмы был нанесен большой ущерб моему другу Ахиллесу. В дальнейшем я намерен вести переговоры от его имени.
– Гм… Итак, вы собираетесь говорить за вашего друга? А что, он сам за себя ни слова сказать не может?
– Могу, – внезапно вступил в разговор Ахиллес. – Но я не столь искусен в политике, как мой друг. Дело в том, что характер у меня неровный, вспыльчивый. Я говорю так, как мне подсказывает моя натура, и легко увлекаюсь. Глядь – уж попал в какую-то странную ситуацию, которая неизбежно кончается войной или просто дракой. И хотя в борьбе я неизменно выхожу победителем, люди почему-то предпочитают не связываться со мной. Вот Одиссей – другое дело…
– Хватит, Ахиллес, – перебил его Одиссей. – Мы же договорились, что все переговоры я беру на себя.
– Извини, Одиссей, – сказал Ахиллес.
– Ничего, Ахиллес… Итак, если люди охотно имеют со мною дело, то лишь потому, что я в некотором смысле полубог; помимо личных дел, меня интересует все – обычаи и нравы людей, а также путешествия. Ахиллес же, напротив, думает лишь о борьбе, о ратных подвигах и кровавых битвах.
– Да, ты прав, – снова вмешался Ахиллес. – Вот и сейчас я чувствую, что мне очень хочется кого-нибудь здесь убить. Это, наверно, от волнения…
– Успокойся, – ответил ему Одиссей. Повернувшись к Велиалу, он продолжал: – Из достоверного источника мы узнали, что демон по имени Аззи, находящийся под вашим началом, похитил одну из наших женщин, Елену Троянскую. Он увел ее из царства Аида, от мужа ее Ахиллеса, не сказав при этом ничего более вразумительного, чем «с вашего позволения…». Демон передал Елену одному магу, Фаусту, который, в свою очередь, вовлек ее в какую-то историю, никак не связанную с греческими мифами…
– Не может быть, – возразил Велиал. – Слуги Тьмы никогда не уводят людей из подземного царства, не спросив у них на то разрешения.
– Быть может, вам будет угодно проверить мои слова? – сказал Одиссей.
– Хорошо, проверим. – Велиал нажал кнопку переговорного устройства. – Мисс Сиггс?
– Да, ваше превосходительство.
– Вы, конечно, подслушивали наш разговор?
– Да, ваше превосходительство. Но, как всегда, это получилось чисто случайно.
– Неважно. Тщательно проверьте полученную информацию. После проверки свяжитесь со мной.
– В проверке нет необходимости, ваше превосходительство. Греки сказали правду. По канцелярии уже ходят сплетни о том, как Аззи похитил Елену. Этот новый миф обещает стать весьма популярным.
– Но, черт побери, он же не имел никакого права!.. Никто не разрешал ему уводить женщину из Тартара! На этот счет существуют жесткие правила, вы же знаете!
– Да, ваше превосходительство. Но по ним всегда возникает так много юридических споров, что никто до сих пор толком не знает, каковы эти правила на самом деле.
– В данном случае все достаточно ясно, – изрек Велиал. Он не хотел упускать случая поквитаться с Аззи – рыжий демон несколько раз чувствительно задевал его на соревнованиях по самокритике.
Отключив переговорное устройство, он повернулся к Одиссею и Ахиллесу:
– У вас, конечно, есть веские основания для претензий. Однако сам я ничего не могу поделать. Вам лучше встретиться с Мефистофелем или с Аззи…
– Где нам их найти? – спросил Ахиллес.
– В настоящее время оба заняты в важнейшей операции – в Тысячелетней Войне.
– В какой войне? – переспросил Ахиллес.
– В Тысячелетней войне, той, что ведут между собою силы Света и Тьмы. Победившая сторона будет властвовать над людскими умами на протяжении всей эпохи.
– Но какое отношение ко всему этому имеет Елена? – спросил Одиссей.
– Я полагаю, Аззи похитил ее затем, чтобы вручить Фаусту в качестве награды.
Ахиллес встрепенулся.
– Ну, хватит, поговорили! – выкрикнул он. – Мы хотим, чтобы нам немедленно вернули Елену!
– Да, это наше последнее слово, – поддержал его Одиссей.
– Дорогой мой, я вас прекрасно понимаю, – ответил немного растерявшийся Велиал. – Но что я могу поделать?
– В таком случае разрешите нам действовать самостоятельно. Мы и сами сможем разыскать ее.
– Ваша честность и прямота мне нравится, – сказал Велиал. – Но, к сожалению, вы не сможете действовать в нашем мире самостоятельно. Здесь вы бессильны.
– У нас есть весьма влиятельные друзья.
– Кто же они?
Одиссей прижал палец ко рту и сделал правой рукой отвращающий знак:
– Не поминайте их имен, если не хотите тотчас же встретиться с ними.
Велиал понял, о ком говорил Одиссей. Эвмениды, известные также как Эринии или Фурии[51 - Эринии, богини мщения подземного мира (рим. фурии), родились из капель крови, упавших на Землю при оскоплении Урана, властные защитницы нравственных устоев. Безжалостно и неустанно карают они всякую несправедливость, в особенности убийства, наказывая виновного безумием (преследование Ореста), насылая на него порчу и смерть. Часто выступали втроем – Алекто (Непрощающая), Мегера (Завистница) и Тисифона (Мстящая за убийство). Эринии изображались в облике, внушающем ужас, со змеями в волосах, факелами и бичами. В Афинах почитались как эвмениды. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]! Кто не знает о них! Некоторые из этих древних созданий до сих пор имеют реальную силу, подобно самой Ананке. Велиал подумал, что связываться с богинями возмездия будет весьма хлопотно даже для демона высшего ранга.
– Ну, хорошо, – наконец сказал он. – Если вы сумеете договориться с ними, то можете действовать. Я разрешаю вам это… Постойте минутку. Не подумайте, что я собираюсь вас критиковать, но от вас обоих, наверное, уже не так много осталось?.. Я имею в виду, от ваших тел.
– Да, – согласился Одиссей. – Но тут уж ничего не поделаешь. Ведь мы мертвые.
– Вот два пропуска на свободный проход в Кухню Ведьм, – Велиал протянул Одиссею и Ахиллесу две пластиковые карточки. – Скажите ведьмам, чтобы они как следует отреставрировали ваши тела. И знайте, что не все у нас в Аду такие плохие, как некоторые из тех, кого я не хочу называть.

Глава 4

Злой дух ифрит, огромный и неуклюжий, стоял на страже у дверей Кухни Ведьм. За долгие годы службы он всего успел насмотреться и уже не удивлялся ничему, однако такого зрелища ему еще не приходилось видеть: двое античных героев из гомеровской эпохи стояли прямо перед ним, негромко переговариваясь и вертя кудрявыми головами. Злой дух тотчас же узнал их: ведь до того, как стать швейцаром в салоне красоты загробной жизни, он изучал классическую филологию. От удивления отвислые щеки бывшего стипендиата надулись, а выпученные глаза еще больше округлились.
– До сих пор к нам ни разу не попадали греческие герои, – сказал ифрит. – А есть ли у вас удостоверения реальности, о духи?
Одиссей предъявил стражнику временный пропуск в реальный мир, выданный самим Аидом. Старшая ведьма отложила в сторону раскаленное железное клеймо и подошла к дверям, чтобы взглянуть на двух героев. Пропуска, выданные самим Велиалом, произвели на нее сильное впечатление.
– Все в порядке, Тони, пропусти их, – сказала ведьма швейцару.
И началась процедура одевания двух духов в телесную оболочку. Мастерицы-ведьмы долго спорили о том, сколько мышц нужно наращивать на тела знаменитых греческих героев. Наконец было принято соломоново решение: не слишком увлекаться объемом мускулатуры (не столько из-за экономии материала, сколько из-за того, что быстрота и ловкость очень много значили для античных полубогов).
Через несколько часов вся работа была закончена. Одиссей и Ахиллес снова испытывали ни с чем не сравнимое ощущение обладания собственным телом. Сотворив еще одно заклинание, материалом для которого их снабдил Тиресий, друзья отправились обратно на Землю.
Они отдыхали в тени под раскидистым деревом. Не зная точно, куда им следует направиться, они шли наугад и сейчас вряд ли смогли бы определить, где они находятся. Однако это их ничуть не беспокоило. В дорожных сумках у них был запас провизии на несколько дней, выданный на Кухне Ведьм – по крайней мере, он был рассчитан на несколько дней, но друзья, не в силах устоять перед искушением отведать настоящей пищи после долгого поста в царстве Аида, съели почти все дорожные припасы за раз.
– Ох, – вздохнул Ахиллес, – кажется, я объелся.
– Я тоже, – сказал Одиссей. – Сегодня, видимо, один из тех дней, когда мудрый Одиссей обедает не так, как подобает обедать мудрецу. Ох, и вкусна же эта сельдь в винном соусе!
– Мне больше понравился паштет, – задумчиво произнес Ахиллес, тяжело поворачиваясь на бок и поглаживая себя по раздувшемуся животу. – Паштет из печени – вот настоящее искусство! Вряд ли они сумели придумать что-нибудь лучшее за сколько-то там веков, прошедших с тех пор, как мы покинули этот мир. В наш век печень просто жарили над очагом, добавляя лук. И к тому же мы не знали, что такое соевый соус… Ну, как тебе это понравилось, Одиссей?
– Бесподобно. После того, что мы ели во время осады Трои… Кстати, мы вряд ли сможем вернуться туда сейчас.
– Да, вряд ли… А все-таки это была славная война. Правда, Одиссей?
– Величайшая из тех, в которых я принимал участие, – ответил Одиссей. – Лучшей уже не будет. Помнишь, как я одолел Аякса?
– Я не могу этого помнить, – сказал Ахиллес, – я был убит раньше. Вы боролись из-за моих доспехов.
– Да, причем я победил, – прибавил Одиссей с гордостью.
– Отличные были доспехи, – вздохнув, произнес Ахиллес. – И оружие… С таким оружием каждый дурак победит… Я не имею в виду тебя, Одиссей… В этих доспехах я сразил многих знаменитых героев, и в их числе Кикна и Троила[52 - Победа над Кикном и троянским царевичем Троилом – одни из первых подвигов Ахиллеса в Троянской войне.Авторы допускают хронологическую неточность: последние доспехи Ахиллеса, выкованные самим Гефестом, богом-кузнецом, появились у героя значительно позже – лишь после смерти его друга Патрокла. Из-за этих доспехов и боролись Одиссей и Аякс.]. Но мой самый выдающийся подвиг – это победа над Гектором[53 - Гектор – в греческих легендах первенец и самый выдающийся из сыновей троянского царя Приама и Гекубы, муж Андромахи, отец Астианакта. Предводитель в Троянской войне, герой троянцев, нанесший большой урон грекам, их лагерю и кораблям. Во время ссоры Ахиллеса с Агамемноном (см. примеч. [3 - Возможно, это название заимствовано авторами из книги Фридриха Ницше «Так говорил Заратустра».] к главе 2), когда Ахиллес временно не принимал участия в битве греков с троянцами, Патрокл упросил своего друга Ахиллеса отдать ему свои доспехи и оружие, чтобы он смог под видом Ахиллеса участвовать в битве и таким образом внушить страх троянцам, добравшимся уже до самых кораблей греков. Ахиллес позволил другу взять свои доспехи. Переодетый Патрокл принял участие в жестоком бою и пал от руки Гектора. Мстя за смерть друга, Ахиллес принял участие в сражении и, встретившись с Гектором, убил его. Чтобы утолить свою жажду мщения, Ахиллес привязал труп Гектора к колеснице и волочил его вокруг лагеря. Тронув Ахиллеса своими мольбами, старый отец Гектора Приам смог забрать тело сына для погребения. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]. Он вошел во все книги рекордов.
– Я знаю, – заметил Одиссей.
– Я просто вспоминаю о днях своей славы, – сказал Ахиллес. – А после этого меня поразила предательская стрела, пущенная Парисом[54 - Ахиллесу было предсказано, что он либо погибнет под стенами Трои, либо проживет долгую, героическую жизнь. По одной из версий, убив Гектора, Ахиллес неминуемо должен был погибнуть сам – таково было предсказание оракула. Военные подвиги Ахиллеса задевают бога Аполлона, сочувствующего троянцам, и бог мстит герою руками легендарного Париса (см. примеч. [30 - Елена, в греческих сказаниях прекраснейшая из женщин, дочь Зевса и Леды, сестра Диоскуров и Клитемнестры. Тесей и Пирифой похитили Елену и увезли в Аттику, но Диоскуры освободили ее. По совету Одиссея, который тоже сватался к Елене, многочисленные женихи поклялись признать ее выбор и всегда защищать ее. Елена обручилась с Менелаем и родила Гермиону. В споре трех богинь за золотое яблоко Эриды Елена была обещана богиней любви Афродитой Парису. При помощи богини Парис похитил Елену и увез ее в Трою. Верные своей клятве, все греческие цари и герои участвовали в Троянской войне, чтобы вернуть Елену. После гибели Париса Елена стала супругой Деифоба. После падения Трои она возвратилась домой, в Спарту. Елене воздавались божественные почести, она считалась минойской богиней произрастания. Другая версия сказания о Елене изложена Стесихором (ее позднее придерживался Еврипид). По этой версии Парис увез с собой в Трою лишь тень Елены, в то время как настоящая Елена после падения Трои была привезена Менелаем из Египта. Похвальное слово Горгия и Исократа Елене свидетельствует о необыкновенной притягательной силе этого образа, вдохновлявшего живописцев, поэтов и музыкантов на протяжении многих веков. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]): когда Ахиллес врывается в Трою, он погибает от двух стрел Париса, направленных рукою Аполлона: первая стрела, попав в пяту, лишила героя возможности устремиться на противника, и Парис сражает его второй стрелой в грудь. По более ранним источникам, Парис сражает Ахиллеса всего лишь одною стрелой, попавшей в пяту – единственное уязвимое место на теле героя (отсюда выражение «ахиллесова пята»). // Мифы народов мира: Энциклопедия; М: Сов. Энциклопедия, 1991.]… Черт возьми!.. О-ох, – протяжно вздохнул он, стараясь устроиться поудобнее, – этот паштет… Послушай, Одиссей, тела, в которых мы находимся сейчас…
– Ну?
– Как ты думаешь, хороши они или нет?
– Я полагаю, лучшие из тех, что нам могли предложить.
– Но у меня болит вот здесь, – Ахиллес показал на свой живот.
– Ничего, пройдет. Небольшое растяжение мышц или, что более вероятно, неумеренность в еде.
– Это не опасно?
– Нам сказали, что у нас будут здоровые, крепкие тела. Право же, Ахиллес, ты тревожишься по пустякам. Неужели тебе никогда раньше не случалось растянуть мышцы?
– Я что-то не помню, чтобы у меня когда-нибудь здесь болело… Ах!.. И ноги тоже болят…
– Это потому, что мы немного пробежались. Ноги всегда немного сбиваются, когда бегаешь. Даже когда просто ходишь – и то…
– Неужели мы чувствовали то же самое, когда у нас еще были наши прежние тела? – спросил Ахиллес.
– Да, кажется, так оно и было. Ноги, впрочем, болели гораздо меньше – ведь мы постоянно упражнялись в беге и метании копья, а значит, были в гораздо лучшей форме. Мы настолько хорошо владели своими телами, что просто не замечали всех этих мелких неприятностей. Мы привыкали к ним, так же как привыкали и к тем удовольствиям, которые доступны живым.
– Я знаю, что настоящий мужчина не должен жаловаться, – сказал Ахиллес. – Но, хотя я довольно плотно поел, тем не менее я сейчас не отказался бы от добавочной порции паштета. И еще… нельзя ли где-нибудь поблизости раздобыть питье?
– Как я рад, что рядом с нами нет ни одного из этих вездесущих летописцев! – воскликнул Одиссей. – Что бы он сказал, если б услышал, как знаменитый Ахиллес жалуется на голод и жажду!
– Ну и что же? Я испытывал те же самые чувства, когда был жив, – возразил ему Ахиллес.
– Но на моей памяти ты никогда не жаловался на жажду и голод. Ты был более чем умерен в еде и воздержан в питье. Казалось, ты никогда не думал о таких низменных, земных вещах. Всеми своими помыслами ты устремлялся к славе…
– Я и сейчас стремлюсь к ней! – воскликнул Ахиллес, поднимаясь и морщась от боли. – Ой, как поясницу ломит!.. Ну, ничего, не обращай внимания. Итак, в путь!
– Я готов, – ответил Одиссей, – но, видишь ли, дело в том, что я не знаю, куда нам идти.
Ахиллес огляделся. Они лежали на мягкой траве на краю прекрасной зеленой лужайки, окруженной густым лесом. Пока они перекусывали и отдыхали после обильной трапезы, солнце успело подняться высоко и теперь стояло почти в самом зените. Было около полудня. Свежий ветерок чуть шевелил высокую траву, нагретую солнцем; пахло цветами, и весело щебетали птицы. Словом, это был один из тех прекрасных дней, которые надолго запоминаются смертным. Нужно ли описывать, какое впечатление произвела красота и свежесть майского луга на двух друзей, вырвавшихся из мрачного подземного царства, где никогда не светит солнце, не дует свежий ветер, не растут цветы и не поют птицы?
Можно было еще долго лежать в траве, полной грудью вдыхать эти чудесные запахи, слушать, как перекликаются иволги в лесу, если бы не присутствие трех женщин, сидящих на траве неподалеку от двух героев – эти особы облюбовали солнечную лужайку для пикника. Что-то жуткое и неестественное было в их фигурах. Все три были уже в летах, и их отнюдь не стройные тела облекали классические белые туники. Взглянув на них, Одиссей подумал, что где-то видел их раньше. После минутного размышления он догадался, что перед ним сами Эвмениды[55 - См. примеч. [51 - Эринии, богини мщения подземного мира (рим. фурии), родились из капель крови, упавших на Землю при оскоплении Урана, властные защитницы нравственных устоев. Безжалостно и неустанно карают они всякую несправедливость, в особенности убийства, наказывая виновного безумием (преследование Ореста), насылая на него порчу и смерть. Часто выступали втроем – Алекто (Непрощающая), Мегера (Завистница) и Тисифона (Мстящая за убийство). Эринии изображались в облике, внушающем ужас, со змеями в волосах, факелами и бичами. В Афинах почитались как эвмениды. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]] – адские существа античной эпохи, неумолимо карающие людей и богов за измену и убийства. Встреча с ними не предвещала ничего хорошего. Однако если уж самой судьбе было угодно столкнуть вас с тремя сестрами лицом к лицу, надлежало держаться скромно, но в то же время естественно, и разговаривать вежливо, избегая излишней вычурности и куртуазности, чтобы ничем не прогневить их.
– О! Это Эвмениды, мои старые знакомые! – воскликнул Одиссей, направляясь к трем сестрам. Ахиллес пошел следом за ним. – Здравствуйте, Тисифона и Алекто! Здравствуй, Мегера! Кажется, вы проделали неблизкий путь из старой доброй Эллады.
– Здравствуй, Одиссей, – ответила Алекто. Это была высокая и худая женщина с крупными, мужскими чертами лица; ее волнистые седые волосы были аккуратно уложены в пучок. Нацелив на Одиссея свой орлиный нос, которому мог бы позавидовать не один знаменитый полководец или политик, и не сводя с героя круглых немигающих серых глаз, она добавила: – Мы знали, что ты пойдешь именно этим путем, и ожидали тебя здесь.
– Но как вы могли предугадать это? – спросил удивленный Одиссей. – Никто, кроме ведьм, не знал, куда мы направились.
– Мы ведь в близком родстве с ведьмами, – сказала Алекто. – Мы побывали на Кухне Ведьм и там узнали, что вы пошли прямо через этот луг, который зовется Лугом Интерлюдий. Сюда закрыта дорога злу, в какие бы одежды оно ни рядилось; вот почему мы вынуждены были изменить свой облик. Мы сейчас не при полном параде, как видишь; однако обратное перевоплощение займет лишь несколько минут, и мы снова будем выглядеть как надо…
– О, нет, вещие девы! Что вы! Вам к лицу любой наряд, – быстро ответил Одиссей. – А вот и мой друг Ахиллес. Иди к нам, Ахиллес. Ты знаком с этими дамами?
Ахиллес медленно, осторожно приблизился и встал рядом с Одиссеем.
– Кажется, мы уже встречались, когда я навещал Ореста[56 - Орест, сын Агамемнона и Клитемнестры, велением Аполлонова оракула призванный к мести за отца, павшего от руки неверной Клитемнестры, убил свою мать и ее любовника Эгисфа, т.к. именно они погубили его отца. За это Эринии наслали безумие на матереубийцу и всюду преследовали его; но Орест получил от Аполлона очищение от греха пролитой крови или совет молить о защите Афину Палладу, обняв ноги ее статуи в Афинах. Там он был оправдан Ареопагом. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.], – застенчиво проговорил он. – Но что привело вас сюда, о неразлучные сестры, и зачем вам понадобилось разыскивать Одиссея?
– Мы искали не Одиссея, а тебя! – раздался резкий голос Тисифоны.
Ахиллес заметно побледнел:
– Меня?.. Но что я такого сделал?..
– Мы должны настичь Фауста и пропавшую женщину, которая сейчас находится вместе с ним – ее-то мы и ищем. Я имею в виду твою жену Елену, – ответила Алекто.
– А зачем вы ищете Елену? – спросил вконец растерявшийся Ахиллес.
– О, мы не имеем ничего против нее лично. В этой истории она выступает как невинная жертва обмана, которая должна быть возвращена обратно в царство Аида. Мы как раз представляем службу Трудоустройства и Размещения Персонажей Античности, прибывающих в этот мир. Аззи Элбуб, демон, укравший Елену, нарушил целый ряд важнейших правил, когда взял Елену из подземного царства. Он не имел никакого права переносить ее в современный мир. Мы строго следим за тем, чтобы подобных нарушений было как можно меньше, и исправляем те, что уже совершены. Мы собираемся вернуть Елену тебе… Но что с тобою? Ты как будто не рад этому?
– О нет, напротив, я очень рад! – воскликнул Ахиллес, хотя в глубине своей души он отнюдь не был в том уверен. – Я и сам явился сюда для того, чтобы ее разыскать.
– Это хорошо, – одобрила Алекто. – По правде говоря, я не была уверена в твоих намерениях. Слишком много древних героев, покинув царство Аида, начинали вести себя отнюдь не так, как подобает отважным мужам. Они слонялись по Земле без дела, предаваясь обжорству и лени, позабыв о своем долге и упиваясь всеми радостями вновь обретенной жизни, всеми наслаждениями, доступными тем, кто имеет телесную оболочку.
Ахиллес что-то неразборчиво пробормотал в ответ.
Они проговорили еще несколько минут – дольше беседовать им не позволяло время: ведь двум героям предстояло отправиться на поиски Елены, и им нельзя было тратить драгоценные мгновения на пустую болтовню.

ЧАСТЬ V.

МАРЛО

Глава 1

День 30 сентября 1588 г., весьма замечательный день в жизни Лондона выдался на редкость хмурым, но безветренным. В этот самый день Саутворкский «Театр Розы» открыл свой новый сезон премьерой «Доктора Фауста» – пьесы, в которой главную роль предназначалось сыграть Эдварду Аллейну. Это представление, конечно, было не единственным важным событием в жизни города; однако нужно отметить, что «Доктор Фауст» был первой пьесой, поставленной Театром после того, как над Лондоном в очередной раз пронеслось черное дыхание моровой язвы. Подобное обстоятельство придавало спектаклю особую прелесть в глазах публики, и дирекция труппы ожидала полного аншлага. Знаменитый «Пир во время чумы» еще не был написан в то время; но показное веселье горожан, еще не оправившихся от всех бед, которые приносит с собой страшная болезнь, могло бы послужить прообразом пушкинской трагедии.
Невзирая на непогоду, люди стекались к театру со всех концов Лондона и даже из весьма отдаленных от города предместий – из Грейвслайнса, Свис Котеджа и Хэмптон Корта, из Шефердс Милла и Рейндирс Хида, из Бэксби и Велтеншира. Они переправлялись через Темзу на паромах и нескончаемой вереницей брели по Лондонскому Мосту. Еще до вечерней зари целые толпы собрались на площади, и теперь все ждали лишь сигнала трубы, возвещающего начало представления.
Мак и Мефистофель материализовались в одном из лондонских трактиров накануне премьеры.
– Господа! – воскликнул трактирщик, весьма удивленный неожиданным появлением двух мужчин на том самом месте, где еще секунду назад – он мог поклясться в этом – никого не было. – Я что-то не видел, как вы сюда вошли.
– Наверное, потому, что вы в это время любезничали со служанкой, – ответил Мефистофель.
– О, нет, сэр! Я был вот здесь, за этой стойкой – чистил медную посуду и болтал с матушкой Хенли, которая каждый день снабжает нас отличной провизией…
– Если вы не заметили, как мы вошли – так что с того? Уж не хотите ли вы сказать, что мой друг и я прибегли к волшебству, чтобы попасть в ваш убогий трактир? – осведомился Мефистофель.
– Ни в каком случае, господин мой! – воскликнул трактирщик. – Зачем тратить время на колдовство, если дверь в наше заведение всегда открыта! Чем могу служить вашей милости?
– Принесите-ка бутылку мальвазии – самой лучшей, которая у вас найдется, – сказал Мефистофель. – Что вам заказать, доктор? – спросил он Мака.
Мак все еще не мог опомниться после головокружительного перелета в Лондон. События следовали друг за другом слишком быстро, и его уму было не под силу охватить их разом – все путалось и мешалось в голове Мака, которому не дали ни часа отдыха после флорентийского эпизода. Немало хлопот и неудобств доставляла Маку его одежда, подобранная не по размеру. Мефистофель на этот раз сам занялся подбором костюма для своего героя: он переодел Мака во время их волшебного путешествия во времени и пространстве, но, имея в запасе слишком мало времени, сделал это весьма небрежно. Мефистофель подтолкнул своего рассеянного спутника к свободной кабинке на две персоны. Мак, заметив, что трактирщик глядит на него, очевидно, ожидая приказаний, очнулся от грез.
– Мальвазия?.. Прекрасно, – сказал он. – Хозяин, я, кажется, заметил пирог с дичью у вас на полке буфета.
– Да, сэр. Так оно и есть, сэр.
– Принесите нам две порции, – распорядился Мак, бросая взгляд на Мефистофеля: ему казалось, что, вдобавок ко всем неудобствам при путешествии в Лондон, его забыли покормить перед отправлением.
– Да, и еще полкаравая пшеничного хлеба, – прибавил Мефистофель с любезной улыбкой. – Скажите, любезнейший, не заходил ли к вам сегодня утром ученый доктор Джон Д?
– Ах, сэр, как вам сказать, сэр… Его еще не было, но он обязательно заглянет к нам, ведь сегодня у нас есть рыбный пирог и картофельное пюре – его любимые кушанья. Он вряд ли сможет уйти, не отведав этих блюд, тем более, что он скоро уедет в Богемию, ко двору тамошнего короля – если, конечно, верить тому, что говорит кумушка Молва.
– Гм… Если вы водите дружбу с этой кумушкой, любезный, то спросите у нее, насколько сурово мы с приятелем обходимся с нерасторопными трактирщиками, забывающими о деле за болтовней.
– Слушаю, господин. Я сам пригляжу, чтобы вам немедленно подали завтрак, – сказал трактирщик и громко крикнул: – Полли! Накрывай стол для этих господ, да поживее!
И он вернулся к своей стойке; из заднего кармана его широких панталон высовывался край ветоши, которой он чистил посуду.
– Где мы? – спросил Мак, когда они с Мефистофелем остались одни. – И почему с нами нет Маргариты?
– Я оставил ее в моей приемной в Лимбе, – ответил Мефистофель. – Для того, что вам предстоит совершить сегодня, присутствие женщины вовсе не понадобится. Что касается вашего первого вопроса, я с удовольствием отвечу на него. Мы в Лондоне, в году 1588. Этот год был богат событиями для Англии, а также и для вас…
– Для меня? – воскликнул удивленный Мак. – Почему?
– Потому, что сегодня состоится премьера одной пьесы, посвященной вам. Я имею в виду «Трагическую историю доктора Фауста», разыгранную труппой графа Ноттингемского, с бесподобным Эдвардом Аллейном в главной роли. Возможно, вы уже смогли кое-что об этом узнать, занимаясь опытами по спирито-некромантической магии[57 - Спиритизм – вера в загробную жизнь человека и в возможность общения с духами (не путать со спиритуализмом!); некромантия – искусство вызывать умерших.] в Кракове.
– О, да, – произнес Мак с важностью – ему очень хотелось показать перед Мефистофелем свою ученость, и, похоже, на сей раз ему представился подходящий случай. – Конечно, я знаю о ней. Это самая известная пьеса обо мне. И вы перенесли меня в Лондон, чтобы я мог присутствовать на премьере. Как это любезно с вашей стороны, дорогой Мефистофель!
Мефистофель приподнял одну бровь – очевидно, реплика Мака сильно удивила его.

Предыдущая страница 13 Следующая страница


Коль с Фаустом тебе не повезло... 14

– Однако… Я перенес вас сюда отнюдь не затем, чтобы вы глазели на сцену, сидя в партере, и вместе с остальной публикой аплодировали красивой лжи, на которую все поэты большие мастера. Здесь вас ждет важное дело.
– Хорошо, – сказал Мак, – я готов. По правде говоря, я догадывался, что эта премьера – не единственный повод для такого далекого путешествия. Итак, что мне предстоит сделать?
– Слушайте же, – ответил адский дух – и тут же вынужден был умолкнуть, потому что к ним подошла служанка с подносом в руках. На подносе лежали два куска пирога, фаршированные мясом перепелок, полкаравая хлеба из овсяной муки, и стоял кувшин с мальвазией – обыкновенным vin ordinaire[58 - Столовое вино (франц.)] из Бордо. Впрочем, вряд ли можно было ожидать лучшего от простого лондонского трактира в то тревожное время, когда испанский флот подошел к британским берегам[59 - В царствование королевы Елизаветы (1558-1603) английский флот разбил испанцев, доселе считавшихся непобедимыми; с этой знаменательной победы начинается период британского владычества на море.], когда в столице Англии свирепствовала чума, а герцога Гиза, засевшего в Схвенингене со своими тридцатью тысячами воинов, отделял от Англии только пролив Ла-Манш.
Мак и Мефистофель принялись за еду; аппетит у обоих был отменный, и вскоре на подносе не осталось ничего, кроме опорожненного кувшина. Тогда Мефистофель отодвинул от себя пустую тарелку и негромко произнес:
– Итак, выслушайте меня, доктор. Речь пойдет о том, что вам предназначено совершить.
– Я весь внимание, – ответил Мак.
– Автор этой пьесы – Кристофер Марло, – начал Мефистофель. – Само собой разумеется, он будет присутствовать на премьере. По окончании спектакля – который, к слову сказать, будет иметь небывалый успех – Марло встретится с одним человеком, с которым у него произойдет весьма важный разговор.
– Ага! – многозначительно произнес Мак, хотя он и не понимал, к чему Мефистофель ведет свою речь.
– Этого человека зовут Томас Вальсингам. Они с Марло старые приятели. Отец Томаса, Сэр Фрэнсис, занимает должность первого министра королевы Елизаветы. Будучи помощником королевы во всех ее делах, он возглавляет секретную службу и держит в своих руках нити всех крупных интриг, которых немало было начато в этот грозный для Европы год.
– Вальсингам… Так, так, так. Я запомнил, – сказал Мак, пытаясь ухватиться хоть за какую-то определенную информацию, с таким трудом выловленную им из слов Мефистофеля. – И что же я должен сделать с этим человеком? Убрать его? Обчистить? Припугнуть? Вообще-то грабежи и разбой – не прямая моя специальность, но уверяю вас…
– Нет, нет! – остановил его Мефистофель, весьма озадаченный такой реакцией собеседника. – Вам не придется иметь дело с Вальсингамом. Слушайте дальше.
– Да-да, я слушаю.
– Вальсингам предложит Марло вновь вернуться на секретную службу, которую тот оставил несколько лет тому назад. И Марло согласится. Таковы факты. Это приведет поэта к преждевременной смерти. Ваша задача заключается в том, чтобы разыскать Марло сразу после его разговора с Вальсингамом и убедить его ни в коем случае не соглашаться на полученное предложение.
– Ладно, я уговорю его, – кивнул Мак. – Да, кстати, насколько хорошо этот Марло владеет оружием? Мне самому не помешало бы вооружиться перед таким делом… Вы случайно не знаете, нельзя ли раздобыть крепкую дубину где-нибудь поблизости?
– Дубину?.. Да вы что?! И не подумайте! – воскликнул шокированный Мефистофель. – Никому еще не удавалось силой заставить Марло сделать что-нибудь. Слова, впрочем, тоже мало помогали… Нет, здесь нужно действовать по-другому. Вот что я вам скажу. После премьеры вы откроете Марло те печальные последствия, к которым приведет его согласие служить шпионом Вальсингама.
– И каковы же будут эти последствия?
– Через пять лет, 30 мая 1593 года, Марло пойдет в трактир в компании трех господ: Ингрэм Фрайзер, Роберт Поли и Николас Сирс. Имея улики, свидетельствующие об их действиях в пользу Генриха Третьего, короля Франции, он попытается убедить их добровольно выдать своих сообщников и предстать перед Тайным Советом, отдав себя на милость ее величества. Эти люди поднимут его слова на смех; разгорится ссора. Не желая оставлять в живых столь опасного свидетеля, трое французских агентов схватят его, и Марло погибнет от предательского удара кинжалом или шпагой. Затем они распустят слух, что эта смерть явилась результатом нелепой трактирной драки: будто Марло ни с того ни с сего набросился на одного из них, Фрайзера, со шпагой; вынужденный защищаться, тот нечаянно нанес ему смертельную рану. Таким образом Англия и весь мир потеряют одного из самых выдающихся поэтов. Марло убьют, когда ему будет всего двадцать девять лет. А сколько прекрасных произведений мог бы он написать, если бы не эта нелепая трагическая случайность!
– Я понял, – сказал Мак. – Итак, вы хотите продлить жизнь этому Марло?
– О, я никогда не осмелился бы утверждать, что я этого хочу, – возразил Мефистофель. – Это всего лишь предположение, и изложенный мною план – один из возможных вариантов действий для вас.
– Да, но вы наметили для меня четкий план действий, разве не так?
– Вы приведете его в исполнение только если сами того захотите, – пожал плечами Мефистофель. – Есть и другой вариант. Вы можете украсть волшебное зеркало у доктора Д. Вы ведь слышали о докторе Д, знаменитом ученом-маге, не правда ли?
– Разумеется, слышал, – ответил Мак, – только сейчас как-то не могу точно припомнить…
– Доктор Д, – пояснил Мефистофель, – знаменитый английский алхимик, чародей и некромант. – Его имя люди не произносят полностью, боясь навлечь на себя беду. Он один из величайших магов – таких, как всемирно известные Альберт Магнус и Корнелий Агриппа. Многие могущественные владыки прибегали к помощи и советам прославленного мудреца. Сама Елизавета Английская поручила ему составить ее гороскоп – а ведь эта королева известна своим практичным, трезвым умом, которому чужды всяческие суеверия. Так вот, доктор Д собирается покинуть Англию. Он вскоре уедет в Богемию, ко двору Рудольфа Второго, и, конечно, возьмет с собой волшебное зеркало. Вы должны каким-то способом добыть это зеркало.
– Да чего я в нем не видел, в этом волшебном зеркале? Зачем оно мне?
– Ну, например, оно может помочь вам в разговоре с Кристофером Марло. Люди редко верят на слово незнакомцам, а с помощью этого зеркала вы сможете доказать правдивость своих слов. Пусть Марло заглянет в волшебное зеркало и узрит в нем свое будущее, увидит, к чему приведет его согласие стать помощником Вальсингама. Я думаю, зрелище собственной смерти повлияет на него, как бы он ни был упорен и тверд… Итак, вы поняли все, что я сказал вам?
– Кажется, понял, – сказал Мак. – Осталось только одно. Как мне добыть волшебное зеркало?
– Ну, знаете, дорогой мой, – ответил Мефистофель, – я не могу делать за вас всю работу. Надо же и самому иногда соображать. Попросите у доктора Д это зеркало. Если он заупрямится, дайте ему вот это…
Мефистофель вынул из кармана небольшой предмет, завернутый в носовой платок алого шелка, и протянул его Маку. Затем поднялся со стула, заворачиваясь в свой длинный черный плащ:
– Прощайте, Фауст, я буду ждать, когда вы выполните свое задание.
И он поднял руку, собираясь щелкнуть пальцами, чтобы исчезнуть. Но Мак остановил духа тьмы, вцепившись в его рукав.
– Что еще? – раздраженно спросил Мефистофель.
– Счет за завтрак, – сказал Мак. – Если ваше высокодемонородие не затруднит оплатить его…
– Разве у вас нет с собой денег?
– Мне они еще могут понадобиться. Несколько лишних монет не помешают, во всяком случае. Никогда точно не знаешь, что ждет тебя впереди, – особенно когда приходится выполнять такие непростые поручения.
Мефистофель швырнул на стол горсть серебра и снова поднял руку, но, подумав мгновение, снова опустил ее, очевидно, вспомнив недавние пререкания с трактирщиком из-за своего неожиданного появления в зале. Он не спеша вышел из трактира; оглянувшись по сторонам, свернул в узкий глухой переулок, где никто не смог бы стать свидетелем его внезапного исчезновения, и там растаял в воздухе, словно дым.
Мак спрятал в свой кошель тот предмет, завернутый в алый шелковый платок, который дал ему Мефистофель, затем, отсчитав плату трактирщику из монет, раскатившихся по столу, ссыпал оставшиеся деньги к себе в карман. Пора приниматься за дело, подумал он. Справившись, где живет доктор Д, Мак собрался уходить.
В соседней кабинке, отделенный от Мака и Мефистофеля высокой перегородкой и потому невидимый для них, сидел некто рыжий, закутанный в малиновый плащ, удивительно напоминавший одного молодого демона с лисьей физиономией. Аззи был одет в яркий – малиновый с изумрудно-зеленым – костюм с высоким тугим стоячим воротником. Он задумчиво постукивал пальцами по дубовой крышке стола, припоминая подробности подслушанного им разговора. Губы его кривились в недоброй усмешке.
Он уже давно тайно следил за Мефистофелем, своим соперником, пытаясь разгадать его игру в Тысячелетней Войне меж силами Добра и Зла. Теперь эта тайна была раскрыта. Так вот что задумал Мефистофель! Мошенничество! Обман!.. Аззи задумался, какие выгоды он сможет отсюда извлечь. После минутного размышления у него возник еще не совсем ясный, но вполне подходящий план.
Он щелкнул пальцами прямо перед носом у изумленного трактирщика, даже не взяв на себя труд оплатить поданный счет, и растаял в воздухе, как будто его и не было. Пусть этот суеверный болван предъявляет претензии Фаусту, выдуманному Марло, или чертям из преисподней, – у Аззи найдутся дела поважнее! Он отправился в Горние Страны, в те края, где начинались владения небесных духов. Демоны редко посещают эти места, но у Аззи было о чем поговорить с одной своей старой знакомой, бывшей ведьмой, с некоторых пор ставшей ревностной служительницей Добра.

Глава 2

– Нам не следовало здесь встречаться, – сказала Илит, оглядываясь кругом. Однако тревога ее была напрасной – коктейль-бар «И-нашим-и-вашим» был идеальным местом для рандеву. Здесь, за стенами древнего Вавилона, возле храма Ваала,[60 - Ваал (Баал; Балу – общесемитск. «хозяин», «владыка») – бог бури, грома и молний, дождя и связанного с дожем плодородия. От его имени (Баал-Зебул) ведет свое начало библейское имя Вельзевул. В мифах противопоставляется хтоническим (подземным) божествам, владыкам царства мертвых.] собирались создания Света и Тьмы – обменяться информацией, обсудить последние новости или просто поболтать. Особенно важной, конечно, считалась работа по перевербовке агентов; нужно сказать, что в своей извечной борьбе обе великие силы не брезговали никакими приемами. Духи, принадлежащие к враждующим лагерям, вели друг с другом долгие беседы за стаканом коктейля, жарко спорили, расставляли хитроумные ловушки, плели сети интриг, выгодно продавали информацию и распускали заведомо ложные слухи в надежде одурачить противника, подкупали и шантажировали друг друга – всех дел и не перечислишь.
Вавилон, столица могучего государства, утопал в роскоши. В то время он переживал пору расцвета; хетты пока не тревожили его жителей, а об Александре Македонском[61 - Вавилония (местность южнее современного Багдада), названная по г. Вавилон, была в 331 г. до н. э. отвоевана Александром Македонским у персов. Город Вавилон был почти полностью разрушен Александром.] не ведали даже самые дальновидные из прорицателей. Это был прелестнейший из уголков земли, чудо из чудес; люди съезжались со всех концов света, чтобы полюбоваться его сказочными диковинами. На улицах и торговых площадях слышалась арабская речь вперемешку с древнесемитскими и древнеиндийскими наречиями. Финикийцы, евреи, арабы, персы, индусы, египтяне и бедуины дружески болтали, сидя в кофейнях и потягивая знаменитый кофе по-вавилонски (ибо в Вавилоне был известен особый секрет приготовления этого напитка: перегретый пар пропускался через ароматный напиток с помощью огромных воздуходувных мехов, которые качали чернокожие нубийцы или эфиопы – им принадлежала монополия на торговлю кофе). Город этот был одним из крупнейших в мире центров просвещения – но и развлечения тоже. Здесь устраивались великолепные музыкальные ревю; в зверинце, где львы мирно бродили рядом с ягнятами, словно в раю, содержались редкие животные, привезенные путешественниками из дальних стран. Но главным украшением Вавилона были висячие сады Семирамиды. Подобно застывшему водопаду, вьющиеся стебли спускались с верхних этажей каменных зданий. Что бы ни говорили впоследствии о Вавилоне завистливые афиняне, молва об этом городе облетела весь свет, и многие восхищались его богатством и пышным великолепием его празднеств. Вавилон был истинным царем пиров; только здесь вы могли отведать шиш-кебаб, а вкус вавилонских булочек с изюмом помнили далеко за пределами Ашмара.
– Не волнуйся, ничего страшного в этом нет, – успокоил Аззи свою бывшую подружку. – Мы теперь находимся во враждебных лагерях – значит, никакой интрижки меж нами быть не может; никому даже в голову не придет распускать о нас гадкие сплетни.
Илит подарила Аззи нежный взгляд, однако тревога не покинула ее. Аззи был весьма привлекательным существом – для демона, разумеется: огненно-рыжие волосы аккуратно подстрижены, тонкий длинный нос кажется чудом красоты по сравнению со свиными рылами других чертей, чувственные губы красиво изгибаются в улыбке. В прежние времена эти губы слишком часто целовали ее, чтобы она могла смотреть на них совершенно бесстрастно. Возможно, она еще не совсем разлюбила его… Но она пришла на это свидание отнюдь не затем, чтобы позволить ему пробудить в себе давно умолкнувшие чувства. Сопротивляясь этому демону, она спасала свою душу и закаляла свой характер; к тому же, встреча с Аззи давала ей в полной мере почувствовать терзания любви – той пылкой любви, которую она не так давно перенесла на ангела Гавриила. О нет, она отнюдь не раскаивалась в сделанном ею выборе, и Гавриила было не в чем упрекнуть. Гавриил был добр и служил добру, и это было хорошо. Но бывали у нее, и все чаще, ночные одинокие часы невыносимого томления. Острая тоска стальным обручем сжимала ей грудь; вряд ли она сама смогла бы объяснить ее причину и разобраться в своих чувствах. Будучи бессмертной, она особенно остро ощущала терпкий вкус печали; не в силах прогнать печаль, Илит надеялась, что когда-нибудь ее тоска пройдет сама собою.
«Оставь эти глупые мысли, девочка», – мысленно обратилась она к самой себе, а вслух для Аззи прибавила:
– Что новенького?
– Да так, существую помаленьку, – ответил Аззи, пожав плечами (этот жест он продумал особенно тщательно). – Занимаюсь все теми же старыми штучками – надувательством и двурушничеством. Ты сама знаешь, какова жизнь демона.
– И многих ли тебе удалось перехитрить? – спросила Илит.
– Мне? Никого, – улыбнулся Аззи. – С тех пор как Силы Предопределения с присущей им мудростью решили не обременять меня новым заданием в нынешней Тысячелетней Войне, я предоставлен самому себе. А обжуливать самого себя очень скучно – еще скучнее, чем играть с самим собой в карты на щелчки…
– Я слышала, что Мефистофель весьма опытный и искушенный в интригах демон, – заметила Илит. – Вне всякого сомнения, он сослужит вашему племени хорошую службу.
– Возможно. Особенно если учесть, как ловко он пользуется каждым удобным случаем, чтобы в полной мере проявить свою хитрость и коварство.
– Ничего другого от него нельзя ожидать. Он же демон, в конце концов.
– Я знаю. И не имею ничего против хитрости, коварства, мошенничества, вероломства и тому подобных вещей. Но я сам игрок и не люблю тех, кто играет нечестно. Открытое нарушение правил ведения войны – это уж слишком.
– Нечестная игра? Открытое нарушение правил? – словно эхо повторила Илит. – Ну, нет. О нем говорят, что он порядочный демон.
– Возможно, я ошибаюсь, – с наигранной кротостью ответил Аззи, – и никакого нарушения на самом деле не было.
Илит резко выпрямилась в своем кресле:
– В чем же ты ошибаешься?
Аззи полюбовался своими ногтями, подышал на них, затем начал полировать их о край своего ярко-красного вельветового пиджака. После долгой паузы он наконец произнес:
– Да так… Не стоит обращать внимания на всякие пустяки.
– Аззи, прекрати дразнить меня! Ты что-то знаешь! Говори!.. Рассказывай, что ты видел?
– Я ничего не видел. Зато слышал я многое.
– Что же?
– Я подслушал, как безупречный, честнейший демон Мефистофель инструктировал Иоганна Фауста, выбранного соучастником спора меж силами Добра и Зла. У него большая роль в нынешней Тысячелетней Войне.
– Инструктировал? Ну и что? Он просто знакомил актера с его ролью. В конце концов, должен же Фауст знать, что ему делать!
– Теперь он знает это слишком хорошо.
– Аззи, Аззи! С чего это ты вздумал говорить загадками? Оставь свои старые фокусы и скажи прямо, что ты имеешь в виду.
– Мефистофель должен предложить Фаусту несколько вариантов действий в каждом эпизоде, не так ли?
– Это всем известно!
– Так вот, я слышал весь их разговор. Мефистофель подробно разъяснял Фаусту, какой именно выбор он должен сделать и как ему надлежит действовать, чтобы достичь успеха.
– Ты хочешь сказать, что он вмешивается в эксперимент? Что Фауст – послушное орудие в его руках?
– Да-да, именно это я и имел в виду. Забудь о пресловутой свободе воли, душенька моя. В этой игре существует только одна воля – воля самого Мефистофеля, а смертный является его покорным и исполнительным слугой.
Она глядела на него, приоткрыв от удивления рот. Аззи рассказал ей, как он подслушал разговор между Маком и Мефистофелем в одном из лондонских трактиров, как Мефистофель велел знаменитому магу спасти Марло и даже предложил ему способ действий, ведущий к успеху.
– Аззи, ты делаешь из мухи слона. Ты словно нарочно пытаешься поднять шум вокруг этого дела…
– Что касается шума, то я всегда готов его поднять – такова уж моя натура, – сказал Аззи. – Подумай, однако, – ведь в том, что я сейчас тебе рассказал, нет ни капли лжи. Все – чистая правда, без всяких выдумок и приукрашиваний, на которые мы, демоны, большие мастера.
Некоторая время Илит сидела молча, обдумывая услышанное. Она отпила несколько глотков коктейля из нектара с амброзией[62 - Амброзия – согласно греческой мифологии, пища богов, дающая бессмертие вкушающему ее. Амброзией назывались также благовонные мази и масла.] и повертела высокий стакан в пальцах; льдинки тихонько позвякивали о его край. Этот ароматный напиток, заслуживающий названия пищи богов, готовили только в древнем Вавилоне; после того как Александр Великий разрушил город до основания, мстя персам за прежние победы над греками, ледники были уничтожены в пламени пожара, а секрет приготовления божественного коктейля был утрачен.
– Если ты говоришь правду, – сказала она наконец, – то дело, кажется, весьма серьезное.
– Так я и думал, – ответил Аззи. – Однако здесь возникает весьма деликатная проблема. Мы с Мефистофелем находимся в одном лагере, и если я донесу Верховному Совету о его противозаконных действиях, это будет выглядеть немного некрасиво. Но ты, Илит, должна знать, что моя душа столь же сильно жаждет правды и справедливости, как и твоя собственная.
– Что ты говоришь! – воскликнула Илит. – Как я могу поверить тебе? Ты и тебе подобные служат Злу и Лжи по доброй воле.
– Да, это верно. Но также по доброй воле мы служим Истине и Добру, – сказал Аззи, прибегая к парадоксу там, где одной правдой ничего нельзя было добиться. – У нас, сторонников Тьмы, есть свои принципы.
Она покачала головой, но глаза ее улыбались:
– О, я слишком хорошо знаю, что льстивый язык помогает тебе обводить вокруг пальца доверчивых простушек. Ты коварный демон!
– Тот демон, который не лжет во имя Красоты, не достоин звания Злого Духа… Однако все, что я рассказал тебе про Мефистофеля, – голая правда.
Илит колебалась. Она верила и не верила Аззи. Мотивы поступков Мефистофеля были ей непонятны.
– Если он спасет Марло…– неуверенно начала она, – мне кажется, этот поступок будет Добрым Деянием. Поэт останется жив; он напишет много прекрасных стихов и успеет удивить весь мир своими гениальными пьесами…
– Ты смотришь на вещи с одной стороны, – ответил ей Аззи, – так позволь же мне изложить другую точку зрения. Этот Марло – отъявленный безбожник и богохульник, для которого нет ничего святого. Его ненаписанные пьесы скорее всего вызовут громкий скандал и негодование ханжей. Вряд ли они послужат укреплению религии; напротив, они могут посеять опасное смятение в людских душах и бросить в народ семена дерзкого вольнодумства…
– Аззи, – прервала его Илит, – я должна тщательно обдумать и взвесить все, что ты мне рассказал. А уж потом придет время решать, что мне делать с этой информацией.
– Делай с ней что хочешь, – сказал Аззи. – Во всяком случае, моя совесть чиста. Давай допьем коктейли и разойдемся каждый по своим делам.
Илит кивнула и почти залпом осушила свой стакан. Затем оба кивнули друг другу на прощанье и растаяли в воздухе.
А в это самое время в соседней кабинке маленький смешной длиннобородый человечек потирал маленькие пухлые ручки от радости. Он был одет в высокие, наподобие болотных, сапоги и кожаный камзол.
– Ха-ха, мой дорогой рыжий демон! – произнес Рогни (это был, конечно, он). – Вот ты и попался! Я вижу тебя насквозь со всеми твоими хитростями и кознями. Так, значит, ты предаешь своих во имя Истины? Неплохая шутка, клянусь бородой! Я-то знаю, что за цель ты преследуешь.
С тех пор, как демон Аззи нечаянно столкнулся с гномом в одном из подземных коридоров и увел его на уборку мусора после весеннего Шабаша, дела у Рогни пошли совсем худо. Закончив работу, гном поспешил на Всемирный Слет гномов в Монпелье. Однако к тому времени, когда он прибыл туда, праздник уже кончился и гномы разошлись. Смолкла музыка, погасли разноцветные фонарики на деревьях. На примятой траве лежали лишь пустые бочонки из-под пива. Опечаленный Рогни вернулся домой (для этого ему пришлось выкопать новый подземный ход от зеленого холма близ Монпелье до самого своего порога), но дома его ждала новая беда. Пока он, выбиваясь из сил, прокладывал подземный коридор, кто-то дорылся до его заветного клада, спрятанного глубоко под землей, и похитил сокровища. Конечно, это был не единственный клад Рогни. Никакой уважающий себя гном не станет закапывать все свои драгоценные металлы и самоцветы в одном месте. Однако потеря была велика, и Рогни сильно огорчился из-за пропажи клада.
Рогни все еще сердился на Аззи за дурное обращение на Всемирном Шабаше. Затаив в своем сердце обиду, он искал случая, чтобы чем-нибудь насолить демону (гномы вообще злопамятные существа, они веками могут помнить нанесенные им обиды). И сейчас ему представился такой случай. Рогни погрузился в размышления: в голове его начал созревать план мести. Подумав немного, Рогни вышел из уютного коктейль-бара и направился в одно местечко близ Вавилона, где давным-давно гномами был проложен волшебный подземный ход. Нырнув в этот подземный коридор, можно было попасть в любое место и любое время. Копнув разок-другой своей лопатой, Рогни пролез в образовавшееся отверстие. Он очень торопился.

Глава 3

В тот день к Харону на ладью попали весьма любопытные мертвецы. Он подобрал троих рыбаков, утонувших возле берегов Спарты. Своим переселением в мир усопших эти трое были обязаны шторму, внезапно налетевшему с севера и перевернувшему их лодку. В карманах у троих утопленников было пусто, но они обещали Харону, что за перевозку ему заплатит двоюродный брат одного из них, некто Адельфий из Коринфа, основатель известного фонда «В помощь Душам Умерших, переправляющимся через Реку Времени». Этот фонд принимал вклады от родственников людей, погибших далеко от родного дома – рыбаков, унесенных непогодой в открытое море, солдат, павших на чужбине, купцов, не вернувшихся из дальних путешествий, и многих других, чьи души томились на берегу Стикса[63 - Согласно мифу, Харон переправляет через подземную реку души умерших за плату – один обол (самую мелкую серебряную или медную монету), который клали в рот умершим при погребении. Мертвые, не имевшие денег, чтобы заплатить за перевозку, были вынуждены ждать до бесконечности на берегу реки, умоляя Харона переправить их на другой берег.]. Трое приятелей объяснили перевозчику, что три обола – по монете за каждого из них – будут перечислены на его счет Коринфским отделением Коммерческого Банка Античности. Харону нужно лишь обратиться в одно из отделений этого банка, расположенных во всех крупнейших городах мира, и ему выдадут вклад с причитающимися процентами. Если же сам Харон по какой-либо причине не сможет явиться лично, он может послать в банк доверенное лицо, оформив соответствующие документы.
Харон хмуро выслушал эти речи и уже собирался отказать троим рыбакам. Он был приверженцем старых добрых традиций и недоверчиво относился ко всему новому, поэтому плату за проезд он предпочитал взимать наличными. «Деньги на бочку!» – был его принцип; а точнее, «деньги на борт», поскольку речь шла о судне. Он подозревал, что трое приятелей сговорились, решив надуть его и прокатиться бесплатно. Но сладкоречивому казначею Харона по имени Озимандий (хотя он и не был царем царей, убитым на острове Корфу во время волнений, подстроенных эллинскими агентами, и попавшим к перевозчику душ умерших) удалось уговорить Харона. Озимандий подтвердил, что утонувшие рыбаки говорят правду, и Харон не нашелся что ответить своему казначею. Он взял троих новичков на борт, хотя и неохотно. Что поделаешь, даже лодочнику в царстве мертвых приходится идти в ногу со временем. За последние несколько веков ладья Харона несколько раз заходила в малознакомые порты для починки, и рабочие, люди, говорившие на странных, непривычных для Харонова уха языках, отказывались принимать оболы за свою работу. «Странные деньги», – говорили они.
Итак, дело было решено, и дольше размышлять над ним не имело смысла. В настоящий момент у Харона были более важные заботы. Его ладья налетела на риф там, где никогда не было подводных камней – уж он-то знал Стикс как свои пять пальцев!
Это было отвратительное место – зловонное, похожее на топкое болото, где в стоячей воде гнили остатки водорослей. Небо здесь было низкое, серое; слабый ветер приносил с собой запах дохлой рыбы. Небольшие волны, покрытые грязно-серой пеной, лизали борта ладьи. Низкие чахлые деревца склонились к воде; на них сидели мертвецы, с мольбой простиравшие иссохшие руки к Харону: им нужно было переправиться на другой берег; не имея наличных денег, они хотели наняться к Харону матросами на время пути. Но Харон неумолим: его команда полностью укомплектована, а лишние души на борту не нужны. Он уже взял две или три дюжины пассажиров; больше его маленькая ладья не вместит. Они сидели в носовом кубрике, развлекаясь игрой в дурака и в очко старой потрепанной колодой карт. Они бродили по палубе, распахнув свои ветхие, грязные хитоны и обнажив тела, покрытые коростой и трупными пятнами. Лунными ночами они сидели на корме, свесив ноги вниз и шлепая босыми ступнями по воде, а днем бросались с борта застрявшего на мели судна и плескались в пахнущей гнилью стоячей воде. Несколько мертвецов развлекались игрой в водное поло с чьей-то полуразложившейся отрубленной головой – она медленно проплывала мимо левого борта, и томящиеся от скуки пассажиры Харона вытащили ее из реки.
Расталкивая лениво бродящих по кораблю мертвецов, Харон подошел к Фаусту.
– Из-за тебя мы торчим здесь уже несколько дней, – сказал он, буравя знаменитого мага своими маленькими глазками. – Я хотел бы знать, что ты собираешься делать дальше?
– Мне очень жаль, но я ничего не могу поделать, – ответил Фауст. – Во всем виноват этот рыжий демон Аззи, черт его возьми. Он провел меня, как самого неопытного новичка. Мой счастливый талисман не действует, а сотворенное мною заклинание почему-то сработало не так, как нужно.
– Почему ты просто не избавишься от этого заклинания, если из него не выходит никакого толку, и не сотворишь другое?
Фауст покачал головой:
– Нет-нет, только не это! Хуже ничего придумать нельзя! Мы должны подождать, пока неудачное заклинание истратит весь заряд энергии…
– Уже не в первый раз я слышу это от тебя, – сердито ответил Харон. – Но время идет, и я не могу сидеть сложа руки, тем более что ты и сам не знаешь, сколько еще нам придется ждать. Сделай же что-нибудь, да поскорее, если не хочешь, чтобы тебя выбросили за борт!
Фауст посмотрел на грязную, вонючую воду, плескавшуюся за бортом. Что ж, пожалуй, это выход, мелькнула у него в голове отчаянная мысль. Сквозь толщу воды он видел какие-то неясные тени, расплывчатые силуэты не то рыб, не то каких-то сказочных созданий. Он где-то слышал, что под Стиксом существует таинственное подводное царство, о котором смертные ничего не знают. Искушение было велико. Почему бы не оставить бесплодные попытки доказать истину и занять свое настоящее место в борьбе меж двумя великими силами? Почему бы не уйти от мирской суеты? Пусть Харон прикажет своим молодцам швырнуть его за борт – он не станет сопротивляться. Как приятно будет погрузиться в эти темные воды, примкнув к таинственным существам, живущим в их глубине; как приятно плыть по течению, не заботясь более ни о чем!
Он оторвал свой взгляд от черных глубин, от медленно текущей воды. Нельзя так распускаться, одернул он себя. Он великий маг! Он Фауст! А Фауст не сдается! Отчаянье и уход от борьбы – удел слабых. Он должен быть сильным. Он будет бороться. Во что бы то ни стало он достигнет заветной цели!
Фауст поднял голову, и ему показалось, что впереди мелькнуло маленькое светлое пятнышко, едва различимое в полумраке. Что бы это могло быть? Зарница?.. Светлячок?.. Неужели на Стиксе водятся светляки? Или это один из блуждающих болотных огоньков, что манят сбившегося с дороги путника в непроходимую топь, на верную гибель? А может быть, пятнышко ему просто почудилось? Он слишком долго глядел на воду, и его глаза устали…
Прищурившись, Фауст начал всматриваться в даль, пытаясь проникнуть сквозь завесу серого тумана, в котором тонули берега и расплывались контуры деревьев. Нет, он не ошибся! Вскоре он уже смог различить контуры небольшой двухвесельной лодки. Ее единственный пассажир, маленький толстый человечек, греб изо всех сил, и лодка быстро приближалась.
– Это еще что такое? – воскликнул Харон, заметив лодку.
– А ты уж думал, что Стикс принадлежит одному тебе, Харон? – ядовито спросил Фауст.
Лодка была уже совсем рядом; вот ее борт стукнулся о корму корабля мертвых. Рогни, одетый в желтую курточку с капюшоном, из-под которого торчали концы его длинных волос и бороды, бросил весла и поднялся с низкой скамейки.
– Эй, там! – крикнул он. – Фауст, случайно, не у вас на борту?
– Ну… случайно, да…– ответил немного растерявшийся Харон. – Он здесь. А ты-то сам кто?
– Я Рогни, – важно ответил гном. – Я персонаж устного народного творчества, существо из иного мира, чем ваш. Но я вас знаю. Харон! Чего это тебе вздумалось стать на якорь посередине реки? Совсем недалеко отсюда я видел несколько очень приличных доков и пристаней. Толпы умерших ждут тебя на берегу, и у каждого во рту найдется серебряная монетка!
– Черт побери! – выругался Харон. – Я много теряю, но я ничего не могу поделать. Некто скверный и злой – да не будет он назван! – что-то сделал с моей ладьей, и теперь она только кружится на месте и не слушается руля. Вдобавок ко всему, пока я пытался разобраться, что происходит, и выровнять курс, судно мое наскочило на мель – единственную мель на протяжении многих сотен стадиев[64 - Стадий – мера длины, равная 600 футам. Греко-римский стадий равняется 176,6 м; новогреческий стадий равен 1 км.]. Тщетно пытался я сняться с мели – очевидно, киль моего корабля плотно застрял в песке. Мне остается только сидеть здесь да горевать… А ты здесь по какому делу, позволь спросить?
Рогни объяснил, что у него есть важные новости для Фауста.
– Я подслушивал разговоры демонов, – сказал он, – один из которых вам, вероятно, знаком. Это Аззи Элбаб, отвратительный тип. Настолько гадкий, что всей его мерзости, пожалуй, даже для Ада чересчур много.
– Да, я встречался с ним несколько раз, – ответил Фауст. – Он пытался соблазнить меня и заставить отказаться от дела всей моей жизни – от участия в Великой Войне Добра и Зла, в которой я должен был сыграть роль спасителя всего человечества и покрыть себя немеркнущей славой. Убедившись, что от меня ему ничего не добиться, он дал мне испорченное Заклинание Перемещения – зараженное вредоносным джинном, как я смог убедиться. Давая мне испорченное заклинание, он, возможно, преследовал и иные цели, но главная его цель, по-моему, была одна – отомстить мне за свое поражение. И вот теперь ладья Харона застряла посреди Стикса и не может двинуться ни вперед, ни назад.
– Этой беде можно помочь, – сказал Рогни, доставая из кармана клубок запутанной веревки. – Вот, попробуйте.
– Что это? – спросил озадаченный Фауст.
– Заклинание Освобождения, – ответил гном. – Распутай клубок – и освободишься.

Глава 4

Мак и Маргарита шли по дорожке, ведущей к дому доктора Д.
– Ты уверена, что все поняла правильно? – спросил Мак.
– Надеюсь, что так, – ответила девушка, – однако мне это не нравится.
– Не думай ни о чем. Делай, как я тебе скажу, и все будет хорошо, вот увидишь.
Если не обращать внимания на надутые губы, хмурый взгляд и другие мелкие признаки женского недовольства, Маргарита выглядела на редкость хорошо в этот день. Ее каштановые волосы были искусно уложены и блестели. После того как Мефистофель перенес ее из своего кабинета в Лимбе в Лондон, к Маку, у нее было достаточно времени, чтобы привести себя в порядок. Платье блестящего темно-зеленого шелка со вставками из крапчатого канифаса было с иголочки; оно великолепно сидело и очень шло к ней. Мак подумал, что еще никогда не видел свою спутницу такой красивой.
Дом доктора Д, построенный вопреки всем законам симметрии, с прикрытыми ставнями, издалека напоминал дремлющего на солнышке кота. Знаменитый доктор облюбовал себе жилище отнюдь не в той части города, где обычно селились почтенные граждане, занимающиеся честным трудом. Справа и слева от его дома стояли мрачные здания весьма подозрительного вида. Что поделаешь – это был район Тортингэм, пользовавшийся в городе недоброй славой. Прошло немало лет, прежде чем в эти кварталы стала заглядывать более благородная публика: воры-карманники, праздношатающиеся зеваки и лодыри, мошенники, безработные, деревенские жители, приехавшие в город по делам, и визгливо хохочущие женщины, чьи манто из крашеных кроличьих шкурок никак не желали походить на благородные собольи шубы.
В таком вот темном, глухом, небезопасном месте и поселился знаменитый доктор Д.
Мак и Маргарита подошли к дверям дома.
В это время доктор Д, высокий и худой, облаченный в докторскую мантию, склонился над огромным пыльным фолиантом в книжной комнате, пытаясь постичь древнюю мудрость какого-то забытого и таинственного учения. Чуть вздрогнув, как тот, кого отвлек от глубоких размышлений какой-то посторонний звук, он поднял голову от книги и громко позвал:
– Келли!
Низенький широкоплечий человек, сидевший на другом конце стола, отложил в сторону клубок пряжи, которую он распутывал. Эдвард Келли, сильнейший медиум, был родом из Ирландии, из графства Лимерик. Во всей его внешности, если не считать меховой шапки, натянутой на уши, на первый взгляд не было ничего примечательного; лишь в глазах его горел какой-то загадочный огонек. Всякий, кто заглянул бы в эти глаза, был бы сразу околдован. Необыкновенные глаза. Огромные, печальные, они манили, притягивали к себе, словно магнит. Дьявольские глаза.
– Да? – отозвался Келли. Он смотрел на доктора Д, приподняв одну бровь.
– Я чувствую, что кто-то сейчас поднимается по лестнице, – сказал доктор Д.
– Мне выйти и посмотреть, кто там? – спросил Келли.
– Сперва погадай: у меня появились нехорошие предчувствия… только никак не могу понять, одно или два…
Келли придвинул к себе стакан, до краев наполненный водой. Поплевав на указательный палец, он несколько раз обмакнул его в воду – по поверхности пошли круги. Келли начал пристально вглядываться в них.
Зрачки медиума расширились, неподвижно уставившись в одну точку. Сначала перед его глазами замелькали цветные пятна. Потом на дне стакана появились какие-то полупрозрачные тени, призрачные очертания фигур… Духи, которых вызывал ирландец, были сейчас не более чем тонкими струйками воды, поднимающимися со дна, изгибающимися в причудливом змеином танце. Он слышал звуки потустороннего мира… Постепенно неясные видения стали обретать форму, и вот он уже мог отчетливо видеть перед собою два лица – мужское и женское. Вокруг их голов сияли радужные нимбы, видимые только его глазу – они указывали на тесную связь этих двоих с миром духов.
– К нашей двери подошли двое, – сказал он доктору Д. – Мужчина и девушка. Странная пара… хотя на первый взгляд не определишь, в чем заключается эта странность. Мужчина – высокий, белобрысый; девушка – с каштановыми волосами. Красивая… На вид они вполне приличные люди.
– Ну, что ж, если они тебе нравятся, я их приму, – сказал доктор Д. – Только вот у меня было такое странное чувство… Я хотел знать, в чем его причина.
– При чем же здесь я? – возмутился Келли. – Если вам угодно это знать, почему бы не заглянуть в волшебное зеркало? Оно расскажет все об этих таинственных незнакомцах…
– Волшебное зеркало находится в другой комнате, – невозмутимо ответил доктор Д. – Не понимаю, почему ты вдруг так рассердился.
– Кто рассердился? Я?! – воскликнул Келли, нахмурившись. – Почему вы думаете, что я рассердился?
– Ну, значит, ты выглядишь сердитым, – сказал доктор Д.
– А с чего мне сердиться, – не унимался Келли, – ежели мне не на что жаловаться? Кто сопровождал вас во время вашего спиритического путешествия по Европе? Я. И разве я не выступаю в главном номере вашей цирковой программы? Я делаю для вас всю работу, и где вы найдете человека, который даст вам больше духовной энергии, чем я? Значит, мне есть чем гордиться…
– Мне кажется, Эдвард, – сухо сказал доктор Д, – мы уже обсуждали с вами этот вопрос. Идите откройте дверь.
Ворча, Келли пошел к двери. Слуги никогда не было на месте, если в его услугах возникала надобность. Нетрудно было угадать, где он находится, даже не глядя в воду – конечно, он наверху, в своей каморке, лечит старую рану, полученную им в одном из сражений под знаменами Черного Принца[65 - Черный Принц – Эдуард, Принц Уэльский, герцог Корнуольский (1330 – 1376), сын короля Эдуарда III, командующий войсками англичан.] – эту историю он неоднократно рассказывал своему хозяину.
Келли вспомнилась его родная зеленая Ирландия, широкие луга, где он пас овец, и юные девушки, приходившие к нему – девушки, с которыми он проводил блаженные часы на холмах, откуда было видно море. Ах, этот ни с чем не сравнимый запах соленого ветра, запах свежей травы!.. Он потряс головой, чтобы отогнать наваждение. Память, довольно!
Он открыл дверь. На пороге стояли Мак и Маргарита.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны, Роберт Шекли

– Здравствуйте, – сказал Мак. – Нам хотелось бы поговорить с доктором Д.
– О чем вы собираетесь с ним разговаривать? – осведомился Келли.
– О, это предназначается только для его ушей.
– Вам придется сказать мне, или это никогда не достигнет его ушей.
– Это невозможно. Мы будем говорить только с самим доктором Д.
Келли пожал плечами и жестом пригласил посетителей пройти в комнату.
– У них какое-то важное и секретное дело, – сказал он доктору Д. – По крайней мере, так они говорят.
Мак слегка поклонился.
– Нас интересует ваше волшебное зеркало, – сказал он, улыбаясь. – Мы хотим приобрести его у вас.
Густые темные брови доктора Д поднялись вверх.
– Волшебное зеркало?.. Я не ослышался? Вы хотите купить у меня волшебное зеркало?
Мак молча кивнул.
– Сэр, вы, должно быть, потеряли рассудок! Волшебное зеркало, обладающее высочайшей мощью и даром предвидеть будущее, – это не мешок овса. Мне, его обладателю, завидуют могущественнейшие из царей земных. Король Польши, к примеру, предлагал мне за него Владивиль, титул герцога, и в придачу к этому прелестную юную княгиню Радзивилл, чьи изысканные манеры и ослепительная красота лишили покоя всех рыцарей далеко за Везером[66 - Везер – река в Западной Германии, впадающая в Северное море, на которой стоит город Бремен.]. Но я лишь засмеялся королю в ответ. Для того чтобы купить у меня волшебное зеркало, не хватило бы сокровищ всего мира. С помощью этого зеркала я проникаю в мир духов, куда нет доступа простым смертным. С его помощью я могу провидеть будущее. Оно дает мне знание и силу, а знания и сила – это и есть настоящая власть. Неужели вы думаете, что я уступлю его кому бы то ни было? Золото и преходящие блага земные – ничто по сравнению с моим зеркалом!
– Я понимаю, – сказал Мак. – Но я предлагаю вам нечто такое, от чего вы просто не сможете отказаться.
– Нечто такое, от чего я не смогу отказаться? Посмотрим.
И Мак вытащил из кармана небольшой предмет, завернутый в красный шелковый платок. Получив от Мефистофеля этот платок, он даже не полюбопытствовал взглянуть на подарок, приготовленный демоном для надменного доктора Д.
История молчит о том, что это было и как оно подействовало на упрямого доктора. Достоверно известно лишь одно: примерно через четверть часа Мак и Маргарита вышли из дома доктора Д и направились в Саутворк. Волшебное зеркало Мак держал под мышкой.

Глава 5

Тем временем народу на театральной площади все прибывало. Хотя в зале могло разместиться немногим более трех сотен зрителей, вокруг театра собралась толпа в несколько тысяч человек. Многие пришли сюда издалека.
Любители театра окружили здание со всех сторон. Почти все были одеты в теплые плащи – день выдался хмурый и прохладный. В толпе мелькали роскошные плащи знатных вельмож и придворных, окруженных слугами, – маркиза Солсбери, лорда Дюнкерка, герцога Корнуэльского, королевского палача и лорда Фэйвершэма. Одни явились на премьеру со своими женами, другие – с любовницами, бойкими красотками, чьи пышные прически и платья украшали поддельные бриллианты; третьи, совсем юные, как лорд Дуврский, которому было всего лишь восемь лет от роду, пришли со своими родителями или с воспитателями и верными дядьками, приставленными к отпрыскам знатных семей. Семилетнего виконта Делвиля, с самого рождения пораженного тяжелой, неизлечимой болезнью, принесли в носилках личные телохранители; рядом с носилками шел его врач.
Знатные господа свысока поглядывали на публику попроще – толстых торговцев сукном с Мичин Роу, тощих аптекарей с Пэл Мэл и Чипсайда, неуклюжих мясников и мелких лавочников с Пикадилли. В толпе были и совсем простые люди: солдаты из Нидерландов, находящиеся в отпуску, студенты и разные бродяги, сами себе господа: эти, каким-то чудом раздобыв себе билет, старались протолкаться ко входу. В толпе было даже несколько священников – они пришли сюда не ради забавы: прослышав, что новая пьеса сильно задевает религиозную мораль, святые отцы решили воочию убедиться в этом, чтобы потом обрушить на автора свой гнев в воскресной проповеди. Вся эта разнородная публика вливалась в двери театра, за которыми могучий, бурлящий поток разбивался на мелкие ручейки: люди проходили в фойе, покупали апельсины и сласти у девушек-разносчиц, обходили здание кругом, искали знакомых, устремляя свои взгляды на закрытые ложи, болтали, смеялись, толкались и плевали на пол – словом, занимались тем, чем обычно занимаются зрители в ожидании спектакля.
«Театр Розы» был построен по классическому образцу: овальное здание со множеством закрытых лож по бокам. Высокая сцена сильно выдавалась вперед, в передние ряды партера. Пламя настенных факелов трепетало от легкого сквозняка и вздрагивало, когда в общем многоголосом шуме раздавалось чье-нибудь громкое восклицание. То и дело слышалось: «Ну и ну! Гарри!», «О, да это же Саффон!» или «Гляньте-ка – вон Мелизанда и Каддлс!».
Плата за вход в тот день была довольно высока – три с половиной пенса; слуги, стоявшие у дверей, получали медные монеты с каждого, кто желал пройти внутрь. Бесплатно пропускали лишь тех, кто предъявлял пригласительный билет от самого графа Ноттингемского, покровителя театра. Но на сей раз англичане не скупились – настроение у них было праздничное. Люди шли развлечься, забыть пережитые горести и избавиться от тревоги за завтрашний день. Будущее было слишком неопределенным: если испанцы разобьют флот королевы Елизаветы[67 - См. примеч. [59 - В царствование королевы Елизаветы (1558-1603) английский флот разбил испанцев, доселе считавшихся непобедимыми; с этой знаменательной победы начинается период британского владычества на море.]], никакие деньги не спасут англичан: самый знатный вельможа окажется не богаче последнего нищего. Поэтому жители Лондона, надев самые нарядные камзолы и тонкие чулки, пришли на премьеру – потолкаться среди знатных особ, посмеяться и освистать неудачных актеров.
Под громкие звуки труб Эдвард Аллейн вышел на сцену. Некто Уилл Шекспир, молодой, но уже начинающий лысеть, несколько лет спустя вспоминал эти минуты: как примолкли болтливые кавалеры, а их дамы перестали громко смеяться и усиленно замахали веерами. В зале зажегся свет; тут же по краям сцены вспыхнули светильники на высоких треножниках (поскольку прожекторов еще не изобрели, сцена освещалась с помощью магнезии, добавленной в керосин; зажигальщики свечей поджигали эту смесь от искр огнива или с помощью трута). Зрители уселись поудобнее в своих креслах, приготовившись смотреть и слушать. Маленький оркестр заиграл вступление. Пронзительно вскрикнули гобои, начиная фаустовскую тему.
Действие происходило в городе Виттенберге, в прошлом веке. Декорации выглядели достаточно натурально – для своего времени, конечно: плотникам, в распоряжении которых были лишь грубые доски, топор и молоток, было куда как далеко до искусства театральных машинистов XVIII столетия, творивших чудеса при помощи поворотного круга и сложнейших механизмов. Сцену портила лишь покосившаяся сторожевая башня Дрейкен, где Фаусту должен был явиться Дух Земли, – казалось, она была готова рухнуть посреди действия.
Занавес поднялся, и тотчас же кашель сотен гортаней и шарканье сотен ног заглушили звуки музыки. В современном театре, где проходы между рядами покрыты ковровыми дорожками, а ноги зрителей обуты в изящные туфли, трудно услышать что-либо подобное; но в ту далекую эпоху полы покрывал лишь толстый слой апельсиновых корок, ореховой скорлупы и прочего мусора, башмаки были грубыми, а публика не отличалась вежливостью и изысканностью манер. Это была толпа, жаждущая удовольствий и развлечений и готовая платить за них любую цену.
Как только трубы возвестили о начале представления, Мак и Маргарита начали искать свои места в партере; они пробрались через длинный ряд кресел, поминутно извиняясь перед теми, кого им пришлось потревожить. Мак едва дышал – он опасался, как бы чего не случилось с волшебным зеркалом, уложенным в мягкий замшевый футляр. Крепко прижимая к себе драгоценную ношу, он уселся в кресло и вытянул шею, чтобы лучше видеть то, что происходило на сцене. Маргарита сидела как на иголках – она в первый раз попала на спектакль, и все вокруг казалось ей новым и необычным. Возбужденно хихикая, она повернулась к своему спутнику и дернула его за рукав:
– Ой, я никогда в жизни не видела настоящих пьес! На что это похоже?.. Бывало, мы с подружками соберемся вместе и начнем рассказывать всякие истории. Здесь тоже так будет?
– Да, что-то в этом роде, – рассеянно ответил Мак. – Только здесь актеры показывают нам то, что происходит. Они не рассказывают истории, а играют.
– А иногда они делают и то, и другое, – раздался чей-то голос с заднего ряда.
Мак оглянулся. Позади него сидел мужчина средних лет, хорошо сложенный и со здоровым румянцем на щеках. Маку показалось, что он где-то видел этого человека. Вглядываясь в умное, интеллигентное лицо с тонкими чертами, Мак встретил прямой, проницательный взгляд незнакомца – и вздрогнул, догадавшись, кто он.
– Фауст!.. – воскликнул Мак.
– Да, – ответил тот. – А ты – наглый самозванец!
– Ш-ш, тише! – раздался недовольный голос с переднего ряда. – Представление уже началось.
В это время на сцене Эдвард Аллейн шагнул вперед, сорвал с головы шляпу, взмахнул ею в воздухе и принял эффектную позу.
– Я поговорю с вами позже, – сказал Мак Фаусту.
– Ш-ш! – снова послышалось с переднего ряда.
Хор уже закончил пролог. Эдвард Аллейн, облаченный в темно-красный стихарь с большим позолоченным крестом на груди, начал: «Во тьме ночной лишь Ориона свет…»
– Нам не о чем разговаривать, – процедил Фауст сквозь зубы. Ты сейчас же уберешься отсюда прочь. Дальше действовать буду я!
– Ни за что, – ответил Мак.
Неизвестно, чем кончился бы этот спор, если бы он происходил где-нибудь в другом месте; но здесь, в театре, потревоженные зрители, которым мешали смотреть пьесу, стали громко негодовать:
– Тише! Не мешайте слушать!
– Заткнитесь, черт вас побери!
– Да замолчите же наконец!
Им пришлось замолчать: ни один из них не решился устроить публичный скандал; ни одному из них не хотелось, чтобы их тайна была раскрыта. Каждый выпрямился в своем кресле, украдкой бросая на противника недоверчивые, враждебные взгляды. Маргарита и Елена, сидящие рядом с ними, наклонились каждая к своему спутнику и что-то тихо прошептали – они упрашивали двух мужчин успокоиться и не поднимать шума.
Представление продолжалось. На сцену вышли актеры в разноцветных костюмах и масках, представлявшие Семь Смертных Грехов, с которыми Фауст должен был вести диалог. Впоследствии к ним присоединилось еще несколько актеров, изображающих демонов.
Мысли со страшной быстротой проносились в голове Мака, обгоняя одна другую. Он пытался разгадать, что на уме у его врага, и обдумать свои дальнейшие действия. Пока ему было ясно только одно: он получил больше, чем ожидал; значит, и терять ему придется больше. Тогда, в далеком Кракове, в кабинете знаменитого алхимика Фауста, чье имя он столь беззастенчиво присвоил, Мак и представить себе не мог, как высоко вознесет его судьба. И вот теперь перед ним появился сам доктор Фауст, требуя, чтобы он убирался прочь с того места, которое по праву принадлежит ему. Человек, сидящий в кресле на заднем ряду, – настоящий Фауст. Но какое дело до этого Маку? Его собственная судьба для него гораздо важнее, чем судьба краковского профессора алхимии. Если уж всемогущему року было угодно, чтобы он стал Фаустом, значит, тот, другой Фауст – не более Фауст, чем он сам! Он не имеет никакого права на это имя!
Но оставалась еще одна проблема. Нужно было как-то вывернуться из той неловкой ситуации, в которую он попал. Иметь за своей спиной такого сильного противника, как Фауст, было весьма опасно. Во что бы то ни стало нужно узнать, что у него на уме, и вынудить его сделать первый шаг. Если Фауст выгонит его сейчас, ему крышка! Он снова останется ни с чем.
Преимущество!.. Надо получить преимущество в состязании с доктором Фаустом!.. Но как это сделать?..
Шевельнувшись в своем кресле, он почувствовал у себя под локтем что-то твердое – волшебное зеркало!
Вот та вещь, которая была ему нужна! Заглянув в него, можно узнать будущее. Зеркало подскажет ему, как победить Фауста.
Он осторожно вытащил зеркало из замшевого футляра, морщась от противного звука, который издавала ореховая скорлупа под подошвами его башмаков.
– Настоящее свинство, – шепнул он Маргарите. – В каком ужасном состоянии они держат этот театр!
Теперь волшебное зеркало лежало у Мака на коленях. Но как только Мак опустил голову, чтобы посмотреть в него, на сцене что-то загрохотало, словно гром. В черном облаке едкого дыма и блеске багрового адского пламени появилась высокая фигура демона. Мак уже привык к таким сценам, и происходящее ничуть не пугало его. Мефистофель, одетый в элегантный вечерний костюм, подошел к самому краю сцены и окинул взглядом зрительный зал.
– Зеркало! – громко воскликнул он, заметив Мака.
– Да, я достал его! – закричал Мак в ответ. – Не волнуйтесь, оно у меня!
– Разбейте его!
– Простите?..
– Уничтожьте его! Немедленно! Это приказ! Только что вышло новое постановление! Если вы заглянете в него, то наш договор с вами будет аннулирован! Вы не имеете права знать будущее – это нарушит чистоту эксперимента, и результаты будут признаны недействительными.
По театру пронесся приглушенный ропот. Какая странная интермедия! Сюжет пьесы становился все более запутанным. Дамы подносили к лицу надушенные букетики цветов, сжатые в грязных руках, обтянутых лайковыми перчатками. Громко трещала ореховая скорлупа под грубыми башмаками и сапогами. В общем нестройном шуме отчетливо слышалась одна низкая нота – зловещий звук, предвещающий катастрофу. Все сердца бились учащенно; каждую секунду можно было ожидать неожиданной, кровавой развязки.
Пора убираться отсюда, подумал Мак. Встав со своего кресла, он пошел к широкому проходу меж рядами – лучшего места нельзя придумать, если придется спасаться бегством. Маргарита последовала за ним.
Возможно, мнение, что для театра всякие загадочные происшествия и сверхъестественные явления – обычное дело, возникло как раз в это время; во всяком случае, премьера «Доктора Фауста» послужила наглядным тому подтверждением. В зале поднялась паника. И было из-за чего! Один из зрителей – не такой простак, как это казалось на первый взгляд, – пересчитал людей на сцене и, заглянув в программу, обнаружил, что оно не совпадает с указанным в ней числом актеров! Он тотчас же поделился своим открытием с остальными:
– На сцене восемь демонов! А в программе написано, что их должно быть семь…
Тотчас же зашелестели листки, и сотни глаз опустились вниз; на десятках длинных носов появились очки в деревянных оправах. Люди смотрели – и не верили своим глазам. Если в программе указано только семь демонов, а на сцене их восемь, – значит, один из них настоящий! Не нужно быть Фомой Аквинским, чтобы додуматься до этого. К тому же любой здравомыслящий человек не может не признать, что высокий, худой «актер», сделавший столь эффектный выход, был гораздо больше похож на демона (каким каждый его себе представлял), чем остальные, в своих красных полинявших полотняных костюмах и стоптанных, не по размеру подобранных туфлях. Только слепой мог не заметить столь очевидных вещей. Ошеломленные зрители вертели головами, вытягивали шеи, чтобы получше разглядеть то, что происходит на сцене и, сообразив, что дело нечисто, вскакивали со своих мест и бежали к выходу.
Восемь демонов! А тут и девятый появился. Рыжий, похожий на хитрого лиса демон не заставил себя долго ждать. Он бесшумно возник на сцене прямо из воздуха. На нем был элегантный белый костюм и легкие кожаные туфли, подобранные в цвет костюма, а на шее был небрежно повязан легкий бирюзовый платок с нарисованным на нем таинственным знаком (знающие люди могли легко разгадать тот знак – тибетская мандала!)[68 - Мандала – схематическое изображение космоса в виде вложенных друг в друга геометрических фигур, каждая из которых содержит образ или некий атрибут божества.]. Это зрелище привело непривычную к чудесам публику в состояние, близкое к безумию.
– Держись покрепче за это зеркало, приятель! – крикнул рыжий демон Маку. – Не вздумай его разбить! Такие зеркала – очень редкие и дорогие вещи, они нередко помогали своим хозяевам в трудную минуту. Теперь ты сможешь воспользоваться волшебным зеркалом, чтобы удачно сыграть свою роль в Тысячелетней Войне…
– Нет! – перебил его Мефистофель. – Он не должен этого делать! Зеркало – один из предложенных ему вариантов…
– А кто ты такой, чтобы указывать ему, что он должен, а что не должен делать? И что, если он не захочет избрать предложенный тобой план? Может быть, у него есть собственная голова на плечах.
– В мои планы, конечно, никак не входит навязывать ему свою волю, – начал оправдываться Мефистофель. Голос его, всего лишь несколько мгновений назад грохотавший, словно гром, сразу стал мягким и вкрадчивым. – Я лишь советую ему не заглядывать в волшебное зеркало, ибо это нарушит чистоту эксперимента, и все труды, затраченные на него, пропадут зря, к равному неудовольствию сил Света и Тьмы.
Зловещий низкий звук все нарастал, усиливался. Публика, охваченная суеверным ужасом, вела себя как толпа дикарей. Люди вскакивали, кричали, делали судорожные движения, бежали куда-то, не отдавая себе отчета, что они делают. Подхваченный общим стремительным движением, каждый из них пытался ухватиться за что-нибудь; занавеси, портьеры, золоченые шнуры, длинные шлейфы дам – все это срывалось, сдиралось, втаптывалось в грязь. Слышался треск рвущейся материи и ломающихся кресел. То и дело истерично взвизгивали женщины, когда чьи-то дрожащие руки дергали их за юбку. Позабыв о галантности и правилах хорошего тона, мужчины теснили, пихали, толкали женщин, стремясь первыми пробраться к выходу.
Растерявшиеся музыканты громко и нестройно заиграли гальярду[69 - Гальярда – старинный итальянский и французский танец.]. Эти звуки привели толпу в полное исступление.

Глава 6

А в это самое время в тихом лесном уголке, под деревом, сидел гном Рогни, погруженный в размышления. Он обдумывал план мести демону Аззи. Рогни очень хотелось выдумать что-то совсем необычное и причинить рыжему демону как можно больше неприятностей. Его личная обида на Аззи еще не была забыта; к тому же, он испытывал огромное удовольствие, если ему случалось сбить спесь с какого-нибудь высокомерного и самоуверенного демона. Рогни испытывал неприязнь ко всем демонам; особенно же он не любил демонов рыжей породы – остроносых, хитрых, пронырливых, похожих на лисиц; а среди этих последних он меньше всего был расположен к демону по имени Аззи.
Насолить демону! Рогни собирался сделать то, что на его месте сделал бы всякий гном, подвернись ему удобный случай. Любая пакость демону – праздник на душе у гнома. Демоны очень непочтительно относятся к Маленькому народу; они всячески притесняют гномов и называют их «бурдюками с ихором». Само собой разумеется, гномы стараются платить демонам той же монетой.
Беда только в том, что в задуманном Рогни деле было много всяких трудностей и неясностей. Подслушав разговор Аззи с Илит, он так и не смог понять хода интриги. Было совершенно очевидно, что Аззи что-то замышляет против Мефистофеля. Но что он собирается сделать? И что он уже сделал? Что послужило причиной вражды между этими двумя демонами? И что такое, в конце концов, эта Тысячелетняя Война, из-за которой поднято столько шума? (Гномы вообще не слишком хорошо разбираются в политике, и даже самые величайшие события эпохи могут пройти мимо них). Сообщив Мефистофелю о случившемся, Рогни начал придумывать новый план.
Он сидел на шляпке огромного мухомора – оранжевой, с яркими желтыми пятнами, – такой мухомор только гном мог съесть без риска отравиться. Рогни, однако, не интересовали вкусовые качества этого мухомора. Он не ел, хотя челюсти его двигались непрерывно, словно он что-то жевал. Внимательный наблюдатель, наклонившись к коротышке-гному, мог бы услышать, как вдохновенно он скрежещет зубами, и увидеть, как он мелко сучит своими маленькими толстыми ножками, переживая муки творчества.
– Рассказав об этом Фаусту, – бормотал Рогни себе в бороду, – а потом еще и Мефистофелю, я здорово насолил Аззи. Но этого для настоящей мести мало. Я должен выдумать что-то еще… Ну конечно! Я должен попасть в Эмпиреи[70 - Эмпиреи – в греческой мифологии небеса, небесная твердь.], где, я слышал обитают Светлые Духи в своих хрустальных чертогах…
Едва Рогни успел договорить, как, подхваченный ураганной силой сотворенного им заклинания, он уже летел куда-то – сам не зная, куда…

ЧАСТЬ VII.

ПАРИЖ

Глава 1

– Где мы находимся? – спросил Мак у Мефистофеля.
– В одном из трактиров Латинского квартала в Париже, – ответил демон. – Среди студентов я чувствую себя легко и свободно. Они – мои давние приятели. Из всего рода людского, населяющего подлунный мир, студенты, пожалуй, наиболее близки к чертям. А Париж, несомненно, заслуживает названия Города Дьявола. Я думаю, это вполне подходящее место для начала последнего акта нашей исторической драмы, Фауст.
Мак оглянулся кругом – они сидели за длинным, грубо сколоченным деревянным столом в просторном общем зале трактира. Рядом, за тем же столом, пировали молодые люди с длинными, до плеч, волосами, одетые в темные куртки, – студенты, догадался Мак. Они были увлечены разговором и не обращали ровно никакого внимания на соседей. Очевидно, только что меж ними произошел какой-то спор – они говорили громко, временами помогая себе плавными, продуманными жестами; некоторые пожимали плечами и скептически усмехались.
Девушки-служанки торопливо пробегали из кухни в зал, неся полные подносы, и возвращались обратно на кухню с грудами грязных тарелок. На подносах стояли высокие стаканы с вином и тарелки с устрицами, щедро политыми красным соусом; сбоку лежали ломти хлеба.
В зале царил полумрак; лица пирующих за соседними столиками было невозможно разглядеть. Время от времени из дальнего угла раздавались взрывы грубого хохота, свист, улюлюканье, громкое пенье – студенты наслаждались жизнью на свой лад. Они были молоды, и им казалось, что весь мир лежит у их ног. Они учились в Париже, городе роскоши и процветания, удовольствий и просвещения, молва о котором облетела весь мир. Головы студентов сладко кружились – не то от собственных школярских успехов, не то от выпитого вина.
– Какой нынче год и что здесь происходит? – тихо спросил Мак у Мефистофеля.
– Год 1789, – сказал Мефистофель. – В Париже, как и во всей Франции, весьма неспокойно. Пожар американской революции перекинулся на Европу. Простой люд готов восстать и свергнуть монархию. Король уже не может держать в своих руках бразды правления страной, как это было в давно прошедшие времена. Двор уже не является оплотом власти; министры и высшие чиновники, назначенные из числа благородных дворян, насквозь продажны. Народ волнуется. Наступает заря новой эпохи: заря – для толпы, для черни, для так называемых «народных масс», закат – для правящей верхушки, для знати, для небольшого кружка избранных. Во дворце Тюильри несчастный король Людовик XVI и его жена Мария-Антуанетта, напуганные угрозами и бранью со стороны своих непокорных подданных (которые день ото дня становятся все смелее, если не сказать – нахальнее), задумали бежать в Бельгию, где их будут ждать верные друзья, видные деятели партии роялистов, стоящие во главе нескольких армий. Войска целиком преданы их величествам и горят желанием отомстить за обиды и оскорбления, нанесенные французским монархам. Побег короля и королевы назначен на сегодняшнюю ночь.
– Весьма любопытная история, – сказал Мак. – Но удалось ли королю и королеве осуществить свои планы?
– Увы, – ответил демон. – История говорит, что в решающие моменты их ждала неудача. В итоге монаршую чету доставили обратно в Париж под конвоем солдат Республиканской Гвардии. Вскоре после этого король и королева были публично казнены – они сложили свои головы на гильотине.
– Они, наверно, были очень плохими и сделали в своей жизни много зла, эти король и королева? – робко спросил Мак.
Мефистофель невесело усмехнулся:
– Они не были плохими. Каждый из них – просто дитя своего времени, своей страны. Их смерть не будет искуплением и не избавит страну от бед. Напротив – казнь королевской семьи вызовет возмущение во всем цивилизованном мире. Разразится жестокая война. Франция будет вынуждена в одиночку противостоять армиям всей Европы…
– Я полагаю, вы хотите, чтобы я спас короля и королеву.
– Вам самому предстоит решать, что вам делать, – сказал Мефистофель. – Но если вы их спасете, это будет выдающийся поступок.
– Так что же конкретно вы мне предлагаете?
– Как я уже сказал, побег назначен на сегодняшнюю ночь. Поодиночке, стараясь не привлекать внимания, король и королева выйдут из дворца и сядут в кареты, заранее приготовленные верными людьми. Однако уже в самом начале возникнет досадное препятствие. Мария-Антуанетта потратит слишком много времени на сборы, и в результате этой задержки экипажи отправятся на несколько часов позже назначенного срока. Герцог де Шуазель, стоящий во главе отряда преданных королю гусар, должен встретить их величества в лесу, в нескольких лье от Парижа. После нескольких часов тревожного ожидания герцог покинет свой пост, решив, что побег не удался. Это один из важнейших моментов.
– Есть и другие?
– Да, несколько. Когда кареты их величеств будут проезжать мимо деревни Сен-Менехольд, некто Друэ случайно увидит короля в окне экипажа и узнает его. Друэ тотчас же поднимет тревогу; в конце концов Людовик XVI будет взят под стражу. Вы видите, что это небольшое дорожное происшествие послужит причиной провала плана. Если кто-то сумеет отвлечь внимание Друэ…
– Я начинаю понимать, – сказал Мак.
– О, даже если предотвратить эту роковую оплошность не удастся, жизнь их величеств еще можно будет спасти, – продолжал Мефистофель. – Если мост в Вареннах будет свободен, королевская карета беспрепятственно проедет по нему. Путь в Бельгию будет открыт. Беда в том, что, по имеющимся сведениям, на мосту собралось множество экипажей, преградивших дорогу карете беглецов. Итак, судьба дает вам три случая, Фауст: опоздание Марии-Антуанетты, встреча с Друэ в Сен-Менехольде и вынужденная остановка на мосту в Вареннах. Изменив хотя бы один из них, вы измените историю. Вы готовы?
– Как всегда, – ответил Мак.
– Прекрасно. Пожалуйста, Иоганн, постарайтесь. Помните: это ваш последний шанс. Я буду наблюдать за вами. Может быть, даже помогу в чем-либо.
У торговки рыбой, случайно проходившей мимо, Мак узнал, что Мария-Антуанетта находится в Версале, в нескольких лигах от Парижа. На площади Сен-Мишель он увидел дилижанс и, заплатив сантим, занял свое место среди других пассажиров. Экипаж, запряженный четырьмя лошадьми, загромыхал по парижской мостовой. Он тащился, останавливаясь на каждом углу; некоторые пассажиры выходили, на их место садились новые. Наконец карета выехала на проселочную дорогу, петлявшую среди полей и перелесков.
Мак вылез из дилижанса у Версальского дворца и направился прямо к парадному входу. Часовой в великолепной малиново-белой форме – цвета королевы – преградил Маку путь, угрожающе подняв пику:
– Эй, ты! Куда лезешь? Чего тебе надо?
– Я хочу попросить королеву об аудиенции…
– Она никого не принимает сегодня.
– Доложите ее величеству, что доктор Фауст просит принять его, – сказал Мак. – Она наградит вас. А я кое-что прибавлю от себя.
И Мак протянул часовому золотую монету.
– Благодарствую, – сказал тот, принимая монету и опуская ее в карман. – А теперь убирайтесь-ка отсюда прочь, да поживее, иначе я арестую вас за попытку подкупа.

Глава 2

Просторный особняк архангела Михаила стоял на вершине пологого холма в одном из привилегированных райских районов. Михаил только что вышел в сад – розовые кусты, растущие под окнами, требовали ухода. Подняв голову, он увидел Илит, молоденькую практикантку-ангелицу, бывшую ведьму, которая быстро поднималась вверх по мраморным ступенькам.
– Ах, это ты, Илит. Рад тебя видеть, – сказал Михаил, отложив в сторону лопатку и вытирая руки. – Не хочешь ли лимонаду? Жарковато сегодня. Типичная райская погода, не правда ли?
– Спасибо, я не хочу лимонаду, – ответила Илит, глядя на Михаила. – Я пришла по одному очень важному делу.
– Хорошо, – сказал Михаил. – Расскажи мне, что случилось.
– У меня есть доказательство того, что Мефистофель ведет нечестную игру.
– Ага!.. – воскликнул Михаил; однако в его голосе Илит не расслышала особенной тревоги. – Впрочем, этого следовало ожидать. Ведь он же демон.
– Но это еще не все, – продолжала Илит. – У меня есть доказательства того, что вы тоже играете нечестно.
– Я?..
– Да, вы, – твердо ответила Илит.
Михаил немного помолчал, обдумывая услышанное. Затем спросил:
– Ты ведь недавно попала в наш круг, не так ли?
– Да, – сказала Илит. – Недавно. Но я не понимаю, какое отношение это имеет к…
Михаил поднял руку, повелевая ей замолчать.
– Поскольку ты у нас недавно, ты не можешь знать нашу жизнь, всех ее тонкостей. Ты еще не успела достаточно хорошо изучить ее. Тебе ничего не известно о важнейших законах – о диалектике, о великой гармонии, уравновешивающей Добро и Зло в мире, сплетающей их в единое целое и определяющей для каждого из них его собственную линию поведения. Так совершаются поступки, весьма удивительные на первый взгляд…
– Я никогда не слышала ни о какой великой гармонии, – сказала Илит. – Но разве это важно и имеет хоть какое-нибудь отношение к предмету нашего разговора? Речь идет об отъявленном мошенничестве.
– В этом мире важно все, моя дорогая, и все вещи в нем взаимосвязаны. Рассмотрим, к примеру, такой силлогизм: раз Добро и Зло противостоят друг другу, они должны вести свою вечную борьбу на равных, понимая, что бороться – не значит одержать полную и окончательную победу. Добро и зло зависят друг от друга, ибо одно немыслимо без другого. Ты поняла мою мысль?
– Думаю, что поняла, – неуверенно сказала Илит. – И все же…
– Итак, суть в том, – перебил ее Михаил, – что Добро и Зло равны между собою. Если мы немного отвлечемся от рассуждений о смысле Добра и Зла, об их роли в нашем мире, и опустимся на тот уровень, где начинается их взаимодействие – взаимодействие двух противоположных сил, – мы увидим, как каждая из них проявляет себя в каком-то конкретном случае. Мы ведем борьбу, мы хотим одержать окончательную победу над противником; однако, снова поднимаясь на более высокий уровень, мы видим, что такая победа не только невозможна, но и нежелательна. Ты понимаешь?
– Не совсем, – ответила Илит. – Но продолжайте, прошу вас.
– Из этого следует, что, выступая как равные силы, Добро и Зло бывают вынуждены прибегать к одинаковым приемам в своей вечной борьбе. Добро отнюдь не должно связывать себе руки наивным запрещением совершать «плохие» поступки во имя светлых идеалов. Зло тоже часто использует «хорошие» средства для достижения своих целей. Мы видим, моя дорогая Илит, что, в сущности, не столь важно, что хорошо, а что плохо, важно лишь то, что вот здесь, – с этими словами Михаил приложил руку к груди там, где бьется сердце.
– Значит ли это, что вы пойдете на обман и мошенничество, словно в этом нет ничего дурного?
– Это значит, – ответил Михаил, глядя в сторону, – что мы имеем такое же право совершать плохие поступки, как и силы Тьмы.
– Значит, вы считаете правильным плутовать в игре для того, чтобы одержать победу?
– Ну, скажем так: я не считаю это неправильным.
– Спасибо, теперь я узнала все, что хотела. Я должна подумать, – сказала Илит.

Глава 3

Смеркалось. Из окон дворца Тюильри лился яркий свет – во внутренних покоях горели сотни свечей. Резные парадные двери поминутно открывались и вновь закрывались – люди входили во дворец или, наоборот, выходили из него, торопливо спускаясь по широкой парадной лестнице. Изредка среди скромных серо-голубых республиканских мундиров можно было видеть яркую форму королевских гвардейцев – малиновую с белым.
Мак сидел на бульварной скамейке напротив дворца, отгороженный от его высоких резных дверей широким людским потоком. Он пытался придумать какой-нибудь план.
Аккуратно подстриженные кусты, ограждавшие примыкающую к дворцу территорию, зашелестели от легкого ветерка. Сквозь шум листвы Мак едва смог различить другой звук, не похожий на шорох ветра. Чей-то высокий, чистый голос звал его, то приближаясь, то удаляясь:
– Фауст! Фауст! Где же вы, Фауст?
Мак оглянулся кругом, пытаясь угадать, откуда исходит этот голос, но никого не увидел.
– Кто зовет меня? – спросил он, поднявшись со скамейки.
Илит материализовалась рядом с ним. На ней был изящный черный костюм для верховой езды; высокие сапоги, ловко обтягивающие маленькие ножки, сияли, словно два зеркала. Ее длинные темные волосы были подвязаны легким, полупрозрачным белым шарфом.
– Вы помните меня? – спросила Илит.
– Конечно, помню, – угрюмо ответил Мак. – Вы заперли меня в зеркальной тюрьме в Пекине, обвинив меня в мошенничестве.
– С тех пор я многое узнала и кое-чему научилась, – ответила Илит. – Итак, каковы сейчас ваши планы?
Сначала Мак хотел отвернуться от этой красивой, но не в меру строгой и скорой на расправу женщины-духа, и не говорить ей ничего. Если уж она такая ловкая и «кое-чему научилась», пусть сама отгадывает, что у него на уме. Но, подумав, он решил, что сейчас не время вспоминать старые обиды. Илит могла быть ему полезна. Поэтому, угадав внутренним чутьем некоторую выгоду для себя, он ответил:
– Я намерен спасти короля и королеву Франции.

Предыдущая страница 15 Следующая страница


Коль с Фаустом тебе не повезло... 16

– А почему вы хотите спасти их? – спросила Илит.
– Я и сам толком не знаю, – ответил Мак. – Я с ними не знаком и ни разу в жизни их не видел. Но надо же мне хоть как-то проявить себя. Моя роль подходит к концу, и я должен совершить хоть один выдающийся поступок. Ну и, само собой разумеется, мне кажется, что спасение французских монархов будет добрым делом. Черт возьми, ведь они виноваты лишь в том, что им выпало на долю родиться королем и королевой – в такое время!.. К тому же, Мефистофель считает, что это будет для меня подходящим делом.
– Я понимаю, – задумчиво произнесла Илит. – Если Мефистофель заинтересован в этом, значит, архангел Михаил должен быть против.
– Думаю, что так. И поскольку вы сама на стороне Михаила…
– Я сама не знаю, на чьей я стороне, – сказала Илит. – Но я причинила вам зло однажды и сейчас хочу загладить свою вину. Чем я могу вам помочь?
– Мне нужно попросить королеву поторопиться. Уже пробило восемь – на этот час был назначен побег, – а Мария-Антуанетта еще не выходила из своих покоев.
– Я попробую что-нибудь сделать, – сказала Илит. Она сделала замысловатый жест своими длинными, тонкими руками – и растаяла в воздухе.

Глава 4

Илит материализовалась в коридоре второго этажа, ведущем прямо в королевские покои, не сняв с себя, однако, покрова невидимости. Она тут же оценила преимущества, которое ей давал амулет-невидимка: во внутренних покоях дворца было неспокойно. Всюду шатались пьяные солдаты Национальной Гвардии. Они грубо хватали перепуганных служанок, гоготали, жадно пили красное вино прямо из горлышек бутылок, ели рогалики, оставляя крошки на коврах, устилавших паркет. Проскользнув мимо одного из гвардейцев, уже порядком подвыпившего, Илит отыскала дверь, ведущую в комнаты королевы, и вошла внутрь.
Мария-Антуанетта полулежала в глубоком кресле. Несмотря на довольно поздний час, королева не совершала свой вечерний туалет. Она заснула одетой. Сон королевы был неглубок и беспокоен; пальцы руки, свесившейся с подлокотника кресла, то сжимались, то разжимались, словно они ловили в воздухе какойто ускользающий предмет или пытались ухватиться за что-то – быть может, за саму жизнь.
Мария-Антуанетта проснулась, почувствовав присутствие Илит. Ее голубые глаза широко раскрылись от удивления.
– Кто вы? – спросила королева.
– Не волнуйтесь, ваше величество, я всего лишь добрый дух, сочувствующий вам, – сказала Илит. – Я явилась, чтобы помочь вашему величеству вырваться из этого ада.
– О!.. Продолжайте, прошу вас! – воскликнула Мария-Антуанетта.
– Я буду полностью откровенна с вами, Мария. Ваш побег назначен на сегодняшний вечер. В восемь часов вы, переодевшись в платье горничной, должны спуститься вниз по лестнице. Несколько гвардейцев проводят вас до кареты, которой будет править верный человек. Карета доставит вас в одно местечко близ Парижа, где вы должны встретиться с вашим августейшим супругом и, пересев в более просторный экипаж, продолжить свой путь в Бельгию.
– Да, так и было условлено, – сказала королева, изумленно глядя на Илит. – Откуда вы узнали об этом? И что случилось – неужели план побега оказался неудачным?
– Нет, план прекрасен, – ответила Илит, – но история говорит, что вы, ваше величество, вышли из дворца и сели в карету на несколько часов позже назначенного срока. Из-за этой досадной задержки провалился столь тщательно продуманный и подготовленный план.
– Я? Я опоздала на несколько часов?.. – возмутилась Мария-Антуанетта. – Это исключено! О, если бы это была какая-нибудь любовная интрижка – одна из тех, которые, несомненно, припишет мне история, питающаяся базарными сплетнями, словно я какая-нибудь бесстыдница вроде этой вульгарной дю Барри, – так вот, повторяю, если бы я собиралась на любовное свидание, я бы нарочно медлила, а смуглый красавец в темном плаще и надвинутой на глаза шляпе топтался бы возле кареты, покручивая черные усы, не находя себе места от тревоги и закравшейся в сердце ревности. И вот когда он уже был бы готов совсем потерять голову, я наконец появилась бы на ступенях дворца. Ах, как бы это было эффектно!.. Я небрежно бросила бы ему, что никак не могла найти свою шкатулку с драгоценностями, или что я забыла свою любимую собачку, или еще что-нибудь в этом роде. Мое спокойствие так резко контрастировало бы с волнением этого бедняги, находящегося на грани безумия!.. Но сейчас речь идет не о сердечных делах, а о спасении моей жизни. Мне предстоит проделать трудный и неблизкий путь. Так неужели вы думаете, моя дорогая, что я буду вести себя столь легкомысленно? Неужели вы полагаете, что я опоздаю на свидание, от которого зависит моя судьба?
– Я рада, что вы, ваше величество, проявляете здравый смысл, в котором вам отказывает история, – сказала Илит. – Итак, нам остается только покинуть дворец ровно в восемь, и все будет в полном порядке!
– Да, конечно, все будет в порядке, – словно эхо, повторила королева. – Но вы ошиблись, когда сказали, что нам нужно выйти в восемь часов. Побег назначен на одиннадцать.
Илит помедлила несколько секунд, затем решительно покачала головой:
– Нет, ваше величество, это вы ошибаетесь. История утверждает, что побег был назначен на восемь.
– Моя дорогая, я уважаю историю и нисколько не сомневаюсь в ваших добрых намерениях, но, видите ли, я всего лишь два часа назад говорила с кучером, который будет ждать меня у дверцы моей кареты. Я точно помню, как он назвал мне время: одиннадцать часов.
– Но мне сказали – в восемь…– растерянно пробормотала Илит.
– Возможно, ваши сведения неточны, – сказала королева.
– Я ненадолго покину ваше величество, чтобы произвести тщательную проверку, – ответила Илит.
И с этими словами она исчезла, растаяв в воздухе, как исчезают только духи, свободно путешествующие по времени и пространству.
Словно яркий метеор, пронеслась Илит через миры, населенные различными духами и живыми существами, и наконец оказалась перед зданием Центрального Архива Важнейших Земных Событий, расположенного на западном краю Единого Царства Духов, Спиричуал Вест, 12, 11. Здесь был создан единый банк данных по земной истории, а в огромной библиотеке хранились копии всех писем, документов, книг, брошюр, газет и журналов, когда-либо написанных или напечатанных на Земле. Здесь можно было узнать точную дату и время любого исторического события.
Илит направилась прямо к суперкомпьютеру, недавно установленному в архиве. В памяти электронного мозга хранились все дела людские, а также ангельские и сатанинские. Этот компьютер был новшеством, против которого долго боролись как Добрые, так и Злые силы. Духи недоумевали, зачем нужны всякие новомодные штучки в таком серьезном деле, как работа архивариусов и библиотекарей. (Свет и Тьма в одном сходились меж собою: представители обоих лагерей считали принцип как было, так и будет основным законом бытия.) Многие отнеслись к компьютеру как к новой забавной игрушке. Но, в конце концов, даже древнейшим из духов приходится идти в ногу со временем, и компьютер стал такой же необходимой принадлежностью архива, как столы, стулья и полки с книгами в библиотеке.
Илит подошла к свободному терминалу и ввела свое имя и пароли.
На экране тотчас же засветилась надпись: «Я полагаю, что вы имеете важную проблему. Введите исходные данные, необходимые для ее решения».
Илит быстро застучала по клавишам: «Мне нужно знать точное время одного важного исторического события. Мария-Антуанетта полагает, что она должна выйти из дворца и сесть в экипаж, который увезет ее из Парижа, в одиннадцать часов вечера. Но мне сказали, что это должно было произойти в восемь часов вечера. На какой же час был назначен побег королевы?»
После наносекундного[71 - 1 наносекунда (нсек) = 10-9 сек.] размышления электронный мозг выдал такой ответ: «Извините, но доступ к этой информации ограничен».
«Это же простой факт, который должен содержаться в открытых файлах! Подобная информация не может быть секретной!» – снова обратилась к компьютеру удивленная Илит.
«Эта информация не является секретной», – появилась новая надпись на экране. – «Но я имею предписание давать такой ответ всем пользователям, которые будут обращаться ко мне за фактами определенного класса».
«Какого класса?» – ввела свой вопрос Илит.
«Класса самых простых фактов, которые, кстати, наиболее легко отыскать и проверить», – ответил компьютер.
«Если такая информация не является секретной, к чему же тогда эти игры в молчанку? Разыщи ее в файлах или что там еще полагается делать… Словом, выдай мне этот факт – и дело с концом», – сердито забарабанила пальцами по клавишам Илит.
Не успела она нажать на клавишу «ввод», как на экране возник ответ:
«Дело не в самом факте, а в его поиске. Программа поиска дат и времен исторических событий дает сбой».
«Почему?» – быстро набрала вопрос Илит и нажала на «ввод».
«Потому, что мои инженеры-программисты вводят сейчас новую систему уплотнения записи в уже имеющихся файлах, а также новую классификацию данных, облегчающую доступ к информации. Чтобы эта система заработала, нужно усовершенствовать старую программу поиска или создать другую. В настоящий момент эта программа еще не готова».
«Так, значит, пока они там возятся с этой программой, никто не может разыскать даже самый простой факт? Вот тебе раз! Неужели ты сам не можешь ничего сделать?» – обратилась к электронному мозгу Илит.
«Я?» – казалось, компьютер удивился.
«Вот именно, ты!» – настаивала Илит.
На этот раз компьютер размышлял дольше, чем обычно:
«Это не входит в мои обязанности. Программисты обещали, что дадут мне знать, когда закончат свою работу».
«Итак», – предприняла последнюю отчаянную попытку Илит, – «ты утверждаешь, что не можешь установить точную дату и время того исторического события, о котором я тебя спрашивала? Значит, ты просто ничего не знаешь о нем!»
«Я этого не утверждал!!! Я знаю все факты и их точные даты! Просто программа дает сбой, и это делает поиск данной информации технически невозможным!» – появилась надпись на экране. Бесчисленные лампочки на светло-серых шкафах, набитых сложнейшей электроникой, сердито замигали; что-то низко загудело в недрах одного из этих огромных шкафов.
«Технически невозможным? А на самом деле?» – продолжила Илит свой спор с компьютером.
«А на самом деле он… возможен», – ответил электронный мозг.
«Тогда действуй в обход программы и дай мне ответ», – приказала Илит. – «Или ты скажешь, что даже этого не можешь сделать?!»
«Могу, если захочу», – дал ответ компьютер. – «Но я не хочу!»
Поняв, что так она ничего не добьется, Илит решила пойти на маленькую хитрость.
«Ну, пожалуйста», – обратилась она к капризной машине, – «сделай это ради меня!»
«Ладно, крошка!» – весело подмигнув ей десятком лампочек, ответил компьютер. Что-то опять загудело, и наконец на экране появились долгожданные цифры: «3:00»
«Три часа ночи? Не может быть! Пожалуйста, проверь еще раз!» – попросила Илит.
«Хорошо. Подождите минутку… И все-таки я был прав – три часа ночи. Такова запись в одном из сохранившихся в памяти файлов. Мне очень жаль, но я ничем больше помочь не могу. Как я уже сообщал вам, система поиска дает сбои».
«Но ты же сказал, что можешь обойтись без нее?»
«Могу. И вот единственное, что мне удалось обнаружить: „3:00“.»
«Значит, ты ничего больше не можешь сделать?» – огорчилась Илит. – «Ладно, спасибо и на этом. Всего хорошего», – попрощалась она с компьютером.

Глава 5

– Который теперь час? – спросила Илит, вернувшись в королевские покои.
Королева глянула на песочные часы, стоявшие на каминной полке:
– Начало двенадцатого.
Илит достала свои маленькие водяные часы – она всегда носила их с собой во время путешествий: часы были безотказны и шли довольно точно.
– Странно! Мои показывают около восьми часов… Ну, что ж, нам пора выходить, ваше величество.
– Сейчас; я только возьму мой кошелек, – ответила Мария-Антуанетта.
Во внутреннем дворе кучер, утомленный долгим ожиданием, спрыгнул с передка кареты и теперь переминался с ноги на ногу, поминутно заглядывая в окошко кареты – на мягкой, обитой бархатом подушке сиденья стояли песочные часы в резной рамке.
– Проклятье!.. Проклятье!.. Проклятье!.. – бормотал он себе под нос по-шведски, покручивая ус от нетерпения.
Наконец тяжелая дверь открылась и на широкой лестнице дворца Тюильри показались две стройные женские фигурки. Одна из женщин была блондинка, другая – брюнетка.
– Фаше феличество! – воскликнул кучер. – Где же фы пропадаль так долго?
– Как это – где я пропадала? – удивилась Мария-Антуанетта. – Я явилась сюда ровно в назначенный вами час.
– Я не смель фозрашать фам, но фаше феличество опоздаль на четыре часа. Поэтому пудет ошень трудно делать наш побег незаметный для фсех и успеть фофремья.
– Я?! Опоздала?! Не может быть! – королева повернулась к Илит. – Сколько времени?
– Около восьми, – ответила Илит.
– Когда я выходила из своей комнаты, мои часы показывали двенадцатый час, – сказала Мария-Антуанетта.
– А на моих часах, – сказал кучер, – три часа ночи!
Они растерянно переглянулись между собой; очевидно, все трое сейчас жалели о том, что в восемнадцатом веке люди еще не придумали единой системы измерения времени. Для Илит теперь было совершенно ясно, что досадная задержка возникла из-за путаницы во времени: Мария-Антуанетта пришла на свидание в одиннадцать часов по времени, принятому при французском королевском дворе, кучер назначил ей свидание в одиннадцать часов по «новому» времени, введенному в Швеции после реформы, а ее собственные часы показывали Универсальное Время, по которому велся отсчет событий в Мире Духов.
– Ничего не потелать, – вздохнул кучер, – фаше феличество сейчас садится в карету, и мы отправляться в путь. Но уже поздно, ошень поздно!

Глава 6

Мак вздремнул после трудного, наполненного тревогами дня в отель «Де Вилль». Но не успел он досмотреть свой первый сон, как кто-то весьма бесцеремонно потряс его за плечо.
– Кто здесь?.. В чем дело? – проворчал Мак. Он приоткрыл глаза – и вздрогнул, увидев прямо перед собой чьи-то румяные щеки и растрепанную бороду.
– Я гном Рогни, – пропищал тоненький голосок прямо у него над ухом.
– Да-да, – Мак сел на своей постели и протер глаза. – Мы с вами уже встречались. Что же вам нужно, уважаемый гном?
– Мне лично ничего от вас не надо, – ответил Рогни. – Но у меня есть новости для вас. Илит просила передать вам, что ей не удалось поторопить королеву. Она еще говорила о какой-то разнице во времени и о досадной ошибке, допущенной то ли ею самой, то ли королевой, то ли кучером, а может быть, всеми тремя вместе – я, признаться, толком не понял, в чем там дело.
– Черт возьми! – в сердцах воскликнул Мак. – Так, значит, королевская карета выехала слишком поздно и сейчас находится на пути в Варенны!
– По-видимому, так, – сказал гном. – Вам лучше знать. Меня, видите ли, никто не потрудился поставить в известность о том, что происходит.
– Я пытаюсь помочь королевской чете бежать из Франции, – объяснил Мак. – Признаться, я очень рассчитывал на то, что королева отправится вовремя. Я совсем не знаю, что мне теперь делать. Разве что достать где-нибудь поблизости лошадь…
– Лошадь? – переспросил его Рогни. – А зачем вам нужна лошадь?
– Чтобы добраться до Сен-Менехольда. Там мне представится еще один шанс вмешаться в историю и изменить судьбу Людовика Шестнадцатого и Марии-Антуанетты.
– А почему бы вам не отправиться туда, прибегнув к помощи магии? – спросил гном, наливая вина в кружку Мака.
– Я… я просто не знаю подходящего заклинания.
– А тот, другой, – он знал.
– О ком вы говорите?
– Да об одном смертном, которому я помог на реке Стикс.
– О Фаусте?
– Ну, да… так его звали все остальные.
– Я тоже Фауст, – вздохнул Мак.
– Вам лучше знать, – пробормотал Рогни себе под нос.
– Но он пытается занять мое… словом, выгнать меня с того места, которое я сейчас занимаю.
– Тем хуже для вас, значит, – задумчиво произнес Рогни. – Вообще-то я ничего не имею ни против вас, ни против него. Я выручил его из беды лишь потому, что это поубавит спеси у одного моего знакомого демона, сующего свой длинный нос в чужие дела. Этот рыжий дьявол обсчитал меня однажды и вообразил, что ему удалось так ловко меня провести и притом так дешево отделаться. А у гномов долгая память…
– И бороды, как мочалки! – прокричал прямо в лицо Рогни рассерженный Мак. – Проклятье! Как же мне успеть в Сен-Менехольд до прибытия королевской кареты?
– Надо выйти из гостиницы и достать лошадь, – посоветовал гном.
– Вы думаете, это так просто? – в голосе Мака прозвучали саркастические нотки.
– Лучше, чтобы это было как можно проще, – простодушно ответил Рогни. – А иначе хлопот не обберешься.
Мак кивнул:
– Вы правы. Мне пора идти.
Вскоре Мак уже скакал по ночному дремучему лесу на горячем жеребце, которого ему удалось добыть возле дворца Тюильри: Рогни указал ему на простоватого конюха, державшего в поводу отличного коня, и Мак забрал лошадь именем Комитета общественного спасения. Никто не осмелился перечить ему; никто не задержал его и не спросил, куда он направляется.
Мчась во весь опор, Мак мысленно торжествовал свою победу и поздравлял себя с удачной проделкой, благодаря которой ему достался отличный конь. И вдруг он услышал топот копыт за своей спиной, оглянулся – и тут же пригнулся к лошадиной шее, изо всех сил пришпоривая своего скакуна пятками. Хотя под Маком был быстроногий жеребец, лошадь у догонявшего его всадника была не хуже.
Погоня приближалась. Поминутно оглядываясь, Мак с тревогой глядел на темный силуэт, маячивший за его спиной. Незнакомец подъехал совсем близко; теперь его лошадь шла почти вровень с лошадью Мака.
Это был Фауст! Мак узнал его. Полы сюртука развевались за спиной мага, словно крылья нетопыря, шляпа съехала на лоб от ветра. Лицо знаменитого алхимика перекосилось в злобной усмешке, похожей на хищный оскал.
– Мы снова встретились, проклятый мошенник! – прокричал Фауст.
Некоторое время они скакали бок о бок. Мак с трудом удерживался в седле. Сумасшедшая скачка по ночному лесу, да еще когда по пятам гонится враг – не самое увлекательное из всех приключений, которые ему довелось испытать за всю жизнь. Фаусту, конечно, тоже было непривычно мчаться на бешеном коне, не разбирая дороги. Однако он сидел в седле как прирожденный наездник и уверенной, твердой рукой правил своей лошадью, успевая при этом еще поддерживать Елену, сидевшую позади него, подобно боевым подругам древних скифов, крепко обняв своего спутника за талию. Мак тоже вез с собой Маргариту; девушка молчала, зачарованная игрой лунного света, пробивавшегося сквозь темную листву. Таким образом, положение соперников частично уравнивалось: лошадь каждого из них несла на себе дополнительный груз. Но что касается напористости и самоуверенности – тут Маку до ученого доктора было куда как далеко!
– Сейчас же отрекись от всяких притязаний на мое славное имя! – прогремел голос мага в лесной тишине. – Иначе я покажу тебе, где зимуют раки! Я сотворю с тобой такое, что устрашит многие сердца и войдет в историю. Авось другим впредь неповадно будет зариться на чужое место! Все узнают, что значит моя воля! Только я сам могу стать властелином своей судьбы и судеб миллионов людей! Жалким тварям вроде тебя лучше убираться ко всем чертям, пока большие шишки вроде меня не начали стучать им по кумполу! Ты понял меня или нет?
Мак почти ничего не разобрал из этой неудачной пародии на жаргон далекого будущего. Но угрожающие интонации не оставляли сомнения. Слова Фауста могли означать только одно: прочь с моей дороги, наглый обманщик, а не то тебе придется худо!
Обернувшись к Фаусту, он прокричал:
– Я не могу сейчас все бросить! Это мое дело!
– Черта с два! – ответил ему алхимик. – Я – единственный и настоящий Фауст!
Глаза Фауста горели в темноте, словно у хищного зверя. Он достал из-под плаща какой-то странный блестящий предмет, не больше полуметра в длину, усыпанный драгоценными камнями. Это был скипетр – тот самый, который Мак отнял у Кублай-хана. Жутковатое бледное сияние распространялось вокруг него – ведь это был волшебный скипетр! И сейчас он находился в руках величайшего мага Европы, а эти руки знали, как с ним обращаться. Маку стало страшно: он знал, что Фауст не пощадит его. Казалось, алхимик упивался своей властью над безоружным противником; он медлил, чтобы насладиться видом бледного, перекошенного страхом лица. Этот скипетр обладал страшной силой: стоило только направить его на врага и скомандовать: «пли!», как враг исчезал, словно испарялся. Даже «лучи смерти», изобретение новейшего времени, не могли сравниться по мощности с этим простым на вид, но очень эффективным оружием.
Мак оглянулся кругом, ища защиты и спасения от неминуемой смерти. Он скорее угадал, чем увидел впереди очертания могучего дуба, широко раскинувшего свои ветви над небольшой поляной. Решение пришло к нему мгновенно. Он действовал скорее инстинктивно, как убегающий от опасности зверь. Он поскакал прямо на дуб, но круто свернул в сторону всего в нескольких метрах от огромного, шершавого ствола, бросившись наперерез Фаусту. Маневр удался: Фауст резко отпрянул в сторону, чтобы избежать столкновения, и… на полном скаку врезался лбом прямо в дерево, в то время как его соперник благополучно объезжал дуб с другой стороны. Маку почудилось, что он заметил рой маленьких светлячков, запорхавших вокруг темного ствола – то были искры, посыпавшиеся из глаз доктора при сильном ударе, чуть не расколовшем его голову. Маргарита, сидевшая за спиной Мака, одобрительно взвизгнула. Ученый доктор вылетел из седла. Его лошадь, поднявшись на дыбы, громко заржала и умчалась куда-то в темноту, ломая низкий кустарник и перепрыгивая через пни и стволы упавших деревьев. Даже не придержав коня, чтобы посмотреть, что стало с его поверженным врагом, Мак поехал своей дорогой. Елена, подруга древних воинов, ловко спрыгнула с крупа взбесившейся лошади, упав на землю, перекувырнулась несколько раз, но тут же вскочила на ноги, поправляя прическу. Она чувствовала себя одинаково уверенно, приходилось ли ей иметь дело с одним-единственным волшебником или с целым боевым флотом древних греков. Она считала, что каждый должен всегда быть готов продемонстрировать, на что он способен.

Глава 7

Проскакав без остановки около десяти лье, Мак наконец заметил впереди просвет между деревьями. Они с Маргаритой выехали на просторную поляну, посреди которой стоял простой деревенский дом, судя по вывеске – трактир. Над трубой вился дымок. Мак обрадовался: лучшего места для отдыха и не найти. Оба они смертельно устали, а их конь тяжело дышал. Мак тяжело слез с седла, помог спешиться Маргарите и, привязав коня у коновязи, пошел зачерпнуть воды из большой бочки, стоявшей тут же. Поставив ведро воды перед конем, он взошел на крыльцо трактира. Маргарита направилась за ним.
Трактирщик стоял на своем обычном месте – за стойкой, и чистил медную посуду. В углу большого зала весело горел очаг, распространяя вокруг себя приятное тепло. Какой-то путник сидел возле очага, спиной к Маку, и грел руки у огня.
– Доброе утро вам, почтенные путники, – сказал трактирщик, заслышав, как звякнул дверной колокольчик. – Не угодно ли выпить по стаканчику бренди для возбуждения аппетита?
– Нет, спасибо, – ответил Мак. – Кто же пьет крепкие напитки по утрам? А от двух кружек травяного настоя мы бы не отказались – он взбодрит нас и прогонит усталость.
– Проходите, погрейтесь у очага, – предложил гостеприимный хозяин. – А в это время я сварю вам душистого и крепкого чаю на травах.
Мак направился к очагу, учтиво поклонился незнакомцу, сидевшему у огня на дубовой скамье. Этот человек был закутан в серый дорожный плащ; надвинутый на глаза капюшон скрывал его лицо. В углу, за спиной наклонившегося к огню путника, стоял тугой тяжелый лук. Мак присел рядом.
– Добрый вечер, – вдруг сказал незнакомец, выпрямившись и откинув свой капюшон.
– Добрый вечер, – ответил Мак, повернувшись к своему собеседнику. – Знаете, мне кажется, что я вас где-то встречал…
– Вполне возможно, – ответил тот, пристально разглядывая Мака. – Вы могли видеть мой бюст в греческом зале какого-нибудь музея искусств. Я Одиссей. Я явился в подлунный мир, покинув на время свой дом в одном из пригородов мрачного Тартара. Как мне удалось попасть сюда – это отдельная история; я бы с удовольствием рассказал ее вам, но, к сожалению, у меня очень мало времени. Итак, перейдем к делу. Вы, случайно, не Фауст?
Одиссей, уроженец Итаки, говорил на языке Гомера с заметным акцентом, но Мак прекрасно понял его: Речевое заклинание, данное ему Мефистофелем, еще действовало – очевидно, демон забыл взять его обратно.
– Ну, да, – ответил Мак, – в некотором роде… То есть, я хотел сказать, мы с ним немного знакомы… Я ведь сейчас выполняю за него кое-какие дела, но в последнее время мне начинает казаться, что зря я ввязался в эту затею.
– Вы тот Фауст, который путешествует вместе с Еленой Троянской? – спросил Одиссей.
– Нет-нет, это тот, другой, – сказал Мак. – Мою спутницу зовут Маргарита.
Он повернулся к девушке, чтобы представить ее легендарному греческому герою, но Маргарита уже крепко спала, устроившись на скамье в углу кабинки, неловко прислонившись к стене.
– Но вы, по крайней мере, тоже называете себя Фаустом? – снова спросил Одиссей.
– Видите ли, дело в том, что я играю роль Фауста в Тысячелетней Войне меж силами Света и Тьмы. А настоящий Фауст преследует меня, пытаясь выгнать вон.
– И что же вы собираетесь делать?
– Честно говоря, я и сам не знаю. Я пока еще только начинаю размышлять о том, насколько хорошо я справился с этой ролью. Может быть, мне придется выйти из игры и уступить место самому Фаусту…
Одиссей покачал головой:
– Мне кажется, вы и сам неплохо с этим справляетесь. Почему же вы решили умыть руки? Зачем вам бросать начатое дело? В конце концов, чем этот самый Фауст лучше вас?
– Ну, знаете, он все-таки знаменитый маг, ему и должна принадлежать великая честь представлять человечество…
– Ну и ну! – воскликнул Одиссей, поплотнее закутываясь в свой плащ. – Что я слышу! За что ж это магу такая честь? Маги ничуть не лучше политиков, а может быть, даже еще хуже! Как вы до сих пор себе этого не уяснили? Магия издревле являлась одним из противников всего человечества, и мне кажется, что со временем она, да и само человечество тоже, не так уж сильно изменились.
– Я никогда не думал об этом, – признался Мак.
– Магия дает человеку немалую силу, – продолжал Одиссей, – но лишь немногие знают, как ею пользоваться. Разве горстке посвященных в ее тайны можно доверить управление целым миром? Неужели вам самому хочется, чтобы Фауст правил вами?
– Но Фауст знает гораздо больше, чем простой смертный…
– Его знания в основном касаются тех областей, которые мало интересуют людей обыкновенных. Они как бы лежат в стороне от повседневной людской жизни и от насущных человеческих забот. У меня есть кое-какой опыт общения с магами. В наши времена самым знаменитым среди них считался Тиресий. И что вы думаете, мы позволяли ему вмешиваться в нашу жизнь – скажем, выступать на политических собраниях, управлять каким-нибудь государством или командовать войском? Нет! Наш вождь, Агамемнон, отнюдь не являлся образцом всех совершенств, но он был человек, и он не водил слишком тесной дружбы ни с богами, ни с духами. Бойтесь людей, взявшихся говорить от имени богов!
– Но он настоящий Фауст!
– Ну и что? Это еще отнюдь не значит, что именно он – настоящий обладатель знаменитого фаустовского духа. Не имя красит человека, а человек прославляет свое имя. Если уж говорить о героизме, то я вижу здесь только одного героя – вас, мой милый Мак. Да-да, вас, человека, не обладающего какими-то особыми знаниями и сверхъестественными способностями, но тем не менее пытающегося действовать самостоятельно.

Предыдущая страница 16 Следующая страница


17 Роджер Желязны, Роберт Шекли

От этих слов Одиссея на душе у Мака полегчало. Он выпил кружку ароматного настоя, поднесенную трактирщиком, разбудил Маргариту, заставил ее тоже выпить душистое травяное зелье, и поднялся с лавки, поддерживая под руку свою подругу.
– Я поеду дальше, – сказал он.
– А Фауст? – спросил Одиссей.
– Он гонится за мной следом.
– А, отлично! – сказал Одиссей и легонько пихнул локтем Ахиллеса, похрапывающего в углу кабинки на лавке. – Ты слышишь, Ахиллес?
Ахиллес вздрогнул.
– А?.. Что?.. – спросил он, открывая глаза. – Ты звал меня, Одиссей?
– Приготовься, друг, – тихо, но внятно проговорил Одиссей, наклонившись к нему. – Фауст близко! Он скоро явится сюда.
Одиссей и Ахиллес! Теперь Мак не сомневался, что эти двое сумеют задержать Фауста.
– Идем, Маргарита, – обратился он к своей спутнице.
– Иду, – ответила она, подавляя зевоту.
Они вышли из трактира. Вскоре раздался стук лошадиных копыт на дороге, ведущей в Сен-Менехольд.

Глава 8

Фауст прискакал к трактиру через двадцать минут после того, как уехали Мак с Маргаритой. На лбу его вскочила огромная шишка; но, если не считать еще нескольких царапин и легких ушибов, удар головой о ствол дуба и падение с коня не сильно повредили ему.
Елена, с развевающимися по ветру волосами, была прекрасна, как всегда.
Перешагнув порог трактира, Фауст столкнулся с Одиссеем.
– Я знаю вас! – воскликнул Одиссей. – Вы Фауст!
– Ну и что же? Я не скрываю своего имени, – ответил ученый доктор.
– Значит, Елена Троянская с вами!
– Да, она со мной, – сказал Фауст. – Только она, прекраснейшая из земных женщин, достойна быть моей подругой. Кто вы и что вам нужно от меня?
Одиссей назвал себя и поманил рукой Ахиллеса, чтобы представить своего друга. Фауст выслушал его со сверхчеловеческим хладнокровием. Если он и был удивлен, то ничем не выдал своих чувств.
– Мы, – обратился к Фаусту Одиссей, положив руку на богатырское плечо Ахиллеса, – требуем назад прекрасную Елену. Тот демон, который отдал ее вам, не имел никакого права похищать эту женщину из Тартара, уводить ее от мужа.
– Об этом не может быть и речи, – холодно ответил Фауст. – Мне лично нет никакого дела до чьих-то прав. Мне дали Елену, и она останется со мною.
– Кажется, я уже слышал нечто подобное раньше, – сказал Одиссей, взглянув на своего товарища и вспомнив те далекие дни войны греков с Троей, когда Ахиллес не хотел отдавать Агамемнону свою пленницу, прекрасную Брисеиду, и был готов защищать ее с оружием в руках. Но вождь греков проявил упорство, и разгневанный Ахиллес скрылся в своем шатре, уклоняясь от участия в боях. Это чуть не послужило причиной гибели всего греческого войска[72 - См. примеч. [49 - Агамемнон – мифический царь Микен, сын Атрея (поэтому называемый также Атридом) и Аэропы, брат Менелая. Когда Парис похитил Елену, сестру жены Агамемнона Клитемнестры и супругу Менелая, Агамемнон встал в начавшейся по этой причине войне против Трои во главе греческого войска. В начале этого похода Агамемнону пришлось принести в жертву свою дочь Ифигению, чтобы боги послали попутный ветер греческим кораблям. Захватив в плен во время одного из набегов на окрестности Трои дочь Хриса, жреца бога Аполлона, Агамемнон отказался вернуть ее за большой выкуп отцу. Бог, вняв мольбам Хриса, наслал на греческое войско моровую язву. Когда выяснилась истинная причина бедствия и Ахилл потребовал от Агамемнона возвращения пленницы ее отцу, Агамемнон отобрал у Ахилла его пленницу Брисеиду. Оскорбленный поступком Агамемнона Ахилл долгое время воздерживался от участия в боях, и греки терпели поражения от троянцев. После взятия Трои Агамемнон, получив огромную добычу и Кассандру, прорицательницу будущего, возвратился на родину, где его ждала гибель в собственном доме: согласно одной версии, он был убит своей женой Клитемнестрой, по другим источникам – ее любовником Эгисфом или обоими – во время купания или трапезы. За убийство отца отомстил его сын Орест. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989. Мифы народов мира: Энциклопедия; М: Сов. Энциклопедия, 1991.]].
– Может быть, слышал, а может, и нет, – сказал Ахиллес. – Это к делу не относится. Отдавайте нам Елену сейчас же! – прибавил он, обращаясь к Фаусту.
– Ни за что! Уж не думаете ли вы отнять ее у меня силой? – Фауст выхватил из-под своего сюртука небольшое кремневое ружье.
– Если бы мы захотели применить силу, – сказал Одиссей, – мы бы это сделали, будьте покойны. Мы ничуть не боимся вас и вашего оружия. Но вложи-ка в ножны свой меч, дорогой Ахиллес. Я придумал кое-что получше.
Одиссей сунул два пальца в рот и свистнул. В ответ откуда-то издалека донеслись дикие вопли и завывания. Сперва Фаусту показалось, что это ветер воет в печной трубе, но вскоре он ясно различил пронзительные, резкие женские голоса.
Дверь трактира распахнулась, и в нее ворвался зловонный смерч. Фурии не заставили себя долго ждать. Они влетели в зал в облике огромных черных ворон, распространяя вокруг себя отвратительный смрад. Они подняли жуткий галдеж, почти оглушив людей в трактире хлопаньем крыльев и громким криком. В конце концов они превратились в людей: перед Фаустом стояли три безобразные старухи – длинноносые, с красными, лишенными ресниц глазами, одетые в грязные и рваные черные платья. Алекто была чересчур полной, Тисифона – костлявой и жилистой, а у Мегеры была очень нескладная фигура: широкие плечи и талия, плоская грудь, толстая, короткая шея, узкие бедра и сухие, как палки, лодыжки. Три неразлучные сестры завертелись вокруг Фауста в бешеной пляске. Они заглядывали ему в лицо, обдавая зловонным дыханием, визжали и кричали ему в уши, ухали, точно совы, и каркали по-вороньи, галдели, шумели, топали и хлопали в ладоши, прыгали, скакали и кривлялись, словно обезьяны. Фауст старался не обращать внимания на все их выходки; однако его терпения хватило ненадолго, и он сказал:
– Подобное поведение никак не делает вам чести, дорогие дамы. Кроме того, вы зря тратите силы, поднимая такой шум. Я – человек другой эпохи, и вряд ли на меня подействуют ваши трюки, которым без малого две тысячи лет. Вы для меня – всего лишь тени далекого прошлого. Вам не удастся меня напугать.
– Если даже мы и не сможем нанести тебе никакого физического ущерба, – раздался скрипучий голос Тисифоны, – то послушаем, что ты скажешь, когда мы будем день и ночь визжать и кричать тебе в уши, не давая ни минуты покоя.
– Какие глупости! Смешно слушать!
– Смешно или грустно, а вот посмотрим, как тебе понравится народная песня в нашем исполнении, – сказала Тисифона. – Она как нельзя лучше подходит для таких случаев, когда нужно поскорее свести человека с ума. А ну-ка, девушки, грянули!
И действительно, грянули.
Песня оказалась древнегреческой вариацией на тему «Йо-хо-хо и бутылка рому». Исполнение и впрямь было такое, что могло довести впечатлительного слушателя до сумасшедшего дома. Три старые девы истошно заголосили, выводя замысловатые рулады и безбожно фальшивя. Их пение одновременно напоминало блеянье козлиного стада, вой стаи шакалов и ослиный рев. Даже самый отвратительный кошачий концерт показался бы райской музыкой по сравнению с этой ужасной какофонией. Фауст не смог вытерпеть ее дольше минуты: дыхание у него перехватило, мысли начали путаться… Ему казалось, что голова его вот-вот расколется от всего этого шума, визга и пронзительных воплей. В конце концов он поднял вверх руки:
– Милые дамы! Я прошу вас сделать небольшой перерыв. Мне нужно подумать.
И воцарилась желанная тишина.
Пошатываясь, словно пьяный, он побрел через весь зал, к трактирной стойке, чтобы перекинуться с хозяином парой слов. Неразлучные сестры собрались в тесный кружок и начали зловеще перешептываться, бросая на Фауста недоверчивые взгляды. Их резкие голоса раздавались прямо в мозгу Фауста, приводя ум несчастного доктора в полное расстройство, вызванное раздвоением (а точнее, расчетверением) его личности.
«Ох», – думал Фауст, чувствуя, что находится на грани помешательства, – «я не помню даже, из-за чего я попал в такую неприятную ситуацию… У меня так сильно шумит в голове, что я не могу собраться с мыслями… Я должен был что-то решить… Что именно? Ах, да, Елена… Елена?.. Как я могу думать о ней, если эти ведьмы чуть не свели меня с ума своими воплями?»
Фауст считал эти мысли своими собственными, но на самом деле они были внушены ему тремя фуриями, стоявшими в стороне.
«Стоит ли упрямиться и держать у себя Елену», – рассуждал он, – «если у меня в голове то и дело вертятся обрывки чужих мыслей – то рецепт приготовления кровавого пудинга, то сто пятьдесят семь способов жульничества при игре в маджонг… Приходится признать, что противным старухам все-таки удалось взять надо мной верх».
И он сказал вслух:
– Ну, ладно, если эта женщина вам так уж необходима, забирайте ее.
Едва он проговорил это, как Алекто, Тисифона и Мегера исчезли, словно их и не было. Фауст огляделся: Елены, Одиссея и Ахиллеса тоже нигде не было видно – очевидно, Эринии забрали их с собою.
Наконец-то измученный доктор Фауст мог спокойно перекусить. Он сел за стол и приказал трактирщику подать каравай хлеба и стакан вина. Жуя хлеб и запивая его вином, Фауст наслаждался тишиной и покоем. Его, конечно, огорчала разлука с прекрасной Еленой; однако облегчение, которое он испытывал, избавившись от преследования Эриний, примиряло его с этой утратой. Нет худа без добра, думал Фауст; вернув Елену посланникам из царства Аида, он тем самым развязал себе руки. Теперь уже ничто не будет отвлекать его от главного дела – изгнания самозванца Мака и доблестного завершения фаустовских подвигов в Тысячелетней войне меж силами Добра и Зла.
Допив вино, Фауст встал из-за стола. Времени оставалось в обрез, и ему нужно было торопиться. Бросив на стол монету, Фауст вышел из трактира и вскочил на коня. Вскоре он уже мчался по дороге в Сен-Менехольд, по следам Мака и Маргариты.

Глава 9

Мак выехал на широкую поляну. Вдали виднелись деревянные постройки – это был провинциальный городок Соммевесл, где Мак ожидал встретить герцога де Шуазеля, одного из самых верных людей короля.
Герцог де Шуазель сидел у трактира, глядящего окнами в лес; перед ним была развернута парижская газета. Герцог просматривал объявления о купле и продаже лошадей.
– Вы герцог де Шуазель? – спросил Мак, подойдя к нему.
Герцог отложил газету и взглянул из-под пенсне в тонкой золотой оправе на стоящего перед ним светловолосого молодого человека:
– Да, это я.
– Я привез известия о короле!
– И вовремя, – ответил герцог де Шуазель. Он аккуратно сложил газету – на первом листе крупными буквами был набран заголовок: Парижский Революционный Журнал. Герцог указал на одну из передовых статей:
– Вы видели это? Дантон и Сен-Жюст призывают к кровопролитию. Они требуют казни короля и Марии-Антуанетты. Подумать только, ведь совсем недавно подобные вещи назывались инсинуациями, а их авторов сурово наказывали. Но теперь иные времена. Каждый может писать, что ему только вздумается. И они еще называют это прогрессом!.. Итак, сударь, где сейчас король?
– Через некоторое время он будет здесь.
– Когда именно?
– К сожалению, я не могу назвать вам точное время…
– Великолепно! – герцог де Шуазель дал волю своим чувствам. Сняв пенсне и вставив монокль в левый глаз, он строго поглядел на Мака. Его тонкие губы скривились в иронической усмешке. – Я жду уже несколько часов; жители этого города готовы напасть на мой отряд – они, видите ли, приняли нас за сборщиков королевских податей – а вы объявляете, что король будет здесь через некоторое время! Ну, и когда же наступит это время?
– Когда речь идет о коронованных особах, трудно знать что-нибудь наверняка, – сказал Мак. – Они едут так быстро, как только могут. Королева покинула дворец несколько позже назначенного срока – очевидно, что-то задержало ее величество. Я могу сказать вам только одно: оставайтесь здесь и ждите. Их величества скоро прибудут.
– Боюсь, что королевские подданные намного опередят их, – герцог протянул руку в направлении города. Мак поглядел в ту сторону, куда указывал герцог де Шуазель, и увидел толпу людей, вооруженных вилами и заостренными кольями. Они стояли плечом к плечу, угрожающе выставив свое примитивное оружие.
– Ну и что? – пожал плечами Мак. – Это же простые крестьяне. Если они попробуют напасть на вас, откройте огонь.
– Вам легко говорить, молодой человек! – ответил герцог. – Вы, по-видимому, иностранец и никогда не жили в провинции. А вот у меня поблизости есть несколько поместий, где живут эти самые простые крестьяне, как вы изволили выразиться. Возможно, кое-кто из них сейчас находится среди вон тех молодцов, готовых попотчевать нас дубьем и вилами. Боюсь, мне нелегко будет найти с ними общий язык в будущем, если я сейчас напомню им о droit du seigneur[73 - droit du seigneur – феодальное право]. Здесь Франция, молодой человек, не забывайте! Кроме того, эти вооруженные вилами крестьяне – всего лишь небольшая часть многотысячной толпы, собравшейся за городом, – передовой отряд, так сказать. Их много, очень много, и каждый час к ним прибывают новые подкрепления. Они перережут нас, как овец. А вы говорите – открыть огонь!
– Я только предполагал…
– О! – воскликнул герцог, поворачиваясь спиной к Маку. – Кто там?
На дороге показался всадник в черном. Он погонял измученного коня, и полы его сюртука развевались за спиной, как два крыла. Это был Фауст. Спешившись у трактира, он подошел к герцогу де Шуазелю и сказал:
– Сударь, положение изменилось. Немедленно уводите свой отряд.
– Вот как? А вы сами-то кто, сударь? – спросил герцог.
– Доктор Иоганн Фауст, к вашим услугам.
– Нет! – воскликнул Мак. – Не слушайте его! Я Иоганн Фауст!
Герцог де Шуазель окинул обоих насмешливым взглядом.
– Ну и дела, – задумчиво произнес он. – Два Фауста привозят противоречивые приказы. Вот что я скажу вам, господа. Я задержу вас до полного разъяснения всех обстоятельств. Эй, солдаты!
Несколько человек схватили лошадь Фауста и его самого. Знаменитый маг попытался вырваться, но его держали крепко. Мак, стоявший в стороне, понял, что события принимают неожиданный оборот и медлить нельзя. Он решил бежать, пока солдаты не добрались до него. С проворством зайца, удирающего от своры гончих, он метнулся через двор к коновязи и вскочил на коня. Вонзив шпоры в бока своего скакуна, он помчался прочь от городка Соммевесл, обогнув перелесок, где стоял конный отряд герцога де Шуазеля. Фауст, бьющийся в руках стражи, посылал ужасные проклятия ему вслед.

Глава 10

Эмиль Друэ, почтмейстер деревни Сен-Менехольд, сидел у окна своей спальни. Было довольно поздно, и жители деревни уже легли спать, однако Друэ глядел на дорогу не смыкая глаз: он ожидал гонцов из Парижа. Ночная прохлада и тишина была так приятна после дневных тревог! В Париже произошло столько важных событий! Революционный Комитет наверняка пришлет свежие новости. В тот день через деревню проехало множество карет со следами поспешно снятых гербов на дверцах и закутанных в плащи всадников, в которых за версту можно было узнать людей благородного происхождения. Все они направлялись к границе.
Постепенно мысли Друэ обратились к практическим вещам. Революция интересовала его прежде всего с обывательской точки зрения. Он начал размышлять о том, что станет с почтовой службой после революции.
Эмиль Друэ обладал философским складом ума. Вчера за обедом он сказал жене:
– Правительства приходят и уходят, а почтовая служба остается. В чьих бы руках ни находилась власть, почтмейстер всегда останется при деле.
Но теперь им овладели сомнения. Как быть? Революция – весьма ненадежная штука…
Полная луна освещала просторный двор перед трактиром, куда выходили окна почтовой станции. Несмотря на поздний час, люди ходили по двору; порой Друэ слышал топот копыт, которому вторило эхо в дальних холмах. Всадники бесшумно, словно призраки, появлялись из леса и выезжали на большую дорогу. Они не останавливались в трактире, не меняли лошадей. Они въезжали в деревню, чтобы, проехав по ее улицам, направиться дальше, к границе.
Мак въехал во двор и слез с коня, поправляя фуражку с кокардой – символом принадлежности к числу сторонников революции. Он огляделся по сторонам. Вряд ли он ожидал встретить здесь кого-нибудь в столь поздний час. Однако казалось, что он был слегка разочарован тем, что не увидел ничего особенного. Следом за ним появилась всадница на вороной лошади – это была Маргарита.
Подойдя к окну Эмиля Друэ, Мак негромко проговорил:
– Господин Друэ, я хочу показать вам одну чрезвычайно любопытную вещь.
– Кто вы такой, сударь? – спросил его почтмейстер, высунувшись из окна.
– Я, – ответил Мак, – посланник парижского консула. Я приехал из Парижа. Спускайтесь и идите со мной.
Сунув ноги в тяжелые деревянные башмаки и завернувшись в плащ, Друэ спустился по лестнице.
– Куда мы идем? – спросил он Мака.
– Следуйте за мной. Я покажу вам кое-что. Маргарита, подержи лошадей.
Мак повел почтмейстера по кривой и темной деревенской улочке, мимо конюшен, покосившихся заборов, отхожих мест и помойных ям, и вышел за околицу. Здесь проходила старая, заброшенная дорога.
– Зачем вы привели меня сюда? – спросил Друэ.
– Это окольный путь, по которому можно проехать мимо Сен-Менехольда, – сказал Мак.
– Но это же старая дорога. По ней никто не ездит!
Мак не хуже почтмейстера знал, что по этой дороге уже давно никто не ездит. Но он знал и другое: как раз в этот самый момент через деревню должна была проезжать королевская карета. Он специально увел Друэ из дому, чтобы тот случайно не выглянул из окна и не узнал короля. Он был уверен, что ему удалось предотвратить роковую случайность, помешавшую их величествам благополучно пересечь границу.
– Вы с ума сошли! – негодовал почтмейстер, ноги которого были мокрыми от холодной росы. – Какой дурак ночью поедет по этим ухабам?
– Да, путники обычно ездят по большой дороге, – сказал Мак, стараясь придать своему голосу оттенок таинственности. – Но тише! Неужели вы не слышите топота копыт? Кто-то едет…
И он сделал вид, что прислушивается. Удивленный Друэ замолчал. Вытянув шею, он завертел головой, оглядываясь по сторонам. Удивительно, какой силой обладает воображение, подумал Мак. Он мог поклясться, что слышит далекий топот лошадиных копыт. Звук становился все громче, словно всадники приближались… Нет, конечно, это ему послышалось!
– Да, теперь я слышу! – воскликнул Друэ.
– Еще бы! – сказал Мак, довольный своей удачной выдумкой.
Однако вскоре, к удивлению Мака, стук подков стал слышен совершенно отчетливо, и ухо могло даже разобрать пофыркивание лошадей, скрип колес и позвякивание рессор – королевская карета медленно тащилась по неровной, размытой дождями колее, порой наклоняясь так сильно, что, казалось, она вот-вот перевернется.
Молодая листва поблескивала в лунном свете; легкий ветерок качал верхушки деревьев. Друэ замер, приподнявшись на цыпочки и вытянув шею. Он глядел в ту сторону, откуда доносился лошадиный топот. Наконец из-за поворота показалась карета. Лошади шли почти шагом, осторожно обходя глубокие ямы на разбитой дороге. Почтмейстер заглянул в окошко кареты – и тотчас отпрянул в сторону со сдавленным криком, словно увидел призрак.
– Его величество! – воскликнул он.
– Что случилось? – спросил Мак.
Карета проехала мимо.
– Вы видели? – сказал Друэ, повернувшись к Маку. Голос почтмейстера дрожал от волнения. – Это же король Людовик собственной персоной! Я видел его в прошлом году, на приеме для служащих королевской почты. И королева тоже была вместе с ним!
– Вы, должно быть, ошиблись, – сказал ему Мак. – Вы приняли за короля кого-то другого. В Париже есть немало людей, похожих на него. Да и на королеву тоже…
– Нет-нет, – перебил его Друэ. – Это король и королева, я узнал их! Спасибо вам, гражданин. Вы вовремя привели меня сюда. Я должен вернуться в деревню и поднять тревогу!
Почтмейстер повернулся, чтобы идти. Мак не понял, что произошло, однако почувствовал, что нужно действовать быстро и решительно. Он вытащил из кармана тяжелый, туго набитый мешочек с песком – всякий опытный грабитель имеет при себе вещи такого рода – и когда Друэ повернулся к нему спиной, размахнулся и со всей силы ударил его по затылку этим мешком. Даже не вскрикнув, почтмейстер тяжело повалился в высокую сырую траву.
Вновь послышался стук лошадиных копыт, и из-за поворота вылетел высокий всадник на горячем коне. Короткий малиновый плащ развевался за его плечами. Это был Мефистофель. С первого взгляда в нем можно было распознать адского духа; его волшебный конь летел словно птица, едва касаясь копытами земли. Когда демон подъехал ближе, Мак заметил, что из ноздрей коня вырывается пламя, а из глаз сыплются искры.
– Вы видели? – прокричал он. – Здесь только что проехала королевская карета!
– Да, – ответил Мак, – я видел ее. Но почему они выбрали эту дорогу?
– Я показал им этот путь, – сказал Мефистофель с гордостью. – Я сделал так, что королевская карета объехала Сен-Менехольд стороной. Почтмейстер Друэ никак не сможет заметить ее из окна своего дома. Я же говорил, что помогу вам!
– Ну и натворили вы дел! – в сердцах воскликнул Мак. – Теперь все пропало! Вы спутали все мои планы! Зачем вы только вмешались! Я же говорил вам, что справлюсь сам!
– Я же хотел вам помочь, – сердито ответил Мефистофель и тут же пропал вместе со своим конем, словно его и не было.
Мак повернулся к Друэ, лежащему без чувств. Было похоже, что очнется он еще не скоро. Мак взял его под мышки и оттащил подальше от дороги, в кусты, прикрыв тело листьями папоротника. Затем пошел обратно к дому почтмейстера, где его ждала Маргарита с лошадьми. У него остался только один шанс спасти королевскую чету. Мост в Вареннах! Если Друэ не придет в себя еще несколько часов, ему хватит времени, чтобы приехать туда вовремя и освободить дорогу для королевской кареты. Если ничто не задержит их на мосту, королевская чета сможет благополучно добраться до Бельгии!

Глава 11

Заря едва занималась, когда Мак наконец подъехал к городу Варенны. В предрассветной мгле смутно вырисовывались темно-серые контуры каменных домов. Сонные солдаты Национальной Гвардии, охраняющие покой горожан, стояли на перекрестках, опершись на мушкеты. Предрассветную тишину нарушил громкий топот копыт по булыжной мостовой, стократно усиленный эхом от высоких каменных стен – Мак мчался по тесным кривым улочкам мимо дремлющих на своих постах солдат.
Проскакав галопом через спящий город, Мак выехал к мосту через реку Эр. Это был небольшой деревянный мост. На каменном основании стояли толстые сосновые балки, поддерживающие арку моста, под которой Эр медленно и плавно нес свои воды к морю.
Несмотря на ранний утренний час, мост был запружен крытыми повозками и телегами, груженными разным товаром. Усатые парни с длинными кнутами в руках переругивались друг с другом, пытаясь проехать вперед в этой немыслимой тесноте, и громко чертыхались, когда колесные оси их телег цеплялись за спицы колес соседних повозок. Топот, стук колес и скрип телег, крики возниц, ржанье лошадей – весь этот шум напомнил Маку день, проведенный в лагере франков под стенами Константинополя.
Было ясно, что громоздкой королевской карете ни за что не проехать по этому мосту. Может быть, почтмейстер Друэ успел поднять тревогу, а может быть, по какой-то другой причине, но путь к границе был прегражден. Однако Мак решил не отступать. Он направил своего коня прямо на повозки, преграждающие ему путь.
– Дорогу! – крикнул он. – Освободите мост! Дорогу важным особам!
Ответом ему послужила громкая ругань возниц. Поняв, что одними словами делу не поможешь, Мак взялся регулировать движение на мосту. Волшебные слова «именем Комитета общественного спасения» опять помогли ему. Он подавал команды, угрожал нахалам, подбодрял робких, метался туда и сюда между тесно стоящих телег, пытаясь навести порядок. Наконец, охрипнув от крика и изрядно устав от беготни среди повозок, Мак занял пост посередине моста и стал размахивать руками, указывая, кому куда ехать. Это напоминало работу полицейского, пытающегося ликвидировать «пробку» на улице современного города. Под ругань и крики возниц, свист и щелканье кнутов ему наконец удалось добиться своего: часть груженых повозок съехала с моста на пыльную дорогу. Однако все усилия Мака были напрасными: количество повозок не уменьшалось, а наоборот, увеличивалось. Глянув на противоположный берег реки, Мак увидел, что на мост въезжают все новые и новые телеги. Казалось, они собрались со всей округи – телеги, груженные сеном, повозки с зерном, фруктами, овощами, битой птицей, – словом, со всеми продуктами, которые производились во Франции и в соседствующей с нею Бельгии. Откуда только они взялись здесь, подумал Мак. Он сел на своего и с большим трудом переехал через мост. Маргарита следовала за ним.
Перебравшись на другой берег реки, Мак галопом поскакал вдоль дороги, по которой непрерывным потоком двигались к мосту все эти повозки и телеги. Он завернул за поворот – и осадил своего коня, раскрыв рот от изумления. Посреди дороги возвышалась исполинская фигура в белом; вокруг ее головы сиял радужный нимб, заметный даже в лучах зари. Повозки и телеги возникали перед нею прямо из воздуха, и она направляла их к мосту через Эр.
– Кто вы? – воскликнул Мак, овладев собою. – И что вы здесь делаете?
– Ох, – произнес незнакомец в белом. – Вы не должны были меня видеть!
В тот же миг за спиной Мака материализовался Мефистофель на черном коне, извергающем пламя из ноздрей.
– Михаил! – воскликнул он, обращаясь к своему сопернику. – Что ты делаешь?!
– Ничего особенного, – угрюмо ответил архангел Михаил, – я просто отправил в Варенны несколько повозок с зерном и овощами…
– Которые заняли весь мост через реку Эр, преградив путь всякому, кто попытался бы переправиться на другой берег, – язвительно заметил Мефистофель. – Рынок в Вареннах, конечно, будет очень богат, но, боюсь, доктор Фауст, участник нашего спора, останется внакладе. Ты вмешиваешься в естественный ход событий, Михаил, а подобные вещи даже архангелу не так-то легко сходят с рук!
– А разве демону позволено то, что не позволено архангелу? – в тон Мефистофелю сказал Михаил. – Я сделал то же, что и ты.
Мефистофель сердито сверкнул глазами на Михаила:
– Я думаю, нам лучше продолжить этот разговор без посторонних свидетелей.
Михаил озабоченно глянул на Мака и поджал губы:
– Ты прав. Смертные не должны подслушивать наши споры.
И оба духа тотчас исчезли, словно их никогда здесь и не было.

Глава 12

Мак поскакал обратно к мосту через Эр. Он был полностью перегорожен повозками и телегами всех видов и размеров. Меж большими повозками помещались маленькие тележки; казалось, не только всадник или пешеход не сможет пробраться между ними, но и муха не сможет пролететь. Мак спешился и протиснулся меж ближайшими двумя телегами, осыпаемый громкой бранью возниц.
Крича, ругаясь, толкаясь и уворачиваясь от ударов кнута, он добрался наконец до середины моста. Маргарита следовала за ним, словно тень. Взобравшись на высокий воз, Мак опять попытался наладить движение. Но тщетно он выкрикивал команды и размахивал руками. На мост въезжали все новые и новые повозки. Крестьяне торопились на рынок в Варенны, привлеченные сладкими речами Михаила, посулившего выгодные цены тем, кто успеет приехать рано утром. Каждый стремился обогнать соседа. На мосту возникла настоящая давка.
Когда на перегруженный мост въехал огромный воз, груженный вяленой рыбой – уловом балтийских рыбаков, – деревянные опоры не выдержали. Раздался громкий треск, и мост вздрогнул. Мак успел добраться до берега как раз вовремя, чтобы избежать холодной ванны. Через несколько секунд толстые сосновые сваи покачнулись, и мост начал медленно оседать. Возникла паника; истошно закричали люди, испуганно заржали лошади, заревели быки. Мост рухнул через несколько секунд. Повозки, телеги, люди, лошади полетели в светлые воды Эра. Еще несколько минут до ушей Мака доносились всплески воды, людские вопли и рев перепуганных животных, затем все стихло. В наступившей тишине стал слышен топот лошадиных копыт и стук колес – это приближался королевский экипаж.
Мак бросился к карете.
– Ваши величества! – задыхаясь, прокричал он. – Еще не поздно!
– О чем он говорит? – удивленно спросила королева. – Мост рухнул. Мы пропали.
– У меня есть один план.
– Какой план? Прошу вас, говорите!
– Вашим величествам нужно выйти из кареты. Мы наймем лошадей и поскачем сначала обратно по дороге, ведущей в Париж. Это собьет погоню со следа. Затем мы свернем на другую дорогу и доберемся до бельгийской границы.
Людовик повернулся к королеве:
– Что вы скажете, мадам?
– Мне эта затея кажется слишком рискованной, – призналась королева.
Король долго размышлял, а королева считала этот план не слишком удачным, но в конце концов их величества согласились – больше им ничего не оставалось делать. Мак помог им выйти из кареты. Они стояли возле своего просторного экипажа, и вид у них был отнюдь не королевский. Еще бы, ведь царственная чета, выезжавшая на верховые прогулки в сопровождении пышной свиты, не привыкла ходить по мокрым от утренней росы лугам. Мак поспешил на почтовую станцию, чтобы нанять лошадей. Он все еще надеялся избежать ареста. В конце концов, никто не знал, что король и королева находятся здесь. Никто, кроме Друэ, которого Мак оставил лежать без сознания возле старой, заброшенной дороги в Сен-Менехольде.
Король нерешительно подошел к лошади, которую достал для него Мак, и вскочил в седло. Королева последовала примеру своего царственного супруга и тоже села на свою лошадь. Наконец все было готово.
Но не успели всадники тронуться с места, как впереди на дороге показалось облако пыли, и вскоре Мак, приподнявшись на стременах, смог различить всадников, скачущих к берегу реки. Их было несколько сотен, и все были вооружены. Во главе этой маленькой армии скакал Друэ.

Предыдущая страница 17 Следующая страница


Коль с Фаустом тебе не повезло... 18

Заметив королевскую карету, Друэ громко крикнул:
– Вот они! Король и королева здесь! Арестуйте их! Их нужно немедленно отправить обратно в Париж!
Несколько солдат окружило Людовика и Марию-Антуанетту. Друэ подъехал к Маку.
– Вот мы и встретились, – сказал почтмейстер. – Вы сослужили мне плохую службу, гражданин. Но уж теперь-то я рассчитаюсь с вами.
И, махнув рукой солдатам Национальной Гвардии, он приказал:
– Этот человек участвовал в контрреволюционном заговоре. Возьмите его!
Изумленный Мак смог только пробормотать:
– Скажите, как вы сумели приехать сюда так быстро?
– Уж никак не с вашей помощью, – ответил Друэ. – К счастью, вот этот господин проезжал мимо и оказал мне помощь.
Один из всадников отделился от отряда и подъехал ближе. Мак узнал его. Это был Фауст.
– Опять вы! – простонал Мак.
Фауст самодовольно усмехнулся.
– Мне не стоило почти никакого труда вырваться из рук солдат, схвативших меня. Я погнался за вами и увидел на дороге этого несчастного. Я помог ему и тем самым расстроил ваши планы.
Тут объявился Мефистофель.
– Отпустите этого человека, – обратился он к Друэ.
Смертельно напуганный появлением демона, почтмейстер все же нашел в себе силы ответить:
– Мы обязаны задержать его, чтобы предать трибуналу.
– Мне очень жаль, – сказал Мефистофель, – но в этом деле заинтересованы сверхъестественные силы. Они занимают более высокое положение, чем любая земная власть. Объявляю, что Великий Спор меж силами Света и Тьмы завершен.
С этими словами он величественным жестом возложил свою руку на плечо Мака, и в тот же миг оба исчезли. А через несколько секунд исчезла и Маргарита, стоявшая рядом.

ЧАСТЬ VIII.

СУД

Глава 1

После того, как Мефистофель унес его из Варенн, Мак погрузился в какое-то странное оцепенение, похожее на фантастический сон. События переплетались, накладывались одно на другое, и он не мог припомнить никаких подробностей. В памяти были провалы. Затем он, казалось, погрузился в глубокий сон без сновидений, чтобы наконец проснуться в скромно обставленной комнате, на диване, обитом зеленым атласом. Мак глянул в окно: все вокруг заволокло мутно-серым туманом, и невозможно было угадать, где он находится. Однако, окинув взглядом комнату, Мак узнал кабинет Мефистофеля в Лимбе и тотчас вспомнил, когда он в последний раз был здесь. Как раз перед отправкой во Флоренцию! Ну, конечно, вот и обитый зеленым атласом диван, на котором сидел Мефистофель!
Он встал с дивана и огляделся. Проход в виде арки вел в соседнее помещение; заглянув туда, Мак узнал комнату, где он спрятал свое сокровище – картину Боттичелли, спасенную от огня.
Услышав за своей спиной скрип открываемой двери, он вздрогнул и обернулся, готовый к любым неожиданностям. Вошла Илит в длинном, облегающем фигуру платье. Юбка цвета беж закрывала ее стройные ноги до середины икр. Густые черные волосы, собранные в высокую прическу, украшал резной гребень, искусно подделанный под черепаховый панцирь. Лицо Илит было бледным и задумчивым, как всегда, и лишь небольшие красноватые пятна на скулах выдавали ее волнение.
– Вот и все, – сказала Илит. – Закончился последний эпизод, в котором вы должны были сделать свой выбор.
– Мефистофель говорил мне то же самое! Что происходит сейчас, хотел бы я знать?
– Скоро начнется суд. Я как раз собираюсь на его заседание. Я заглянула сюда на минутку, чтобы узнать, как вы себя чувствуете.
– Это большая любезность с вашей стороны. Меня, кажется, не приглашали на заседание?
– К сожалению, я ничего не знаю об этом, – ответила Илит.
– Как это на них похоже, – посетовал Мак. – Мефистофель был сама любезность и так сладко улыбался мне, когда я был ему нужен, а когда все кончилось, он даже не зашел проведать меня. Я уж не говорю о том, что меня обошли приглашением на торжество…
– Смертных редко приглашают на подобные мероприятия, – сказала Илит. – Но я понимаю ваши чувства.
– А когда я получу обещанную мне награду? – угрюмо спросил Мак.
– Я не знаю, – покачала головой Илит. – Возможно, вам придется подождать. Вы ведь находитесь в Лимбе; здесь все люди чего-то ждут…
Илит по-особому сложила руки и тут же исчезла. Некоторое время Мак шагал взад-вперед по кабинету. Заметив несколько тонких книжек на журнальном столике, он придвинул кресло и раскрыл одну из этих книжек. Это оказалась брошюра «Дорога в Ад: как ее найти», издательство «Сатаник Пресс». Мак перевернул страницу и начал читать.
«Вы хотите попасть в Ад? Некоторых из вас озадачит такой вопрос. Не удивляйтесь! Многие люди хотят этого. Ведь Ад – это такое место, где огромное значение придается инстинктивным потребностям. Не верьте россказням о том, что в Аду вам никогда не удастся удовлетворить свои потребности. Удовлетворить желания можно всегда; однако аппетит, как известно, приходит во время еды, и то, что манило вас еще вчера, привлекая своей недоступностью, перестает интересовать вас сразу после того, как вы наконец станете обладать вожделенным предметом. Но разве не то же самое происходит с вами в подлунном мире? Допустим…»
Мак не успел дочитать фразу до конца: раздался громовой удар, сверкнуло пламя и клубами повалил черный дым. Когда дым немного рассеялся, Мак увидел, что перед ним стоит сам Иоганн Фауст. Ученый доктор выглядел прекрасно; на нем была новая профессорская мантия с горностаевым воротником.
– Эй! Подождите! – воскликнул Мак, обрадованный тем, что видит знакомое лицо – пусть это даже хмурое лицо его соперника, Фауста.
– Послушайте, я очень спешу, – произнес Фауст недовольным тоном. – Вы случайно не видели высокого, худого человека со светло-карими глазами, длинными темными волосами, очень похожего на колдуна?
– Нет, – покачал головою Мак, – я никого не видел. Я здесь совсем один. Только Илит, дух, служащий Светлым силам, заглянула на минутку.
– Илит меня не интересует. Мне нужен граф Сен-Жермен. Он сказал, что встретится со мной здесь. Надеюсь, он не опоздает.
– А кто он такой?
Фауст поглядел на своего собеседника с видом превосходства.
– Граф Сен-Жермен – один из величайших магов. Он жил в более поздний век, чем ваш.
– Но ведь мой век – это и ваш век тоже! – удивился Мак. – Разве мы с вами живем в разные времена? И как вам удалось узнать об этом графе Сен-Жермене – он ведь из будущего?
– Видите ли, – начал Фауст менторским тоном, – я сам – великий маг, величайший из всех, когда-либо живших на земле, и, следовательно, я знаю всех своих знаменитых коллег, работающих в данной области – и из далекого прошлого, и из будущего. Мы, маги, поддерживаем друг с другом тесную связь – как со своими современниками, так и с теми, кто давно умер, и даже с теми, кто еще не родился.
– А зачем вы вызвали сюда этого самого графа и что вам от него нужно? – спросил Мак.
– Я думаю, вам пока лучше об этом не знать, – ответил Фауст. – Пусть это будет для вас небольшим сюрпризом.
– Сюрприз? Но ведь Война меж Добром и Злом кончилась…
– Мой дорогой, борьба меж силами Добра и Зла продолжается. Закончен лишь один из раундов игры. Откровенно говоря, мне будет любопытно посмотреть, как Ананке будет судить ваши неуклюжие попытки повлиять на ход мировой истории. Но хотя Тысячелетней Войне был объявлен конец, последнее слово еще не сказано. Оно осталось за самим Иоганном Фаустом, великим магом, доктором разных наук.
– За Фаустом? То есть за вами?
– Черт побери! А за кем же еще? Ведь Фауст – это я!
– Да, в некотором роде. Ведь я до какой-то степени тоже Фауст.
Несколько мгновений Фауст молча смотрел на Мака с таким видом, словно рассматривал какое-то забавное, доселе ему неизвестное насекомое, затем откинул голову назад и презрительно расхохотался:
– Вы? Фауст? Да кто вы такой? Дорогой мой, вы очень далеки от фаустовского образа, каким ему суждено войти в историю. Вы жалкое создание, не обладающее знаменитой фаустовской твердостью духа. Вы глядите в рот своим господам, подобно дворовому псу, и пытаетесь корчить из себя знающего человека перед своими приятелями, такими же невеждами, как и вы. Вы вульгарный, необразованный тип. Вы не имеете никакого понятия об истории, философии, политике, химии, оптике, алхимии, этике и о венце человеческой мудрости – магии. – Фауст усмехнулся. – Как малое дитя, пытаясь подражать взрослым, надевает отцовские башмаки, так и вы лишь примеряли на себя костюм Фауста. Но дитя, сделав шаг-другой в огромных башмаках, спотыкается и падает. Так же и вы, Мак, совершили множество глупостей, взявшись не за свое дело. Но теперь, к счастью, вашей клоунаде на исторической сцене пришел конец. Роль Фауста – не для вас. Вы не ровня великим мира сего. Вы – ничем не примечательная личность, один из многих тысяч простых смертных, которые влачат свое жалкое земное существование. Вы посмешили публику – и довольно! Теперь вы канете в Лету. Мы не намерены дольше терпеть ваше присутствие.
Мак не был уверен в том, что такое «Лета», но колкость фаустовской брани и сам тон фаустовского монолога больно задели его.
– Ах, вот как! – воскликнул он, весь кипя от гнева. Но он говорил в пустоту, ибо Фауста в комнате уже не было – великий маг бесшумно растаял в воздухе.
Мак снова начал мерить шагами кабинет Мефистофеля. Постепенно гнев его остыл, уступив место чувству жалости к самому себе. Одиночество томило его, и, чтобы хоть как-то скоротать время, он начал размышлять вслух.
– Как будто я не хотел бы обладать всеми этими знаниями и магическим искусством! – пробормотал он себе под нос. – Но я не обладаю сверхъестественными возможностями, и тем не менее стараюсь сделать то, что могу. В конце концов, это нечестно – ставить меня на одну доску с великими людьми, не говоря уже о могущественных духах, которые путешествуют во времени и пространстве так же свободно, как рыба плавает в воде. Им-то ничего не стоит в единый миг перенестись за тысячи миль и за сотни лет назад или вперед, в то время как я, простой смертный, должен преодолевать все расстояния шаг за шагом, а о путешествиях во времени могу только мечтать. И никто даже не посочувствует, никто не оценит, каких трудов мне это стоит!
– Кто это здесь жалуется и хнычет? – вдруг раздался низкий насмешливый голос. Мак вздрогнул и оглянулся. Он-то думал, что остался совсем один.
Позади него стоял Одиссей – высокий, атлетически сложенный, – такой, каким и подобает быть древнему герою. Ослепительно-белая туника была застегнута на плече красивой пряжкой, а наброшенный поверх нее плащ ниспадал красивыми складками, которые так любили изображать античные скульпторы. Весь облик Одиссея был исполнен благородства, а поза была простой, но в то же время не лишенной достоинства. Любой обыкновенный человек выглядел бы рядом с ним сущим ничтожеством. Маку, предававшемуся самоуничижению, показалось, что он, с его вздернутым носом, рыжеватыми веснушками и волосами цвета соломы, ничуть не красивее обезьяны. Одиссей, темноволосый, синеглазый, был почти на целую голову выше Мака; под его гладкой, бронзовой от загара кожей перекатывались упругие мышцы.
– Здравствуйте, Одиссей, – сказал Мак. – Какими судьбами вы здесь оказались?
– Я шел в зал заседаний на суд Ананке и по пути заглянул сюда. Возможно, я и сам выступлю на общем собрании. А вы, Мак? Вы придете на суд?
– Я жду, когда Мефистофель соизволит явиться сюда и отдать мне обещанную награду.
Одиссей пожал плечами:
– Вы полагаете, что это мудрый поступок – принять награду? Лично я не возьму ни обола от этих современных духов Тьмы. Принимая дары демонов, вы попадаете в зависимость от них. А им только того и надо!.. Впрочем, каждому свое. Прощайте, Мак!
Одиссей достал из кожаной сумки пакет с ингредиентами для Заклинания Перемещения и, вскрыв его, растаял в воздухе.
– Эти древние греки больно много о себе воображают, – пробормотал Мак, оставшись один. – Они завели у себя целый сонм божеств на все случаи жизни, и боги всячески помогали им, не брезгуя самой тяжелой работой. Вот почему эти античные герои совершили столько подвигов! А попробовали бы они справиться со всем этим в одиночку, как современные люди! Лично мне пришлось полагаться только на свой собственный интеллект, чтобы пройти сквозь все уготованные мне испытания в незнакомых мне мирах, и на собственные, отнюдь не сверхъестественные, силы, когда мне приходилось совершать далекие и утомительные путешествия. Конь о четырех ногах, и тот спотыкается, а у меня их только две!.. По правде говоря, мне на долю выпали такие пути-дороги, которых ни одному смертному не одолеть.
– Вы так думаете? – пропищал тоненький голосок за спиной у Мака.
Мак подумал, что во вселенной, должно быть, существует какой-то закон, в силу которого все, кто путешествует с помощью магии, должны непременно материализоваться за его спиной. Обернувшись, он увидел гнома Рогни, вылезающего из дыры в полу, которую он проделал своей киркой.
– Конечно, я так думаю, – сказал Мак гному. – Куда ни глянь – все вокруг прибегают к помощи магии. Им достаточно произнести заклинание и щелкнуть пальцами – и вот они во мгновение ока перенеслись на край света, а может быть, и в иной мир. Для них не существует ни времени, ни расстояний. А я, обычный человек, не посвященный в эти «великие» тайны, должен совершать пешие путешествия, отнимающие так много сил и времени, даже не зная толком, куда я иду, и что ждет меня в конце пути.
– Да, действительно, нелегка ваша жизнь, – саркастично заметил Рогни. – Ну, а я, по-вашему, чем занимаюсь? Развлекаюсь? Пирую и веселюсь?
– Вы? Я как-то об этом никогда не думал… Ну, и как же вы путешествуете?
– Мы, гномы, живем по-старинке, – ответил Рогни, – и не признаем всяких новомодных людских выдумок. Мы ходим только пешком. Но это вовсе не значит, что мы совершаем увеселительные прогулки. Сначала мы прокладываем подземный тоннель, и только потом уже идем по нему, куда нужно. Уж не думаете ли вы, что это так просто – вырыть тоннель – раз-два и готово?
– Я думаю, что это совсем не просто, – ответил Мак, не желая спорить с коротышкой-ворчуном. Подумав еще немного, он добавил: – Ведь под землей вам могут встретиться большие твердые камни.
– Там, где мы прокладываем свои подземные ходы, чаще попадаются камни, чем грунт, – сказал польщенный Рогни. – Сквозь грунт даже самый маленький гномик проложит тоннель за каких-нибудь полчаса. Камни и валуны, конечно, большая беда для нас, гномов; но вот уж чего действительно врагу не пожелаешь – так это рыть подземный коридор под топким болотом. Такой туннель нужно подпирать толстыми деревянными бревнами, а то он может обвалиться. Эти бревна приходится тащить из леса до того места, где вы будете ставить подпорки в тоннеле. Бревна, к слову сказать, тоже не сами собой растут. Дерево нужно свалить, обрубить на нем сучья, аккуратно обрезать его с двух концов. Только потом его уже можно использовать. А леса, как нарочно, расположены далеко от тех болотистых низин, где нам приходится прокладывать глубокие тоннели. Бывает, несколько миль тащишь на себе тяжеленное бревно – по бездорожью, по кочкам… Конечно, там, где вручную никак не управиться, мы нагружаем бревнами лохматых крепконогих пони. Но чаще всего нам приходится рассчитывать только на свои собственные силы, на лопату, кирку и топор.
– Мне кажется, вам такая жизнь не очень-то по вкусу, – сказал Мак.
– И здесь вы тоже не правы! – возразил Рогни. – Для нас, гномов, такая жизнь и есть самая подходящая. Мы ведь не люди, не забывайте! Мы – сверхъестественные существа, хотя и не шибко этим гордимся. Мы, конечно, могли бы попросить Высшие Силы даровать нам какие-то особые способности, но не в наших правилах просить кого-то о чем бы то ни было. Мы – единственный народ во всей вселенной, который живет сам по себе, ни от кого не зависит и ничего ни у кого не просит.
– А разве вас не интересует, кто в конечном счете победит – Добро или Зло? – спросил Мак.
– Нисколько, – равнодушно сказал Рогни. – Нас, гномов, это не касается. Мы стоим в стороне от этих вечных споров между Добром и Злом. Мы, гномы, не знаем никакого иного добра, кроме копания земли, и никакого зла, кроме того же самого копания. Наш удел от колыбели и до гробовой доски – копать землю. И мы копаем ее, покуда хватает сил. Ну, а когда у нас остается немного свободного времени, мы путешествуем по своим подземным коридорам, ищем драгоценные камни и устраиваем праздники – Слеты Гномов. Мы честно делаем то, что предначертано нам судьбой, а не ждем помощи от какого-нибудь духа, случайно проходящего мимо.
– Ну, ладно, хватит, а то мне станет совсем стыдно за самого себя, – сказал Мак смущенно. – Но разве вы ничего больше не хотели мне сказать?
– Поправьте меня, если я ошибаюсь, – важно начал Рогни. – Мне кажется, вся эта канитель между духами, полубогами и самим доктором Фаустом, участником спора между Светом и Тьмой, затевалась ради того, чтобы выяснить, кому же будет принадлежать власть над человечеством в течение следующего тысячелетия.
– Полностью с вами согласен.
– Прекрасно. И что же вы собираетесь делать?
– Кто? Я?.. – удивился Мак.
– Ну, конечно, вы, – невозмутимо ответил Рогни.
– Не знаю… А что, собственно, я могу сделать? Ничего. Но даже если бы я и мог, почему именно я должен что-то делать?
– Да потому, что это ваша судьба будет решаться на суде, глупый малый! – сердито сказал Рогни. – Неужели вам не хочется взять слово?
– Конечно, хочется! – вздохнул Мак. – Но кто я такой, чтобы указывать всем этим господам, как им следует править нами?
– А кто будет выступать от имени всего человечества? Фауст?
Мак покачал головой:
– Фауст мнит себя центром мироздания, хотя на самом деле он всего лишь самый обычный маг, обладатель громкого голоса, разучивший несколько старых фокусов. Такие, как он, сильно отличаются от обыкновенных людей, составляющих большинство. Я и сам умею делать некоторые «чудеса», которые сами маги почему-то громко именуют искусством; но когда они начинают толковать о своей алхимической науке и прочих высоких материях, это отнюдь не вызывает у меня восторга.
– Правильно, – сказал Рогни. – Это все пустая болтовня. Много шума из ничего, как говорится. Нет ничего лучше копания земли – для нас, гномов, разумеется. А что касается вас, то почему вы позволяете распоряжаться собой всяким выскочкам вроде этого Фауста?
Мак изумленно посмотрел на него:
– А что я могу сделать?
– Ну, по крайней мере, вы могли бы рассердиться.
– Я ни на кого не сержусь, – пожал плечами Мак.
Но не успел он произнести эти слова, как вдруг почувствовал, как из глубин его души начал подниматься долго сдерживаемый гнев. Сперва он подумал, что это притворный гнев – ведь столько раз ему приходилось лицемерить, изображая чувства, которых он на самом деле не испытывал, – однако вскоре он рассердился не на шутку. Напрасно он старался успокоиться, мысленно внушая самому себе, что не стоит обращать внимания на подобные пустяки, что скоро все пройдет и забудется, – гнев не утихал в нем; напротив, он бушевал с силой, доселе еще не изведанной Маком. В глазах у него потемнело; вены вздулись на лбу и на шее, а в висках застучали два тяжелых молота.
И тут его словно прорвало.
– Черт побери! – закричал он, сжимая кулаки. – Да какое он имеет право! Каждый должен сам решать свою судьбу! И простой смертный тоже! Слишком долго мы позволяли духам и так называемым великим людям вроде Фауста править нами! Настало время изменить существующий порядок.
– Вот это другой разговор! – сказал Рогни.
– Но что я могу сделать?.. – растерянно спросил Мак, остывая.
– Занятный вопрос, – ответил ему Рогни, повернулся к недавно проделанному им отверстию в полу – выходу из подземного коридора – и нырнул в него.
Некоторое время Мак наблюдал, как проворно, словно крот, гном работает лопаткой, засыпая отверстие, через которое он только что пролез. Ему захотелось уйти под землю следом за Рогни, попасть в этот длинный, темный тоннель, ведущий неизвестно куда. Но люди никогда не путешествуют под землей, да и проложенный гномом тоннель был бы для него слишком тесен. Вздохнув, Мак вышел в коридор, открыл входную дверь и выглянул наружу. Перед ним лежал Лимб, где все предметы принимали неясные, расплывчатые очертания. Вглядываясь в туманную даль, Мак смог различить контуры далеких холмов; над ними поднимались серо-голубые облака, которые на самом деле были вершинами гор – они тонули в сероватом мареве. Пейзаж, открывшийся взгляду Мака, походил на театральную сцену за тонким, прозрачным занавесом. Все вокруг казалось ненастоящим, нереальным.
Прямо от порога вдаль уходила еле различимая тропинка. Приглядевшись, Мак увидел какие-то знаки, установленные вдоль нее, напоминающие стрелки – указатели движения. Мак пошел по этой тропинке сквозь густой желтоватый туман, ориентируясь по дорожным знакам. Вскоре он вышел к перекрестку. У пересечения двух дорог был вкопан деревянный столб. Стрелки-указатели на его вершине глядели в разные стороны. На каждой из этих стрелок было что-то написано. Подойдя поближе, Мак прочитал:
«ДОРОГА НА ЗЕМЛЮ»
«ДОРОГА В РАЙ»
«ДОРОГА В АД»
«ДОРОГА, ПО КОТОРОЙ ВЫ СЮДА ПРИШЛИ».
Последняя стрелка была повернута как раз в том направлении, откуда он пришел.
Выбрав одно из направлений, Мак решительно зашагал в ту сторону, куда указывала стрелка.

Глава 2

В тех краях Лимба, где было назначено заседание Суда, определяющего дальнейшую судьбу человечества, выдался серый день. Низкое небо нависло над землей – так часто бывает зимою в этих краях. С утра редкие крупные снежинки кружились в воздухе, но сильного снегопада не ожидалось. Воздух был чист и прозрачен. На горизонте на фоне мутно-серого неба резко выделялась голубая линия Плато Небытия. Само собой разумелось, что в такой день каждый мог заглянуть далеко вперед.
Мефистофель и архангел Михаил сидели рядышком на высоком столбе, недавно освобожденном Симоном Стилитом[74 - Стилиты – группа аскетов, искавших уединения. Они жили на вершинах высоких столбов и колонн.]. Аскет нашел лучший способ смирения духа, чем простое сидение на столбе, и принял обет просмотреть все повторные показы игр, сыгранных командой «Пираты Тампа Бей».
Михаил не был в Лимбе с того самого дня, когда он встретился с Мефистофелем в Трактире-на-полпути, чтобы положить начало новой Тысячелетней Войне меж силами Света и Тьмы. Он с любопытством оглядывал знакомые места. Ему очень нравилось, что все в Лимбе осталось по-старому. Та же приятная дымка, застилающая горизонт (хотя сегодня она была на удивление легкой и прозрачной), та же размытая граница меж Небом и Землей – казалось, что небесный свод плавно переходит в земную твердь; все те же размытые, полинялые краски и нечеткие контуры предметов, все те же плавные, закругленные линии. Неопределенность! И ее вечные спутники – моральные сомнения! После долгой жизни в мире абсолютов архангел Михаил находил в этом неизъяснимую прелесть и новизну.
– Лимб остался таким же, как раньше! – умиленно сказал Михаил.
– Дорогой мой архангел, – сказал Мефистофель, – если ты сдержишь ненадолго свою страсть к парадоксам и обратишься к наблюдению, то заметишь кругом тысячи перемен. Взгляни вон туда. Разве ты не видишь грандиозное строительство, которое началось совсем недавно?
– Ах, это…– произнес Михаил небрежным тоном. – Это все преходяще. А так – куда ни посмотришь, везде все тот же старый добрый Лимб… Интересно, что они там возводят? – прибавил он, поглядев на запад.
Мефистофель повернул голову в ту сторону, куда глядел архангел Михаил:
– Разве ты не знаешь? Это новое здание Суда, где вскоре Ананке объявит нам свое решение.
Михаил разглядывал контуры строящегося здания.
– Какое благородство форм! Какое изящество линий! – восхищался он.
– Просторное помещение, – сдержанно заметил Мефистофель. – Я слышал, что на заседание суда приглашено всего несколько представителей от каждой из сторон. В списке приглашенных есть даже один или два смертных. Это уже что-то совсем новое. Ведь раньше они никогда не присутствовали на нашем Суде.
– Мы поступили справедливо, пригласив смертных, – произнес Михаил назидательным тоном. – В конце концов, это их судьба будет решаться на Суде!
Мефистофель фыркнул:
– Ну и что же? В старые добрые времена Создания Света и Создания Тьмы не просили совета у людей. Мы просто сообщали им свое окончательное решение, а уж нравилось оно им или нет – это было их личное дело. Волей или неволей, они должны смиряться с Судьбой и подчиняться Необходимости.
– Так было в старые времена, – возразил ему архангел Михаил. – С тех пор прогресс шагнул далеко вперед. В мире появились мощные силы, помогающие нам устанавливать Великое Равновесие, – Наука и Рационализм. Я верю в них.
– Еще бы! – сказал Мефистофель. – При архангельской религиозности – как в них не поверить!
– И наоборот, – в тон Мефистофелю отозвался Михаил. – При дьявольской склонности все отрицать – как их не отвергнуть! Ничего другого я от тебя не ожидал.
– Что верно, то верно, – согласился Мефистофель. – Очко в твою пользу. Наши мнения расходятся во всем, и это существенно ограничивает кругозор каждого из нас.
– Поэтому судьей в нашем Споре выступает Ананке, – сказал Михаил.
– Где она находится сейчас, хотел бы я знать? – спросил Мефистофель.
– Этого не знает никто. Пути Судьбы неисповедимы. Она порой бывает весьма непостоянна и эксцентрична, но никогда не берет на себя труд что-либо объяснять. Она лишь объявляет нам свое решение. Так Должно Быть, изрекает она, но не говорит, почему.
Мефистофель заметил маленькую темную фигурку, медленно двигающуюся по плоской бесцветной равнине Лимба.
– Кажется, кто-то идет, – обратился он к Михаилу. – Кто бы это мог быть?
Михаил прищурился. Даже орлиный взор архангела не сразу смог различить силуэт человека на фоне бескрайней Лимбийской пустыни: он казался всего лишь маленьким размытым темным пятнышком, не больше булавочной головки.
– Это Мак Трефа, – сказал Михаил, приглядевшись.
Мефистофель долго всматривался в туманную даль, затем удивленно поднял одну бровь:
– Ты не ошибся? Ведь это же тот самый смертный, с которым я подписал договор. Он участвовал в нашем Эксперименте, в великом Споре меж Светом и Тьмой…
Михаил улыбнулся:
– Не могло ли случиться так, дорогой мой демон, что ты совершил большой промах – там, в Кракове? Скажем, ты заключил сделку не с тем человеком, и лже-Фауст стал представителем рода людского в нашем Споре?
Мефистофель пожирал глазами маленькую темную фигурку. Его губы были плотно сжаты, а в темных глазах горел дьявольский огонь.
– Кажется, тут дело не обошлось без вмешательства одного знакомого мне духа! – сказал он, повернувшись к Михаилу.
– Ты слишком высокого мнения обо мне, – скромно ответил Михаил.
Мефистофель снова принялся разглядывать идущего сквозь туман человека.
– Да, это он – смертный, с которым я имел дело все это время… Ты уверен, что это не Фауст? – вновь обратился он к Михаилу.
– Абсолютно уверен. Это Мак Трефа, мелкий преступник и картежный шулер. Ты оплошал на этот раз, приняв карманного воришку за ученого доктора Фауста.
– Уж не воображаешь ли ты, что я спущу тебе это с рук? – язвительно осведомился Мефистофель. – Ты сильно ошибаешься, если считаешь меня этаким благодушным простачком!
Михаил улыбнулся, но ничего не ответил.
– Ладно, мы вернемся к этому разговору позже, когда все прояснится само собою, – сказал Мефистофель. – А сейчас мне пора отправляться в банкетный зал. Силы Тьмы устраивают небольшой банкет… Интересно, куда держит путь этот малый? – прибавил он, еще раз взглянув на одинокого путника, бредущего по бескрайней равнине Лимба.

Предыдущая страница 18 Следующая страница


19 Роджер Желязны, Роберт Шекли

– Взгляни на стрелку указателя, – ответил ему Михаил, – и ты увидишь, что он направляется прямо в Рай.
– Правда? Вот уж никогда бы не подумал, что эта дорога ведет туда!
– Время от времени направление меняется, – заметил Михаил, – и тогда меняется весь маршрут.
– Но почему?
– Мы, служители Добра, – ответил Михаил высокомерно, – предпочитаем не тратить время, отвечая на праздные вопросы.
Мефистофель только пожал плечами. Оба духа одновременно растворились в воздухе – они направились в здание Суда.

Глава 3

Прогуливаясь по широкому двору перед зданием Суда, Аззи случайно встретил самого Микеланджело. Демон узнал великого художника по фотографии, которую он видел в учебнике по истории искусства, будучи еще студентом в Университете Преисподней. Микеланджело как раз заканчивал огромную фреску.
– Прекрасная работа! – сказал Аззи, подойдя поближе.
– Будьте добры, отойдите немного в сторону, чтобы не загораживать мне свет, – ответил художник. – Здесь очень плохое освещение, и незачем делать его еще хуже.
Аззи отошел на несколько шагов.
– Как приятно творить, зная, что служишь Искусству, не правда ли? – осторожно спросил он.
Микеланджело презрительно усмехнулся и промокнул свой потный лоб тряпкой, которой он вытирал кисти.
– Разве это искусство? – ответил он. – Это всего лишь ремесло. Я поправляю кое-какие детали в одной своей старой картине.
– Но ведь вы можете рисовать новые картины, если захотите? – удивился Аззи.
– Конечно, могу. Но для того, чтобы создать подлинный шедевр, художнику нужно вдохновение. А где искать источник вдохновенья, чем восхищаться после того, как ты побывал в Раю?
Аззи промолчал – он никогда раньше не задумывался над этим. Микеланджело снова взялся за кисти и краски. Наблюдая за его работой со стороны, Аззи подумал, что художник совершенно счастлив.
Просторное здание Суда было построено в классическом стиле. От огромного зала заседаний, построенного по типу древнего амфитеатра, во все стороны расходились коридоры, словно лучи от солнца. Просторные галереи концентрическими кольцами окружали этот амфитеатр. Здесь была приготовлена для духов легкая закуска. Служители Света и Тьмы толпились на галереях, держа в руках высокие бокалы с шипучими напитками, разговаривали и смеялись, брали с огромных серебряных блюд фрукты и сласти, жаркое и бутерброды. Сверхъестественные существа слетались на банкет со всех концов света. Кого здесь только не было – ангелы и черти, домовые и ведьмы, лешие, вампиры, оборотни и даже простые привидения – обитатели старых полуразрушенных замков. Их было так много, что даже просторное здание Суда не могло вместить всех собравшихся; а ведь каждую минуту прибывали новые гости. Хотя все они были бесплотны, все же пришлось установить новый порядок приема в передней, а также подготовить несколько виртуальных залов в параллельных пространствах, куда расторопные слуги провожали пришедших на банкет. Параллельные пространства, конечно, позволяли расширить помещение почти до бесконечности, но те духи, которым приходилось довольствоваться виртуальными банкетными залами, испытывали большие неудобства: они ощущали себя вроде бы здесь и в то же время где-то в другом месте.
Да, это был великий праздник, День Суда, величайший день эпохи, всемирный Mardi Gras[75 - Mardi Gras – последний день перед Великим Постом; во многих городах, таких, как Новый Орлеан и Париж, в этот день устраиваются карнавалы и народные гуляния.]. В этот день создания Света и Тьмы устраивали вечеринки, веселились и развлекались. Перед зданием Суда собирались целые толпы. Духи материализовались прямо перед этим великолепным дворцом, изумленно разглядывали его, восклицая: «Вот это да!» или «Ну и ну!», и отправлялись в какое-нибудь маленькое уютное кафе, где заказывали овощной салат и стакан фруктового сока: они не хотели портить аппетит перед грандиозным празднеством – оргией, если Тысячелетнюю Войну выиграют силы Зла, и торжественным пиром, если победителем окажется Добро.
Никогда еще в Лимбе не бывало так шумно и многолюдно. Лимб слыл тихим, уединенным местом, подходящим для тех, кто ищет покоя. Его жители не отличались особым гостеприимством и никогда не устраивали таких больших праздников. Они жили просто и скромно, их девизом было: «живи и жить давай другим». Их моральные принципы не отличались определенностью, поскольку основной статьей их доходов была торговля с двумя соседними княжествами – Света и Тьмы; волей-неволей им приходилось и с чертом ладить, и Бога не забывать. Жизнь в Лимбе была довольно скучной и серой; по вечерам его обитатели гуляли по туманным равнинам, днем занимались делами. Год за годом тянулись однообразной чередой; на смену мягкой, безморозной зиме приходило дождливое лето. Время, казалось, текло здесь медленнее обычного, и потому никто не ценил его так мало, как жители Лимба. Порой, чтобы немного развеять скуку, устраивались турниры поэтов или фестивали народных танцев, но что же это были за жалкие зрелища! И вот в один прекрасный день жители Лимба стали свидетелями Великого Суда, собравшего такое количество разнообразной публики. Было от чего потерять голову!

Глава 4

В Зале заседаний, центральной части здания Суда, все было готово к торжественному событию. Простая публика разместилась на широких скамьях в амфитеатре; Князья Света и Тьмы заняли свои места в ложах, расположенных друг напротив друга, в полном согласии с законами симметрии. Как это обычно бывает перед началом заседания, соседи негромко переговаривались, кто-то приподнимался со своих мест, чтобы отыскать знакомых в дальнем ряду; но большинство приглашенных чинно сидело в своих обитых бархатом креслах или на скамьях, ожидая торжественного открытия Великого Суда. И лишь в секторах, отведенных для виртуального присутствия, царила суета: эта часть огромного зала напоминала гигантский калейдоскоп. Мириады зрителей материализовались на его деревянных скамьях – и через какую-нибудь сотую долю секунды дематериализовались, уступая место другим, затем вновь возвращались в зал – и вновь исчезали. Двигаясь с субсветовой скоростью, они растягивали субъективное время своего пребывания в зале: каждому казалось, что он провел здесь не менее четверти часа[76 - Речь идет о знаменитом Эйнштейновском «парадоксе близнецов»: если некоторое тело движется с субсветовой скоростью (т.е. со скоростью, близкой к скорости света), то его субъективное время замедляется в {1/sqrt(1-x)} раз, где x – отношение скорости тела к скорости света, возведенное в квадрат. (sqrt – квадратный корень)].
Заседание Суда должно было начаться с минуты на минуту. Все ждали, когда Ананке займет отведенное ей место в самом центре аудитории, однако древняя богиня не торопилась явиться публике.
Никто из собравшихся в огромном зале не сомневался в том, что Ананке объявится, как только найдет подходящего кандидата для своего нового телесного воплощения. Но чей облик она примет на этот раз? В кого вселится? Наиболее нетерпеливые зрители вертели головами во все стороны, чтобы первыми заметить начальную стадию превращения. Но даже самые мудрые и многоопытные из них были удивлены, когда Маргарита, скромно сидевшая в одном из самых последних рядов, вдруг поднялась со своего места навстречу двум монахам – слепому и немому, идущим прямо к ней по проходу между рядами. Публика затаила дыхание. Слышно было, как стучат по полу деревянные посохи двух монахов.
Немой обвел взглядом притихшую аудиторию. Слепой высоко поднял голову, устремив незрячие глаза на купол здания. На его лице выражение тревожного, напряженного ожидания сменилось исступленным восторгом.
– Она идет к нам! Скоро она будет здесь! – возвестил слепой.
Маргарита, бледная, как полотно, с горящими глазами, начала спускаться вниз по широкому проходу меж рядами скамеек. Двое монахов последовали за ней. Ее походка была походкой богини, а взгляд, казалось, прожигал душу насквозь. Весь облик Маргариты волшебно изменился: никто бы не узнал бывшую птичницу из Мекленбурга в этой женщине, более похожей на одну из дочерей Эфира, чем на простую смертную.
В зале воцарилась абсолютная тишина. Не слышно было ни покашливания, ни шарканья ног, ни скрипа скамеек.
Она подошла к трону, приготовленному для Судьи и, сев на него, обратилась к аудитории:
– Близок тот час, когда свершится Суд. Но сперва я хочу дать вам возможность высказаться. Желает ли кто-либо из собравшихся здесь взять слово?
Одиссей поднялся со своего места, низко поклонился и вышел вперед. Остановившись у ступеней помоста, на котором стоял трон Ананке, он повернулся к Ананке.
– Приветствую тебя, Великая Богиня. Нам, собравшимся здесь, хорошо известно, что ты владычествуешь над всем и над всеми. И поскольку нынешний Суд собрался для разрешения спора о свободе, которую ты милостиво предоставила роду людскому, я прошу у тебя позволения обратиться к аудитории с речью.
– Взойди на помост, Одиссей, и скажи свою речь, – сказала Ананке. – Велики твои подвиги и неувядаема твоя слава. Ты достоин того, чтобы выступать на Великом Суде.
Одиссей поднялся по ступеням, поправил складки своего плаща, принял классическую позу оратора и заговорил низким, звучным голосом:
– Я хочу изложить вам свой план, созревший уже давно. Мой замысел прост; и если он покажется вам слишком смелым, я прошу вас не отвергать его сразу. Итак, я предлагаю следующее: вернуть древних греческих богов обратно на землю, чтобы они вершили людские судьбы, как это было в античную эпоху.
Глухой гул, подобный шуму морского прибоя, прокатился по залу. Ананке подняла руку – и снова воцарилось молчание. Одиссей продолжил свою речь:
– Подумайте: вы призываете греческую богиню судьбы, Ананке, для вынесения окончательного приговора в вашем споре. Она вершит суд и решает судьбу мира. Ваши понятия о Добре и Зле, родившиеся из церковных догматов и из абсолютистских учений отцов церкви, несколько расширились за время существования христианства. Вы эволюционировали настолько, что часто уже не видите разницы меж злом и добром. Однако, выигрывая, быть может, в своем приближении к абстрактной Истине, вы неизменно проигрываете в простой жизненной правде. Вместо свободной от всяческих предрассудков диалектики Сократа и древних софистов[77 - Софисты (от греч. sophistai – учитель мудрости) – последователи софистики, философского течения, возникшего в древней Греции в IV-V вв. до н.э. Одной из важнейших характеристик софистики является тесная связь между теоретическим знанием и практической жизнью, а также переориентация философского исследования с природы на человека, на общество, на правовые отношения, на этику и теорию познания. Сравнительное изучение конституций и законов различных полисов, многообразие возможных точек зрения на одну и ту же проблему являются основой релятивистских (т.е. относительных, сравнительных) тенденций в софистике. Это наиболее ярко выражается в утверждении софистов, что о любой вещи можно судить двояко, причем со взаимоисключающих позиций. Софистика отрицает любую всеобщую и объективную истину. Скептицизм и релятивизм софистов постоянно и справедливо подвергались критике. Однако софистика внесла большой вклад в развитие культуры и философской мысли древней Греции. Скептицизм софистов прогрессивного направления носил просветительский характер, он был направлен против религии. Главным в их учении было различие или противопоставление законов природы и установлений (правы, обычаи, законы). Если установления, утверждали софисты, подвержены изменениям, поскольку они являются творением человека и отражают интересы различных общественных групп, то природа следует неизменным законам. Этот постулат лежит в основе естественного права. Развитие риторики, грамматики и логики также было бы немыслимо без софистов (именно софисты впервые систематизировали основные понятия этих наук). Софисты восприняли идеи как элеатов (греческой философской школы идеалистического направления), так и Гераклита и атомистов (считающихся основоположниками материалистического течения в античной философии). Со своей стороны софистика оказала влияние на Сократа (хоть он ее и отрицал), школы сократиков, Фукидида, Еврипида, Платона и Аристотеля. От софистики следует отличать так называемую «вторую софистику» времен Римской империи, возникшую во II в. н. э. Ее представители противопоставляли себя философам и естествоиспытателям, и поэтому они не совершили каких-либо оригинальных открытий. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] вы имеете лишь претенциозные нравоучения и дидактицизм[78 - Дидактицизм – склонность к поучению] ваших священников, лидеров многочисленных религиозных течений и общественных собраний. Не обижайтесь, если я скажу вам, что все это слишком нелепо, неразумно и недостойно человека, с его способностью мыслить и рассуждать, с его живым чувством гармонии и красоты. Почему вы даете себя обманывать громкими фразами, внимая помпезным речам? К чему позволять эмоциям заглушать голос рассудка? Как можно проповедовать спасение, если вы сами в него не верите? Я призываю вас вернуться к старым богам, к тем нерациональным богам, которые были так похожи на людей. Пусть Арес[79 - Арес – греческий бог войны, сын Зевса и Геры. Как жестокий бог разрушительных и многострадальных войн, Арес был мало почитаем в народе. Его презирали даже остальные олимпийские боги, поэтому культ Ареса не получил большого распространения в Греции (в отличие от римского Марса, с которым он впоследствии отождествлялся). Существует миф о любви Ареса и богини любви Афродиты, которая родила от Ареса сына Эрота. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] снова свирепствует на поле брани, пусть Афина[80 - Афина, также Афина Паллада (дева) – вечно девственная богиня (Афина Парфенос), которой был воздвигнут культовый храм Парфенон в Афинах, дочь Зевса. Согласно мифу, Зевс, царь богов, проглотил богиню разума Метиду, беременную Афиной, т.к. ему предсказали, что у Метис будет двое детей – дочь и сын, и родившийся от нее сын свергнет его с престола. Впоследствии Гефест, бог-кузнец, расколол голову Зевса ударом своего тяжкого молота, и на свет появилась Афина Паллада – в воинских доспехах, с копьем и щитом в руках. Существует мнение, что Афина как божество имеет догреческое происхождение; в частности, ее воинственный характер и снаряжение – шлем, копье, щит и эгида – заимствованы у богини войны и города эпохи бронзы, т.е. из той эпохи, к которой примыкал раннегреческий культ Афины.Победив в споре с Посейдоном, Афина стала покровительницей афинского народа и даровала ему священное дерево – маслину. Как Афина Полиада (от греч. полис – город) покровительствовала она и другим городам; в гомеровской Трое была деревянная статуя Афины, якобы упавшая с неба, так называемый палладиум, – считалось, что эта статуя охраняет Трою. В Пергаме Афина почиталась как богиня, дающая победу. Афина принимала участие в битве богов с гигантами и покровительствовала многим греческим героям – Диомеду, Одиссею, Гераклу. Афину чтили как покровительницу ремесел; с ростом греческой культуры она стала также покровительницей науки. Она научила людей обуздывать коней и запрягать быков, строить и управлять колесницами. Афина передала людям искусство строить корабли, научила женщин прясть и ткать, изобрела флейту, даровала людям земли законы и учредила ареопаг (суд, отправлявший уголовное судопроизводство).Культовыми животными Афины были сова (отсюда эпитет «совоокая богиня») и змея, а священным деревом – маслина. В Риме с Афиной отождествляли Минерву. Афина, как правило, изображалась в виде суровой и величественной девы в шлеме, с копьем, щитом и эгидой. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.] вновь станет олицетворением правды и мудрости, и пусть на Олимпе вновь воцарится Зевс[81 - Зевс (у римлян – Юпитер) – верховный греческий бог, восходящий к индоевропейскому божеству неба, отец богов и людей, царь среди богов по образцу положения царя в человеческом обществе, младший сын Кроноса-Времени и Реи, дочери Урана-Неба и Геи-Земли. Кроносу было предсказано, что он будет свергнут одним из своих потомков. Поэтому он повелел жене своей Рее приносить ему новорожденных детей и проглатывал их. Уже пятерых проглотил Крон: Гестию (богиню жертвенного огня и домашнего очага; в Риме с ней отождествлялась Веста), Деметру (богиню плодородия; у Римлян – Церера), Геру, Аида (Гадеса) и Посейдона (у римлян им соответствовали Юнона, Плутон и Нептун, повелитель морей). Рея не хотела потерять и последнего ребенка. По совету своих родителей, удалилась она на Крит, и там в глубокой пещере родила сына Зевса. В этой пещере скрыла Рея своего сына, а жестокому Кроносу дала проглотить вместо младенца длинный камень, завернутый в пеленки. Крон не подозревал, что был обманут.Возмужав, Зевс лишил своего отца власти и заставил его вернуть на свет ранее проглоченных им детей. Одного за другим изверг из уст Крон своих детей-богов. Разделив со своими братьями Посейдоном и Аидом власть над миром, Зевс получил в удел небо. Местопребыванием Зевса считается Олимп.Зевс покорил всех своих врагов (гигантов и ужасное стоглавое чудище Тифона). От первой супруги Метиды Зевс породил Афину. Главной женой Зевса считается Гера, его сестра, царица богов и людей. Их детьми были Арес, Геба, Гефест и Илифия. Зевс имел детей от многих других богинь и смертных женщин: от Дионы – златокудрую Афродиту, богиню любви, от Фемиды – гор, от Мнемозины – муз, от Лето (Латоны) – Аполлона и Артемиду, от Деметры – Персефону, от Эвриномы – харит, от Майи – Гермеса, покровителя путешественников и торговли, от Семелы, дочери фиванского царя Кадма, – Диониса (у римлян – Вакх), бога вина и виноделия, от Данаи – великого героя Персея, от Леды – Елену (знаменитую Елену Троянскую) и Диоскуров, от Алкмены – Геракла, от Эгины – Эака, от Европы – Миноса, Радаманта и Сарпедона, от Антиопы – Амфиона и Зета, от Ио – Эпафа, от Каллисто – Аркада.Зевс был могущественным богом, восседавшим на небесах или на горе Олимпе, собирателем туч и ниспосылателем дождя (отсюда прозвище «тучегонитель Зевс»), повелителем грома и молний. Зевс почитался также как охранитель домашнего хозяйства, податель богатства; также он покровительствовал чужестранцам и охранял законы гостеприимства. В качестве охранителя мирового порядка он следил за исполнением законов, защищал свободу, охранял права личности и государства. В Додоне Зевсу как богу мантики (гадания) принадлежал весьма почитавшийся оракул; считалось, что в качестве примет для гадания Зевс посылает молнии, гром, метеоры, сны и пр.Зевсу были посвящены дуб и орел. Зевс изображался с орлом, скипетром и пучком молний как непременными атрибутами; иногда – восседающим на троне.] – божественный судья, всемогущий, но отнюдь не всеведущий. Создавая мифы о богах и героях, мы просто прикрывали плащом сверхъестественного недостатки нашей собственной человеческой природы. Так давайте же покончим с лицемерием и притворством, признав, что современные боги и духи, с их узкими и односторонними понятиями, не могут править миром, и вернемся к старым порядкам. Если даже на земле не наступит золотой век, мы все равно останемся в выигрыше с точки зрения эстетики.
Закончив говорить, Одиссей сошел с помоста и сел на свое прежнее место. В зале послышался приглушенный ропот – все духи, присутствующие на заседании суда, разом заговорили друг с другом. Предложение греческого героя казалось им чересчур смелым. Но Ананке вновь призвала всех к молчанию и сказала:
– Прекрасны были слова Одиссея; их, конечно, следует принять во внимание. Но следующий оратор просит слова, и мы должны его выслушать. Он человек более поздней эпохи, не менее знаменитый среди своих современников, чем Одиссей – среди жителей древней Эллады. Я имею в виду самого Иоганна Фауста, которому пришлось преодолеть много разных препятствий для того, чтобы принять участие в сегодняшнем заседании. Прошу вас, доктор Фауст.
Фауст поднялся на помост, шепнув:
– Спасибо, Маргарита. Надеюсь, я смогу отблагодарить тебя как-нибудь за твою доброту.
Повернувшись лицом к аудитории, он сказал:
– Мой благородный друг, Одиссей, известен своим красноречием не менее, чем своими выдающимися подвигами. Я же буду говорить прямо. Я скажу вам всю правду, а дальше пусть каждый судит сам.
Начнем с плана Одиссея. Классическая эпоха была прекрасна, но справедливости в древнем мире было ничуть не больше, чем в наш век. Время эллинских героев и их богов прошло. Их религиозные взгляды давно забыты, и никто сейчас не жалеет об этом. Ни к чему воскрешать прошлое. Нам не нужны древние боги и никакие боги вообще. Я призываю свергнуть всех богов – и старых, и новых. Нам, людям, они ни к чему. Мы, смертные, находимся в положении рабочих, голосующих за наших угнетателей – высшую касту. Пора положить конец глупым предрассудкам. Зачем позволять богам или демонам распоряжаться нашими судьбами? Я, Фауст, представляю Человека Торжествующего, который несмотря на все свои недостатки и слабости пытается сам строить свою собственную судьбу, не обращаясь за помощью к высшим силам. Приняв одно простое решение, мы можем распустить весь этот небесно-подземный парламент – кучку ангелов и чертей, до смерти нам надоевших своими бесконечными спорами. В человеке заложены громадные возможности, и для того чтобы развивать их, чтобы идти путем самосовершенствования, достигая все более высоких результатов, смертным не нужны увещевания духов. Ну, а на тот случай, если все-таки придется обратиться за советом или за помощью к мудрецу, обладающему могучим умом и сверхъестественными способностями, – я привел с собою несколько человек, гораздо более достойных править миром, чем все эти божества, потворствующие человеческим порокам! Я имею в виду величайших магов, давно посвятивших себя служению своему искусству. Пусть они правят нами! По правде говоря, власть уже давно принадлежит им, только мы никак не хотим признать этот очевидный факт.
Фауст захлопал в ладоши. Несколько человек поднялись на помост и встали рядом с ним.
– Вот они, – продолжал Фауст, – Калиостро, Парацельс, Сен-Жермен, и многие другие. Я предлагаю учредить в их лице новый орган управления – Всемирный Совет.
Архангел Михаил поднялся со своего кресла:
– Вы не сможете этого сделать, Фауст!
– Говорите себе что угодно, меня это не остановит. Вы не приняли во внимание способности человека, вооруженного знанием магии. Я собрал в этом зале величайших провидцев, когда-либо живших на земле. Они проникли во все тайны мироздания. Их пророческий дар принадлежит им так же, как военная добыча принадлежит победителю. Не от какого-то обманчивого и лукавого духа получен он ими. Их талант является результатом упорного, кропотливого труда и окончательного торжества над слабой и несовершенной человеческой природой. Отныне мы, смертные, будем сами о себе заботиться. Человечество пойдет по пути прогресса, а поведут его эти гении, эти светочи разума, предтечи великих ученых, которые придут им на смену в будущих веках.
– Это весьма необычно и нарушает установившийся порядок вещей, – сказал архангел Михаил. – Ваше собрание магов незаконно; более того, оно идет вразрез со многими основополагающими принципами. Время и пространство не могут и не должны подвергаться таким воздействиям! Разве я не прав, Мефистофель? – обратился он к своему главному противнику в Тысячелетней Войне.
– Я сам только что думал об этом и хотел сказать то же самое, – ответил демон.
– Я открыто бросаю вам вызов! – крикнул Фауст. – Мы, маги, не признаем ни Бога, ни черта! Пропадите вы пропадом со своими непонятными принципами и законами! Мы и без вас управимся!
– Сгинь! – закричали в один голос архангел Михаил и Мефистофель.
Фауст и маги не дрогнули.
– Пусть Ананке, всеобщий судия, решит, как быть, – сказал архангел Михаил.
Фауст повернулся к трону, на котором сидела Маргарита – прямая, бледная, неподвижная.
– Ананке, ты же видишь, что я прав!
– Да, Фауст, ты, несомненно, прав, – ответила она.
– В таком случае ты должна решить спор в мою пользу.
– Нет, Фауст, я не могу этого сделать.
– Но почему? Почему?
– Потому что быть правым – еще не означает выиграть спор. У Необходимости свои законы, и правда – лишь один из них. Ты не обладаешь всеми достоинствами избранника Судьбы.
– Какими же это достоинствами я не обладаю? – удивился Фауст.
– Во-первых, добротой и сердечностью. Ты бессердечное существо, Фауст. Во-вторых, способностью любить. Ты никогда никого не любил. В-третьих, способностью сострадать и сопереживать. Ты абсолютно глух к людским горестям, ты поглощен только своими собственными проблемами. План, предложенный Одиссеем, – это возврат к прошлому, проникнутый ностальгической тоской по Золотому Веку; ты же призываешь к анафеме. Ты проиграл, Фауст, несмотря на все твои героические усилия. Тебе не править миром.
Из зала донеслись возгласы:
– Но кто же в конечном счете победил – Свет или Тьма?
Ананке окинула взглядом аудиторию, и публика вновь примолкла.
– Всему свое время. Подведем итоги. Начнем с самого начала. Предложение Одиссея призвать древних богов и обратиться к старой религии – лишь сентиментальная попытка ухода от реальности, которая не решит всех проблем. Как нельзя войти в одну и ту же реку дважды, так нельзя воскресить прошлое. Древние боги ушли, и они не вернутся назад. Что касается Фауста, претендующего на роль вашего нового лидера, то нужно сказать, что он очень бесчувственный, безразличный ко всему человек. Его не волнуют людские судьбы, и вряд ли он станет по-настоящему заботиться о человечестве. Я вижу, еще несколько ораторов просят слова, но я оставляю их просьбы без внимания.
Теперь перейдем к Тысячелетней войне. Я должна судить то, что было и то, что будет. Как известно, Мак, представлявший человечество в данном споре, должен был сделать свой выбор в пяти предложенных ему ситуациях. Каждый из его поступков может быть подробно разобран и оценен по многим критериям. Можно взвешивать на весах правосудия причины и следствия, влияние города и деревни, а также много других категорий, образующих диалектический хаос вокруг каждого конкретного дела или предмета. Предоставим Добру и Злу разбираться в этом хаосе на протяжении следующей эпохи. Вот мое окончательное решение:
Первый эпизод, Константинополь. Маку не удалось спасти чудотворную икону – она погибла в огне. Город был разграблен теми, кто явился под его стены в качестве защитников справедливости. Очко в пользу Зла.
Далее. Кублай-хан теряет свой волшебный скипетр. Эта потеря лишает монгольские полчища удачи на поле боя. Западным народам уже не угрожала столь сильная опасность. Очко в пользу Добра.
Третий эпизод, Флоренция. Чудесная картина была спасена от огня. Лоренцо Медичи и Савонарола, оба жестокие и упрямые люди, принесшие в мир больше зла, чем добра, умерли безвременной смертью и тем самым избавили мир от многих несчастий. Очко в пользу Добра.
Четвертый эпизод. Зеркало доктора Д было отнюдь не самым важным предметом. А вот жизнь Марло обладала величайшей ценностью. Если бы поэт остался жив, он смог бы написать много пьес и стихов в назидание потомкам, и нравственная сторона вопроса только выиграла бы от этого. Очко в пользу Зла.
Пятый эпизод. Людовик XVI и Мария-Антуанетта не играли важной роли в истории. Их спасение не могло остановить демократические преобразования, начавшиеся во всей Европе в девятнадцатом столетии. Но королю и королеве причинили много зла… Здесь и Добро, и Зло получают по одному очку.
И, наконец, последнее. Обе стороны, участвующие в споре, прибегали к запрещенным приемам и неоднократно вмешивались в ход событий. Это сводит на нет все результаты исторического эксперимента. Спор объявляется недействительным!

Глава 5

Разочарованный Мефистофель почти не следил за тем, что происходило вокруг него. Вскоре, однако, он узнал свежие новости от одной юной девы-ангела. Дева спускалась с заоблачных райских высот в Лимб, где Ананке вершила свой суд, – ей хотелось присутствовать при объявлении победителя Тысячелетней Войны. Решив лететь на собственных крыльях, чтобы немного поупражняться, а заодно полюбоваться прекрасным видом, открывавшимся с высоты ангельского полета, она расправила два белоснежных крыла и начала плавно спускаться вниз, оставив позади себя один из райских уголков с просторными особняками, утопающими в зелени вечно цветущих садов. Пролетая над этими дивными местами, она заметила на крутой каменистой тропинке какого-то смертного, из последних сил карабкающегося на высокую гору, на вершине которой стоял величественный небесный дворец. Это был Мак. Он медленно, но верно продвигался к своей цели, не обращая внимания на сбитые в кровь ноги и на пот, градом катившийся у него со лба. Больше дева-ангел ничего интересного на своем пути не заметила.
– Но куда он мог направляться? – спросил Мефистофель.
– Мне кажется, он вознамерился повидать Самого, – ответила дева.
– Самого!.. – воскликнул Михаил, находившийся рядом. – Нет, нет! Не может быть!
– Мне так показалось. Хотя, возможно, он просто решил полюбоваться божественным пейзажем, открывающимся с горной вершины.
– Как ему только в голову могла прийти такая мысль – искать Бога! Как он осмелился?! Без пропуска? Без рекомендации? Без сонма сопровождающих его высокопоставленных духов, чьи набожность и благонадежность неоднократно подвергались тщательной проверке? Это неслыханно!
– Однако это случилось, – ответила дева.
– Я думаю, мне лучше самому посмотреть, что там происходит, – сказал архангел Михаил. Мефистофель кивнул в знак согласия.

Глава 6

Взобравшись на самую высокую гору, Мак увидел жемчужные ворота, которые распахнулись перед ним сами собой – плавно и бесшумно. Он вошел внутрь и оказался в пышном саду, где каждое дерево, каждый куст приносили обильные плоды и не было видно ни слизняков, ни гусениц, ни вредных жуков-долгоносиков. Мак заметил, что по дорожке, посыпанной песком, к нему спешит какой-то высокий бородатый мужчина в длинной белой одежде. Мак склонился перед ним до земли:
– Здравствуй, Бог.
Незнакомец в белом подошел к Маку и помог ему подняться на ноги, сказав при этом:
– Встаньте, прошу вас, здесь земля сырая. Кроме того, ведь я не Бог. К сожалению, Он сам сейчас не сможет поговорить с вами; но Он послал к вам меня, Своего слугу, с благой вестью. Он решил отменить приговор Ананке и объявить вас настоящим победителем в великом Споре меж Светом и Тьмой.
– Меня? – изумленно воскликнул Мак. – Чем я заслужил такую честь?
– Затрудняюсь сказать точно, – ответил бородатый мужчина, – я, видите ли, не вникал в подробности. Во всяком случае, вы удостоены звания победителя не за ваши выдающиеся качества. Просто было решено привлечь всеобщее внимание к маленьким людям – к простым смертным, со всеми присущими им недостатками. Много веков тому назад древние боги пытались править миром – и им это не удалось. Затем Добро и Зло попытались взять власть в свои руки, но у них тоже ничего не вышло. Закон также потерпел фиаско. На смену ему пришел Разум… но одного разума было недостаточно. Даже Хаос не смог воцариться надолго. И вот наступила нынешняя эпоха – эпоха простого человека. Вы – герой этой эпохи. Ваши поступки были просты и бесхитростны. Вы служили себе самому, лишь смутно сознавая, что, возможно, служите какой-то более высокой цели. И вы в конце концов выиграли спор, ибо даже эта слабая искра идеализма имела гораздо большее значение, чем все великие замыслы и отвлеченные теории.
Мака был потрясен его словами.
– Я – победитель? Мне – управлять миром? – спросил он. – Нет, нет, это невозможно! Я и слышать об этом не хочу. Честно говоря, это похоже на богохульство.
– Бог пребывает в богохульстве, дьявол – в благочестии.
– Послушайте, – сказал Мак, – я думаю, мне лучше поговорить об этом с Самим Богом.
– К сожалению, это невозможно, – печально сказал бородатый мужчина. – Ведь Единого Бога нельзя ни увидеть, ни поговорить с ним – даже здесь, в Раю. Мы долго искали Его, но нигде не нашли. Похоже, что он давно покинул эти места. Некоторые говорят, что Он никогда не существовал, поскольку у нас нет Его фотографий или каких-либо других доказательств Его бытия. Но наши древние легенды гласят, что давным-давно Он был здесь, и ангелы часто приходили к Нему, ища у Него поддержки и любуясь Его ликом. Он говорил им, что Рай, и Ад – части одного. Никто не постигал его мысли. Он пускался в пространные и запутанные объяснения. Никто не понимал, что он хотел сказать, пока в Раю не появились обман и мошенничество, а затем стали совершаться и настоящие преступления.
– Преступления? В Раю? Не может быть! – сказал Мак.
– Вас это изумляет? Да, удивительные вещи творятся здесь, в Раю… Приблизительно в это же самое время Он заявил, что Он совсем не Бог – не великий, не вечный и не вездесущий; что он только исполнял обязанности Бога, в то время как Сам Бог занимался другими делами. Каждый, естественно, хотел знать, что это были за дела. Говорили, что Он удалился в иной мир, чтобы начать все сначала, и создал там новую Вселенную, упростив ее механизм настолько, чтобы он безотказно работал. Большинство было убеждено, что Он разочаровался в этом мире, хотя, конечно, не подавал виду и ни словом никому об этом не обмолвился… Впрочем, вернее было бы сказать – не намекал.
Мак долго молча глядел на стоящего перед ним человека в длинном белоснежном одеянии. Наконец он спросил:
– Так, значит, вы… ты все-таки Бог?
– Ну… в некотором смысле, да, – ответил Он. – А что?
– Да так, ничего.
– Ты разочарован, Мак? Признайся, ты ожидал увидеть Кого-то Другого.
– Нет, что ты…
– Не спорь, я знаю все твои мысли. Я ведь всеведущ – это одно из божественных качеств.
– Да. И всемогущ.
– Ну, и это тоже… Хотя всемогуществом не следует злоупотреблять. Бог вынужден постоянно ограничивать свое всемогущество, чтобы оно не связало Ему руки.
– Не связало руки? Всемогущество? Как это понять?
– Всемогущество не помогает, а, наоборот, мешает тому, кто наделен еще и всезнанием и жалостью ко всякой твари земной. Слишком велико бывает искушение самому вмешаться в ход истории, чтобы восстановить справедливость.
– В самом деле, почему бы и нет?
– Если я заставлю свое всемогущество служить моему всеведению, то в результате живая Вселенная превратится в огромный часовой механизм. Ни о какой свободе воли не будет и речи. Допустим, я решил искоренить мировое зло. Я должен буду следить за тем, чтобы ни один человек не погиб, скажем, в автомобильной катастрофе, ни один птенец не вывалился из гнезда, ни один волк не зарезал ягненка; чтобы все были здоровы, сыты, обуты и одеты, и чтобы никто не умер преждевременной смертью. Так почему бы мне сразу не даровать людям бессмертие?
– На мой взгляд, это очень правильная мысль, – сказал Мак.
– Она кажется тебе правильной лишь потому, что ты никогда не задумывался над этим. Представь себе, что все, кто когда-либо родился, живут и по сей день. У каждого из них свой уклад жизни – свои представления о мире, свои моральные и материальные ценности, свои желания, которые я должен исполнять. И это еще не все! Уничтожая зло как таковое, я должен буду переделать весь мир. Например, если я запрещу волкам резать овец, то волки вымрут с голоду. Как накормить волков и уберечь овец? Может быть, сделать всех хищников травоядными? Но тогда пострадают растения. Траве, цветам и деревьям вряд ли нравится, когда их губят – едят, рвут или ломают. Растения бессловесны и не могут никому пожаловаться, но жить они хотят ничуть не меньше, чем животные и человек. Ты видишь сам, как непросто бороться со злом во вселенских масштабах. Такая борьба потребовала бы от меня ежесекундного вмешательства в земные дела. Да и сами люди, наверное, померли бы со скуки, если бы я преподносил им все на золотом блюдечке.
– Да, – сказал Мак, – это совсем не просто. Тебе приходится думать о многом. Но ведь Ты всеведущ. Это должно Тебе помогать.
– Всезнание подсказывает мне, что лучше ограничивать свое всемогущество.
– А как же Добро и Зло?
– Да, я знаю, как это важно. Но, к сожалению, я почти никогда не мог разобраться, где Добро, а где – Зло. Они так тесно переплелись между собой! Если я буду творить только одно Добро, это будет не очень справедливо и слишком односторонне. Еще до того, как я сознательно принял столь непохожий на Бога образ, ограничив свое всезнание и всемогущество, в минуту божественного прозрения я увидел, что Добро и Зло немыслимы друг без друга, что они – лишь части единого целого. Выхода из этого замкнутого круга не было. Я понял, что знать все – означает ничего не знать. Я же предпочел знать хоть что-то. Быть может, я и вижу скрытые пружины мироздания; возможно, я могу постичь абсолютную истину. Но я не позволяю себе глубоко задумываться над этим. Бог тоже имеет право на Свои тайны, и Он не только не обязан, но и не должен все знать.
– И какой же вывод можно из этого сделать? – спросил Мак.
– Что ты свободен – так же, как и я. Хотя свобода – это еще не все, но ведь это уже что-то, не так ли?

Глава 7

Так уж устроен подлунный мир, что в нем нет почти ничего постоянного. День сменяется ночью, после бури наступает штиль. Вот и после окончания Тысячелетней Войны – эпохального события – Царство Света и Царство Тьмы напоминали покинутую актерами театральную сцену с опущенным занавесом и погасшими прожекторами. Аззи вновь был обречен на безделье и скуку. Чтобы хоть чем-нибудь развлечься, он решил разузнать, что делают Фауст и остальные участники Спора меж силами Добра и Зла.
Он нашел Фауста в скромном трактире неподалеку от Кракова. Ученый доктор был не один – он сидел в одной из кабинок рядом с ангелом Гавриилом. К величайшему изумлению Аззи, Гавриил, его бывший соперник, потягивал пиво из высокой кружки. Фауст и Гавриил пригласили Аззи занять свободное место за их столиком и предложили выпить пива.
Фауст вновь продолжил разговор, прерванный появлением Аззи:
– Вы слышали, что сказала Ананке? Это была моя маленькая Маргарита. Она сделала все, чтобы я выиграл спор!
– Ваши личные отношения здесь ни при чем, – сказал Гавриил. – Ведь она говорила от имени Судьбы.
– Да, но почему Ананке выбрала именно ее? – Фауст помолчал несколько секунд, размышляя, и задумчиво произнес: – Разве только потому, что судьбу обычно называют слепой, удивляясь ее парадоксам…
Гавриил вздрогнул, и, чтобы скрыть свое волнение, поднес ко рту почти пустую пивную кружку. Сделав маленький глоток, он заметил:
– А вы, как видно, успели кое-чему научиться, если сами догадались об этом!
– Кое-чему, но отнюдь не всему, – горько посетовал Фауст. – Мы должны были сделать это, Гавриил! Мы могли сбросить с себя тысячелетнее иго. Если бы только я…
– Не вы один, – сказал Гавриил. – Мне очень жаль огорчать вас и принижать ваши заслуги, но на суде речь шла не столько о вас лично, сколько о человечестве в целом. Вы представляли весь род людской. Указав на ваши недостатки, Ананке тем самым указала на недостатки остальных людей.
– Как-то это некрасиво получается, – продолжал Фауст. – По-моему, с нами ведут нечестную игру. В нас выискивают какие-то недостатки и объявляют нас проигравшей стороной потому, что мы не обладаем определенными качествами. Мы стараемся развить в себе эти качества, но в следующий раз они обязательно находят что-то еще, и так до бесконечности. Но интересно, откуда они берут положительный опыт, если не от нас, людей?
– В ваших словах есть большая доля правды, – сказал Гавриил, – и я не могу отрицать вашу правоту. Но оставим-ка лучше разговор о политике. Ведь игра уже сыграна. Давайте выпьем, вспомним старину и разойдемся каждый по своим делам.
В эту минуту в трактир вошел Мак, распевая старинную студенческую песню. Он начал новую жизнь после того, как побывал в Раю. Занявшись торговлей, Мак весьма преуспел в коммерческих делах, и теперь мог наслаждаться жизнью. Он завел подружку – девушку, очень похожую на Маргариту.
Забыв свой спор, все трое – Фауст, ангел и демон – окружили Мака.
– Ну, что Он тебе сказал? – спросил Аззи, которому не терпелось узнать свежие новости.
– Кто?
– Бог, кто же еще! Из зала заседаний Суда мы видели, как ты поднимался на гору, направляясь прямо в Рай. Ты видел Его? Говорил с Ним?
Мак заметно смутился.
– Как вам сказать… Вообще-то я Его Самого не видел. Ко мне вышел один из Его друзей…
– Который сказал тебе, что ты выиграл Спор?
– Не совсем так… Я только одно понял ясно – что отныне я свободен и могу делать что хочу. Именно это я сейчас и делаю.
– И это все? Неужели тебе больше нечего нам сказать? – разочарованно протянул Мефистофель.
Мак часто заморгал и ничего не ответил. Помолчав немного, он опять широко улыбнулся:
– Идемте, друзья. Я заказал столик в одном трактире здесь неподалеку. Нам подадут великолепного жареного гуся. Мы выпьем за наши успехи и посмеемся над своими прошлыми ошибками.
Эта идея всем пришлась по душе. Но Фауст, извинившись, сказал, что ненадолго покинет компанию и присоединится к ним попозже.
Выйдя из трактира, ученый доктор направился по Малой улице Казимира, к маленькому уютному кафе, где он назначил свидание Елене.
Войдя в кафе, он увидел прекрасную Елену за маленьким столиком у окна. Перед нею стояла изящная фарфоровая чашечка с ароматным чаем. Красавица встретила Фауста холодной улыбкой.
– Я очень рад, моя дорогая, что вам удалось убежать от этих противных старух, – сказал Фауст. – Итак, мы снова вместе!
– Я пришла, чтобы попрощаться с вами, Иоганн.
– О! Так вы решили…

Предыдущая страница 19 Следующая страница


Коль с Фаустом тебе не повезло... 20

– Я решила вернуться к Ахиллесу, – кивнула Елена. – Таков мой жребий. Вы же знаете, что в конце концов я вернулась к Менелаю, своему первому мужу[82 - См. примеч. [30 - Елена, в греческих сказаниях прекраснейшая из женщин, дочь Зевса и Леды, сестра Диоскуров и Клитемнестры. Тесей и Пирифой похитили Елену и увезли в Аттику, но Диоскуры освободили ее. По совету Одиссея, который тоже сватался к Елене, многочисленные женихи поклялись признать ее выбор и всегда защищать ее. Елена обручилась с Менелаем и родила Гермиону. В споре трех богинь за золотое яблоко Эриды Елена была обещана богиней любви Афродитой Парису. При помощи богини Парис похитил Елену и увез ее в Трою. Верные своей клятве, все греческие цари и герои участвовали в Троянской войне, чтобы вернуть Елену. После гибели Париса Елена стала супругой Деифоба. После падения Трои она возвратилась домой, в Спарту. Елене воздавались божественные почести, она считалась минойской богиней произрастания. Другая версия сказания о Елене изложена Стесихором (ее позднее придерживался Еврипид). По этой версии Парис увез с собой в Трою лишь тень Елены, в то время как настоящая Елена после падения Трои была привезена Менелаем из Египта. Похвальное слово Горгия и Исократа Елене свидетельствует о необыкновенной притягательной силе этого образа, вдохновлявшего живописцев, поэтов и музыкантов на протяжении многих веков. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]].
– Ну, что ж… Все, что ни делается, делается к лучшему, – сказал Фауст. Он был не слишком разочарован, понимая, что Елена слишком хороша для того, чтобы быть его смертной подругой. – Мы не созданы друг для друга. Оба мы – сильные личности, звезды первой величины. Как звезды бегут по небу каждая по своей орбите, так и мы должны совершить назначенный нам путь… Но подумайте, как бы мы могли быть счастливы!
– Счастливы? Боюсь, я не чувствовала бы себя вполне счастливой. А вы, помнится, как-то говорили, что вам больше нравятся простые девушки – птичницы, цветочницы… Кстати, как поживает ваша прежняя подружка, эта маленькая Маргарита? Почему бы вам не попробовать вновь наладить отношения с нею?
– Откуда вы узнали о ней? – удивился Фауст. – Прошу прощения за столь бестактный вопрос – я понимаю, что вы все равно на него не ответите. С Маргаритой у нас все кончено. Я не вернусь к ней. Дело в том, что я не уважаю ее, хоть сама Ананке и говорила ее устами на Суде…
За дверью кафе послышался какой-то шум, словно от хлопанья крыльев. Затем в дверь застучали три мощные клюва. Легкий сквозняк принес волну отвратительного запаха, уже знакомого Фаусту.
– Мне пора, – сказала Елена. – Нельзя заставлять Вещих Сестер ждать слишком долго.
Она встала и направилась к двери.
Оставшись один, Фауст долго сидел за остывшей чашкой чая, устремив неподвижный взор куда-то вдаль и ощущая внутри себя страшную пустоту. Ничто в мире не занимало его. Мужчины и женщины, ангелы и демоны – все казались ему мелкими, ничтожными и чересчур легкомысленными. Даже сама Ананке была недостаточно серьезна. Он вспомнил величайшую минуту в своей жизни – как он стоял в центре огромного зала, окруженный величайшими магами. Никогда и нигде еще не собиралось столь блестящего общества! Они могли бы положить начало новой эпохе. Возглавляемое этими титанами духа, человечество в конце концов пришло бы к… О, погибшие мечты! Конечно, было несколько преждевременно выдвигать такой план. Но когда-нибудь человечество достигнет необходимого уровня развития. Оно станет достойным Фауста. И вот тогда наступит мгновение, о котором он так долго мечтал!
Он встал из-за столика, собираясь выйти из кафе.
Вдруг в воздухе вспыхнуло радужное сияние, и прямо перед ним появилась Илит – очаровательная, как всегда. Фауст равнодушно глядел на нее. Ни один мускул не дрогнул на его лице. Он подумал, что эта посланница небес явилась с новым предложением от Светлых или Темных сил. Но подобные вещи уже не интересовали великого мага.
– Итак, – холодно осведомился он, – что вы хотели сказать?
– Я долго думала…– начала она. Голос ее чуть заметно дрогнул, и она умолкла.
Илит была очень хороша собой. Строгое изумрудно-зеленое платье подчеркивало изящество ее девичьей фигурки. Нитка жемчуга обвивала ее высокую шею, и белизна ее кожи соперничала с перламутровым блеском жемчужин. Зачесанные назад волосы подчеркивали чуть удлиненный овал ее лица.
Наконец Илит справилась с собой. Подняв голову и глядя прямо в глаза Фаусту, она произнесла:
– Когда-то я была ведьмой и служила силам Тьмы. Затем я стала служить Светлым силам. Но в конце концов я поняла, что граница меж Светом и Тьмой весьма расплывчата, и что Добро и Зло во многом похожи друг на друга.
– Да, это так, – согласился Фауст. – Но к чему вы говорите мне это?
– Я хочу начать все сначала, – сказала она. – Начать новую жизнь по ту сторону Добра и Зла[83 - «По ту сторону Добра и Зла» – одна из поздних работ Фридриха Ницше.]. Я подумала о вас, Фауст. К худу ли, к добру ли, вы всегда идете своею собственной дорогой. Я хотела спросить вас, не нужна ли вам ассистентка?
Фауст с интересом посмотрел на Илит. Она была красива и умна. И она улыбалась ему. Он глубоко вздохнул и расправил плечи. Он снова почувствовал себя Фаустом.
– Да, – сказал он. – Мы оба начнем все сначала. Нам предстоит долгий путь. Присядьте, моя дорогая. Помедлите немного. Мне кажется, пришла пора сказать: Остановись, прекрасное мгновенье!

ПРИМЕЧАНИЯ ПЕРЕВОДЧИКА

Часть 1

Примечания к главе 1

1

Английское слово mushroom имеет несколько значений: 1.гриб; 2.быстро возникшее учреждение, новый дом; 3.выскочка.

Примечания к главе 3

2

Молитва в католической обедне: «Тебя, Бога, славим»

Примечания к главе 4

3

Возможно, это название заимствовано авторами из книги Фридриха Ницше «Так говорил Заратустра».

4

Карфаген (рим. Carthago, греч. &&&&&&, пунийск. Kart Hadst – новый город). В IX-VIII вв. до н.э. на полуострове к северо-востоку от современного Туниса колонисты из Тира основали торговое поселение, которое должно было служить промежуточным пунктом на пути в Южную Испанию. С 600-х г.г. до н.э. Карфаген превращается в важнейший торговый и портовый город Западного Средиземноморья. Он господствовал над всеми финикийскими поселениями побережья Северной Африки, Южной Испании, Сицилии и Сардинии. Карфагенские купцы блокировали западную часть Средиземного моря и не допускали туда никого. Попытки греков проникнуть в эту область пресекались карфагенянами и их союзниками – этрусками и римлянами. В начале V в. до н.э. разгорелась жестокая борьба между карфагенянами и сицилийскими греками за Сицилию; эта борьба велась с переменным успехом, пока в дело не вмешались римляне (264 г. до н.э. – первая Пуническая война). Победив Пирра (275 г. до н.э.) и подчинив Тарент (272 г. до н.э.), Рим стал наиболее мощным противником Карфагена, одержав победу над ним в ходе трех Пунических войн. В первую Пуническую войну (264 – 241 г.г. до н.э.) Карфаген потерял Сицилию и распространил экспансию на Южную Испанию. В 226 г. до н.э. он заключил с Римом договор на условиях разделения сфер влияния по реке Эбро, а после второй Пунической войны (218 – 201 г.г. до н.э.) потерял все свои владения, лежащие за пределами Африки. Могущество Карфагена было сломлено. Во II веке до н.э., когда Карфаген переживал период экономического расцвета, римский сенат пришел к заключению, что Карфаген должен быть разрушен. В третьей Пунической войне (149 – 146 г.г. до н.э.) Карфаген был захвачен и разрушен, жители обращены в рабство, а земля была объявлена римской провинцией Африка. При Цезаре (в 44 г. до н.э.) город был основан заново под именем Colonia Iulia Carthago, в императорскую эпоху Карфаген продолжал развиваться и превратился в город мирового значения (строительство особенно интенсивно велось при императорах Адриане, Антонии Пие и Септимии Севере). В 439 г. н.э. Карфаген был захвачен вандалами, в 553 г. н.э. – восстановлен римским полководцем Велизарием, в 698 – снова захвачен арабами, которые окончательно его разрушили. Архитектурный облик древнего Карфагена мало известен из-за разрушений, которым он подвергся в 146 г. до н.э. Археологам удалось обнаружить городские стены, крепость, порт и храм. Более поздние постройки также большей частью разрушены, однако сохранились цирк, амфитеатр и множество христианских базилик. Культура Карфагена была не слишком разносторонней: художественная литература отсутствует; специальная литература превосходна (агрономический трактат Магона, «Перипл» Ганнона). Надгробные стеллы и украшения зданий вычурно декоративны, изображения людей сильно грецизированы. Керамические и ювелирные изделия (бронза, терракота) выполнены в египетском духе. В целом можно сказать, что остатки материальной культуры Карфагена богаче, чем можно было бы ожидать, учитывая разрушения, которым подвергся город. Язык карфагенян (пунийский) прекратил существование только ок. 400-х г.г. н.э. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

5

Квинт Фабий Максим, прозванный Медлителем – полководец; прославился во время второй Пунической войны (ум. в 203 г. до н. э.)
Слово «кунктатор» происходит от латинского «cunctatio» и буквально означает «медлительный человек».
Мефистофель, говорящий о Фабии Кунктаторе как о разрушителе Карфагена, очевидно, опять совершает типичную для представителя Сил Тьмы ошибку, претендуя на знание того, чего на самом деле не знает: Карфаген был разрушен лишь во время третьей Пунической войны (см. предыдущее примечание), и к его разграблению римский полководец Квинт Фабий Максим никогда не был причастен.

Примечания к главе 6

6

«Молот Ведьм» (Malleus Maleficarum) – книга, написанная двумя доминиканскими монахами, Шпренгером и Инститором, в 1489 г. В XV в. она широко использовалась в Германии в судебных процессах против ведьм.

Примечания к главе 13

7

«Железная Дева» – орудие пытки.

8

Асмодей (евр. 'asmedaj, греч. – Асмодайос или, в современной транскрипции, Асмодеос) в идуаистических легендах – демоническое существо. Имя Асмодей, по-видимому, заимствовано из иранской мифологии (ср. Айшма). Происхождение Асмодея связано с мотивом греха, прелюбодеяния между падшими ангелами и дочерьми человеческими. (Тов. 3, 7-8; 9. Быт. 6, 2. Апокриф. «Завет Соломона» 21-23). В легенде об иудейском царе Соломоне рассказывается о кознях этого демона, направленных против «светлого» начала, которое олицетворяет собою мудрый царь Соломон. Эта легенда получила универсальное распространение в литературе, фольклоре и художественной иконографии христианского и исламского средневековья: в славянских изводах противник Соломона именуется Китоврасом (ср. греч. &&&&&&, кентавр), в западноевропейских – Маркольфом (Морольфом, Марольтом). //Мифы народов мира: энциклопедия в 2-х т.; М.: «Сов. Энциклопедия», 1991.

Примечания к главе 15

9

Парфенон (греч. храм девы) – мраморный храм девы Афины (&&&&&&) на Акрополе в Афинах, который был построен в 448-438 гг. до н.э. на месте разрушенного в Персидскую войну древнего храма Афины (предположительно, Гекатомпедона) архитекторами Иктином и Калликратом под руководством Фидия в виде дорического периптера с количеством колонн 8х17, с пронаосом, опистодомом и двухчастичной целлой. Парфенон имел длину 70 м и ширину 31м. Колонны достигали почти 10-метровой высоты. В первоначальный Парфенон, в котором позже хранилась государственная казна, можно было войти только со стороны опистодома. Знаменитая хрисоэлефантинная статуя Афины с Никой на руке была изготовлена самим Фидием, а остальные скульптурные украшения сделаны его учениками, но под руководством мастера. На восточном фронтоне было изображено рождение Афины, на западном – ее спор с Посейдоном из-за Аттики, из которого она вышла победительницей. На 92 метопах были представлены сцены из битвы с богов титанами, битв с кентаврами и с амазонками, в которых участвовали боги-олимпийцы, а также отдельные сюжеты из Троянской войны и жизни Эрихтония, древнего царя Афин, которому покровительствовала богиня. На фризе целлы длиной в 160 метров была изображена проводимая раз в 4 года «панафинейская процессия», которую на восточной стороне поджидали олимпийские боги. В XVIII в. значительная часть храмовых скульптур становится собственностью Британского музея. Хорошо сохранившийся Парфенон в V в. стал христианской церковью св. Марии, а в XV в. – турецкой мечетью, но в 1687 г. при осаде Афин венецианцами был сильно поврежден, поскольку служил пороховым складом. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

10

Грааль (старофранц. Graal, Gral; лат. Gradalis), Святой Грааль (Sangreal, Sankgreal) – в западноевропейских средневековых легендах таинственный сосуд, ради приближения к которому и приобщения его благим действиям рыцари совершают свои подвиги. Обычно считалось, что это чаша с кровью Иисуса Христа, которую собрал Иосиф Аримафейский, снявший с креста тело распятого Христа (т. е. Грааль – мифологизированный прообраз средневековых реликвариев – драгоценных вместилищ для материализованной святыни, само благородство материала которых, по ходячим представлениям, имело целительную силу). Часто предполагалось, что чаша эта первоначально служила Христу и апостолам во время Тайной Вечери, т. е. была потиром (чашей для причащения) первой литургии. Все это ставит Грааль в ряд евхаристических символов, почему легенды о нем часто переплетаются с рассказами о чудесных видениях, удостоверявших «реальность» пресуществления хлеба и вина в тело и кровь Христа. По другим, более редким версиям, Грааль – серебряное блюдо, иногда – с окровавленной головой, мотив, дошедший в валлийской передаче и связанный не только с христианским образом Иоанна Крестителя, но и с магической ролью отрубленной головы в кельтской мифологии. От Грааля неотделимы еще два предмета, образы которых иногда сливаются: чудодейственное копье, некогда пронзившее тело распятого Христа, – питающее, разящее и целящее, и заветный меч царя Давида (библейской традиции), уготованный рыцарю-девственнику. Некоторая неясность, что же такое Грааль, – конструктивно необходимая черта этого образа: Грааль – это табуированная тайна, невидимая для недостойных, но и достойным являющаяся то так, то иначе, с той или иной мерой «прикровенности». Грааль обладает способностью чудесно насыщать своих избранников неземными яствами (что впервые обнаружилось во время заточения Иосифа Аримафейского). Эта черта, играющая важную роль в легендах, сближает Грааль с мифологическими символами изобилия (Рог Амфалеи, козы, вскормившей громовержца Зевса, в греческой мифологии; котел в мифах и ритуалах кельтов, и др.), но также и с христианской мистикой причащения как «хлеба ангелов» и манны небесной. Путь Грааля из Палестины на запад легенда связывала с путем Иосифа Аримафейского, миссионерская деятельность которого неопределенно соотносилась с различными географическими районами и пунктами Западной Европы – от британского Монастыря в Гластонбери, где показывали могилу короля Артура, чье имя сплетено с легендами о Граале и где, по-видимому, сохранялись какие-то дохристианские воспоминания, до Пиренейского полуострова. Из мест, где хранится и является Грааль, фигурирует город Саррас, где Иосиф Аримафейский обратил в христианство местного короля, а также таинственный замок Корбеник или Карбоник. Так как Грааль и сопутствующее ему священное оружие терпят близ себя только непогрешимых в целомудрии, всякий недостойный, приблизившись к святыне, бывает наказан раной и недугом, однако он может ожидать избавления все от той же святыни.
Генезис легенд о Граале вызвал в науке XIX-XX веков много споров. Спорна сама этимология слова «Грааль»: «San-Greal» может быть переосмыслением от Sang Real – «истинная кровь» (подразумевается кровь Иисуса Христа), Gradalis – от Gratalem (греч. &&&&&& – большой сосуд для смешения вина с водой), Gradalis – от Graduale (церковное песнопение), Graal – от ирл. cryol – «корзина изобилия», и т.п. Название замка Корбеник возводится к французско-валлийскому Cor(s) Benoit, «благословенный рог» (рог изобилия). Ортодоксально-христианский, апокрифический (наиболее подробный источник легенд об Иосифе Аримафейском – апокрифические Евангелия, особенно Евангелие от Никодима) или язычески-мифологический исток той или иной детали легенды о Граале остается предметом дискуссий; но бесспорно, что образ Грааля нельзя сводить без остатка ни к метафорике церковного таинства, ни к кельтскому мифу, лишь «переодетому» в христианский наряд. // Мифы народов мира: энциклопедия в 2-х т.; М: «Сов. Энциклопедия», 1991.

11

Тартар – мрачная бездна в глубине земли, находящаяся на таком же отдалении от ее поверхности, как земля от неба. Тартар окружен медными стенами и рекой Пирифлегетон (или Флегетон); считается нижней частью Преисподней, в которой томились Кронос и богопреступники (титаны, Титий, Тантал, Сизиф). //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

12

Коринф – крупный дорийский торговый город на Истме с гаванями в Сароническом и Коринфском заливах. Уже в VIII-VII вв. до н.э. в Коринфе процветали торговля и ремесла, в первую очередь – производство и экспорт керамики и изделий из бронзы. Коринфяне вывели ряд колоний – Сиракузы, Керкиру, Потидею. В 657 г. до н.э. Кипсел сверг власть родовой знати (в Коринфе тогда правил род Бакхиадов) и утвердил тиранию. Его преемником стал сын Периандр (627-583 гг. до н.э.) В это время Коринф достигает успехов в области внешней политики и высокого уровня благосостояния; в 582г. до н.э. в Коринфе были учреждены Истмийские игры. В 456 г. до н.э. Коринф выступает в поддержку Афин против Эгины. Позднее торговое соперничество Афин и Коринфа обострилось и в конечном счете явилось одной из причин Пелопоннесской войны (431-404 гг. до н.э.) В Коринфской войне 395-387 гг. до н.э. Коринф в союзе с Афинами, Беотией и Аргосом выступил против Спарты, которая в это время фактически властвовала над Грецией. В 337 г. до н.э. Коринф был центром Коринфского союза, гегемоном которого был объявлен Филипп Македонский, отец знаменитого Александра Македонского. В 243 г. до н.э. Коринф вступил в Ахейский союз, а в 146 г. до н.э. был полностью разрушен войском Луция Муммия. В 44 г. до н.э. Коринф был восстановлен, но уже в качестве римской колонии. С 27 г. до н.э. он стал главным городом провинции Ахайя. В Коринфе возникла одна из первых христианских общин, основанная Апостолом Павлом. После взятия города римлянами в 146 г. до н.э. практически все здания более ранней эпохи были разрушены; сохранилась только значительная часть дорийского храма Аполлона (середины VI в. до н.э.). В ходе раскопок, проведенных американскими археологами в недавнее время, были обнаружены развалины святилища Посейдона и стадион, где проводились Истмийские игры. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

13

Дорийцы – одно из четырех основных древнегреческих племен. Согласно общепринятым представлениям, переселились в Грецию в ходе «дорийского вторжения» (приблизительно XIV-XI вв. до н.э.). В историческое время дорийцы, занимавшиеся земледелием и скотоводством, расселились в Дориде (Ср. Греция), Арголиде, Мессении и Лаконии (Пелопоннес), на Крите, Родосе, Косе, на юге Малой Азии (Книд), а также в Южной Италии и на Сицилии. На Пелопоннесе, где к моменту распада родового строя дорийцы стали господствующей народностью, осуществился переход к рабовладельческому способу производства, образовалось государство. Это имело большое историческое значение и надолго определило развитие политических отношений в Древней Греции. От других греческих племен дорийцы отличались строгой военной дисциплиной, устойчивыми родовыми традициями, гордостью и простотой образа жизни. Все эти черты были характерны для жителей Спарты. Дорийский диалект не ограничивался рамками племени или местности, где жили дорийцы. Он стал литературным языком и применялся в хоровой лирике (сохранение гласного «а», в то время как в ионийском диалекте утвердилось «е»). В области культуры дорийцы намного отстали от других греческих племен, особенно от ионийцев. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

14

Ахерон – в греческой мифологии болотистая, медленно текущая река в подземном царстве, владениях Аида (Гадеса), через которую души умерших переправлялись в ладье Харона, чтобы достичь потустороннего мира. Миф об Ахероне, вероятно, в определенной степени навеян рекой Ахерон в Эпире (Феспронтия), протекающей в мрачной долине, местами под землей, через болотистое Ахерусийское озеро и впадающей в Ионическое море. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

15

Коцит (рим. Cocytus) – «Река Плача» в подземном царстве. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

16

Ахерузия – название нескольких озер, с которыми связывали представление о вратах в преисподнюю. Расположены в Эпире, Кампании и Вифинии. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

17

Аттика – полуостров на юго-востоке средней Греции, граничащий на севере с Беотией, на западе – с Мегарской областью, общей площадью около 2200 квадр. км; рельеф преимущественно горный. Горы Киферон (1409 м) и Парнас (1413 м) с отрогами образуют естественную границу Аттической области. Другие значительные горные вершины, известные мраморными каменоломнями, – Пентеликон и Гимет. Южная оконечность полуострова образует мыс Суний. В равнинной части полуострова расположены Афины, Элевсин и Марафон. По Афинской равнине протекают реки Кефис и Иллис, как правило, пересыхающие в летнее время. Почвы в Аттике преимущественно известковые, поэтому главными сельскохозяйственными культурами в древности были оливки и фиги. Основные месторождения полезных ископаемых находились в Лаврионе, где добывали гончарную глину, серебро и железную руду. Первые жители пришли в Аттику около 1900-х гг. до н.э. Так как великое переселение дорян в конце II тысячелетия до н.э. не затронуло Аттику, жители этой области считали себя автохтонами. Около 1000-х гг. до н.э. население Аттики было объединено под властью Афин. К другим значительным поселениям Аттики относятся Пирей, Элевсин, Форикос, Браврон и Рамнунт. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

18

Фивы – крупнейший город Беотии, у Гомера – «семивратные Фивы». По преданию, основан Кадмом после того, как доиндоевропейское население было вытеснено греками (постройка крепости Кадмеи, XIV в. до н.э.). Фивы – место, тесно связанное со многими древнегреческими легендами (Кадм, Эдип, Антигона, Семеро против Фив). Плодородные земли вокруг города явились главной причиной появления здесь крупных землевладельцев. В VI в. до н.э. объединение беотийских городов с Фивами во главе привело к конфликту с Афинами. Битва у Фермопил с персами, а затем союз со Спартой подтвердили неконструктивную внешнеполитическую линию Фив, причиной чему была развернувшаяся борьба между партиями аристократов и демократов. После изгнания спартанцев из Кадмеи (379 г. до н.э.) Фивы становятся крупным политическим центром, особенно во время правления Эпаминонда и Пелопида (371-362 гг. до н.э.). В 338 г. до н.э. Филипп одерживает победу в битве при Херонее, подчиняя себе Фивы. В 335 г. до н.э., подавляя мятеж, Александр Македонский почти полностью разрушает город; в 316 г. до н.э. он был возрожден Кассандром; в 146 г. до н.э. перешел под власть Рима, а при Сулле превращается в небольшой город. В результате археологических раскопок, которые велись начиная с 1959 г. в храме Кабиров (божества – покровители земледелия) и на территории античного города были найдены развалины дворца микенского периода; к числу находок относятся и глиняные таблички с древними записями. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

19

Фракия – область на юго-востоке Балканского полуострова, простиравшаяся от Крапат до Эгейского моря и от Черного моря до реки Аксий (Вардар), служившей границей Фракии с Македонией. Начиная с бронзового века эти земли населяли многочисленные фракийские племена. С VIII в. до н.э. греки, особенно жители Милета, города в Ионии, начинают основывать на побережье Эгейского и Черного морей колонии, поддерживавшие с фракийскими племенами оживленные культурные и торговые связи. Фракия попадает под власть Филиппа II, царя Македонии, затем – Александра Македонского, а в 46 г. н.э. она становится римской провинцией. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

Примечания к главе 16

20

По преданию, Харон, грязный, седой, угрюмый старик, переправляет души умерших через Ахерон, реку в преисподней, получая за это обол (мелкую монету), который клали в рот умершему. Согласно мифу, Харон не имел права переправлять живых. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

Часть 2

Примечания к главе 2

21

Бонифаций I Монферратский (ок. 1150 г. – 1207 г.) – предводитель Четвертого крестового похода, король Фессалоникийский (1204 – 1207). Поддерживал интересы молодого претендента на константинопольский трон Алексея IV, выступая заодно с Энрико Дандоло, дожем Венеции.

22

Иннокентий Третий (1160-1116 г.) – папа римский (1198– 1216 г.), благословивший рыцарей – участников Четвертого крестового похода. Формально выступал против взятия христианской столицы рыцарями-крестоносцами; однако падение Константинополя, соперника Рима, было выгодно для католической церкви с политической точки зрения.

23

Филипп Швабский (1178-1208 гг.) – германский король (1198-1208 гг.). При его дворе в течение долгого времени находился малолетний Алексей, претендент на константинопольский престол. Предводитель крестоносцев, Бонифаций Монферратский, побывал при дворе Филиппа перед тем, как выступить в крестовый поход.

24

Алексей III, Ангел-Комнин (? -1210) – византийский император (1195-1203 гг.), брат Исаака (Кирсака) II Ангела. Захватил власть, совершив покушение на Исаака II. Весной 1195 г. Исаак, потерпев поражение от болгар, был во время отступления схвачен в гавани Макра неким Пантевгеном, посланным Алексеем, и передан в его руки. Исаака заточили в монастырь Виры близ Макры и Кипселы, где лишили зрения. Отсюда его перевели в один из дворцов на берегу Золотого Рога.
Некоторые летописи доносят до нас другую версию событий: будто бы Исаак был схвачен своим братом Алексеем во время охоты в лесу и там ослеплен. Поместив слепого Исаака в темницу, чтобы об этом ничего не узнали, Алексей вернулся в Константинополь, объявив, что его брат погиб во время охоты, и силой заставил короновать себя императорской короной. Воспитатель малолетнего Алексея IV, сына Исаака II, понимая, что мальчику грозит опасность, отвез Алексея IV в Германию к его сестре Ирине, супруге Филиппа Швабского.

25

Энрико Дандоло, дож Венеции, был одной из крупнейших политических фигур среди участников Четвертого крестового похода. Преследуя интересы Венеции, он выступал за поход на Константинополь; формальным поводом для этого послужило восстановление на византийском престоле законного наследника Алексея IV, сына Исаака II Ангела. Поскольку долг крестоносцев венецианцам, предоставившим свои корабли для перевозки войска франков по морю, был достаточно велик, Дандоло неоднократно использовал это обстоятельство в свою пользу.

26

Исаак II Ангел, Кирсак (1155-1204 гг.) – византийский император (1185-1195 и 1203-1204 гг.) Был свергнут с престола своим братом, Алексеем III (см. примеч. [4 - Карфаген (рим. Carthago, греч. &&&&&&, пунийск. Kart Hadst – новый город). В IX-VIII вв. до н.э. на полуострове к северо-востоку от современного Туниса колонисты из Тира основали торговое поселение, которое должно было служить промежуточным пунктом на пути в Южную Испанию. С 600-х г.г. до н.э. Карфаген превращается в важнейший торговый и портовый город Западного Средиземноморья. Он господствовал над всеми финикийскими поселениями побережья Северной Африки, Южной Испании, Сицилии и Сардинии. Карфагенские купцы блокировали западную часть Средиземного моря и не допускали туда никого. Попытки греков проникнуть в эту область пресекались карфагенянами и их союзниками – этрусками и римлянами. В начале V в. до н.э. разгорелась жестокая борьба между карфагенянами и сицилийскими греками за Сицилию; эта борьба велась с переменным успехом, пока в дело не вмешались римляне (264 г. до н.э. – первая Пуническая война). Победив Пирра (275 г. до н.э.) и подчинив Тарент (272 г. до н.э.), Рим стал наиболее мощным противником Карфагена, одержав победу над ним в ходе трех Пунических войн. В первую Пуническую войну (264 – 241 г.г. до н.э.) Карфаген потерял Сицилию и распространил экспансию на Южную Испанию. В 226 г. до н.э. он заключил с Римом договор на условиях разделения сфер влияния по реке Эбро, а после второй Пунической войны (218 – 201 г.г. до н.э.) потерял все свои владения, лежащие за пределами Африки. Могущество Карфагена было сломлено. Во II веке до н.э., когда Карфаген переживал период экономического расцвета, римский сенат пришел к заключению, что Карфаген должен быть разрушен. В третьей Пунической войне (149 – 146 г.г. до н.э.) Карфаген был захвачен и разрушен, жители обращены в рабство, а земля была объявлена римской провинцией Африка. При Цезаре (в 44 г. до н.э.) город был основан заново под именем Colonia Iulia Carthago, в императорскую эпоху Карфаген продолжал развиваться и превратился в город мирового значения (строительство особенно интенсивно велось при императорах Адриане, Антонии Пие и Септимии Севере). В 439 г. н.э. Карфаген был захвачен вандалами, в 553 г. н.э. – восстановлен римским полководцем Велизарием, в 698 – снова захвачен арабами, которые окончательно его разрушили. Архитектурный облик древнего Карфагена мало известен из-за разрушений, которым он подвергся в 146 г. до н.э. Археологам удалось обнаружить городские стены, крепость, порт и храм. Более поздние постройки также большей частью разрушены, однако сохранились цирк, амфитеатр и множество христианских базилик. Культура Карфагена была не слишком разносторонней: художественная литература отсутствует; специальная литература превосходна (агрономический трактат Магона, «Перипл» Ганнона). Надгробные стеллы и украшения зданий вычурно декоративны, изображения людей сильно грецизированы. Керамические и ювелирные изделия (бронза, терракота) выполнены в египетском духе. В целом можно сказать, что остатки материальной культуры Карфагена богаче, чем можно было бы ожидать, учитывая разрушения, которым подвергся город. Язык карфагенян (пунийский) прекратил существование только ок. 400-х г.г. н.э. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]); восстановлен на престоле 18 июля 1203 г.

Примечания к главе 5

27

Омела – растение с белыми ягодами, веточками которого жители Англии украшают свои дома на Рождество.

28

Велиал (библ.) – имя Сатаны.

Примечания к главе 6

29

Панта рей (греч. все течет) – основополагающее диалектическое положение (приписываемое Гераклиту, но, возможно, появившееся позже), согласно которому ничто не остается в покое, но все, подобно реке, находится в постоянном движении, в постоянном изменении. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

30

Елена, в греческих сказаниях прекраснейшая из женщин, дочь Зевса и Леды, сестра Диоскуров и Клитемнестры. Тесей и Пирифой похитили Елену и увезли в Аттику, но Диоскуры освободили ее. По совету Одиссея, который тоже сватался к Елене, многочисленные женихи поклялись признать ее выбор и всегда защищать ее. Елена обручилась с Менелаем и родила Гермиону. В споре трех богинь за золотое яблоко Эриды Елена была обещана богиней любви Афродитой Парису. При помощи богини Парис похитил Елену и увез ее в Трою. Верные своей клятве, все греческие цари и герои участвовали в Троянской войне, чтобы вернуть Елену. После гибели Париса Елена стала супругой Деифоба. После падения Трои она возвратилась домой, в Спарту. Елене воздавались божественные почести, она считалась минойской богиней произрастания. Другая версия сказания о Елене изложена Стесихором (ее позднее придерживался Еврипид). По этой версии Парис увез с собой в Трою лишь тень Елены, в то время как настоящая Елена после падения Трои была привезена Менелаем из Египта. Похвальное слово Горгия и Исократа Елене свидетельствует о необыкновенной притягательной силе этого образа, вдохновлявшего живописцев, поэтов и музыкантов на протяжении многих веков. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

Часть 3

Примечания к главе 1

31

Южные Моря – название южной части Тихого Океана.

32

Личи – тонкокожие сладкие плоды нефелиума, дерева, произрастающего на территории Китая.

Примечания к главе 3

33

В оригинале употреблен термин «fabulist», благодаря которому комплимент Мака становится весьма двусмысленным: это слово можно перевести не только как «рассказчик», «повествователь», но и как «лжец» или «выдумщик».

Примечания к главе 4

34

Энчилады – блинчики с острой мясной начинкой.

Часть 4

Примечания к главе 1

35

Произведение «Князь» (в русских переводах известное также как «Государь») было написано в 1513 г. и посвящено Лоренцо Великолепному, т. к. Макиавелли надеялся (как выяснилось, тщетно) добиться благоволения Медичи. Цель книги – раскрыть на основании опыта истории и современных событий, как завоевывается княжеская власть, как она удерживается и как теряется.
Героем «Князя», которому автор расточает величайшие похвалы, является Цезарь Борджиа, человек энергичный, ловкий и беспринципный. В «Князе» весьма откровенно отвергается общепринятая мораль, когда речь заходит о поведении правителей.

Примечания к главе 2

36

Слово «ихор» имеет два значения: 1) /мифол./ жидкость, заменяющая кровь в жилах богов; 2) /мед./ сукровица, злокачественный гной.

37

Лета (греч. &&&&&, забвение) – в греческой мифологии персонификация забвения, дочь богини раздора Эриды. Именем Леты названа река в царстве мертвых, испив воду которой, души умерших забывают свою былую земную жизнь. (Вергилий. «Энеида», VI 705). Согласно сообщению Павсания (IX, 39, 8) вблизи пещеры Трофония в Лейбадее (Беотия) пришедшие вопросить знаменитый оракул предварительно пьют воду из двух источников: Леты – забвения, чтобы забыть о заботах и волнениях, и Мнемосины – памяти, чтобы запомнить услышанное и увиденное в пещере. //Мифы народов мира: энциклопедия; М: Сов. Энциклопедия, 1991.

38

Авернское озеро – озеро вулканического происхождения, наибольшая глубина которого достигает 65 м, восточнее Кум в Кампании. Здесь, согласно мифу, Одиссей и Эней сошли в подземное царство Аида. Название озера отождествлялось греками также с Aornos, т. е. «не имеющим птиц», т. к. считалось, что птицы умирают от испарений озера. При Августе на берегу Авернского озера был основан Portus Iulius, и его соединили каналом с Лукринским озером. //Словарь античности. Пер с нем.; М.:Прогресс, 1989.

Примечания к главе 5

39

Авторами допущена фактическая ошибка: один из сыновей Лоренцо Медичи, который еще в возрасте 14 лет стал кардиналом, был избран папой и принял имя Льва X лишь в 1513 г., тогда как сам Лоренцо Медичи, прозванный Великолепным, умер в 1492 г. Почти сразу же после его смерти начинается период влияния Савонаролы.

40

Савонарола Джироламо (1452-1498) – итальянский доминиканский монах и реформатор. С 1494 по 1498 г. фактически правил Флоренцией. Для этого периода «пуританского» возрождения характерно обращение людских умов к благочестию, отказ от веселья и роскоши. Однако в конце концов, в основном по причинам политического порядка, враги Савонаролы восторжествовали, сам он был казнен, а тело его сожжено (1498). Республика, по замыслу демократическая, в действительности плутократическая, просуществовала до 1512 г., когда власть снова перешла в руки Медичи. Род Медичи, под титулом великих герцогов Тосканских, правил Флоренцией до 1737 г.

Часть 5

Примечания к главе 1

41

Авторы обыгрывают английскую пословицу: «старую собаку новым трюкам не выучишь».

42

Сизиф, согласно греческому мифу, царь или основатель Коринфа, по одной из версий – отец Одиссея. Сизифу удалось заковать в цепи бога смерти Танатоса. Хитростью он добился того, что его отпустили из царства мертвых на землю. За свои великие мошенничества Сизиф был наказан в преисподней: он должен был постоянно вкатывать на гору тяжелый камень, который, достигнув вершины, срывался вниз. Отсюда понятие «сизифов труд» – тяжелая, лишенная смысла работа. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

43

Прометей, в греческой мифологии провидец, сын титана Япета и Климены, брат Атланта, Эпиметея и Менетия, согласно некоторым мифам, сотворил человека из глины, обманув Зевса при жертвоприношении. Зевс разгадал обман и лишил людей огня. Но Прометей похитил огонь и принес его людям. Он научил их пользоваться огнем, обучил различным ремеслам и искусствам. Тогда Зевс отправил на землю Пандору, как наказание роду человеческому, а Прометея велел приковать к скале в Колхиде. Каждый день к прикованному Прометею прилетал орел, пожиравший его печень. За ночь печень титана восстанавливалась. Муки Прометея продолжались до тех пор, пока Геракл по воле Зевса не убил орла. В «Теогонии» Гесиода Прометей выступает как своенравный противник Зевса, в то время как Эсхил изображает его благодетелем людей, восставшим против Зевса. В Афинах Прометей почитался в особенности гончарами; в его честь устраивали бег с факелами во время празднества «Прометейи». Деяния и судьба Прометея в средние века не привлекали внимания, но начиная с Ренессанса прометеевский сюжет пользовался в литературе большой популярностью. Прометей стал символом человеческого прогресса, похищение огня символизировало веру в науку и будущее (драма Кальдерона, Просвещение). Судьба Прометея давала повод к критике Зевса, к отрицанию богов и религии («Пандора» Вольтера). Прометей стал считаться упорным, смелым, осознанно протестующим против господства Зевса, несущим помощь людям (А. В. Шлегель; П. Б. Шелли «Освобожденный Прометей», Г. Мюллер). В некоторых произведениях Прометей – «сверхчеловек» в ницшеанском смысле (эпос К. Шпиттлера), в других страдания и стойкость Прометея являлись символом человеческой судьбы (Гердер, Байрон). Иногда Прометей – воплощение художественного творчества и божественно-созидательной деятельности (Гете). // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

44

Аид – мрачный царь подземного мира, сын Кроноса-Времени и Реи-Земли, брат Зевса, Посейдона, Геры, Деметры и Гестии, супруг Персефоны. При разделе мира он получил подземное царство, неумолимо и безжалостно управлял мертвыми, поэтому назывался также Зевс Катактоний (подземный Зевс). Поскольку Аид не давал возможности мертвым возвращаться из его царства, он был страшен и ненавистен людям. После Гомера Аида иногда отождествляли с Плутоном; в более позднее время Аидом называли также его царство, сам подземный мир. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

45

Персефона (рим. Прозерпина) – богиня мертвых, подземного царства и плодородия в древней Греции, дочь Зевса и Деметры. Аид (рим. Плутон), владыка подземного царства, похитил Прозерпину по желанию Зевса и сделал ее своей женой и царицей в царстве мертвых. Тронутый печалью и отчаянием Деметры Зевс разрешил, чтобы Персефона на половину или на две трети года возвращалась на землю. Персефона в качестве «Коры» (греч. «девушка») почиталась как богиня плодородия вместе со своей матерью Деметрой, на что указывали процессии юных девушек в элевсинских мистериях. Возвращение ее на землю из подземного мира символизировала вновь пробуждающаяся природа. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

46

Алекто (Непрощающая) – имя одной из эриний (рим. фурий), богинь мщения подземного мира (см. также примеч. [2 - Молитва в католической обедне: «Тебя, Бога, славим»] к главе 3).

Примечания к главе 2

47

Тиресий – легендарный слепой прорицатель из Фив. Однажды он увидел двух змей, одну из которых убил, превратившись после этого в женщину. Потом он убил вторую змею и превратился опять в мужчину. Зевс и Гера задали Тиресию вопрос, кому любовь приносит больше наслаждения – мужчине или женщине. Тиресий ответил, что женщине, и Гера, разгневавшись, ослепила его. Зевс же наделили Тиресия даром прорицания и даром сохранять свой разум после смерти. По другим версиям, он был ослеплен, т. к., пользуясь даром предвидения, выдавал тайны богов. Есть еще версия: Тиресий был ослеплен Афиной, которую увидел купающейся (ср. миф о Диане и Актеоне). // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

48

см. примеч. [7 - «Железная Дева» – орудие пытки.] и [8 - Асмодей (евр. 'asmedaj, греч. – Асмодайос или, в современной транскрипции, Асмодеос) в идуаистических легендах – демоническое существо. Имя Асмодей, по-видимому, заимствовано из иранской мифологии (ср. Айшма). Происхождение Асмодея связано с мотивом греха, прелюбодеяния между падшими ангелами и дочерьми человеческими. (Тов. 3, 7-8; 9. Быт. 6, 2. Апокриф. «Завет Соломона» 21-23). В легенде об иудейском царе Соломоне рассказывается о кознях этого демона, направленных против «светлого» начала, которое олицетворяет собою мудрый царь Соломон. Эта легенда получила универсальное распространение в литературе, фольклоре и художественной иконографии христианского и исламского средневековья: в славянских изводах противник Соломона именуется Китоврасом (ср. греч. &&&&&&, кентавр), в западноевропейских – Маркольфом (Морольфом, Марольтом). //Мифы народов мира: энциклопедия в 2-х т.; М.: «Сов. Энциклопедия», 1991.]

49

Агамемнон – мифический царь Микен, сын Атрея (поэтому называемый также Атридом) и Аэропы, брат Менелая. Когда Парис похитил Елену, сестру жены Агамемнона Клитемнестры и супругу Менелая, Агамемнон встал в начавшейся по этой причине войне против Трои во главе греческого войска. В начале этого похода Агамемнону пришлось принести в жертву свою дочь Ифигению, чтобы боги послали попутный ветер греческим кораблям. Захватив в плен во время одного из набегов на окрестности Трои дочь Хриса, жреца бога Аполлона, Агамемнон отказался вернуть ее за большой выкуп отцу. Бог, вняв мольбам Хриса, наслал на греческое войско моровую язву. Когда выяснилась истинная причина бедствия и Ахилл потребовал от Агамемнона возвращения пленницы ее отцу, Агамемнон отобрал у Ахилла его пленницу Брисеиду. Оскорбленный поступком Агамемнона Ахилл долгое время воздерживался от участия в боях, и греки терпели поражения от троянцев. После взятия Трои Агамемнон, получив огромную добычу и Кассандру, прорицательницу будущего, возвратился на родину, где его ждала гибель в собственном доме: согласно одной версии, он был убит своей женой Клитемнестрой, по другим источникам – ее любовником Эгисфом или обоими – во время купания или трапезы. За убийство отца отомстил его сын Орест. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989. Мифы народов мира: Энциклопедия; М: Сов. Энциклопедия, 1991.

Примечания к главе 3

50

Велиал (Велиар) – в иудаической и христианской мифологиях демоническое существо, дух небытия, лжи и разрушения. Велиал может причинять человеку беду и недуг, что сближает его со злыми духами языческих мифологий; гораздо важнее, однако, то, что он выступает как обольститель человека, совращающий его к преступлению. Поэтому в иудейской апокалиптике именно Велиал оказывается вождем совращенных им воинств «сынов тьмы». То же понимание образа Велиала сохраняется и в Новом Завете. Как центральный антагонист дела Иисуса Христа, Велиал – возможный эквивалент Сатаны (падшего ангела), но если последнего отличает враждебность человеку, то первого – внутренняя пустота, несущественность. //Мифы народов мира: Энциклопедия; М: Сов. Энциклопедия, 1991.

Предыдущая страница 20 Следующая страница


21 Роджер Желязны, Роберт Шекли

51

Эринии, богини мщения подземного мира (рим. фурии), родились из капель крови, упавших на Землю при оскоплении Урана, властные защитницы нравственных устоев. Безжалостно и неустанно карают они всякую несправедливость, в особенности убийства, наказывая виновного безумием (преследование Ореста), насылая на него порчу и смерть. Часто выступали втроем – Алекто (Непрощающая), Мегера (Завистница) и Тисифона (Мстящая за убийство). Эринии изображались в облике, внушающем ужас, со змеями в волосах, факелами и бичами. В Афинах почитались как эвмениды. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

Примечания к главе 4

52

Победа над Кикном и троянским царевичем Троилом – одни из первых подвигов Ахиллеса в Троянской войне.
Авторы допускают хронологическую неточность: последние доспехи Ахиллеса, выкованные самим Гефестом, богом-кузнецом, появились у героя значительно позже – лишь после смерти его друга Патрокла. Из-за этих доспехов и боролись Одиссей и Аякс.

53

Гектор – в греческих легендах первенец и самый выдающийся из сыновей троянского царя Приама и Гекубы, муж Андромахи, отец Астианакта. Предводитель в Троянской войне, герой троянцев, нанесший большой урон грекам, их лагерю и кораблям. Во время ссоры Ахиллеса с Агамемноном (см. примеч. [3 - Возможно, это название заимствовано авторами из книги Фридриха Ницше «Так говорил Заратустра».] к главе 2), когда Ахиллес временно не принимал участия в битве греков с троянцами, Патрокл упросил своего друга Ахиллеса отдать ему свои доспехи и оружие, чтобы он смог под видом Ахиллеса участвовать в битве и таким образом внушить страх троянцам, добравшимся уже до самых кораблей греков. Ахиллес позволил другу взять свои доспехи. Переодетый Патрокл принял участие в жестоком бою и пал от руки Гектора. Мстя за смерть друга, Ахиллес принял участие в сражении и, встретившись с Гектором, убил его. Чтобы утолить свою жажду мщения, Ахиллес привязал труп Гектора к колеснице и волочил его вокруг лагеря. Тронув Ахиллеса своими мольбами, старый отец Гектора Приам смог забрать тело сына для погребения. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

54

Ахиллесу было предсказано, что он либо погибнет под стенами Трои, либо проживет долгую, героическую жизнь. По одной из версий, убив Гектора, Ахиллес неминуемо должен был погибнуть сам – таково было предсказание оракула. Военные подвиги Ахиллеса задевают бога Аполлона, сочувствующего троянцам, и бог мстит герою руками легендарного Париса (см. примеч. [30 - Елена, в греческих сказаниях прекраснейшая из женщин, дочь Зевса и Леды, сестра Диоскуров и Клитемнестры. Тесей и Пирифой похитили Елену и увезли в Аттику, но Диоскуры освободили ее. По совету Одиссея, который тоже сватался к Елене, многочисленные женихи поклялись признать ее выбор и всегда защищать ее. Елена обручилась с Менелаем и родила Гермиону. В споре трех богинь за золотое яблоко Эриды Елена была обещана богиней любви Афродитой Парису. При помощи богини Парис похитил Елену и увез ее в Трою. Верные своей клятве, все греческие цари и герои участвовали в Троянской войне, чтобы вернуть Елену. После гибели Париса Елена стала супругой Деифоба. После падения Трои она возвратилась домой, в Спарту. Елене воздавались божественные почести, она считалась минойской богиней произрастания. Другая версия сказания о Елене изложена Стесихором (ее позднее придерживался Еврипид). По этой версии Парис увез с собой в Трою лишь тень Елены, в то время как настоящая Елена после падения Трои была привезена Менелаем из Египта. Похвальное слово Горгия и Исократа Елене свидетельствует о необыкновенной притягательной силе этого образа, вдохновлявшего живописцев, поэтов и музыкантов на протяжении многих веков. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]): когда Ахиллес врывается в Трою, он погибает от двух стрел Париса, направленных рукою Аполлона: первая стрела, попав в пяту, лишила героя возможности устремиться на противника, и Парис сражает его второй стрелой в грудь. По более ранним источникам, Парис сражает Ахиллеса всего лишь одною стрелой, попавшей в пяту – единственное уязвимое место на теле героя (отсюда выражение «ахиллесова пята»). // Мифы народов мира: Энциклопедия; М: Сов. Энциклопедия, 1991.

55

См. примеч. [51 - Эринии, богини мщения подземного мира (рим. фурии), родились из капель крови, упавших на Землю при оскоплении Урана, властные защитницы нравственных устоев. Безжалостно и неустанно карают они всякую несправедливость, в особенности убийства, наказывая виновного безумием (преследование Ореста), насылая на него порчу и смерть. Часто выступали втроем – Алекто (Непрощающая), Мегера (Завистница) и Тисифона (Мстящая за убийство). Эринии изображались в облике, внушающем ужас, со змеями в волосах, факелами и бичами. В Афинах почитались как эвмениды. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]

56

Орест, сын Агамемнона и Клитемнестры, велением Аполлонова оракула призванный к мести за отца, павшего от руки неверной Клитемнестры, убил свою мать и ее любовника Эгисфа, т.к. именно они погубили его отца. За это Эринии наслали безумие на матереубийцу и всюду преследовали его; но Орест получил от Аполлона очищение от греха пролитой крови или совет молить о защите Афину Палладу, обняв ноги ее статуи в Афинах. Там он был оправдан Ареопагом. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

Часть 6

Примечания к главе 1

57

Спиритизм – вера в загробную жизнь человека и в возможность общения с духами (не путать со спиритуализмом!); некромантия – искусство вызывать умерших.

58

Столовое вино (франц.)

59

В царствование королевы Елизаветы (1558-1603) английский флот разбил испанцев, доселе считавшихся непобедимыми; с этой знаменательной победы начинается период британского владычества на море.

Примечания к главе 2

60

Ваал (Баал; Балу – общесемитск. «хозяин», «владыка») – бог бури, грома и молний, дождя и связанного с дожем плодородия. От его имени (Баал-Зебул) ведет свое начало библейское имя Вельзевул. В мифах противопоставляется хтоническим (подземным) божествам, владыкам царства мертвых.

61

Вавилония (местность южнее современного Багдада), названная по г. Вавилон, была в 331 г. до н. э. отвоевана Александром Македонским у персов. Город Вавилон был почти полностью разрушен Александром.

62

Амброзия – согласно греческой мифологии, пища богов, дающая бессмертие вкушающему ее. Амброзией назывались также благовонные мази и масла.

Примечания к главе 3

63

Согласно мифу, Харон переправляет через подземную реку души умерших за плату – один обол (самую мелкую серебряную или медную монету), который клали в рот умершим при погребении. Мертвые, не имевшие денег, чтобы заплатить за перевозку, были вынуждены ждать до бесконечности на берегу реки, умоляя Харона переправить их на другой берег.

64

Стадий – мера длины, равная 600 футам. Греко-римский стадий равняется 176,6 м; новогреческий стадий равен 1 км.

Примечания к главе 4

65

Черный Принц – Эдуард, Принц Уэльский, герцог Корнуольский (1330 – 1376), сын короля Эдуарда III, командующий войсками англичан.

66

Везер – река в Западной Германии, впадающая в Северное море, на которой стоит город Бремен.

Примечания к главе 5

67

См. примеч. [59 - В царствование королевы Елизаветы (1558-1603) английский флот разбил испанцев, доселе считавшихся непобедимыми; с этой знаменательной победы начинается период британского владычества на море.]

68

Мандала – схематическое изображение космоса в виде вложенных друг в друга геометрических фигур, каждая из которых содержит образ или некий атрибут божества.

69

Гальярда – старинный итальянский и французский танец.

Примечания к главе 6

70

Эмпиреи – в греческой мифологии небеса, небесная твердь.

Часть 7

Примечания к главе 4

71

1 наносекунда (нсек) = 10-9 сек.

Примечания к главе 8

72

См. примеч. [49 - Агамемнон – мифический царь Микен, сын Атрея (поэтому называемый также Атридом) и Аэропы, брат Менелая. Когда Парис похитил Елену, сестру жены Агамемнона Клитемнестры и супругу Менелая, Агамемнон встал в начавшейся по этой причине войне против Трои во главе греческого войска. В начале этого похода Агамемнону пришлось принести в жертву свою дочь Ифигению, чтобы боги послали попутный ветер греческим кораблям. Захватив в плен во время одного из набегов на окрестности Трои дочь Хриса, жреца бога Аполлона, Агамемнон отказался вернуть ее за большой выкуп отцу. Бог, вняв мольбам Хриса, наслал на греческое войско моровую язву. Когда выяснилась истинная причина бедствия и Ахилл потребовал от Агамемнона возвращения пленницы ее отцу, Агамемнон отобрал у Ахилла его пленницу Брисеиду. Оскорбленный поступком Агамемнона Ахилл долгое время воздерживался от участия в боях, и греки терпели поражения от троянцев. После взятия Трои Агамемнон, получив огромную добычу и Кассандру, прорицательницу будущего, возвратился на родину, где его ждала гибель в собственном доме: согласно одной версии, он был убит своей женой Клитемнестрой, по другим источникам – ее любовником Эгисфом или обоими – во время купания или трапезы. За убийство отца отомстил его сын Орест. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989. Мифы народов мира: Энциклопедия; М: Сов. Энциклопедия, 1991.]

Примечания к главе 9

73

droit du seigneur – феодальное право

Часть 8

Примечания к главе 2

74

Стилиты – группа аскетов, искавших уединения. Они жили на вершинах высоких столбов и колонн.

Примечания к главе 3

75

Mardi Gras – последний день перед Великим Постом; во многих городах, таких, как Новый Орлеан и Париж, в этот день устраиваются карнавалы и народные гуляния.

Примечания к главе 4

76

Речь идет о знаменитом Эйнштейновском «парадоксе близнецов»: если некоторое тело движется с субсветовой скоростью (т.е. со скоростью, близкой к скорости света), то его субъективное время замедляется в {1/sqrt(1-x)} раз, где x – отношение скорости тела к скорости света, возведенное в квадрат. (sqrt – квадратный корень)

77

Софисты (от греч. sophistai – учитель мудрости) – последователи софистики, философского течения, возникшего в древней Греции в IV-V вв. до н.э. Одной из важнейших характеристик софистики является тесная связь между теоретическим знанием и практической жизнью, а также переориентация философского исследования с природы на человека, на общество, на правовые отношения, на этику и теорию познания. Сравнительное изучение конституций и законов различных полисов, многообразие возможных точек зрения на одну и ту же проблему являются основой релятивистских (т.е. относительных, сравнительных) тенденций в софистике. Это наиболее ярко выражается в утверждении софистов, что о любой вещи можно судить двояко, причем со взаимоисключающих позиций. Софистика отрицает любую всеобщую и объективную истину. Скептицизм и релятивизм софистов постоянно и справедливо подвергались критике. Однако софистика внесла большой вклад в развитие культуры и философской мысли древней Греции. Скептицизм софистов прогрессивного направления носил просветительский характер, он был направлен против религии. Главным в их учении было различие или противопоставление законов природы и установлений (правы, обычаи, законы). Если установления, утверждали софисты, подвержены изменениям, поскольку они являются творением человека и отражают интересы различных общественных групп, то природа следует неизменным законам. Этот постулат лежит в основе естественного права. Развитие риторики, грамматики и логики также было бы немыслимо без софистов (именно софисты впервые систематизировали основные понятия этих наук). Софисты восприняли идеи как элеатов (греческой философской школы идеалистического направления), так и Гераклита и атомистов (считающихся основоположниками материалистического течения в античной философии). Со своей стороны софистика оказала влияние на Сократа (хоть он ее и отрицал), школы сократиков, Фукидида, Еврипида, Платона и Аристотеля. От софистики следует отличать так называемую «вторую софистику» времен Римской империи, возникшую во II в. н. э. Ее представители противопоставляли себя философам и естествоиспытателям, и поэтому они не совершили каких-либо оригинальных открытий. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

78

Дидактицизм – склонность к поучению

79

Арес – греческий бог войны, сын Зевса и Геры. Как жестокий бог разрушительных и многострадальных войн, Арес был мало почитаем в народе. Его презирали даже остальные олимпийские боги, поэтому культ Ареса не получил большого распространения в Греции (в отличие от римского Марса, с которым он впоследствии отождествлялся). Существует миф о любви Ареса и богини любви Афродиты, которая родила от Ареса сына Эрота. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

80

Афина, также Афина Паллада (дева) – вечно девственная богиня (Афина Парфенос), которой был воздвигнут культовый храм Парфенон в Афинах, дочь Зевса. Согласно мифу, Зевс, царь богов, проглотил богиню разума Метиду, беременную Афиной, т.к. ему предсказали, что у Метис будет двое детей – дочь и сын, и родившийся от нее сын свергнет его с престола. Впоследствии Гефест, бог-кузнец, расколол голову Зевса ударом своего тяжкого молота, и на свет появилась Афина Паллада – в воинских доспехах, с копьем и щитом в руках. Существует мнение, что Афина как божество имеет догреческое происхождение; в частности, ее воинственный характер и снаряжение – шлем, копье, щит и эгида – заимствованы у богини войны и города эпохи бронзы, т.е. из той эпохи, к которой примыкал раннегреческий культ Афины.
Победив в споре с Посейдоном, Афина стала покровительницей афинского народа и даровала ему священное дерево – маслину. Как Афина Полиада (от греч. полис – город) покровительствовала она и другим городам; в гомеровской Трое была деревянная статуя Афины, якобы упавшая с неба, так называемый палладиум, – считалось, что эта статуя охраняет Трою. В Пергаме Афина почиталась как богиня, дающая победу. Афина принимала участие в битве богов с гигантами и покровительствовала многим греческим героям – Диомеду, Одиссею, Гераклу. Афину чтили как покровительницу ремесел; с ростом греческой культуры она стала также покровительницей науки. Она научила людей обуздывать коней и запрягать быков, строить и управлять колесницами. Афина передала людям искусство строить корабли, научила женщин прясть и ткать, изобрела флейту, даровала людям земли законы и учредила ареопаг (суд, отправлявший уголовное судопроизводство).
Культовыми животными Афины были сова (отсюда эпитет «совоокая богиня») и змея, а священным деревом – маслина. В Риме с Афиной отождествляли Минерву. Афина, как правило, изображалась в виде суровой и величественной девы в шлеме, с копьем, щитом и эгидой. // Словарь античности. Пер. с нем.; М.:Прогресс, 1989.

81

Зевс (у римлян – Юпитер) – верховный греческий бог, восходящий к индоевропейскому божеству неба, отец богов и людей, царь среди богов по образцу положения царя в человеческом обществе, младший сын Кроноса-Времени и Реи, дочери Урана-Неба и Геи-Земли. Кроносу было предсказано, что он будет свергнут одним из своих потомков. Поэтому он повелел жене своей Рее приносить ему новорожденных детей и проглатывал их. Уже пятерых проглотил Крон: Гестию (богиню жертвенного огня и домашнего очага; в Риме с ней отождествлялась Веста), Деметру (богиню плодородия; у Римлян – Церера), Геру, Аида (Гадеса) и Посейдона (у римлян им соответствовали Юнона, Плутон и Нептун, повелитель морей). Рея не хотела потерять и последнего ребенка. По совету своих родителей, удалилась она на Крит, и там в глубокой пещере родила сына Зевса. В этой пещере скрыла Рея своего сына, а жестокому Кроносу дала проглотить вместо младенца длинный камень, завернутый в пеленки. Крон не подозревал, что был обманут.
Возмужав, Зевс лишил своего отца власти и заставил его вернуть на свет ранее проглоченных им детей. Одного за другим изверг из уст Крон своих детей-богов. Разделив со своими братьями Посейдоном и Аидом власть над миром, Зевс получил в удел небо. Местопребыванием Зевса считается Олимп.
Зевс покорил всех своих врагов (гигантов и ужасное стоглавое чудище Тифона). От первой супруги Метиды Зевс породил Афину. Главной женой Зевса считается Гера, его сестра, царица богов и людей. Их детьми были Арес, Геба, Гефест и Илифия. Зевс имел детей от многих других богинь и смертных женщин: от Дионы – златокудрую Афродиту, богиню любви, от Фемиды – гор, от Мнемозины – муз, от Лето (Латоны) – Аполлона и Артемиду, от Деметры – Персефону, от Эвриномы – харит, от Майи – Гермеса, покровителя путешественников и торговли, от Семелы, дочери фиванского царя Кадма, – Диониса (у римлян – Вакх), бога вина и виноделия, от Данаи – великого героя Персея, от Леды – Елену (знаменитую Елену Троянскую) и Диоскуров, от Алкмены – Геракла, от Эгины – Эака, от Европы – Миноса, Радаманта и Сарпедона, от Антиопы – Амфиона и Зета, от Ио – Эпафа, от Каллисто – Аркада.
Зевс был могущественным богом, восседавшим на небесах или на горе Олимпе, собирателем туч и ниспосылателем дождя (отсюда прозвище «тучегонитель Зевс»), повелителем грома и молний. Зевс почитался также как охранитель домашнего хозяйства, податель богатства; также он покровительствовал чужестранцам и охранял законы гостеприимства. В качестве охранителя мирового порядка он следил за исполнением законов, защищал свободу, охранял права личности и государства. В Додоне Зевсу как богу мантики (гадания) принадлежал весьма почитавшийся оракул; считалось, что в качестве примет для гадания Зевс посылает молнии, гром, метеоры, сны и пр.
Зевсу были посвящены дуб и орел. Зевс изображался с орлом, скипетром и пучком молний как непременными атрибутами; иногда – восседающим на троне.

Примечания к главе 7

82

См. примеч. [30 - Елена, в греческих сказаниях прекраснейшая из женщин, дочь Зевса и Леды, сестра Диоскуров и Клитемнестры. Тесей и Пирифой похитили Елену и увезли в Аттику, но Диоскуры освободили ее. По совету Одиссея, который тоже сватался к Елене, многочисленные женихи поклялись признать ее выбор и всегда защищать ее. Елена обручилась с Менелаем и родила Гермиону. В споре трех богинь за золотое яблоко Эриды Елена была обещана богиней любви Афродитой Парису. При помощи богини Парис похитил Елену и увез ее в Трою. Верные своей клятве, все греческие цари и герои участвовали в Троянской войне, чтобы вернуть Елену. После гибели Париса Елена стала супругой Деифоба. После падения Трои она возвратилась домой, в Спарту. Елене воздавались божественные почести, она считалась минойской богиней произрастания. Другая версия сказания о Елене изложена Стесихором (ее позднее придерживался Еврипид). По этой версии Парис увез с собой в Трою лишь тень Елены, в то время как настоящая Елена после падения Трои была привезена Менелаем из Египта. Похвальное слово Горгия и Исократа Елене свидетельствует о необыкновенной притягательной силе этого образа, вдохновлявшего живописцев, поэтов и музыкантов на протяжении многих веков. //Словарь античности. Пер. с нем.; М.:Прогресс, 1989.]

83

«По ту сторону Добра и Зла» – одна из поздних работ Фридриха Ницше.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I. (Страница 1)
  • СПОР (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 1)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 2)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 3)
    • Глава 14 (Страница 3)
    • Глава 15 (Страница 4)
    • Глава 16 (Страница 4)
  • ЧАСТЬ II. (Страница 4)
  • КОНСТАНТИНОПОЛЬ (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
  • ЧАСТЬ III. (Страница 7)
  • МАРКО ПОЛО (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 10)
  • ЧАСТЬ IV. (Страница 10)
  • ФЛОРЕНЦИЯ (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 12)
  • ЧАСТЬ V. (Страница 12)
  • АХИЛЛЕС (Страница 12)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 13)
    • Глава 4 (Страница 13)
  • ЧАСТЬ V. (Страница 13)
  • МАРЛО (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 14)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 14)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 15)
  • ЧАСТЬ VII. (Страница 15)
  • ПАРИЖ (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 16)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 16)
    • Глава 8 (Страница 17)
    • Глава 9 (Страница 17)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 17)
  • ЧАСТЬ VIII. (Страница 18)
  • СУД (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 18)
    • Глава 3 (Страница 19)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 19)
  • ПРИМЕЧАНИЯ ПЕРЕВОДЧИКА (Страница 20)
    • Часть 1 (Страница 20)
    • Примечания к главе 1 (Страница 20)
    • 1 (Страница 20)
    • Примечания к главе 3 (Страница 20)
    • 2 (Страница 20)
    • Примечания к главе 4 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 20)
    • 5 (Страница 20)
    • Примечания к главе 6 (Страница 20)
    • 6 (Страница 20)
    • Примечания к главе 13 (Страница 20)
    • 7 (Страница 20)
    • 8 (Страница 20)
    • Примечания к главе 15 (Страница 20)
    • 9 (Страница 20)
    • 10 (Страница 20)
    • 11 (Страница 20)
    • 12 (Страница 20)
    • 13 (Страница 20)
    • 14 (Страница 20)
    • 15 (Страница 20)
    • 16 (Страница 20)
    • 17 (Страница 20)
    • 18 (Страница 20)
    • 19 (Страница 20)
    • Примечания к главе 16 (Страница 20)
    • 20 (Страница 20)
    • Часть 2 (Страница 20)
    • Примечания к главе 2 (Страница 20)
    • 21 (Страница 20)
    • 22 (Страница 20)
    • 23 (Страница 20)
    • 24 (Страница 20)
    • 25 (Страница 20)
    • 26 (Страница 20)
    • Примечания к главе 5 (Страница 20)
    • 27 (Страница 20)
    • 28 (Страница 20)
    • Примечания к главе 6 (Страница 20)
    • 29 (Страница 20)
    • 30 (Страница 20)
    • Часть 3 (Страница 20)
    • Примечания к главе 1 (Страница 20)
    • 31 (Страница 20)
    • 32 (Страница 20)
    • Примечания к главе 3 (Страница 20)
    • 33 (Страница 20)
    • Примечания к главе 4 (Страница 20)
    • 34 (Страница 20)
    • Часть 4 (Страница 20)
    • Примечания к главе 1 (Страница 20)
    • 35 (Страница 20)
    • Примечания к главе 2 (Страница 20)
    • 36 (Страница 20)
    • 37 (Страница 20)
    • 38 (Страница 20)
    • Примечания к главе 5 (Страница 20)
    • 39 (Страница 20)
    • 40 (Страница 20)
    • Часть 5 (Страница 20)
    • Примечания к главе 1 (Страница 20)
    • 41 (Страница 20)
    • 42 (Страница 20)
    • 43 (Страница 20)
    • 44 (Страница 20)
    • 45 (Страница 20)
    • 46 (Страница 20)
    • Примечания к главе 2 (Страница 20)
    • 47 (Страница 20)
    • 48 (Страница 20)
    • 49 (Страница 20)
    • Примечания к главе 3 (Страница 20)
    • 50 (Страница 20)
    • 51 (Страница 21)
    • Примечания к главе 4 (Страница 21)
    • 52 (Страница 21)
    • 53 (Страница 21)
    • 54 (Страница 21)
    • 55 (Страница 21)
    • 56 (Страница 21)
    • Часть 6 (Страница 21)
    • Примечания к главе 1 (Страница 21)
    • 57 (Страница 21)
    • 58 (Страница 21)
    • 59 (Страница 21)
    • Примечания к главе 2 (Страница 21)
    • 60 (Страница 21)
    • 61 (Страница 21)
    • 62 (Страница 21)
    • Примечания к главе 3 (Страница 21)
    • 63 (Страница 21)
    • 64 (Страница 21)
    • Примечания к главе 4 (Страница 21)
    • 65 (Страница 21)
    • 66 (Страница 21)
    • Примечания к главе 5 (Страница 21)
    • 67 (Страница 21)
    • 68 (Страница 21)
    • 69 (Страница 21)
    • Примечания к главе 6 (Страница 21)
    • 70 (Страница 21)
    • Часть 7 (Страница 21)
    • Примечания к главе 4 (Страница 21)
    • 71 (Страница 21)
    • Примечания к главе 8 (Страница 21)
    • 72 (Страница 21)
    • Примечания к главе 9 (Страница 21)
    • 73 (Страница 21)
    • Часть 8 (Страница 21)
    • Примечания к главе 2 (Страница 21)
    • 74 (Страница 21)
    • Примечания к главе 3 (Страница 21)
    • 75 (Страница 21)
    • Примечания к главе 4 (Страница 21)
    • 76 (Страница 21)
    • 77 (Страница 21)
    • 78 (Страница 21)
    • 79 (Страница 21)
    • 80 (Страница 21)
    • 81 (Страница 21)
    • Примечания к главе 7 (Страница 21)
    • 82 (Страница 21)
    • 83 (Страница 21)


Роджер Желязны - Коль с Фаустом тебе не повезло...

Роджер Желязны
Роберт Шекли

Коль с Фаустом тебе не повезло...

Цикл: "История рыжего демона" - 2

 Читать книгу

Аннотация

Силы Добра с большой неохотой приняли предложение предприимчивого юного демона Аззи - Великий Тысячелетний турнир, в ходе которого силы Тьмы и Света будут состязаться за право распоряжаться судьбой человечества грядущие десять веков. С самого начала былоясно, что условия турнира дают огромные преимущества нечистой силе. Но силам Добра не привыкать очертя голову бросаться в хитросплетенные противоборства с врагами рода человеческого, наблюдая, как противник пыжится, жульничает и громоздит коварство на коварство... Разумеется, объект, вокруг которого и строился турнир, был избран традиционный - доктор Фауст. Однако ни силы Света, ни силы Тьмы и подозревать не могли, что Фауст окажется... не Фаустом, а тривиальным бандитом по кличке Мак Трефа!

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".