Роберт Тайн - Красная жара

1 Роберт Тайн

Глава 1

Двое офицеров московской милиции, Иван Данко и напарник его Юрий Огарков, покинув холодную заснеженную улицу, вошли в ветхое здание на Потемкинском проспекте, что в старой части города. Некогда улица эта была цветущей и богатой, но позже, за годы войны и разрухи, изрядно подизносилась. В доме расположился спортзал - старый, небось ещё дореволюционный, подумал Данко; и припомнился знаменитый лозунг Ленина о том, что мир нужно переделать огнём и железом.
А мир огня и железа здесь царил, пожалуй, как в никаком другом месте. В огромном помещении, среди горячего сырого воздуха, среди пара и запаха пота, гигантские мускулистые мужчины и женщины равной им - а подчас и более внушительной - комплекции стонали и кряхтели в тяжёлой битве с древними спортивными снарядами.
До дрожи мышц состязались они с массивными железными чушками, толкали громадные штанги и с грохотом швыряли их обратно на разбитый деревянный пол. Казалось, что вся комната просто закована в металл. Толстенные древние трубы, змеясь вдоль стен и опутывая потолок, с грохотом несли горячую воду и пар, питая допотопные клёпанные резервуары, в которых тяжеловесные атлеты обоего пола мокли в кипятке, словно рептилии в болоте.
«Мир огня и железа», - снова подумал Данко. Стражи порядка сдали одежду дряхлому гардеробщику у входа. Старик даже не глянул на налитое, мускулистое тело Данко. Силачи были здесь делом привычным. Юрий, не столь массивный и мускулистый, как его спутник, повесил на шею полотенце. И хотя он тоже был человеком крепким и в бою опасным, но рядом с Данко и прочими населявшими зал горообразными существами выглядел невзрачно. Когда пара милиционеров вошла в спортзал, древний бойлер грохотал, словно гром, предсказывающий великую бурю. Щели его изрыгали пар. Котельщик, чьё говяжьего цвета лицо было перемазано смесью пота и гари, поднял взгляд от топки и уставился на Юрия и Ивана. В громадном своём кулачище он сжимал металлический прут - как видно, кочергу. И угрожающе покачал ею. Ментов он с первого взгляда распознал - а тут их не любили.
Но Данко словно и не заметил его.
- Они тут, - сказал он Юрию. - Нюх у меня на них. Юрий кивнул. Переводя взгляд с тела на тело, он выискивал среди них Виктора и его головорезов.
- В парилке?
Данко кивнул и двинулся к двери в дальнем конце помещения. Огромная, нагая, напоминающая Атланта фигура, высоко подняв над головою трехсотфунтовую штангу, пыталась удержать её в таком положении. Когда Данко поравнялся с ней, фигура решила прекратить борьбу и штанга с треском рухнула на пол прямо под ноги Данко. Но тот перешагнул её, не моргнув и глазом.
Милиционеры вошли в парилку. Кто-то плеснул горячую воду на груду раскалённых камней, заполняющих стоящую посреди комнаты облезлую жаровню. Густой и влажный пар окутал душное помещение, словно плотная туча. Сквозь пар Данко различил мужские и женские фигуры, развалившиеся на гладких сосновых скамейках. Они выжидательно вглядывались в пар, рассматривая мощные формы пришельца с любопытством, как театральные зрители, ожидающие поднятия занавеса перед первым актом.
- Легавые, - сказал кто-то, как бы констатируя факт. Данко взглянул на него. Он знал это лицо из материалов о Викторе и его банде. Николай, торговец наркотиками, убийца, вор, и вообще хулиган. Да наверно, ещё и сводник. Данко с Юрием с удовольствием отправят его, куда следует. Но это попозже. Сейчас игра покрупнее.
- Он сказал, что вы из милиции, - произнёс другой голос из тумана. Данко посмотрел туда. Это Владимир, по кличке Хиппи. У него было широкое, почти восточное лицо и плечи такой ширины, что на них, пожалуй, можно было взгромоздить и автобус. Его густые чёрные волосы торчали во все стороны. Толстую шею кольцами окружали складки жира, наполовину скрывая под собою серебрянные и золотые цепочки.
- Я сказал: он говорит, что вы из милиции.
- Я литейщик, - ответил Данко. - Из Кирова. Хиппи залыбился во весь свой толстогубый рот:
- Далековато от дома, - он неуклюже подковылял к Данко и стал рассматривать его руку, изучая её, словно врач. - Только ручонки-то не литейщицкие.
- Иди на… - рявкнул Данко. Лицо у толстяка потемнело:
- А мы посмотрим, кто ты такой. Небольшая проверочка, правда ли ты к литью-то привычный.
Сидящие на скамейках подались вперёд, вглядываясь сквозь пар. Сейчас будет интересно.
- Николай, - крикнул Хиппи. - А ну-ка, подогрей нашего дружка из Кирова.
Николай осклабился. Он поднял железные щипцы и выбрал в жаровне камень, отыскивая его со всей старательностью ребёнка, выбирающего конфетку в коробке. Он держал камешек в щипцах почти как лакомство. И протянув его Данко, поднёс ко все ещё вытянутой руке Ивана.
А тот не отводил взгляда от ухмыляющейся физиономии Владимира. Данко понимал, что происходит, и готовился к боли, стремясь ничем не выдать своих эмоций. Он сосредоточил всю свою ненависть в глазах и не отрываясь смотрел на Владимира, словно питая свои силы отвращением к этому человеку.
Владимир с садистской тщательностью распрямлял ладонь Данко, отгибая его пальцы.
- Не бзди, - сказал он со смешком. То есть не будь трусом. Он говорил, словно с ребёнком, ожидающим укола. - Если ты работал литейщиком, то ведь привык к жаре. Так что ничего даже не почувствуешь.
Он посмотрел в лицо Данко и щёлкнул пальцами. Николай ухмыльнулся и опустил раскалённый камень на ладонь Ивана.
Боль пронзила все тело Данко, когда камень коснулся его ладони. Словно раскалённая стальная перчатка сжала его руку. Странная тишина наполнила комнату, когда глаза Данко вспыхнули, губы искривились, а челюсти сжались, словно тиски. Даже звуки, доносившиеся из спортзала, казалось, притихли, когда он боролся с болью. Он не сказал ни слова.
Данко сжал пальцы, соединяя ладонь в огромный кулак. Он вонзил четыре пальца в ладонь и замкнул их пятым - так, словно старался выжать жар из камня и боль из руки. Борясь со страшным желанием закричать, он медленно поднял кулак к подбородку и остановил его там, словно заполняя пространство, отделяющее его от Владимира. Суставы его становились белее камня, когда он сжимал их все сильнее и сильнее, вырывая из камня горячую боль.
Вопреки своему желанию, Владимир смотрел - смотрел удивлённо и испуганно. Ведь этот мент не издал ни звука. В груди у Владимира зародилось беспокойство - а за ним и страх.
Боль и ненависть соединились в мозгу Данко в единую взрывную смесь. Затем она воспламенилась и разлилась по его мускулам жгучей огненной жидкостью. И, наполненный взрывной силой, гигантский кулак рванулся вперёд, со скоростью молнии поражая челюсть Владимира. Сила удара, которая, казалось, оторвёт тому бороду, словно фальшивую, швырнула Владимира на тонкую сосновую стенку парилки. Все триста фунтов тела бандита обрушились на деревянную перегородку, проламывая её наружу. Парилка вдруг залилась ярким, белым, отражённым снегом, светом.
Владимир закричал, когда его разогретое тело вылетело на холодный, морозный воздух. Он зашатался на крошечном балкончике за стеной, и глубокий слой покрывавшего балкончик снега сковал его мозолистые ноги. Но он понимал одно. Он не вернётся обратно, чтобы снова встречаться с этим полоумным. Раздетый, страдая от холода и боли, он перепрыгнул парапет и опустился на снег с шестиметровой высоты. Но не успел он ещё коснуться земли, как Данко вылетел вслед за ним. Не размышляя ни секунды, огромный милиционер прыгнул с балкона, крича от ярости и злости.
Владимир подскочил и успел перебросить Данко через плечо, когда тот обрушился на него. Но Ивану удалось захватить длинные волосы Хиппи и он крутанул их с такой силой, словно пытался сорвать с того скальп. Затем рванул его к земле и со всех сил ударил кулаком. Несколько зубов во рту Владимира хрустнули и обломились. Он закричал от боли, посылая бессвязную смесь ругательств и проклятий.
Кулак Владимира дёрнулся навстречу лицу Данко, но удар оказался слишком уж медленным, слишком неточным. Данко перехватил кулак врага своим и сжал. Затрещали пальцы. С силой тарана Данко обрушил своё колено на грудную клетку Владимира. Преступник, теряя воздух в лёгких, зашипел, словно паровоз, выпускающий пар. Он рухнул на снег, а Данко навалился на его разбитую грудь, придавливая её словно каток. Выкручивая Владимиру ногу, он продолжал давить тому на грудь, пока Владимир не стал задыхаться, словно рыба, выброшенная из воды. И снова кулак Данко, тяжёлый и твёрдый, словно ящик кирпичей, вонзился в челюсть Владимира. Кость не выдержала этой неравной борьбы и лопнула, словно простая деревяшка. Владимир почувствовал, что его мозг разваливается, будто старая машина, а рот наполняется кровью. С него было достаточно.
В тот момент, когда Данко ударил Владимира в парилке, Юрий тоже подключился к действию. С размаху вонзив локоть Николаю в висок, он швырнул его на мокрый пол. Когда Данко исчез за стеной вслед за Владимиром, Юрий уже занялся котельщиком, который покинул свой бойлер, чтоб позабавиться, помогая разделаться с парой легавых, посмевших заглянуть в «Дружбу». Описав своей кочергой крюк, таивший в себе смертельную силу, он лишь на миллиметры промахнулся мимо головы Юрия. Но юркий, ловкий мент, ухватив котельщика за гигантскую лапу, трахнул ею о стену, заставляя того выронить своё стальное оружие.
Однако котельщик был силён и вовсе не собирался сдаваться. Он ухватил Юрия за плечи и швырнул его на покрытую трубами стену. Но Юрий, ударившись о них, отлетел, словно боксёр от канатов, направляя прямой правый котельщику точно в лицо. Удар застал того врасплох и ошеломил его. Огарков ухватился за потные волосы котельщика и стукнул его головой о стену. Тот медленно сполз на пол.
Но оставались ещё враги. Из пара вынырнул Тартар, рыча и обнажая свои пожелтевшие, обломанные зубы. Длинный смертоносный нож был сжат в его руке. Тартар низко наклонился, держа нож в стороне от тела, и ждал, пока Юрий раскроется.
Но Юрий хлестанул полотенцем ему по лицу, прямо по глазам, как это делают мальчишки в раздевалке. Когда шершавая тряпка шлёпнула Тартара, ослепив его на секунду, Юрий, вложив в удар всю свою силу, пнул противника ногой в пах. Тот издал мучительный, сдавленный крик и рухнул, как подрубленное бревно.
Юрий растолкал сжавшихся раздетых женщин, всего минуту назад с наслаждением наблюдавших за мучениями Данко, и выскочил на балкон. Он спрыгнул в мягкий снег рядом с Данко и лежащим Владимиром.
- Виктор? - спросил он. Данко пнул Хиппи ногой.
- Нет. Не он. Но он здесь, - он зачерпнул пригоршню снега, чтоб остудить свою обожжённую руку. - Где он, Владимир?
Владимир что-то пробормотал, выпуская слюну и кровь на чистый белый снег.
- А говорить-то он может? - спросил Юрий, с сомнением рассматривая избитого человека.
- Говорить может, - сказал Данко. И что есть силы пнул распростёртого мужчину. - Где он, Владимир? Где Виктор?
Шевеля разбитыми губами, Владимир тяжело произнёс:
- В «Дружбе». Сегодня вечером в «Дружбе».

* * *

Той ночью шёл снег, шёл гораздо сильнее, чем обычно. Данко сидел за рулём «Волги», Юрий рядом с ним. Автомобиль нёсся сквозь снег во главе небольшой процессии подобных же машин. Их было три - ив них сидели милиционеры, которые придут на помощь, когда Данко отдаст такой приказ. Но пока Данко не прикажет, им следовало держаться вне поля зрения.
Данко всматривался сквозь заиндевевшее лобовое стекло «Волги». Где-то впереди была «Дружба» - один из низкосортных баров столицы. Он был хорошо известен среди преступного мира как место, где можно разжиться наркотиками, оружием, валютой, нелегальными записями и даже электроникой - видеомагнитофонами и стереоаппаратурой. В «Дружбе» можно было нанять и воров - если вам нужен был человек, чтобы вскрыть сейф или влезть по водосточной трубе, или помочь смыться на машине - можно было смело отправляться в «Дружбу». «И это, - подумал Данко, - как раз то место, которое нужно Виктору Росте».
Милиция знала о «Дружбе» и регулярно совершала налёты. Но любой фараон любого отдела любой части света знает, что сколь бы ни старался ты и каким бы строгим ты ни был, все равно найдутся желающие рисковать и становиться ворами. Московские милиционеры признавали, что люди крадут, а они так и не могут положить этому конец.
Но наркотики - а их все легче было раздобыть в Москве - это другое дело. Данко был полон решимости остановить их зарождающийся поток. Убить в зародыше, пока не затопило. Виктор Роста со своей семейкой были в этом потоке пионерами и их во что бы то ни стало следовало засадить за решётку.
- Становится все трудней, - сказал Юрий, словно прочитав мысли Данко. - Десяток лет назад - никаких наркотиков. А теперь уже проблема. Ещё десяток лет, - он вдруг чихнул, - и тут будет Гарлем, - он высморкался. - Ну вот, попрыгали по снежку, - сказал он печально. - Я, кажись, простыл.
Данко подрулил к тротуару. До бара осталась пара кварталов. Их лучше пройти пешком. Остальные машины остановились за ним.
- Окружите здание, - приказал Данко. - Только осторожно. И дайте мне десять минут, прежде чем заходить.
- Есть, товарищ капитан, - ответил сержант, возглавлявший отряд.
Юрий и Данко двинулись вперёд. Юрий снова чихнул.
- Мама научила меня домашнему средству от простуды, - сказал Данко. - Всегда помогает.
Юрий взглянул с надеждой:
- Правда? И что это?
- Подержи в руке горячий камешек, пока ждёшь напарника.
Юрий рассмеялся:
- Хочешь, чтобы я поверил, что такой вот камешек испортит тебе руку? А я не поверю.
Данко остановился, взглянул на бар, потом снова на Юрия:
- Знаешь, что делать?
- Конечно. Как всегда. Ты заходишь спереди, а я жду сзади. Если выйдешь спереди с Ростой, то и порядок. Если он попытается смыться через чёрный ход, я его беру. Проще некуда.
- Вот и отлично, - Данко прошёл последние метры до «Дружбы», откуда слышались сдавленные звуки грохочущей рок-музыки.
Он толкнул дверь; волны музыки, резкий запах сигарет и водки окружили его. Тёмный бар был заполнен всякими подозрительными типами. Они сидели у старых столиков с металлическими ножками, склонившись над стаканами с напитками и заговорщически перешёптываясь. «Интересно, сколько же преступлений замышляется в эту снежную ночь?», - подумал Данко.
Первым его заметил бармен. Он тут же распознал мента - бармен немало повидал их за свою карьеру - и сразу понял, что будут неприятности. Выражение лица Данко ясно говорило о том, что уж этот-то милиционер точно не зашёл сюда просто, чтобы пропустить рюмочку от холода, и даже не в расчёте получить взятку. Этот здоровый мент пришёл делать дело. Бармен быстро налил себе стаканчик и проглотил напиток.
Никто из завсегдатаев бара не заметил внезапной суетливости бармена, как не заметили они и Данко, пока тот не подошёл к стойке и не протянул под нос бармену своё удостоверение.
- Данко, - сказал он, - милиция.
Люди у стойки замолкли. Каждый надеялся, что этот самый Данко ищет не его. Постепенно милиционера стали замечать и прочие посетители прокуренного кабака. Разговоры в баре помаленьку стихли.
- Я ищу Виктора Росту.
Бармен нервно сглотнул и взглянул в дальний угол тёмного помещения. Виктор был человеком опасным - и не любил, когда его выдавали. Но, с другой стороны, и мент тоже, кажись, не слишком обожает, когда граждане-товарищи отказываются ему помогать.
- У задней стены, - сказал бармен, понизив голос, - под окном.
Данко кивнул и повернулся. Теперь в помещении раздавались лишь звуки какой-то отечественной металлической музыки, ревущей из старых динамиков. Данко пересёк комнату и остановился возле Виктора. Тот сидел за столом рядом с братом, парой громил и ещё парой размалёванных шлюшек.
- Пойдём, - сказал Данко. - Все вместе.
Женщины нервно глянули на своих спутников. Пара Викторовых телохранителей, Егор и Саша, внимательно разглядывали Данко, готовые - вероятно, даже желающие - принять участие в драке, которая, в чем они не сомневались, вот-вот вспыхнет. Лишь оба брата Роста - Виктор, заправила, и Вагран, его помощник - казались столь же спокойными и собранными, как Данко и Огарков. Они смотрели на милиционера без видимого интереса, даже как бы скучая, являя собой в этом отношении зеркальное отображение хладнокровных офицеров. Данко был профессиональным милиционером, братья - профессиональными преступниками. Не впервые приходилось им иметь дело с милицией и, конечно, не в последний раз.
В отличие от прочих посетителей бара, Виктор был хорошо одет и в выражении его лица читалась уверенность в том, что деньги и страх, который он внушал другим, всегда выведут его даже из самой тяжкой ситуации. Он носил дорогие итальянские костюм и обувь. И, в отличие от прочих, перед ним стоял бокал дорогого заграничного виски.
Виктор провёл рукой по щетине на подбородке. Он тщательно ухаживал за ней, стараясь, чтобы она не превратилась в настоящую бороду, но никогда не сбривая начисто. Такой вид культивировался дорогими западными журналами, которые он читал: «Уомо», «Вог», «Джи-Кью», «Интервью»… Виктор поигрывал маленьким колечком с рубином, которое он носил на пальце. И размышлял, что будет лучше - купить этого мента либо прикончить его.
- Виктор Роста, - медленно сказал Данко. Даже обладая незаурядным самоконтролем, Иван Данко не мог сдержать чувства удовлетворения, которое промелькнуло в его голосе. - Я вас разыскивал.
Егор, Саша, Вагран и женщины переводили взгляды с Ивана на Виктора. Они чувствовали силу этих мужчин, каждый из которых был полон ненависти, но спокоен; они, словно мощные магниты, излучали противоборствующую, взаимоотталкивающую силу.
- А меня нетрудно найти, - сказал Виктор лёгким, слегка удивлённым голосом. Данко покачал головой.
- Верно, стоило лишь пойти по следам кокаина и трупам.
Виктор оглядел комнату, усмехаясь своим друзьям, словно призывая их в свидетели столь невероятной клеветы.
- Кокаин? Трупы? - сказал он с деланным недоумением. - Про это мне ничего не известно. Вы, вероятно, с кем-то меня перепутали. Кокаин - это бич загнивающего запада. Я сам об этом в «Правде» читал.
- А вы с братцем продаёте его русским.
- Говно! - сказал Вагран, Викторов брат. Виктор отвечал поспокойней. Его голос был полон истинного огорчения:
- Вы считаете, что мы с братом стремимся уничтожить великую Родину? - проговорил он, словно не веря своим ушам.
- Вы этим зарабатываете, - ответил Данко коротко. Ему надоело это паясничанье. - Идём. Всем встать!
Викторова свита нервно взглянула на своего хозяина. Брат смотрел, ожидая указаний. Шлюшки побледнели, несмотря на всю свою раскраску.
Со скучающим видом Виктор поднялся на ноги:
- И чего вы, товарищ милиционер, вечно цепляетесь к бедным крестьянам? - он потрогал рукав своего итальянского пиджака. - Мы люди деревенские и не знаем, как у вас тут принято, в большом городе. Поэтому, видать, и попадаемся так легко вам на мушку.
Чтобы выследить Виктора, Данко потребовалось шесть месяцев. Погибали хорошие люди. Виктора Росту с его братцем и их паршивой бандой непросто было взять на мушку. Это были убийцы - и от них следовало избавиться. Но вот теперь долгая охота закончилась. Теперь уж Виктору придётся вкусить, что такое суровый закон. Там, куда он отправится, не слишком удобно в красивых заграничных шмотках. Данко протянул руку и выключил музыку. Да и с шотландским виски в советской тюрьме неважно.
- Пора идти, Виктор.
Виктор вздохнул, пожал плечами и, сразу оживившись, бросился в сторону.
- Давай, Егор! - крикнул он.
Егор подскочил на ноги, выхватывая тяжёлое орудие из широкого кармана. Дважды прогремели выстрелы, и две мощные пули вонзились в дверную раму, вырывая из неё кусок дерева прямо возле головы Данко. Его пистолет ответил на них с убийственной скоростью. В течение секунды Данко выстрелил три раза, вгоняя в грудь Егора девятимиллиметровые заряды, которые отбросили того назад, на пластиковую стенку, изуродованного, окровавленного и уже мёртвого.
Крича, подпрыгнули женщины. Разбился стакан. Зал наполнился кислым запахом горелого пороха. Кровь из груди Егора стекала на изношенный ковёр.
Данко держал пистолет наготове. Он тщательно прицелился в Виктора, готовый свалить его одним точным выстрелом. Но на пути оказалась женщина. Он отшвырнул её в сторону, но за это время Виктор с братом успели вырваться в боковую дверь.
Старое здание, в котором располагалась «Дружба», представляло из себя лабиринт лестниц, коридоров и комнат, где местные проститутки обслуживали своих клиентов. В баре царил хаос. Люди удирали из парадной двери либо ныряли вниз в поисках убежища. В этой суматохе Виктор со своей компанией успел проскочить в комнаты за баром, надеясь скрыться от Данко - либо убить его - в окружающем лабиринте.
Данко не раздумывал. Он подчинялся своей реакции. Ворвавшись за дверь, он ожидал выстрела. Но вместо этого бутылка водки, брошенная из темноты длинного коридора, разбилась о стену у него над головой. Едкая вонь наполнила тёмное помещение.
Данко, крадучись, двинулся по мрачному безмолвному коридору, держа пистолет перед собой. Со светом тут было неважно. Он прижимался к стене, готовый стрелять, если что попадётся на пути. Быстро и молча он двинулся по узкому проходу, нервы напряжены, каждая частица тела готова к действию.
Он заметил, как блеснул ствол, вслед за этим услышал выстрел, и вслед за этим различил и контуры стрелявшего. В конце прохода, освещённый тусклым светом слабой лампочки, в боевой стойке расположился человек, сжимавший в руке изрыгающий огонь пистолет. Четыре куска металла вонзились в стену рядом с Данко ударами тяжёлого молотка. Иван не смог разобрать, кто стрелял - Виктор или Вагран - да не все ли равно. Его пистолет прогремел в ответ, посылая пули в туманную мишень.
Но та исчезла.
Иван услышал шаги по деревянному полу. Кто-то быстро убегал. Данко сорвался с места, преодолевая последние метры, как охотник, настигающий добычу.
Затем прислушался. Шаги были неровными, неритмичными. За сильным следовал слабый. Их можно было распознать, словно почерк. Теперь Иван точно знал, кого он преследует.
Коридор выходил на небольшую лестницу, где через несколько ступенек обнаружилась ещё одна безымянная деревянная дверь, не дающая ни малейшего намёка на то, что скрывалось за ней. Данко ворвался внутрь.
Он оказался в убогой спаленке. Лысеющий толстый мужчина и столь же непривлекательная проститутка скорчились в углу, перепуганные до смерти. Их краткую связь внезапно нарушила пара вооружённых людей, явно преследующих цель уничтожить друг друга. Клиент всхлипывал, но его подружка указала на завешанное тяжёлыми шторами окно. Шторы развевались, в комнату струился холодный воздух. Данко выпалил из пистолета. В шторах появились две огромные дырки. В окне, отбрасывая шторы назад, возник Вагран. Из ствола его пистолета полыхнула вспышка. Данко бросился на пол, перевернулся и снова вскочил, продолжая стрелять. Грохот выстрелов отдавался звенящим эхом в тесном помещении. Три пули вонзились Ваграну в грудь, ложась одна рядом с другой - первая чуть выше сердца, вторая чуть ниже, а третья вошла точно между ними. От первых двух выстрелов Вагран скончался бы через пару минут. Третий убил его меньше чем за секунду. Безнадёжно разрушенное сердце перестало стучать. Бандит рухнул в комнату. Грудь его напоминала мишень отличника по стрельбе после занятий в школе милиции. Если бы не кровь.
Данко почувствовал, как напряжённые мышцы у него на спине расслабляются. Он встал, отряхнулся и отложил пистолет. Данко вытащил Ваграна к центру комнаты и, не обращая внимания на мужчину с женщиной, уселся бандиту на спину. Ухватив ногу Ваграна рукой, он оттянул её назад, обламывая у коленного сустава.
Проститутка со своим клиентом с ужасом следили за этим вытаращенными глазами. Когда Данко сломал ногу и стал вытягивать её из штанов трупа, женщина перевернулась и тоскливо заскулила в деревянный пол. Мужчина потерял сознание.
Данко поднял протез Ваграна высоко вверх, словно трофей. Затем перевернул его к полу. Чудный белый порошок заструился вниз, словно зимний снежок. Он кружился и смешивался с серой пылью.
- Кокаин, - сказал Данко.
Но вдруг он отбросил ногу прочь. Та полетела, разбрасывая по комнате порошок, а Данко откатился к двери, держа пистолет наготове. Оттуда возникла ещё одна фигура - это был Саша, уже готовый было стрелять, но слишком замешкавшийся. Пистолет в руке Данко сверкнул ещё раз. Пуля вонзилась точно посередине лба его врага. Тот рухнул, покинув сей мир ещё до того, как тело его успело коснуться земли.
Секунду спустя появился ещё один человек. Палец Данко сжал спусковой крючок, но вовремя остановился. Его пистолет был направлен прямо в голову молоденького милиционера. Рот у юноши пересох, и он секунду стоял, вытаращив глаза, прежде чем смог заговорить.
- Товарищ капитан, - с трудом выдавил он из себя. - Пожалуйста, пойдём. Капитан Огарков… - Данко уже вскочил и выбежал в коридор, - его застрелили, - закончил милиционер, обращаясь к удаляющейся спине Ивана.
Когда Виктор спрыгнул со второго этажа в небольшой дворик, расположенный позади здания, - и рванулся к ржавым воротам, выходящим на улицу, Юрий уже ждал его. Он спокойно вышел из тени, поднимая пистолет.
- Ни с места, Виктор, - сказал он. Юрий ликовал. Он уже чувствовал во рту вкус водки, которую они будут пить с Данко, отмечая замечательное событие. Он будет подшучивать над своим другом, напирая на тот факт, что это он, Юрий, поймал злого разбойника Виктора Росту, пока Данко отлавливал мелкую рыбёшку. Иван станет притворяться раздосадованным, станет ругаться… но оба они будут понимать, что это победа их обоих, что это вместе они уничтожили крупнейшую в Москве шайку. Это будет минута их триумфа.
Виктор остановился, спиной почувствовав направленный в него пистолет.
- Вот ты и арестован, дружок, - сказал Юрий. Виктор медленно повернулся и посмотрел на него. Он слегка улыбнулся.
«Хладнокровный, сволочь», - подумал милиционер.
- Бросай оружие! - приказал он. Большой автоматический пистолет Виктора тихо упал на снежный покров. Он протянул вперёд руки:
- А теперь наручники, да?
- Да, - сказал Юрий, улыбаясь. «Не такие уж они крутые, когда попадутся», - подумал он. - Пожалуй, это будет очень кстати.
Виктор оттянул назад манжеты:
- Осторожней с рубашкой. Её в Лондоне шили.
- Конечно, приятель.
Руки Виктора были направлены прямо в сторону груди Юрия. Внезапно, словно скользнув вдоль руки, в ладони у Виктора оказался пистолет. Он выскочил, приведённый в движение усилием мышц и появился, словно по волшебству. Калибр у него был небольшой, но двух пуль, вонзившихся в грудь Юрия, оказалось достаточно. Юрий схватился за грудь и упал. Виктор спрятал пистолет обратно в свой пошитый в Лондоне рукав и неторопливо вышел через ворота. Там он свернул налево по заснеженной улице и исчез…
После чего вновь возник в городе Чикаго, что в Соединённых Штатах Америки. Там он был арестован полицией за какое-то нарушение уличного движения. Имя его оказалось в компьютере ФБР, откуда попало в компьютер Интерпола в Бельгии, который, в свою очередь, оповестил как американцев, так и русских, что задержан крупный международный преступник.
Сообщение об аресте Виктора Росты, проследовав через ряд инстанций московской милиции, в конце концов оказалось на столе у непосредственного начальника Ивана Данко. Это был майор Бондарев - и уже он-то и сообщил Данко, что самый разыскиваемый в Москве человек арестован в Чикаго. Хотя внешне, казалось бы, спокойно воспринявший эту новость, Данко почувствовал, как сильно забилось сердце у него в груди.
- Вы отправитесь в Америку, - сказал Бондарев, - и привезёте его домой.
- Есть, товарищ майор, - флегматично ответил Данко.
- Вообще-то мне не следовало бы посылать вас. Вы, конечно, отличный офицер, Иван Иванович, но уж больно много значит для вас это дело. А это порой, мне кажется, несколько влияет на рассудок.
- Я буду исполнять приказания, товарищ майор.
- Конечно, - майор Бондарев предложил Данко толстую чёрную сигару. - Возьмите. Стоит иногда доставить себе удовольствие.
Данко взял сигару скорее из любезности, чем с охотою, но сигара понравилась ему. Чудесная настоящая Гавана - в Штатах таких не достанешь.
- Там вы останетесь только на одну ночь, - сообщил ему начальник. - Прилетаете, проведёте ночь, заберёте арестованного и возвращаетесь. Вам ясно?
- Абсолютно, товарищ майор.
- Отлично, - майор выпустил облако голубого дыма. - Я ведь знаю, что это значит для тебя, Ваня.
«Нет, не знаешь», - подумал Данко. Никто не знает, что чувствует опер, когда убивают его напарника. Данко провёл целые ночи, долгие холодные ночи, восстанавливая ту сцену в своём воображении. Он снова прослеживал каждое своё движение, анализируя, критикуя, размышляя, не совершил ли где ошибки. Он не мог забыть того дня.
Как только он увидал огорчённое, бледное и испуганное лицо молоденького милиционера, Данко понял, что Юра ранен. Он выскочил во двор, как сквозь туман различая, что снег возле тела его друга стал уже совсем красным рядом с раной, постепенно розовея по краям. Люди, посетители «Дружбы» и милиционеры, сгрудились вокруг Юриного тела. Данко растолкал их и опустился на колени возле лежащего друга. Даже неспециалисту было ясно, что Юрий уже при смерти. Лицо его побелело, дыхание стало тяжёлым и прерывистым, губы посинели и дрожали.
Данко обхватил Юрия руками.
- Держись, дружок, - хрипло произнёс он, - сейчас «скорая» придёт. Завтра мы ещё посмеёмся. Пожалуйста, держись.
Глаза Юрия словно ничего уже не видели, но он узнал голос и улыбнулся:
- Слишком поздно, Вань. Я проиграл.
Данко почувствовал, как тело его друга тяжелеет.
- Он ведь был мой. Мой! Но я проиграл, - если б у Юрия было побольше сил, он бы в отчаянии трахнул по земле кулаком. Но даже для того, чтобы произнести последние слова, ему понадобилось напрягаться. - Продолжай без меня. Обещай, обещай, что возьмёшь его.
- Обещаю, - торжественно сказал Данко. Юрий довольно улыбнулся:
- Вот и хорошо.
Бондарев что-то говорил, и Данко потребовалось несколько секунд, чтобы сосредоточиться на его словах:
- ..конечно, вы не должны давать американцам ни малейшего намёка на то, за что мы разыскиваем этого человека. Мы с ними можем сейчас более-менее дружить, но не стоит выносить сор из избы - надеюсь, вы понимаете, что я имею в виду.
- Конечно, товарищ майор, - Данко выглянул в окно. В Москве уже лето. А Юра умер зимой. Но кажется, будто ещё вчера снег был по колено.
Бондарев продолжал что-то говорить. Данко снова заставил себя вернуться к действительности.
- Ровошенко, лейтенант Ровошенко принесёт вам билет, визы и все остальное, что потребуется. Сегодня вечером, - он протянул руку:

1 Следующая страница


Красная жара 2

- Удачи, товарищ капитан.
Данко пожал руку своего начальника:
- Спасибо, товарищ майор.

* * *

Данко, будучи аккуратным, методичным человеком, упаковал одежду, заботливо складывая её, прежде чем поместить в потрёпанный чемодан, лежащий на кровати. Он уложил два гражданских костюма - один голубой, другой безвкусного зеленоватого цвета, не забывая при этом расправлять складки на брюках. Опустился вечер и, словно напоминая ему об этом, ровно в шесть запикали его наручные часы. Он нажал на рычажок, отключая сигнал. Затем пошёл в свою небогато обставленную гостиную, приподнял крышку птичьей клетки и покормил сидящего там яркого попугайчика.
Тут раздался звонок в дверь. Он открыл. Это была лейтенант Катя Ровошенко, светловолосая, сурового вида дама лет сорока с лишним, столь же преданная своему служению в рядах московской милиции, как и сам Данко.
- Товарищ капитан, - сказала она. - Я принесла ваши документы.
Он посторонился, пропуская её на кухню, и вынул бутылку водки из морозилки обшарпанного холодильника. Она открыла свой портфель, надела очки в роговой оправе и начала читать холодным отрывистым голосом.
- Ваш паспорт, - сказала она, протягивая ему красную книжицу, - и ваше удостоверение, и ваше международное разрешение на перевоз преступника через границы иностранных государств.
Данко взял три темно-жёлтых конверта и подержал на ладони, точно взвешивая.
- В Международном аэропорту О'Хейр вас встретит представитель чикагской полиции.
- Как его зовут?
Ровошенко полистала свои записи:
- Тут не указано.
Данко кивнул. Он найдёт этого человека, когда прибудет.
Ровошенко вынула из портфеля ещё один конверт Он был потолще других.
- Тысяча долларов наличными. За каждый цент вы должны отчитаться. Если по каким-либо причинам этого будет недостаточно или если у вас возникнут какие-либо затруднения, вам следует связаться с Советским посольством в Вашингтоне. Там вам следует обратиться к вице-консулу Григорию Муссорскому, помощнику Дмитрия Степановича.
Данко запомнил имена.
- Что-нибудь ещё?
Последний конверт лёг на стол.
- Билет на самолёт для Виктора Росты. В одну сторону, - она взяла водку и выпила её одним глотком. Снова налила и, наконец, позволила себе одну из редких для неё улыбок.
- Чикаго, - сказала она, - город американских гангстеров.
- Меня не интересуют американские гангстеры, - сказал Данко, - меня интересует их советская разновидность.
- Если позволите мне заметить, товарищ капитан, - не следует воспринимать все так близко к сердцу.
- Вы кое-что забыли, - сказал Данко, проигнорировав её совет.
Лейтенант Ровошенко нахмурилась:
- Что?
- Разрешение на провоз через границу оружия.
- Вы поедете без оружия. Американские власти не разрешили вам иметь при себе оружие. Данко кивнул.
- Как хотят, - сказал он с миной послушного служаки.
И напоследок, прежде чем выйти из квартиры и отправиться в аэропорт, Данко вытащил свой тяжёлый девятимиллиметровый пистолет из ящика стола и опустил его под фальшивое дно чемодана. Черт с ними, с американскими правилами. К Виктору Росте он без оружия подходить не станет. И уж если не сумеет привезти его в Москву, чтоб отправить под суд, то лучше пристрелит его. Это уж точно.

Глава 2

По разумению сержанта Арта Ридзика, в Чикагской полиции существовали две основополагающие точки зрения. Одни из его коллег придерживались мнения, что Ридзик являет собою образчик преданного, героического служаки, чьи неортодоксальные методы возносят его из разряда достойных до уровня истинно великих. Детективы, придерживающиеся сего мнения, к числу коих относился и сам Арт Ридзик, пребывали, однако, в меньшинстве. Согласно другой точке зрения, Ридзик был просто бандюгой и вообще редиской, каковую следует немедля вырвать из их стройных рядов, покуда не нанесла ещё серьёзного вреда. Однако и те и другие сходились во мнении, что трудно было найти лучшего оперативника и что работать с ним было, по меньшей мере, не скучно. Ибо Ридзик имел свойство притягивать пули - словно намагниченный.
В тот день воздух на юге Чикаго раскалился до предела - и все старались оставаться дома, возле несущих прохладу кондиционеров. Все, кроме троих полисменов в автомобиле, затормозившем у сломанной тумбы посреди грязной, облезлой улицы. Арт Ридзик сидел, развалившись, на заднем сиденье, потный, мрачный и мечтающий лишь о том, чтобы побыстрее убраться отсюда.
Его непосредственный начальник, лейтенант Чарльз Стоббз, молодой человек в безукоризненном костюме, возглавлял отделение: весь его экстерьер словно гласил: перед вами комиссар. Стоббз сидел за рулём. Рядом с ним расположился третий оперативник - Том Галлахер. Все трое рассматривали изрядно подызносившееся строение, возле которого остановилась машина.
- А твоему наводчику доверять вообще-то можно? - спросил Стоббз.
- Как человеку? - ответил Галлахер. - Нет. Ведь на своих дружков доносит. Таких разве можно любить? Подонок - но ведь это его работа. Можно сказать, даже призвание. Но информацию он даёт верную. По крайней мере, как правило.
Стоббз погладил свои аккуратно подстриженные усики:
- Не верю я размерам, которые он называет. Получается, что тут просто настоящий рынок за последние пару месяцев вырос.
- Знаете что, - сказал Ридзик, - вместо того чтоб сидеть здесь, стоило бы чем-нибудь заняться. А то в нас каждый за десять секунд фараонов узнает.
Стоббз обернулся:
- Почему вы так считаете, Ридзик? «Чёртов Ридзик, - подумал он, - вечно строит из себя всезнайку и тут же норовит об этом сообщить».
- Да вот сидят тут пара бледнолицых в раздолбанной колымаге рядом с негром - то есть с вами, лейтенант, - и негр при этом разодет так, словно только что слез со страниц модного журнала. Как вы полагаете, что народ подумает? Что это команда архитекторов прибыла?
- Заткнись, Арт, - пробормотал Галлахер. Ему вовсе не хотелось злить Стоббза.
- На улице цены по 145 баксов…
- Сейчас новые расценки, Стоббз, - сказал Ридзик, тоскливо зевая.
Стоббз проигнорировал его реплику. Галлахер последовал примеру Стоббза.
- Я понимаю, что это бессмысленно, - сказал Галлахер. Ему захотелось защитить своего наводчика. - Но я верю, когда он говорит, что они просят больше, причём гораздо больше.
- Да ведь рынок завален. Перенасыщен, - настаивал Стоббз.
- О-па! - указал Ридзик с заднего сиденья. Он выпрямился и уставился в окно. - Внимание, боевая готовность номер один. Справа по курсу истребитель-перехватчик.
Мимо по улице шествовала исключительно привлекательная девица. Но внимание Ридзика было приковано отнюдь не к её мордашке, а к весьма объёмистому бюсту, лишь весьма условно прикрытому плотно облегающей блузкой с изрядной глубины вырезом. Впрочем, тот факт, что сей бюст вообще был чем-то прикрыт, казался скорее недоразумением, нежели истинным намерением обладательницы.
- Ладно, Ридзик. Успокойся. Пойдём, пока тебе дурно не стало.
- Полагаете, она их купила? - спросил Ридзик. - А я так считаю, что нет. Мне вот кажется, что она их дома выращивает.
- Арт! - застонал Галлахер. Ридзик ухмыльнулся:
- Каждый имеет право высказать своё мнение.
- Мы тебя не для того с собой брали, чтобы выслушивать твои мнения.
Арт Ридзик проводил даму сладострастным взором.
- Я ведь человек, - сказал он, - и ничто человеческое мне не чуждо.
Парадная дверь в доме была не заперта. Войдя в тесный подъезд, сыщики остановились и насторожённым взглядом обвели запущенное помещение. Со второго этажа слышались звуки включённого телевизора. Тёмная лестница отнюдь не вызывала желания подниматься по ней.
- Так ты уверен, что твой парень не врёт?
- Да, - сказал Галлахер.
- А как ты его прижал? - спросил Ридзик. Девица на улице была забыта.
- Поймал, когда он расфасовывал. Освободили под честное слово. Вот я ему и сказал: либо станешь постукивать, либо тот, что задерживал, припомнит про пистолет. Вот он и стукнул насчёт этих Бритоголовых.
Ридзик повёл плечами:
- Ох, старик, только не говори, что мы здесь отлавливаем Бритоголовых. Я их терпеть не могу.
Галлахер схватил Ридзика за руку и оттащил его в сторону.
- Разреши нам на секунду, а Чарли? - спросил он Стоббза.
- Ладно.
- Арт! - зашипел Галлахер Ридзику в лицо. - Хватит выпендриваться. Это точная наводка. Горячая и верная. Усвоил?
Ридзик отбросил его руку:
- А я что, разве удираю?
Галлахер показал головой в сторону Стоббза.
- Он тебя с собой взял, - зашептал детектив. - Никто его не заставлял. А ты его обгадить норовишь. - Галлахер заговорил ещё тише. - Ради Бога, Арт, ведь этот человек будет писать отчёт о твоей пригодности. Я думал, ты хочешь вернуться. Я думал, ты даже здорово этого хочешь, - и, говоря все это, Галлахер даже сам недоумевал, почему он так борется за то, чтобы сохранить Ридзику карьеру.
Впрочем, Ридзик тоже недоумевал. Уж если ему-то наплевать, то не все ли равно Галлахеру? Он улыбнулся:
- Нет, серьёзно, Том. Я хочу. Ты только взгляни на меня. Меня аж всего переполняет. По уши. Просто утопаю в адреналине.
- Пожалуйста, Арт. Мне ведь нужна помощь. Мы делаем крутую работу и никто нас не любит - верно?
Ридзик кивнул. Ладно, ради собственной карьеры отлавливать Бритоголовых он не станет, но возьмётся за это ради Тома Галлахера.
- Улажено, - сказал он. - Поехали. Галлахер похлопал Ридзика по, спине. Вот это уже лучше.
- Квартира 305, - сказал Стоббз. Третий этаж. Они вскарабкались по тёмной лестнице, вынимая по дороге оружие. Нашли квартиру, ещё раз проверили пистолеты и негромко постучали, после чего Стоббз обрушил весь свой вес на старую деревянную дверь, разнося её в щепки.
Первым, что увидели трое полисменов, ворвавшись в квартиру - была горка крэка на голом деревянном столе посреди комнаты и двое негров, которые, сидя, тщательно отмеряли наркотик и рассыпали его по маленьким пакетикам.
Оба подскочили на ноги с криками негодования:
- Это что ещё за хрен сюда припёрся?
- У вас есть ордер, чтоб сюда соваться? Трое детективов двигались быстро и уверенно, словно уже прорепетировали весь этот номер заранее. Ридзик с Галлахером ткнули носами обнаруженную парочку в стенку, приставив к головам торговцев наркотиками пистолеты. Оба мужчины были лысы - их волосы сбриты до кожи - потому-то они и звались Бритоголовыми.
Один из Бритоголовых обернулся к Ридзику:
- Дерьмо, - выругался он, вперив в Ридзика полный ненависти взгляд.
- Только не выпендривайся, говноголовый, - Ридзик отошёл, а Галлахер приковал обоих наручниками к водосточным трубам.
- Ну вот, - сказал Стоббз, - вы, засранцы, арестованы, - он вытащил из кармана карту Миранды. - Имеете право не отвечать на вопросы.
Оба Бритоголовых решили не отвечать.
- Любое ваше слово может быть использовано против вас на суде. У вас есть право посоветоваться с адвокатом, прежде чем мы станем задавать вам вопросы, и на его присутствие на допросах.
Ридзик слонялся по комнате, в дальнем конце её обнаружилась дверь, закрытая, быть может, запертая.
- Если средства не позволяют вам нанять юриста, он может быть предложен вам до начала допросов, - продолжал читать Стоббз. - Если же вы решитесь отвечать на вопросы сейчас, в отсутствие адвоката, вы, тем не менее, имеете право прервать допрос в любое угодное вам время.
Арт Ридзик повернул дверную ручку и, распахнув дверь, воодушевлённо переступил порог, но немедленно влетел обратно в комнату, преследуемый оглушающим грохотом пистолетного выстрела.
- Черт возьми! - возопил Галлахер.
Оба Бритоголовых попытались броситься на пол, что оказалось нелёгким делом, учитывая тот факт, что руки их оставались прикованными к трубам над головой.
Полисмены сгруппировались. Ридзик услыхал отчётливый звук перезаряжаемого пистолета. Он метнулся в двери и выпалил, лишь чудом не попав в третьего Бритоголового, выскочившего через боковую дверь в коридор. Стоббз и Галлахер последовали за ним. Но отнюдь не Ридзик. Он отправился в сторону главного входа в квартиру.
- Арт! - заорал Галлахер. - Какого хрена ты…
- Эй, мужик, - крикнул один из прикованных. - А как же мы?
Ридзик встретил стрелявшего на лестнице возле квартиры и выпустил по нему пару зарядов, однако тот ускакал по лестнице на другой этаж. Появившиеся Стоббз и Галлахер поскакали вслед за ним. Но отнюдь не Ридзик. Он запрыгал по лестнице вниз, подальше от неприятностей.
- Вот сукин сын! - закричал Стоббз. - Вот только поймаем этого засранца - и я лично прослежу, чтобы этого Ридзика…
Но его слова потонули в треске выстрелов, возникших в сумраке лестничной клетки у них над головой. С дребезгом разлетелась дверца пожарного крана, осыпав полисменов стеклянными осколками.
- Он меня с ума сведёт, - проскрежетал зубами Стоббз. Галлахер так и не понял, имел ли он в виду Бритоголового или Ридзика.
- Аида, - поторопил Галлахер. Фараоны вынырнули из своего укрытия и рванули наверх, одолевая по четыре ступеньки зараз.
Тем временем стрелявший взобрался аж на крышу дома. Но прежде чем направиться к пожарной лестнице, которая зигзагами спускалась вниз, словно уродливый шов, он несколько задержался, дабы пальнуть по Стоббзу и Галлахеру, возникшим в проёме дверей. Оба повалились на липкий толь.
Бритоголовый покарабкался вниз по металлическим ступеням, высматривая через плечо Стоббза и Галлахера. Хотя вообще-то ему лучше стоило бы глядеть вперёд, ибо первый признак присутствия в недалёком соседстве Ридзика он почувствовал лишь тогда, когда тёплый ствол револьвера уткнулся ему в затылок.
- Замри, сучонок, - прошептал Ридзик. Бритоголовый медленно поворотил голову и обнаружил улыбающегося Арта.
- Бляаааа, - сказал Бритоголовый.
- Только не нужно нервничать, - сказал Ридзик. - Я этим на жизнь зарабатываю.
Вскоре и Галлахер со Стоббзом сползли по лестнице, Галлахер веселился.
- Ай да Арт, ай да сукин сын. А мы-то думали, у тебя нервы сдали.
- Это ты мог такое подумать, Том, - отвечал Ридзик невинным тоном, - но вот лейтенант Стоббз никогда бы так не подумал. Он-то сразу усёк, что я собираюсь сделать. Верно, лейтенант?
Стоббз медленно покачал головой, убирая оружие в кобуру:
- Напомните ему о его правах, Ридзик. А как этих ребят сдадим, у меня будет ещё работка для вас обоих.
- Сомневаюсь, что такая же весёлая, - сказал Ридзик.

* * *

Арт Ридзик и Том Галлахер стояли в зале прилетов международных рейсов аэропорта О'Хейр ровно в 7 часов пополудни. Таможня была переполнена, и сотни людей пробивались сквозь огромное помещение, волоча свой багаж к выходу.
- Пойду проверю, сел ли этот самолёт, - сказал Галлахер, направляясь к справочной.
- Отличная мысль, - пробормотал Ридзик. - Валяй. Его взгляд немедленно обратился в сторону привлекательной белокурой стюардессы. Она толкала перед собой складную тележку с чемоданом. А Ридзик всегда обожал путешествовать.
- Эй, привет. Как делишки, милая?
Холодный взор её голубых глаз не задержался на нем.
- Мотай отсюда.
- Спасибо. Огромное спасибо. Отличная мысль, - ответил он бесстрастно, в то время как она, миновав его, прошествовала к выходу.
Вернулся Галлахер:
- Самолёт прилетел. Он должен появиться с минуты па минуту.
- У-гу, - Ридзику удалось оторвать взгляд от круглой попки стюардессы. - Слушай, а ты видал рапорт Стоббза про этих Бритоголовых?
- Да, - сказал Галлахер. Ридзику это не понравится. - Он написал, что твоё поведение было «надлежащим».
- Боже мой, - сказал Ридзик, вытаскивая пачку сигарет из кармана рубашки. - Надлежащим? И все?
- Слушай, Арт…
- Ясно, Том, - Ридзик закурил. - Если бы я полез по ступенькам вслед за вами, ребята, этот дерьмоголовый Давно бы уже смылся.
Он с силой выдохнул:
- Просто Стоббзу не нравится, что ты его все время подкалываешь. Он от этого дураком выглядит.
- Но я ведь сделал работу, верно?
- Арт, - сказал Галлахер, - пожалуйста. Дело в особенностях твоей личности. Стоббзу они не нравятся.
- Особенности личности? А он сам. У него личность рекламной тумбы.
- Слушай, я понимаю, что ты его не любишь, но не дёргайся. Все-таки именно он составляет отчёт о твоей пригодности, если помнишь.
Ридзик отвернулся, глянул на толпящихся вокруг людей:
- Как тут забудешь.
- Послушай моего совета. Не порти ему настроения. Ридзик бросил недокуренную сигарету на пол и раздавил её каблуком.
- Ладно, ладно, какие дела. А какого черта нас в это вот сунули? И чего этот комуняка делает в Чикаго?
- Потому что тот комуняка, которого этот комуняка заберёт домой, сидит на шее у нашего отдела, - терпеливо стал объяснять Галлахер. - Это просто одна из тех чудесных штук, что произошли в мире поддержания правопорядка за то время, пока ты был отстранён от дел.
- Ага, понятно, жаль, что я это проворонил. Только стоит заметить, что не по своей воле я проторчал три недели без зарплаты. Наверно, это было величайшим достижением в связях востока с западом.
- Я бы не сказал, что это не беда.
- А комуняки, они хитрые, старик. Знаешь, весь мир хотят к рукам прибрать.
Галлахер вздохнул. Задание-то было очень простое. Встретить русского мента, отвезти его в гостиницу; завтра утром забрать русского мента, передать ему арестованного и сказать: «Приятного полёта». Но Ридзик, как только он один это умеет, склонён все дело, насколько можно, усложнить.
- Сделай мне одолжение, Арт. Попридержи свой язык на эту тему. А то ещё из-за тебя третью мировую войну затеют.
- Неважно это будет смотреться в моем личном деле. Галлахер вглядывался в толпу людей:
- А тебе не приходило в голову… как мы узнаем этого парня?
На что Ридзик, глядя в другую сторону, ответил:
- Том, у меня такое чувство, что с этим проблем не будет.
Через толпу пробирался капитан Иван Данко. Не говоря уже о своих размерах, которые сами по себе были внушительны, он и так бы выделялся в любой толпе. Ибо был одет в полную форму офицера московской милиции. Форма была строгого серого цвета, если не считать красных с золотом погон и красных нашивок на воротнике. На груди у него красовались две широкие колодки наградных знаков. Он двигался им навстречу, держа свой потрёпанный старый чемодан.
- Ты погляди на его штиблеты, - прошептал Ридзик, уставившись на толстые резиновые подмётки Данковых сапог. - Не иначе, как он их с трактора спёр.

Предыдущая страница 2 Следующая страница


3 Роберт Тайн

- Заткнись, Арт.
- Спорим, что он по-английски Не говорит. Галлахер подошёл к Данко.
- Капитан Данко? Данко остановился:
- Да!
- Я сержант следственного отдела чикагской полиции Галлахер. Рад вас видеть - добро пожаловать в Чикаго.
Лицо Данко не отразило никаких эмоций. Ни радости, ни грусти, ни даже простого любопытства. Лишь полное безразличие.
- Спасибо.
- А это мой напарник, сержант Ридзик. Ридзик помахал ручкой:
- Вы впервые в Чикаго? - спросил Галлахер, тут же поняв всю глупость своего вопроса.
- Да.
- Тааак… - сказал Галлахер неуверенно. - Другой багаж у вас есть?
- Нет.
- Были проблемы с таможней?
- Дипломатическая неприкосновенность, - сказал Данко.
«Во! - подумал Ридзик. - Целых тринадцать слогов. Что-то этот парень разболтался».
- Хорошо долетели? - смело продолжил Галлахер.
- Да.
Последовала неловкая пауза.
- Голодны?
- Нет.
- Пить хотите?
- Нет.
- Слушайте, - сказал Ридзик. - Давайте поболтаем в другом месте. У меня машина стоит в красной зоне, - он улыбнулся Данко. - Извините, не хотел вас обидеть.
Данко уселся на заднем сиденье потрёпанного Ридзикова седана.
Русский милиционер не обратил ни малейшего внимания на банки из-под пива, пустые сигаретные пачки и обёртки от еды, которыми был завален пол. И, кажется, делал все возможное, чтобы не обращать внимания на своих спутников. Ридзик вёл машину, поглядывая на пассажира через зеркальце. Галлахер, полуобернувшись назад, старался выглядеть образчиком дружелюбия. Ридзик недоумевал, чего ради тот суетится.
- Чудесный вечер, - сказал Галлахер.
- Да, - сказал Данко.
- Последнее время тут здорово жарко. Не бывает ничего жарче, чем Чикаго в августе.
И хотя Данко явно не выразил особого интереса к чикагской погоде, Галлахер продолжал битву:
- Особенно достаёт влажность. Данко продолжал смотреть в окно. Галлахер решил, что русский не понимает, что он ему рассказывает.
- Влажность, - сказал Ридзик, скосив глаза в зеркальце. - Знаете - это когда сыро в воздухе.
Данко проигнорировал и его. Ридзик пожал плечами. Просто ему тоже хотелось побыть общительным.
- Ну, а как в Москве? - спросил Галлахер.
- Жарко, - сказал Данко. Его глаза встретили взгляд Ридзика в зеркальце. - Не сыро.
«Конечно, - подумал Ридзик. - Все чудесно в рабочем раю. Даже влажность отменили. Она сейчас, наверно, в каком-нибудь гулаге».
- Это хорошо, - нервно заметил Галлахер. - Это здорово.
Наступила очередная неловкая пауза. Галлахер чувствовал, как вспотел под лёгкой курткой. Тяжёлая работёнка. Пожалуй, даже отлавливать Бритоголовых - и то получше, чем пытаться поговорить с этим русским чурбаном.
- Если вы здесь задержитесь подольше, капитан, мы смогли бы показать вам город. В Чикаго есть несколько шикарных мест.
«Ээээй, - подумал Ридзик, - подохнуть можно - со смеху. Жаль, конечно, что им не удастся познакомиться с капитаном немного поближе». Он посильней надавил на акселератор.
- К сожалению, не получится, - сказал Данко, словно выругался. Его занимал лишь Виктор. И чем скорее он уедет из Чикаго, тем скорее он вернёт Виктора в Москву, чтобы отправить под суд, которого тот уже давно заслуживает.
- Эй, капитан, - сказал Ридзик, - а где вы так хорошо выучили английский?
- В армии, - ответил Данко. - Обязательное обучение. В языковой школе в Киеве.
- А что, этот Виктор Роста, наверно, здорово достал комиссаров, если они послали сюда человека, чтоб вернул его домой. Что он такого натворил?
Памятуя о приказе майора ничего не выдавать американцам, Данко уже подготовил ответ:
- Государственное преступление.
- А что он сделал? Пустил струю на Кремлёвскую стену?
«Арт, ради Бога!» - казалось, говорил брошенный на него взгляд Галлахера.
- Вы уж извините моего партнёра, капитан. Просто он по природе человек подозрительный и…
Иван Данко подал первые признаки эмоции. Немного, но уже что-то. Он резко оборвал Галлахера:
- Это вы арестовали Виктора? - и наклонился к его сиденью.
- Нет, - сказал Галлахер. - Обычный патруль. Это была…
- Где?
- Да возле дерьмовенькой гостиницы, в которой он жил. «Гарвин».
Ридзик усмехнулся. Видать, великим преступником бы, этот Виктор Роста. «Гарвин!»
- Нет, черт возьми, так он в «Гарвине» жил? Да это же болото. Питательная среда для наводчиков, сводников, шлюх. Старик, «Гарвин»…
Данко оборвал его:
- Я поеду туда.
Ридзик с Галлахером обменялись беспокойными взглядами. Неважно будет для них, если видный гость Чикагского отделения полиции окажется ограбленным каким-нибудь бродягой в «Гарвине».
- Слушайте, - сказал Галлахер, - мы должны поселить вас в нашем общежитии. Прекрасное место, вам понравится.
- Пожалуйста, - сказал Данко, - отвезите меня в «Гарвин».
- Он хочет в «Гарвин», Том, - сказал Ридзик.
- Я понимаю, но…
- Нужно дать этому человеку, чего он хочет. Галлахер обернулся к Данко:
- Послушайте, если вы должны экономить, то я уверен, что наше отделение раскошелится слегка на…
- В «Гарвин», - бесстрастно сказал Данко. Ему хотелось взглянуть на «болото», в котором жил Виктор. Как бы паршиво там ни было, все равно это шикарное местечко по сравнению с тем, куда Данко его отправит.
Галлахер вздохнул и пожал плечами:
- Ладно, пусть будет «Гарвин».
Ридзик покатил по жарким улицам Южного Района. Вокруг сновали детишки, игравшие под струями воды, хлеставшей из открытых гидрантов. Люди целыми семьями сидели на ступеньках своих домов, посасывая пиво и болтая.
«Гарвин» видал и лучшие денёчки, но так давно, что никто их уже и не помнил. Он стоял на углу лицом к линии надземки, по которой каждые несколько минут на уровне третьего этажа с грохотом проносился поезд. Шум такого поезда разбудил бы и самого крепкого соню, но, насколько знали Ридзик и Галлахер, очень немногие обитатели когда-либо спали в «Гарвине». Это место больше подходило для тех, кто хотел раздобыть какой-нибудь из дюжины различных запрещённых алколоидов или провести немного времени с шлюшкой. Но спать? Так здесь не поступали.
Они остановились у входных дверей гостиницы и все трое вышли из машины. Пока Ридзик доставал чемодан Данко из багажника, Галлахер сделал последнюю попытку переубедить Ивана в правильности выбранного отеля:
- Ещё не поздно передумать. Я вам говорю - это настоящий гадюшник.
- Все отлично, спасибо.
- Ну что ж, - сказал Галлахер, смирившись с неизбежным. - Хозяин - барин. Завтра заеду за вами в девять утра.
- Приятно было с вами побеседовать, капитан, - сказал Ридзик, усаживаясь за руль. Они проводили вошедшего в гостиницу Данко взглядами.
- Ну, и что ты думаешь про нашего русского друга, Арт?
- Думаю, что он придурок, - сказал Ридзик, отруливая от тротуара.

* * *

По состоянию вестибюля «Гарвина» можно было догадаться о прелестях, которые сулили его номера'. Пол покрывал изношенный ковёр, а точнее сказать, кусок тряпицы столь драный и грязный, что можно было лишь гадать о его прежнем цвете. Прилавок регистратуры покрыт потрескавшимся и исцарапанным пластиком. За прилавком сидел болезненный, худой и небритый молодой человек, словно специально подобранный под интерьер заведения. Перед ним лежала бейсбольная бита, хотя спортсменом он явно не выглядел. Над его головой на кнопках висел рукописный плакат:
ПЛАТА ВПЕРЁД - ОДНОМЕСТНЫЕ НОМЕРА НА НОЧЬ
ДВОЙНАЯ КРОВАТЬ - ДВОЙНАЯ ПЛАТА
Когда Данко вошёл, клерк поднял глаза с журнала, недоумевая, что это за детина, наряжённый как швейцар, и чего он от него хочет.
- Данко, - сказал Данко.
- Добро пожаловать, - сказал клерк. И сам захихикал над своею шуткой. Выражение лица Данко осталось неизменным.
- Хотите номер? - спросил клерк.
- Да.
Клерк протянул ему бланк:
- Заполните это.
Пока Данко вписывал своё имя непривычным западным алфавитом, на прилавок выбрался таракан. Клерк быстро и крепко трахнул бейсбольной битой, калеча стол, но промахнулся. Таракан благополучно смылся. Данко поднял на клерка ошарашенный взгляд.
- Все в порядке, - сказал клерк нервно. - В комнатах у нас чисто. Ну, достаточно чисто.
- У вас тут жил человек по имени Роста? Виктор Роста?
- Русский? - спросил клерк.
- Мне нужна та же комната.
- Эй, а вы тоже русский? У нас что, какой-нибудь съезд в городе, что ли?
Хотя Данко и отвечал на вопросы неохотно, но не усмотрел особого вреда в разоблачении своей национальности, тем более если это позволит занять ему прежний Викторов номер.
- Я русский, - он протянул клерку заполненный бланк.
Когда тот передавал Данко ключ, на столе появился очередной таракан. Данко без малейших колебаний размозжил его кулаком.
- Отлично сработано, - сказал клерк. - Номер 302. Данко не часто приходилось жить в гостиницах, но он сразу понял, что триста второй номер - это дыра. В комнате стояла продавленная кровать, прожжённый окурками стол и пластмассовое кресло. Как ни странно, в номере оказался телевизор, причём очень хороший и даже - как обнаружил Данко, когда включил его, - цветной. Немногие гостиницы в Советском Союзе стали бы разоряться, чтобы ставить в подобных номерах телевизоры. Глядя на экран, Данко был поражён, увидев, что показывают какой-то убогий порнографический фильм. Мужики и бабы скакали, хихикая и совокупляясь в бесчисленном множестве позиций в комнате, которая мало чем отличалась от той, в которой сидел он.
Данко не потребовалось особых усилий, чтобы оторвать взгляд от экрана. В течение часа он методически разбирал триста второй номер на части. Он исследовал все, включая содержимое туалетного бачка, в поисках следов присутствия тут Росты. Но Роста не оставил ничего, ни малейшего намёка на то, что он когда-либо жил тут, ни И Данко двигался дальше. Он снимал матрасы с кроватей, вспарывал подушки, срывал картины со стен. Поднял ковёр. И снова не обнаружил ничего, кроме паутины, пыли, насекомых и старой мышеловки. Данко уныло оглядел разгромленное помещение. Завтра перед отъездом придётся оплатить нанесённый ущерб. Впрочем, его немногие драгоценные доллары были бы истрачены не зря, если бы он что-нибудь нашёл. Но вместо этого он растратил государственные деньги впустую.
Но он заплатит. Он не варвар, чтобы портить номер в заграничной гостинице и не рассчитаться за это. Это уже было бы преступлением.
Одна вещь в комнате заинтриговала его - на столе рядом с кроватью лежал квадратный металлический ящичек, подключённый к проводке в стене. Коробочка эта ничем не выдавала смысла своего предназначения. Была только прорезь для монет сверху. Заинтересованный, Данко решил пожертвовать ещё малой толикой своей валюты. Он бросил в щель 25 центов. Внезапно кровать стала содрогаться и трястись. Данко покачал головой. Сперва он подумал, что это приспособление служит своего рода будильником. Потом взглянул на порнофильм, продолжавший идти на экране. Нет, решил он, это скорее уж похоже на стимулятор для совокуплений или мастурбаций.
Он подошёл к окну и выглянул наружу. На другой стороне улицы, как раз на уровне окон его комнаты, расположился гигантский плакат, демонстрирующий даму в неглиже со впечатляющим бюстом. Её двухметровые глазищи плотоядно смотрели прямо на него. Реклама залитого неоновым светом магазина, расположенного ниже. Надпись гласила: «Книги для взрослых. Супер X. Видео X. Брачные советы».
Данко посмотрел на трясущуюся кровать, плакат, порношоп и фильм на экране.
- Капитализм, - сказал он с отвращением. За окном, грохоча, пронёсся поезд.

Глава 3

На следующее утро Данко, облачённый в полную форму офицера советской милиции, стоял у входа в «Гарвин». В окружающей обстановке он выглядел так же уместно, как плясунья стриптиза на собрании Дочерей Американской Революции. При этом он оставался столь же разговорчивым, как и прошлым вечером, а Том Галлахер все так же галантно пытался выглядеть дружелюбным.
Данко отклонил предложение Галлахера выпить чашку кофе, настаивая на том, чтобы немедленно отправиться на участок и подписать документы, передающие Виктора в его распоряжение. На участке, как всегда, царил бедлам. Старое здание было переполнено пьянчугами, наркоманами и шлюхами, которых привели за прошедшую ночь и которые теперь толпились здесь в ожидании суда. У стола дежурного толкалась дюжина человек, выкрикивая что-то сидящему там сержанту на полудюжине языков - испанском, китайском, польском, - причём каждый из них требовал отреагировать на его заявление немедленно. Сержант же невозмутимо не реагировал ни на кого из них.
Данко неодобрительно посмотрел на весь этот хаос. На родине они бы такого ни за что не позволили. Участки милиции были священными, тихими, вызывающими страх заведениями. Простые граждане без крайней необходимости туда никогда не заходили.
Галлахер был рад увидеть на лице Данко хоть какую-то реакцию, даже если она выражала неприятие или отвращение. Все лучше, чем эта вечно каменная физиономия.
- Будто по городу волна преступлений прокатилась, - сказал он, оглядывая окружающий балаган. - Помню, когда я впервые попал сюда, то же самое подумал.
Но ничего подобного. Просто нормальная обстановка в понедельник утром.
Данко кивнул. «Побольше полиции, - думал он. - Вот что нужно Америке».
Галлахер оглядел ряд стоящих в помещении столов. За каждым из них сидело по оперативнику, пытающемуся допросить преступника, спорящему со свидетелями, звонящему по телефону и печатающему на машинке - причём все это одновременно. По горло были заняты все - за исключением одного: Арта Ридзика. Тот сидел за своим исцарапанным столом, заваленным всевозможными бумагами, и играл в шахматы на маленьком шахматном компьютере, усердно игнорируя другого полисмена, стоящего перед ним.
- С возвращением тебя, Арт, - говорил Неллиган. - Слушай, я хочу, чтоб ты знал, что в моем поступке ничего личного не было. Мне полагалось написать отчёт - вот я его и написал. И я тебя туда вставил не потому что ты - это ты, а просто… - он пожал плечами. - Во всяком случае, ты ведь не обижаешься, верно? - и Неллиган протянул руку.
Ридзик поднял голову от шахмат:
- Вы что-то сказали, Неллиган?
- Ну и черт с тобой, если ты так к этому относишься.
- Именно так я к этому и отношусь, - Ридзик снова вернулся к шахматной игре. И уже собирался сделать следующий ход, когда услышал голос Данко.
- Не королём, - прорычал русский. Ридзик раздражённо взглянул на него:
- А почему нет?
Данко, едва глянув на доску, мгновенно оценил ситуацию. Исходя из предположения, что Ридзик его не послушается, он просчитал в уме несколько ближайших ходов:
- Мат в два хода.
- Неужели? - спросил Ридзик скептически.
- Ходите слоном. Сицилийская защита.
Ридзик откинулся на стуле и посмотрел на Данко:
- Сицилийская защита? Послушайте, товарищ, по моим последним данным, Сицилия ещё не принадлежит Советскому Союзу. И не думаю, что пойду слоном, если вас это устроит; у меня тут свои планы, - он вернулся к игре. - Но спасибо за помощь, товарищ, я это учту, - завершил он тоном, выражающим явное нежелание продолжать разговор.
- Идём, капитан, - сказал Галлахер. - Командир Доннелли хочет вас видеть.
Не сказав больше Ридзику ни слова, Данко последовал за своим проводником. Ридзик пошёл королём. Компьютер ответил ладьёй. Защищаясь, Ридзик сделал ход слоном, но компьютер победно запищал. Королю был поставлен мат красной королевой. И это свершилось именно за два хода.
- Вот дерьмо, - пробормотал Арт Ридзик, бросив взгляд в сторону удаляющегося Данко. - И какой бы хрен поверил?
Если бы вы увидали командира Лу Доннелли на улице, вы бы сразу предположили, что он фараон. Роста он был высокого, сложения крепкого, и видно было, что за долгие годы он уже успел вкусить свою долю как закона, так и беспорядка. Внешность его говорила и о том, что он может неплохо справляться с оперативной работой. Но он уже давно отошёл от оперативной работы. Теперь он был старшим офицером, администратором, главой полицейского отделения. Когда он ещё боролся с уличными подонками, ему было плевать на все. У него не случалось и дня, который стоил бы даже выеденного яйца. Теперь, когда ему приходилось иметь дело лишь с другими полисменами - такими, как Ридзик, - он чувствовал себя трупом.
Кабинет его не был похож на кабинет полицейского. Он скорее напоминал смесь зоомагазина с ботаническим садом. На каждой плоской поверхности размещалось по сосуду, полному ярких тропических рыбок, а окна были увиты пышными зелёными насаждениями. Данко не совсем понял, для чего все это нужно.
Галлахер представил их друг другу - и Данко с Доннелли встретились на секунду взглядами, словно меряя друг друга.
- Вот ордер на передачу, - сказал Доннелли, вынимая из стола документ. - Требуется лишь ваша подпись.
Данко взял листок бумаги своими большими руками и стал изучать его.
- Он не просил политического убежища? Доннелли покачал головой:
- Думаю, он смирился с тем, что возвращается домой. С нами он не разговаривает. Мы обыскали его, его автомобиль, номер в гостинице - он проехал на красный свет, а прав у него не оказалось. Мелочь - но он не говорит по-английски. И вообще не говорит, даже с переводчиком. В машине был спрятан револьвер. Это уже посерьёзней. Мы увидали у него татуировку на русском и поняли, что он один из ваших, - и Доннелли пожал плечами, словно говоря: «И вот вы здесь».
- Московская милиция благодарит чикагскую полицию, - сказал Данко таким оном, словно собирался произнести речь.
- Ерунда. А за что вы, ребята, его ловите? «Государственное преступление», - подумал Галлахер, Московская милиция была не столь благодарна Чикагской полиции, почувствовав, что нужно отвечать на вопрос, кого же это они арестовали и почему он разыскивается в Советском Союзе.
- Государственное преступление, - сказал Данко.
- Довольно расплывчато, - заметил Доннелли.
- Торговал на чёрном рынке.
- Тоже не слишком ясно.
- Это преступление.
- Как скажете, - ответил Доннелли. Он достал из стола другой документ. - Это свидетельство об имущественном расчёте. То есть, тут указывается, что все его личные вещи мы передаём вам, - он прочитал по списку:
- Пятьдесят шесть долларов наличными, ключ и полпачки Крекерджека.
- Крекерджека? - за все время поездки это было первое английское слово, которое озадачило Данко.
- Конфеты, - подсказал Галлахер.
- Одри, - окликнул Доннелли секретаршу, сидящую за дверями рядом с его кабинетом, - вызовите ко мне Ридзика.
«Ридзика? Зачем?» - мелькнула в головах Данко и Галлахера одна и та же мысль.
- Все вещи Виктора Росты в городской тюрьме. Получите их вместе с ним.
- Хорошо, - сказал Данко. Его взгляд задержался на аквариуме, где синие с жёлтым рыбки беззаботно плавали по своему маленькому домику.

Предыдущая страница 3 Следующая страница


Красная жара 4

- Средство от стрессов, - объяснил Доннелли. - Когда устанешь, предлагают посмотреть на рыбок, на воду и зелень. Расслабиться под звуки приятной музыки, - он включил стоящий на столе магнитофон и комнату заполнила нежная мелодия.
- Интересно, - сказал Данко, решив, однако, что все это бред. Разве может какая-то мелкая рыбка помочь полисмену?
- Лично я считаю, что все это дерьмо, но когда в качестве альтернативы тебя предлагают операцию на сердце, то пробуешь любые средства.
Данко кивнул:
- Кстати, любопытно, капитан, - поскольку в этом отношении, полагаю, все полицейские одинаковы - будь то в Советском Союзе, будь то в Швейцарии - как вы там, в Москве, боретесь с переутомлением и стрессом?
- Водкой, - ответил Данко. Галлахер впервые услышал из его уст нечто, похожее на шутку.
- Водкой, - сказал Доннелли. - Может, в следующий раз попробую.
В комнате появился Ридзик. Он попытался выглядеть таким полисменом, каким хотел его видеть Галлахер. Завязал галстук и надел пиджак.
- Да, сэр, чем могу быть полезен, сэр? Доннелли бросил взгляд на Ридзика, не уверенный, что подобная услужливость Ридзика пришлась ему по вкусу.
- Отвезите капитана в городскую тюрьму. Проследите, чтобы он подписал документы, когда получит заключённого, и принесите мне первые копии.
Ридзик нахмурился. Это задание не для оперативника, а для какого-нибудь клерка, курьера.
Доннелли снова повернулся к Данко. Они обменялись официальным рукопожатием.
- Счастливо, капитан, - сказал Доннелли. - Приятно было познакомиться.
После того как оба чикагских полисмена покинули комнату, уводя за собою русского, командир Доннелли полил цветы и покормил рыбок, размышляя о том, что по крайней мере Виктор Роста не будет той проблемой, которая сможет неблагоприятно повлиять на и без того неважное состояние его сердечно-сосудистой системы. Неплохая была бы идея: арестовывать их всех и отправлять в Россию. Он снова вернулся к своему расписанию дежурств. «С одним делом, - подумал он, - на сегодня покончено». Но он ошибался.

* * *

Виктор Роста был не особо удивлён, увидав Ивана Данко, но это не заставило его ненавидеть того меньше. Ведь Данко убил его брата. И Данко за это заплатит. Московский милиционер защёлкнул наручник на одной из рук Росты и зацепил металлическое кольцо вокруг своей собственной, закрывая и запирая его. Он безразлично взглянул на Росту, ничем не выдавая того отвращения, которое он испытывал к преступнику; не выдал он и радости от того, что наконец держит Росту в своих руках.
- Теперь отвезу тебя домой помирать, Виктор, - сказал он.
Роста презрительно усмехнулся:
- Подавишься, Данко.
На сей раз Данко не смог сдержать своего гнева. Швырнув Росту на серую каменную стену камеры, он прошипел ему в ухо:
- Или предпочитаешь подохнуть тут? Мне ведь все равно.
Ридзик повернулся к Галлахеру:
- Смотри-ка, можно подумать, что они старые друзья. Язык телодвижений - великая вещь.
- Ээээ, капитан… - сказал Галлахер. Ему хотелось, чтобы оба русских наконец-то убрались из Чикаго - и желательно живыми. Мёртвый заключённый в камере ничего хорошего не сулит.
Данко постарался взять себя в руки. Он отпустил Росту и оправил форму:
- Мы готовы идти.
- Отлично.
Следующий остановкой была камера хранения. Клерк передал им пакет, содержащий вещи, изъятые у Росты при аресте. Данко внимательно исследовал каждую из них. Деньги особого интереса не представляли, но пачку Крекерджека проверил тщательно и даже открыл маленький конвертик, в который был вложен сувенирный пластмассовый свисток. Потом он вынул ключ.
- От чего ключ, Виктор?
- Иди в жопу.
Данко покачал ключом перед глазами Ридзика:
- Кто-нибудь знает, от чего он?
Ридзик взглянул на ключ без особого интереса.
- Похоже, от какого-то шкафчика. А почему ваш друг сам не расскажет? - он кивнул на Виктора. - Вы-то можете с ним поговорить?
- Я пытался.
- Попробуем по-английски, - Ридзик склонился вперёд, пока чуть не упёрся носом в лицо Росты. - Где-тот-шкафчик-который-открывается-этим-ключом, товарищ? - спросил он медленно, словно обращаясь к ребёнку.
Виктор посмотрел ему прямо в глаза, но не ответил ничего.
Ридзик понимал, что подобное обращение может вывести человека из себя.
- Слушай, советское дерьмо, я тебе задал вопрос. Виктор усмехнулся и ответил что-то по-русски.
- Что он сказал? - спросил Ридзик.
Данко аккуратно перевёл все это на русский:
- Он сказал, что… твою мать в задницу.
- Угу, - сказал Ридзик, - я потрясён, капитан. Как видно, вас в Киеве научили многим гадким выражениям, - Ридзик кивнул. - Очень хорошо. - Затем, быстрее, чем кто-либо мог ожидать, Ридзик перепрыгнул через стол и, ехав руками глотку Росты, трахнул того головой о стенку. - Слушай, ты, сука, - прорычал он сквозь сжатые зубы.
- Господи, Арт! - воскликнул Галлахер. Потребовались совместные усилия Данко и Галлахера, чтобы оттащить Ридзика от Росты. Галлахер страстно желал, чтобы Ридзик наконец-то перестал наполнять свою жизнь кучей невероятных проблем. Сперва один русский пытается прикончить другого. Теперь тем же занимается Ридзик. С какой радостью он наконец-то будет наблюдать за тем, как покинет Америку отлетающий самолёт.
- Арт, хватит, ради Бога!
- Не нужно так выражаться о моей маме, - проворчал Ридзик.
- Слушай, если мы хотим успеть на этот самолёт, то нам уже пора отправляться.
- Поехали, - сказал Данко.
Они двинулись к выходу. Ридзик сложил документы, которые ему следовало вернуть командиру, и сунул их в нагрудный карман. Роста и Данко последовали за ним.
- Мне плевать, преступник этот парень или нет, - сказал Ридзик, - но про чужую маму ему лучше помолчать.
Галлахер закатил глаза:
- Не все ли тебе равно, что он сказал? Не все ли тебе равно, что он там про что угодно говорит? Это не твоё дело, Арт. И не моё дело, - Галлахер глянул через плечо на Данко. - Господи, это ведь даже не американское дело.
- Ладно, - ответил Ридзик. - Оставим это, хорошо? Но Галлахер оставлять не хотел:
- Мы здесь только сопровождающие. Так что придержи свои эмоции.
- Слушай, Том, ты ведь слышал, что этот говнюк сказал. Не могу же я на это не реагировать.
- Ты должен научиться справляться со своими эмоциями.
- Все, все, - Ридзик посмотрел в сторону дверей. Четверо человек в форме охранников инкассаторской службы - трое чёрных и один белый - вошли в здание. На секунду Ридзику подумалось, что это странно. Но потом он припомнил, что Бюро Нарушений Парковки на пятом этаже получает кучу денег за счёт дорожных штрафов. Наверно, просто доставили наличные. Все охранники были в чёрных очках.
- Ну что ж, капитан, - сказал Ридзик. - Вот и все. Теперь я попрощаюсь. Желаю прекрасно долететь, - он взглянул на Виктора. - И ещё, Данко. Если вы захотите спустить эту кучу дерьма в сортир, сделайте это над Польшей. Увидимся на участке, Том.
- Конечно, Арт.
Ридзик продефилировал через вестибюль и купил себе газету и бюллетень ипподрома. Он решил заглянуть в кафе, перекусить и просмотреть результаты у лошадок, прежде чем возвращаться на работу. В первый рабочий день ему было не больно охота перегружать себя.
- Дайте мне «Сан Тайме» и «Бега». Киоскёр вложил бюллетень в газету и протянул Ридзику:
- Знаете победителя? Хотите, скинемся на пару? Ридзик рассмеялся:
- Шутите? Они мне после задницу отобьют.
Четверо охранников, которых прежде уже заметил Ридзик, разделились на пары и пристроились по обеим сторонам от Росты, Данко и Галлахера. Изо всех троих только Роста заметил их. И когда детективы повели его вперёд, один из чёрных выхватил обрезанную бейсбольную биту и со всех сил ударил ею Данко в затылок. Тот рухнул на пол - и лишь боль удержала его от потери сознания. Его мозг пытался отдавать приказы телу, но оно не слушалось. Сквозь пелену боли Данко осознал, что происходит: Росту пытались спасти. Словно издалека услышал он, как дважды прогремели выстрелы.
Обе пула, выпущенные из револьвера белым бандитом, попали в Галлахера. Первая ударила в грудь, нанеся опасную рану. Вторая, попав в сердце, убила его.
Роста натянул цепочку наручников, связывающую его с Данко. Один из негров вытащил тяжёлые кусачки для проволоки и легко перерезал её. Как только руки его освободились, Роста размахнулся и со злобой ударил Данко по губам.
- Ты что делаешь, мужик?! - закричал один из Бритоголовых. - Надо скорей мотать отсюда на хрен…
Роста начал обшаривать карманы Данко - так, словно хотел очистить пьяного, упавшего в тёмном переулке.
- Идём! Идём!
- Ключ, - пробормотал Роста.
Белый бандит крутил по комнате револьвером. Все в помещении быстро прятались, опасаясь, что он начнёт стрелять. Все, кроме Ридзика.
Он присел в боевой стойке, прицелился как следует - и белый рухнул, а его револьвер, отлетев, загрохотал по полу.
- Мать твою, - крикнул один из Бритоголовых и, ухватив Росту за воротник, поднял его на ноги. И когда они бросились к выходу, ключ, который Виктор уже держал в руке, выскочил из его пальцев.
- Мотаем! - крикнул кто-то.
Они вылетели за дверь и помчались вниз по лестнице тюрьмы к фургону, который с заведённым двигателем ожидал их на улице. Ридзик задержался у тела своего друга лишь на мгновение, позволившее ему понять, что помочь тому он ничем больше не сможет. Галлахер был мёртв - и кое-кто за это заплатит. Ридзик выскочил наружу.
А за дверьми здания его сразу же приветствовал треск выстрелов, раздавшихся из фургона. Ридзик пригнулся, поднял револьвер - и обнаружил, что смотрит прямо в перепутанные глаза женщины, направляющейся ко входу в здание. Ещё секунда - и он мог бы выстрелить в неё, но вовремя успел удержаться:
- Черт бы тебя побрал! Убирайся с дороги!
Но страх сковал движения женщины. Ридзик пробежал мимо неё и выпрыгнул на дорогу. Заскрежетали тормоза автомобилей. Загудели клаксоны. Ридзик трижды выстрелил в фургон, который рванулся с места, запетлял по улице и исчез.
Ридзик тяжело вздохнул и выпустил револьвер из рук. Они смылись, а Том Галлахер убит. Убит, потому что был слишком уж милым парнем. Эта война только начинается.
А внутри здания творился сущий ад. Кричали люди. Парень, которого сбил Ридзик, рычал от боли и потрясения. Лишь Галлахер был до страшного неподвижен. Данко с трудом поднял голову. И первое, что он различил своим затуманенным от боли взглядом - ключ, лежащий на залитом кровью полу. Ключ Виктора Росты. Собрав все свои силы, он прополз пару метров, схватил ключ и крепко зажал его в руке.

Глава 4

Та боль, которую чувствовал Данко, лёжа на больничной кровати, не имела отношения к его травмам - она ощущалась гораздо сильнее, чем трещина в челюсти и ушиб головы. Это была боль от чувства провала: но не потому, что он подвёл своё милицейское начальство, а потому, что подвёл сам себя и память своего друга, Юры. Но он поклялся, что достанет Виктора - и он его достанет, только теперь это будет не так просто, как казалось прежде. И все же ключ ещё у него в руках.
Миловидная молодая негритянка во врачебном халате посветила ему в глаза маленьким фонариком. Она кивнула, записала что-то в его больничной карте, сверилась с рентгеновским изображением на экране прибора, стоящего возле кровати.
- Вчера у вас в голове мы обнаружили небольшую трещинку. Как вы себя чувствуете?
Данко смотрел на неё, ощущая себя неудачником и болваном. Он ничего не ответил.
- Хорошо? - она взяла его за руку и взглянула на часы, считая пульс. - Удар вызвал у вас лёгкое сотрясение. Чтоб выздороветь, придётся побыть здесь пару дней.
Данко не думал, что им удастся удержать его здесь, пока Виктор Роста гуляет где-то на свободе. Формы нигде не было видно, но на стуле в дальнем конце палаты он заметил свой чемодан. А форма ему и не понадобится. Он будет действовать тайно.
Ридзик с лейтенантом Стоббзом ждали возле операционной, этажом ниже палаты Данко. Они стояли, прислонившись к стене и не обращая внимания на суету больничного коридора. Тому белому парню, которого подстрелил Ридзик, делали вторую операцию. А он сможет дать им ценную информацию - если выживет, - и информация эта крайне необходима. Сейчас, когда половина Чикагской полиции бегает по кругу, словно обезглавленные цыплята, пытаясь найти убийц Галлахера.
Ничто так не будоражит полицию, как убийство одного из её членов. И не играет роли, что мэр придёт на похороны Галлахера и что тысячи чикагцев пожертвуют деньги в фонд помощи его вдове. Единственный результат, который удовлетворит полицейских, - это шкура убийцы их коллеги. Когда погибает полисмен, на улицах становится жарко. Полицейские прекращают все поблажки и всеми силами наваливаются на игорный и наркобизнес, на притоны и сводников, пока вся эта уличная шпана не превращается в компанию осведомителей. Убийство полицейского очень вредит их бизнесу - как правило. Но на этот раз, хотя атмосфера раскалилась уже до предела, никто все ещё не проронил ни слова.
- Просто не верится, - сказал Ридзик. - Они словно в воздухе растворились. Машина, комуняка, и вся эта компания.
- Кроме одного, - произнёс Стоббз чуть ли не с восторгом. Он показал пальцем в сторону операционной. - И как поживает этот дерьмоголовый?
- Нормально, если не считать дырки в груди. Когда вы осчастливите нас своим очередным красочным отчётом, Арт?
Ридзик с трудом сдержал злость. Прикончили его друга, а Стоббз требует отчёта.
- Как только доберусь до машинки, лейтенант.
- Может, вкратце расскажете мне? Ридзик пожал плечами. Ему уже приходилось делать это с дюжину раз.
- Это скорее вопрос баллистики. Когда кто-нибудь серьёзно пытается пристрелить тебя, то об отчётах как-то не думаешь, - он перенёс вес тела с одной ноги на другую, словно нервничая, горя желанием поскорее выбраться на улицу и дать кому-нибудь в задницу. - Хотя, должен сказать, мне показалось, что эти чёрные хмыри - те же Бритоголовые, которых мы сцапали позавчера. Я конечно понимаю, что это идиотизм. То есть, если уж у кого и есть алиби, так это именно у тех ребят, верно?
Стоббз покачал головой.
- Их отпустили.
- Что?!
- Их отпустили вчера утром. Арест без законных предписаний.
- Погодите, погодите, погодите. А как же тот с револьвером? Может, я ошибаюсь, но помнится, как раз стрелять в людей незаконно, с предписаниями или без.
Стоббз печально покачал головой. Есть одна вещь, с которой даже ему и Ридзику придётся согласиться.
- Без законных предписаний мы не могли - не должны были - оказаться там. А если бы нас там не было, то и этот дерьмюк не смог бы в нас стрелять.
- Ну а если б он кого-нибудь убил? Вы считаете, что его следовало бы освободить, если бы он пришил вас или меня, или…
- Спорьте с судьёй. Арт, не со мной.
- Вот сукин сын.
- Хотите услышать одну странную штуку?
- Ещё более странную, чем та, что вы мне рассказали? - саркастично спросил Ридзик.
- Тот, которого вы подстрелили…
- Ну?
- Угадайте, откуда он.
- Вы что, шутите? Ещё один?
- Абсолютно верно. Из России. Можете поверить? Ещё один. Да их тут, наверно, полон город.
- А сегодня прилетела ещё парочка, по крайней мере Доннелли мне так сказал.
Глаза Стоббза подозрительно сощурились:
- Кто? Что за парочка? Опять бандиты?
- Это уж зависит от того, с какой стороны посмотреть.

* * *

Это были дипломаты, прибывшие из советского посольства в Вашингтоне. И это были первые люди, которым было позволено поговорить с Данко. Разговор вёл старший из них, Григорий Муссорский. Это был стройный, европеизированный человек, умеющий держать себя в руках и умудрённый опытом общения с американцами. Его шеф, Дмитрий Степанович, больше походил на тот тип советского бюрократа, с которыми привык иметь дело Данко: суровый, с каменной физиономией, облачённый в мешковатый серый костюм.
- Мы хотели бы знать, что произошло, - сказал Муссорский по-русски. - Товарищ консул должен представить Москве полный отчёт.
Данко прекрасно понимал, что происходит. Муссорский со Степановичем составят отчёт, обвинят Данко, и все будут довольны. Карьере Данко придёт конец, может, даже придётся провести какое-то время за решёткой - то есть, козёл отпущения будет найден и наказан. Но оба дипломата не разумели одного: Данко больше на них не работал. Теперь он сам стал себе хозяином.
- Тут не в чем отчитываться.
- Ваша позиция меня обескураживает, - Муссорский сказал именно то, что думал. Он читал и помнил личное дело Данко. Прекрасный офицер милиции, много раз награждённый за храбрость, считающийся лояльным к своему начальству. Он мог бы далеко пойти. Конечно, не после такой катастрофы, но не стоило же ещё ухудшать положение - в том числе и их положение.
- Он скрылся. Подробности вы можете узнать от американцев.
- Американцы и так уже задают слишком много вопросов. Нам нет смысла выносить сор из избы.
Данко поразило, что это была именно та фраза, которую произнёс майор Бондарев. Он не ответил. Дипломаты раздражённо переглянулись. Степанович, атташе по вопросам безопасности - по крайней мере так значилось в его паспорте - на самом деле был одним из представителей КГБ. Будь его воля, он охотно воспользовался бы кой-какими менее корректными методами из числа тех, что были на вооружении у этой отрасли деятельности.
- Виктор Роста сбежал, - сказал он своим холодным, плоским голосом. - Сбежал из-за вашей тупости. Теперь он свободен продолжать своё дело и пересылать через свою сеть на родину американскую отраву. Вы полностью провалили дело.
«Но в следующий раз не провалю», - подумал Данко.
- Так я и сообщу в своём отчёте, - закончил Степанович.
- Сообщайте, что вам угодно. - Данко отметил, что Степановича интересует только Виктор. И как бы ни желал Данко разыскать этого гангстера и отомстить ему за смерть Юрия, он не забывал и про Галлахера. Тот тоже был детективом и тоже погиб. Данко отомстит и за него. Степанович криво усмехнулся:
- Что я и делаю. Министерство внутренних дел просило меня передать вам, что как только вы выпишитесь из больницы, вас отвезут в аэропорт и отправят обратно в Москву. И вы немедленно предстанете перед дисциплинарным судом.
Если Степанович полагал, что испугает Данко, то он глубоко заблуждался.
- Сообщите в Москву, что я останусь тут, пока Виктор Роста не будет схвачен.
«Или мертво, - добавил Данко про себя.

* * *

Ридзик и Стоббз ожидали, пока советские дипломаты не выйдут из палаты.
- Ну, как он? - спросил Стоббз.
- Он очень благодарен за медицинскую помощь и с нетерпением ожидает возвращения в Советский Союз, - ответил Муссорский доброжелательным тоном, как и полагается хорошему дипломату.
«Благодарен? - подумал Ридзик. - С нетерпением ожидает? Что-то не похоже на старину Данко».
- Извините, а вы кто? - спросил Степанович.
- Меня зовут Стоббз. Лейтенант Стоббз из чикагского отделения полиции. Оперативный офицер, занимающийся расследованием этого дела. Можно с вами переговорить?
Советские дипломаты не имели ни малейшего желания переговаривать с кем бы то ни было, тем более с работниками чикагской полиции. Данко устраивает проблемы, Роста на свободе, погиб американский полицейский - ничего благоприятного это их стране не несёт. И что ещё важнее, это отнюдь не лучшим образом отразится на самих Муссорском и Степановиче. Им нравилось жить на Западе и не хотелось, чтобы какой-то строптивый милиционер и паршивый продавец наркотиков разрушил их столь старательно взлелеянные карьеры. Но от Стоббза и остальной части разгневанной чикагской полиции никуда не денешься. Даже мрачный и неуступчивый Степанович понимал это.
- Будем рады служить вам по мере возможности, - ответил он.
- Хорошо. Я надеюсь, вы сможете сообщить нам, что делал здесь Виктор Роста. Ваш капитан Данко не больно разговорчив на сей предмет.
«Ну что ж, - подумал Степанович, - по крайней мере хоть один приказ Данко исполнил».
- Роста разыскивается за преступления, совершённые в Советском Союзе, - сказал Муссорский. Стоббз закатил глаза:
- Да, это мы себе представляем. Но нас интересует его связь с Бритоголовыми.
- Бритоголовыми? - недоуменно спросил Муссорский.
- Очень крепкая банда. Очень опасная и вовлечённая во многие гадкие дела. Наркотики, рэкет, наёмные убийства…
Муссорский нахмурился:

Предыдущая страница 4 Следующая страница


5 Роберт Тайн

- И они связаны с Ростой?
- Мы полагаем, что именно они устроили его побег.
- Очень загадочно, - Муссорский быстро переговорил со Степановичем по-русски. Ответ начальника был однозначен: ничего им не рассказывать.
- Да, очень загадочно. У нас нет никаких сведений на этот счёт. - Он сделал паузу, словно ища какого-либо логического объяснения. - Быть может, они его друзья?
- Ох, Господи Боже мой, - вдохнул Ридзик, следующий в нескольких шагах сзади и прислушивающийся к разговору. - Все те же старые красные выкрутасы.
Стоббз одарил его гневным взглядом:
- Отвалите, Ридзик!
Ридзик решил, что мысль неплоха. Он протопал по коридору, завернул за угол и отправился прямиком в палату к Данко. Капитан уже выбрался из постели и успел облачиться в гражданский костюм. Навряд ли ему удалось бы получить приз за вкус в выборе одежды, а в список наилучшим образом наряжённых людей он мог попасть бы разве что во Владивостоке - если, конечно, там существуют подобные списки. Костюм был из чистой синтетики - Ридзику подумалось, что если такой загорится, то можно подохнуть от вони - и казалось, что пошит он тем же мастером, что проектировал Чернобыльскую электростанцию.
Но Ридзика не слишком волновал костюм Данко. Гораздо больше внимания обращали на себя его галантерейные пристрастия. Иван Данко аккурат цеплял на тело внушительный образчик тяжёлого вооружения. На взгляд Арта, калибром не менее 7.63 миллиметра .
- Черт побери, как вам удалось протащить это через таможню?
- В чемодане, - сказал Данко, застёгивая кобуру под мышкой.
- Полагаю, что это преимущества дипломатической неприкосновенности. А чего ж это вы не надели свою чудесную форму?
- Теперь я буду работать секретно.
«Секретно? В этаком-то костюмчике?» - подумал Данко. Да даже если не обращать внимания на одежду - Данко ведь все ещё стремится выйти на чикагские улицы. А уж если кто и похож на русского, да при этом ещё и на русского мента, так это именно капитан Данко.
- Вы очень для этого подходите, - съязвил Ридзик. - Будьте посерьёзней.
Данко захлопнул чемодан. Ему некогда было выслушивать Ридзика. Он приехал сюда за Ростой.
- Ладно, - сказал Ридзик, - не обижайтесь. Некоторые люди чувствуют моду, другие нет. Вы все же расскажите мне, что за тип этот Роста.
- Я пошёл.
- Нет, - ответил Ридзик, - вы погодите. Давайте я угадаю. Наркотики, верно? Наркотики - это для Бритоголовых самая выгодная операция. Они достанут все, что вам угодно, и в любом количестве. А я полагаю, что ваш приятель Роста - оптовый покупатель, верно? Вы мне в общих чертах описываете дело - и пистолет остаётся при вас. Ваши секреты остаются при мне.
Мышцы на челюсти Данко напряглись:
- Если вам нужен пистолет, то отнимите его.
- Ну все, успокойтесь, товарищ, - утомлённым тоном произнёс Ридзик. - Может, все эти штучки и сработают за шахматной доской, но каков вы в деле, я видел, милок. Впечатляюще. Очень впечатляюще.
Данко почувствовал себя жарко от стыда. Ридзик попал в точку. Данко вляпался прямо в ловушку, не заметив расставленной ему сети.
- А пока вы катались по полу, выковыривая из зубов цемент, я хлопнул одного из них. Сейчас он в реанимации. И он тоже русский. Вам бы стоило заглянуть, поболтать с ним.
- Русский? Как его зовут?
- Расскажите мне про Росту.
Данко покачал головой. Он поднял чемодан.
- Пойду его искать, - он открыл дверь и вышел в коридор. Ридзик проследовал за ним по пятам. Стоббз, все ещё бродящий вокруг, был удивлён, увидев их разом.
- Какого черта вы вылезли из постели, Данко? Данко целеустремлённо двинулся по коридору.
- Да ответьте же, черт побери, - рявкнул Стоббз.
- Он сказал, что идёт искать Росту, - ответил Ридзик.
Стоббз монолитом встал на пути у русского, преграждая ему путь:
- Данко, уже пять сотен полицейских разыскивают эту задницу.
- Может, я тоже помогу, - сказал Данко.
- Во, - поддакнул Ридзик, - может, он поможет.
- Заткнитесь. Данко, когда вы в прошлый раз помогали, прикончили одного из моих людей.
- Я не предполагал, что американские преступники будут защищать Виктора.
- Да насрать на это, Данко. Будто это наша вина. У нас тут хватает проблем и без того, чтобы импортировать головорезов из России, - Стоббз ткнул палец в гранитную грудь Ивана. - И ещё одно позвольте вам сказать, капитан. Он больше не ваш заключённый.
- Давайте его гласностью, лейтенант, - поддержал Ридзик.
- Заткнитесь. Роста убил полисмена. И когда мы арестуем его, то не станем отправлять в Москву.
Данко ничего не ответил, но подумал: «Тогда я прибью его здесь».
- Ридзик!
- Что?
- Слушайте, проследите за этим парнем. Теперь он у нас свидетель обвинения. Я поговорю с Доннелли, может, он придумает, как с ним поступить.
- Мне не нужен Ридзик.
- Плевать мне, что вам нужно, Данко. Будете делать, как вам скажут. - Стоббз повернулся к Ридзику. - Арт, вы следите за парнем. Если он слиняет - пеняйте на свою задницу.
- Такое предложение трудно отклонить.
- Вот и делайте, - и Стоббз направился к лифту. Данко, застыв посреди коридора, смотрел вслед удаляющемуся Стоббзу:
- Он обвинил меня в смерти сержанта Галлахера.
- Может, в чем-то он и прав, товарищ. Как ни противно было Данко в этом сознаваться, но он понимал, что Ридзик ему нужен. Для начала требовалась хоть какая-то информация. И уж коли он теперь повязан, то, пожалуй, можно её раздобыть.
- А те негры, что помогали Виктору…
- Бритоголовые. Наверно, братья Элиджа - тюремная банда. У вас в России есть тюремные банды?
- Да. Но они остаются в тюрьмах.
- Новаторское решение, - сказал Ридзик. - А здесь они выходят - и двигают прямиком на улицы. Эти ребята, действительно, по-крупному сидят в наркобизнесе - что и возвращает меня к предположению, сделанному в вашей палате. Про Виктора. Помните?
- Виктор тоже в наркобизнесе. Ридзик был поражён. Наконец-то Данко сказал что-то важное.
- Ну вот мы и стронулись. Данко кивнул:
- Будете помогать?
- Не помогать, Данко. Это моё расследование. Том Галлахер был моим другом.
- А Виктор - мой враг.
- Значит, у нас есть что-то общее. Что, впрочем, ещё не делает нас партнёрами. Данко пытался поспорить:
- Пожалуйста, отвезите меня в «Гарвин». И тогда мы найдём Виктора.
Ридзик посмотрел на Данко долгим взглядом. И как ни противно было ему в этом сознаваться, он понимал, что в голове у того есть именно те фрагменты головоломки, которые нужны ему, Арту Ридзику. И он решил, что станет играть в паре с Данко, пока не выведает все, что ему требуется, а потом - «Чао, бамбино».
- Пойдём.
Портье в гостинице был удивлён, снова увидав Данко. Он поднял взгляд от журнала.
- Чудесный костюмчик, - сказал он.
Но не один лишь портье был удивлён, обнаружив, что Данко вернулся. В машине, припаркованной с противоположной от гостиницы стороны улицы, низко вжавшись в сиденье, расположился ещё один из членов банды Виктора, русский по имени Иосиф Барода. Он заметил, как Данко входит в гостиницу, и выругался. Ошибку они сделали, что не пришили этого милиционера, когда была возможность.
Портье в гостинице медленно покачал головой:
- Не могу дать вам прежнюю комнату, старик. Туда только что въехала дама. И она не хотела никакой другой. Чего это там такого, в этом номере?
- Вид из окна, - ответил Данко. - Тогда давайте мне соседний номер.
- К вашим услугам, приятель.
Данко оставил в комнате чемодан, вышел в коридор и прислушался, остановившись возле дверей своего прежнего номера. Он перевернул его вверх дном в поисках следов Виктора Росты - и не нашёл ничего. И вот теперь какая-то женщина требует тот же номер. Слишком уж это не похоже на случайное совпадение. Было что-то в этом номере, чего искал Данко. Он продолжал напряжённо вслушиваться. Изнутри слышался шум льющейся в душе воды и какое-то слабое поскрипывание дерева и металла. Он нажал дверную ручку. Заперто.
А в это время в номере Кет Манзетти, стройная темноволосая юная прелестница, преклонив колена и отогнув в сторону потрёпанный коврик, вооружившись отвёрткой, высвобождала из пола доску. Из старого дерева винты выползали легко. За считанные минуты она открутила их все. Затем сунула руку в тёмную дырку и вытащила оттуда полиэтиленовый пакет. Внутри она обнаружила паспорт и половинку стодолларовой банкноты. Покачала головой. А это на кой черт?
Быстро работая, она принялась приворачивать доску на место. Ей осталось ввинтить лишь один шуруп, когда она услыхала, как поворачивается ручка и щёлкает замок. Она побледнела, накинула ковёр обратно и выплюнула оставшийся шуруп изо рта на пол. Кто-то явно пытался взломать замок и она ничего не могла поделать, чтобы остановить того, кто там был. Пора переходить к плану Б.
Она скинула туфли и стала стаскивать тесную майку. Голова её запуталась в материале, а полные груди открылись всеобщему обозрению, когда дверь растворилась. Сквозь неплотную ткань она смогла различить, что вошедший - кем бы он ни был - не принадлежал к числу её знакомых. Пора притвориться шлюшкой, готовящейся к своему ночному бизнесу. Она стянула майку через голову и уставилась стоящему в дверях громиле прямо в глаза, прижимая майку к груди.
- А я как раз собиралась принять душ, - сказала Кет Манзетти убийственно спокойным голосом. «Отлично сыграно», - решила она. - Если хотите присоединиться, это будет стоить вам пятьдесят баксов. И кроме того, я не люблю, когда люди тычут в меня пистолетом.
Данко опустил пистолет, направленный в её обнажённую грудь - Я хотел бы с вами поговорить, - сказал он. «Что за дерьмо, - подумала она. - Ещё один русский».
- Ага, все так говорят, солнышко.
- Меня не интересует ваше тело, - ответил он.
- Ох, ты обаяшка… Но цена одна - что поговорить, что душ принять, - она подхватила свою сумочку. Внутри был тот пакетик, который она достала из-под пола. Кет направилась к ванной. - Даю последний шанс, - сказала она через плечо.
- Я подожду, - Данко уселся на край постели. Дверь в ванную закрылась. Душ продолжал шуметь.
Данко резко встал и подошёл к окну. Внизу, облокотившись о крыло своего автомобиля, ждал Ридзик. Он нетерпеливо посматривал на часы. Данко обратил внимание на эти часы. Отличные.
Данко вновь повернулся к двери ванной. И почему-то случайно взглянул на пол. А там, на ковре, лежал шуруп. Данко нагнулся и поднял его. Затем отвернул край ковра и обнаружил дырочку, откуда, по всей видимости, и был извлечён шуруп. Ему захотелось кричать от злости. Опять он поступил как дурак. Переломал всю комнату, но не удосужился заглянуть под доски. Данко ударил кулаком себя по ладони. И теперь сморозил ещё одну глупость. Поверил, что эта женщина - проститутка, которой она прикидывалась. А ведь у неё то, что было спрятано здесь.
Он обрушился всем своим весом на дверь ванной, срывая непрочную деревяшку с петель. Замусоленная комнатка была наполнена паром, струи воды из душа лились вниз, но та дверь из ванной, что вела в прихожую, оказалась приоткрытой. Женщина исчезла.

Глава 5

Данко сидел за столом Ридзика, углубившись в шахматную задачку, которую тот оставил ему на доске. Он пошёл конём, на что компьютерный мозг ответил ладьёй. Данко кивнул и, передвинув своего слона по диагонали через доску, объявил машине мат. Компьютер недовольно запищал. Лёгкая победа не доставила Данко удовольствия. Он вспомнил слова Ридзика: может, он и здорово выглядит за шахматной доской, но на улице, на их американской улице, он все делает не так. Сперва Виктор, теперь эта девчонка…
Ридзик в это время находился в кабинете у Доннелли. Командир сквозь зеленую завесу растений рассматривал Данко. Это становилось даже смешно. Доннелли хватало проблем и со своими ребятами.
- Смотрите, - говорил Ридзик. - Я всего лишь довёз его до гостиницы. Он прописался. Десятью минутами позже он выходит снова и рассказывает про какую-то бабу под душем. Я не знал, какого ещё черта делать, - вот и привёз его сюда.
Доннелли покачал головой:
- Ладно, ладно. Я так думаю, что теперь этот малыш наш. Но вы ведь знаете, как мы должны поступить?
- Что, с ним?
- Нет, Арт, с вами.
- Со мной?
- Ну, вы же знаете. Если работник полиции является свидетелем убийства, тогда он не может принимать активного участия в его расследовании.
- Сукин…
- Я знаю, знаю, - прервал его Доннелли. - Я не отстраняю вас от этого дела. Вы с Галлахером были друзьями, так что я вас как-нибудь туда пристрою. Но помните, что официально это дело не ваше. Теперь позовите Данко и найдите Стоббза.
Прежде чем Данко вошёл в кабинет, он отвёл Ридзика в сторону:
- Я все обдумал.
- Великолепно, и теперь хотите слинять, верно?
- Это насчёт побега Виктора. Он был организован, пока Виктор находился в тюрьме.
- Блестяще.
- Узнайте, кто его посещал, пока он сидел. Ридзику пришлось сознаться себе, что идея это неплохая. Следовало бы ему самому до неё додуматься пораньше. Ридзик снял трубку, набрал номер.
- Глория? Арт Ридзик. Слушай, окажи мне одну услугу. - Глория, одна из секретарш отдела, уже привыкла оказывать Ридзику услуги. - Могу я узнать, кто навещал в тюрьме этого русского? Р-о-с-т-а, Виктор. Целую. - Ридзик повернулся к Данко. - О'кей, пора повидаться с Доннелли.
Стоббз был занят.
- Вот к чему мы теперь пришли. Те двое дипломатов стали малость поприветливей. Они кому-то там позвонили и вернулись, расплываясь в улыбках. И вроде как горят желанием повидать нас снова, капитан.
Данко кивнул. Он сдастся им - но сперва закончит работу.
- Кроме того, они предоставили мне кое-какую информацию. - Стоббз стал читать бумагу из скоросшивателя:
- Виктор Роста родился в 1949 году в Грузии. Преступность - это, кажется, у него наследственное. Его отец отличился тем, что был судим немцами, а расстрелян русскими за преступление под названием «разбой». - Трое американцев посмотрели на Данко. - Что такое «разбой?» - спросил Стоббз.
- Сожжение деревень, изнасилование женщин.
- Такое случается в России? - спросил Ридзик.
- В прошлом, во время Великой Отечественной войны. Сейчас нет.
- Далее, - продолжал Стоббз. - Виктор проводит три года в армии и шесть - в лагере за распространение наркотиков. Разыскивался в Советском Союзе за убийство, изнасилование, шантаж, похищение людей, валютные операции и наркотики.
Данко кивнул; это было почти верно.
- Нехороший мальчик, - сделал Доннелли профессиональное заключение.
Данко был поражён той информацией, которую получили на руки чикагские фараоны. Он с трудом мог поверить, что Советское посольство разрешило это.
- Откуда вы добыли такую информацию?
- Я уже рассказал, - ответил Стоббз. - От ваших ребят.
- Ну вот, - заметил Ридзик, - вероятно, попозже они пришлют нам и малость чёрной икры.
- А не могли бы вы нам заполнить некоторые белые пятна, капитан? - спросил Доннелли. - Это, конечно, прекрасно, - знать, кем был отец у Виктора и подробности его послужного списка, но не пояснили бы вы нам, во что он впутался сейчас? А конкретно, какого черта он делает в Чикаго?
Данко перевёл взгляд со Стоббза на Ридзика, затем снова взглянул на Доннелли. Если он хочет отыскать Росту, ему следует довериться этим людям.
- Виктор переправляет кокаин из Америки в Советский Союз. Он уже прежде дважды проделывал это - и каждый раз большими партиями. Тут у него есть сообщники - советские граждане, из Грузии.
Доннелли сложил руки на груди:
- Почему вы прежде нам об этом не рассказали?
- Не было разрешения.
- Что за дерьмо, - буркнул Стоббз.
- Если бы мы знали, что Виктор так крупно повязан с Бритоголовыми, мы бы ух постарались, чтобы они ничего не выкинули, - раздражённо сказал Ридзик. Он не стал договаривать то, что и так стало понятно всем: и Том Галлахер был бы сейчас жив.
Доннелли поднял руки, словно успокаивая Ридзика:
- Есть ещё что-нибудь, о чем следовало бы знать моим людям, капитан? Данко кивнул:
- Вы должны знать, что я не уеду из этой страны без Виктора, Мне нужна помощь.
Стоббз и Доннелли обменялись взглядами. Доннелли кивнул.
- Вы хотите влезть в это дело? Ну что ж, я не вижу в этом проблем. Даю вам добро.
- Мне нужен один человек. Чтобы показал мне город.
- Отлично, - сказал Доннелли. - Можете взять Ридзика.
- О, Боже, - прошипел Ридзик. - Сэр…
- Я же говорил, что подключу вас к делу, Арт. И это лучшее, что я могу сделать. Либо соглашаетесь, либо выходите из дела.
- Согласен, - молвил Ридзик. Он понял, что побеждён - и не мог обвинять в этом Доннелли. Тот был порядочным человеком и понимал, что должен строго придерживаться буквы закона, если им нужно отправить Виктора подальше на долгие-долгие времена. А если они совершат процедурную ошибку, то защита сможет получить огромные преимущества.
- Вам это подходит, капитан? - спросил Доннелли.
Данко коротко кивнул.
«Ну вот, теперь у меня есть большой, горячий голос в поддержку», - подумал Ридзик. - Новый шаг во взаимоотношениях сверхдержав».
- Хорошо, - продолжал Доннелли. - Теперь у меня будет пара рекомендаций для вас обоих. Все должно быть тихо. Я не хочу, чтобы вокруг вас крутилась пресса.
Усекли?
- Прикажите им не соваться, - порекомендовал Данко.
- Видите ли, капитан, у нас это, как правило, не срабатывает.
- Но вы же полиция! - воскликнул Данко таким тоном, словно это все объясняло.
- Оно, конечно, верно, но средства массовой информации смотрят на это иначе. Во всяком случае, мне не хотелось бы, чтобы вы маршировали по городу, словно отряд Красной Армии. Нам нужно найти Росту, - Доннелли наклонился вперёд, опираясь руками на стол. - И мы прижмём его к стенке. Даю вам слово.
Данко с радостью поверил бы в это, но он не мог. Он не был полным профаном в американской юридической системе.
- Ваши суды отпускают преступников, если те попросят прощения. А я бы не хотел, чтобы это произошло с Виктором.
Доннелли выдавил из себя улыбку. Каждый фараон считал, что суды слишком уж снисходительны ко все наглеющим правонарушителям, но он не знал ни одного такого, который считал бы, что судьи слишком уж строги. И несмотря на это, не нашлось бы ни одного полисмена в Чикаго и, вероятно, - как он надеялся - нигде, который хотел бы сменить американскую систему на советскую. Однако он понимал точку зрения Данко. Виктор не уйдёт от ответственности, но при хорошем адвокате ему не придётся мотать тот срок, какого он заслуживает.
- Мы сделаем так, чтобы Росту засадили на всю катушку - быть может, до конца жизни, - произнёс Доннелли с уверенностью, которой он на самом деле не чувствовал. - А пока что я хочу, чтоб вы и сами не испортили дела, ладно?
- Больше я ошибок не совершу.
- Пока не сообразите, что совершили ошибку, - заметил Стоббз.

Предыдущая страница 5 Следующая страница


Красная жара 6

- Вот-вот, а то пока создаётся впечатление, что это мы ловим Росту, - добавил Ридзик, - а вы, ребята, даёте ему смыться. Или я не прав?
- Этого больше не случится.
И глядя, как Данко выходит из кабинета вместе с Ридзиком, Стоббз почувствовал, что русский богатырь на сей раз может оказаться прав.
- Весьма решительно настроенный парень, - заметил он. - Но позвольте мне кое о чем спросить у вас, командир, - он остановился, словно ища нужных слов. - Вы, случаем, не сошли с ума?
Доннелли следил за рыбками в одном из аквариумов.
- С чего это вы взяли? - он включил музыку, столь воздушную, что по сравнению с нею лёгкая эстрадная мелодия показалась бы тяжёлым металлом.
- Данко и Ридзик? Да это же самая крутая пара чокнутых со времён Бонни и Клайда. Доннелли улыбнулся:
- Данко - чудесное оружие, Чарли. Бронебойная пушка. И если он поможет нам схватить Росту - грандиозно. А если он будет нарушать правила, пережимать по ходу дела - что ж, он русский. Это не наша проблема. Пусть об этом заботятся комиссары из Москвы. Это не наша проблема.
- Да, но что, если он пережмёт до такой степени, что пристрелит какого-нибудь невинного чикагского зеваку?
- Без оружия, если вы помните.
- Забыл.
- Вот потому-то вы и лейтенант, а я командир, - он занялся какими-то бумагами. Стоббз задержался у двери:
- Ещё один вопрос.
- Валяйте.
- А как с Ридзиком?
«Ридзик, - подумал Доннелли, - вечно Ридзик». Лично ему нравился Ридзик, но иногда казалось, что лучше бы он не был полицейским, а если бы уж был, то где-нибудь в другом месте. - Арт хороший полисмен.
- Но и большой мастер выпендриваться.
- Есть такое, - согласился Доннелли. - Так что, если будет выпендриваться - то прощай, Арт. Выражаясь канцелярским языком, я не вижу в этом негативных аспектов.
- Что ж, посмотрим, - ответил Стоббз.

* * *

Ридзик и Данко продирались сквозь толпу людей, заполнивших регистратуру, словно пара ледоколов, направляясь в сторону комнаты для допросов.
- Я вытащил Галлахерова стукача, - объяснил Ридзик, - и думаю, если мы на него как следует поднажмём…
- Стукача?
- Ну, понимаете, осведомителя.
- Да.
- Это он навёл нас на ту компанию, которую мы прихватили на днях. На Бритоголовых.
- Негров без волос.
- Это одна из возможностей, за которую можно ухватиться. Он скользкий, как зараза, но если нам удастся заставить его говорить, мне кажется, он сможет рассказать нам, кто заправляет у этих Бритоголовых.
- Он один из тех, что посещали Виктора в тюрьме?
- Нет, - Ридзик взглянул на листок, который передала ему Глория. - У Виктора были только два посетителя. Сперва какая-то юбка по имени Кет Манзетти. И ещё тот парень, которого я подстрелил. Его фамилия Татамович или что-то в этом роде.
Данко кивнул. Он знал это имя. Татамович. Тоже из Грузии. Его разыскивали за убийство, шантаж и сводничество. Данко добавил и его к числу тех людей, которые поймут, что такое советская юстиция, когда дело будет завершено.
- А что это за женщина?
- Педагог. Учит танцам в Виккер Парке - вы не знаете, где это, но далеко не самое милое местечко. Попробуем заскочить к ней нынче вечером.
Они остановились возле безликой серой двери комнаты для допросов и сквозь небольшое окошечко посмотрели на Стрика, осведомителя Галлахера. Молодой негр сидел, развалившись, на стуле, словно ему было наплевать на все на свете. Это был довольно здоровый малый - и достаточно крутой, если не приходилось иметь дела с кем-нибудь покрепче непослушной шлюшки или старушки-лавочницы, которой не слишком хотелось платить за обещаемую «защиту», которую предлагал им Стрик. Дела у него шли хорошо. На нем был весьма кричащий итальянский шёлковый костюм, который не произвёл особого впечатления на Ридзика, но стоил, судя по всему, сотен восемь.
Арт Ридзик обернулся к Данко.
- Теперь вот что, - сказал он, словно защитник, дающий инструкции партнёру на футбольном поле, - тут Америка. В этой стране мы охраняем права личности, даже права такого дерьма, как этот сутенёр на полставки, - он указал большим пальцем куда-то за плечо. - Это закон под названием «Миранда».
- Вы называете свои законы женскими именами?
- Заткнитесь и слушайте. Миранда гласит, что вы эту задницу и пальцем тронуть не можете.
Глаза у Данко сузились. Что это ещё за Миранда такая?
- Я не собираюсь трогать эту задницу. Я собираюсь заставить его говорить. Ридзик тяжело вздохнул:
- Слушайте, я буду за этим следить, ладно?
- Он знает, где Виктор?
- Может быть.
- Хорошо.
Ридзик открыл тяжёлую дверь и вошёл в комнату. Уселся за стол напротив Стрика. Комната, отметил он, отличалась всеми прелестями вагона метро.
Стрик склонился к нему через исцарапанный и усеянный следами от погашенных сигарет стол.
- Эй, легавый, - завякал он, - что это ещё за хренотень? Ты ещё что за зараза? Может, ты какой-нибудь долбаный…
Данко не верил своим ушам. Преступник, паршивый сутенёр, так разговаривает с полицейским. Может, изо всех диких и абсолютно непостижимых явлений, которые довелось ему увидеть и услышать со времени прибытия в Америку, это было самым странным? Нет. Ещё более странным было то, что самому Ридзику такое поведение вовсе не казалось странным. Стрик продолжал верещать:
- У вас на меня ничего нет. Все это сучьё дерьмо! И ты, говноед, это знаешь!
С Данко этого было достаточно, даже если Ридзик и не реагировал. Он подошёл к Стрику, рывком поднял его на ноги, закрутил руку за спину и швырнул о бетонную стенку. Ридзик вздрогнул.
- Где Виктор? - проревел Данко в ухо Стрику. Ридзик пытался разнять мужчин:
- Данко! Какого хрена…
Данко надавил на руку Стрика. Тот закричал от боли. Ридзик пытался ослабить хватку Ивана. Только им не хватало арестованного со сломанной рукой. Да из-за этого по уши в помоях окажешься. Ридзик протиснулся между мужчинами и умудрился оттолкнуть Данко от злополучного сутенёра.
- Ведите себя культурно, - сказал Ридзик. Данко уставился на него, словно соображая, не вырубить ли ему сперва Ридзика, а потом уж Стрика. - Слушайте, Данко, это мой город. Я знаю, как здесь надо делать дела.
Иван Данко отошёл назад. «Ну и отлично, - подумал он. - Посмотрим, как будут действовать ваши американские методы». А к своим процедурам он ещё успеет вернуться, если дела пойдут не так, как, по мнению Ридзика, они должны идти.
Арт толкнул Стрика обратно на стул. Сутенёр поглаживал свою больную руку.
- Я не знаю, что это ещё за хрен, - прохныкал он, - но я вас обоих угроблю за жестокость.
- Эй, Стрик, Стрик, дружок ты мой, успокойся, - произнёс Ридзик утешающим тоном. - Мы просто хотим задать тебе пару вопросов. Прости моего приятеля - слишком много кофе выпил - знаешь, как это бывает. Мы просто хотим, чтобы ты малость просветил нас насчёт Бритоголовых.
- Иди на хрен, - огрызнулся Стрик.
- Это нехорошо, Стрик. Ведь сержант Ридзик может и разозлиться.
- А мне насрать. Я уже говорил, что рассказал Галлахеру все, что знаю.
Ридзик потёр руки. Он вытащил из заднего кармана бумажник, вынул из пачки банкнот хрустящую пятидесятидолларовую бумажку, аккуратно сложил её, лучезарно улыбаясь Данко, словно фокусник, исполняющий особенно сложный трюк. Данко же, в свою очередь, стоял, устремив на американского полисмена недоумевающий взгляд. Он платит заключённому за информацию! Ни разу в жизни Иван не слышал о подобном идиотизме. Данко знал гораздо более быстрые, более эффективные и при этом гораздо более дешёвые способы заставить людей говорить.
Ридзик воткнул сложенную денежку в карман пиджака Стрика. Сутенёр улыбнулся.
За услуги следует честно платить. Капитализм в действии, верно, Стрик?
- В этом величие нашей страны.
- Ну, а теперь предоставь нам оплаченные услуги. Стрик самодовольно ухмыльнулся:
- У Бритоголовых дела пошли на убыль. Я рассказывал Галлахеру. Больше не о чем говорить, - и, скрестив руки на груди, он снова откинулся на стуле, словно объявляя: твой ход, легавый.
- Он врёт, - сказал Данко. Ридзик, казалось, смирился с этим.
- Ну, понимаете ли, в этой стране у него есть Богом данное право так поступать, - Ридзик вздохнул. - Что ж, как нажито, так и прожито.
- Кстати, офицер, когда меня отпустят?
- Вы знаете, мистер Стрик, поскольку нам, кажется, не за что вас тут держать…
- Это верно.
- Тогда… - Ридзик прервал свою фразу, нахмурился и стал принюхиваться, словно охотничья собака. - Эй, Данко, вы не замечаете, чем тут пахнет?
- Бандитом, - ответил Данко, - подонком.
- Нет, - сказал Ридзик. - Кое чем ещё. Более знакомым.
- Ридзик, что за дерьмо?
- Ага! - сказал Ридзик, чьё лицо осветила догадка. - Знаю, что это такое. Попахивает героином. Да, смачным и крепким.
Стрик вскочил на ноги:
- Да что за дерьмо такое?
Ридзик сунул руку в нагрудный карман Стрика и выудил оттуда небольшой пакетик с желтоватым порошком.
- Господи Боже мой, Стрик, - молвил он тоном обеспокоенного родителя, - и вы принесли это сюда? Вы принесли эту гадость на полицейский участок?
Стрик разразился воплями:
- Минуточку, сука! Ты сам сунул мне это говно! Ридзик покачал головой:
- Это серьёзно, старик. Очень серьёзно. Мы тебя отпустили под честное слово - и все такое прочее. А ты так плохо поступаешь, Стрик, - Ридзик прищёлкнул языком. - От трех до пяти лет. И понимаете ли, Данко, они ведь сами прибьют его, когда он туда попадёт: он же стукач. А они терпеть не могут среди себя осведомителей. И стараются, чтобы жизнь - и смерть - оказалась для тех как можно менее приятной. Разве неправда, Стрик?
Стрик прыгнул вперёд:
- Это все ваши легавские махинации. Дерьмо, чувак, поганое коровье дерьмо! - он ткнул в сторону Ридзика своим указательным пальцем, словно кинжалом. - Ты уволен! Можешь идти и забирать свои вещички, потому что в полиции ты больше не служишь, засранец. Да ты знаешь, какого я нанимаю адвоката? У меня такой юрист…
- Вернёмся к Бритоголовым, Стрик, - настаивал Ридзик. - Кто, где и когда?
- Да у меня такой адвокат, который сможет святых представить фашистами, старик. Он живёт за счёт выявления должностных преступлений всяких вонючих мусоров. А уж твою-то паршивую задницу он с удовольствием бесплатно засудит. Ни хрена я тебе не скажу. Слышишь? Ни хрена!
Данко покачал головой. Методы Ридзика они испробовали. Теперь попробуют советские. Он вскочил со стула, ухватил Стрика за руку, крутанул того, словно исполняя замысловатое танцевальное па, заломил руку сутенёра назад и шмякнул его лицом о бетонную стену.
- Шантаж и полицейская жестокость, - бормотал Стрик, прижатый губами к каменной панели.
«Жестокость? - изумился Данко. - Какая же это жестокость? Вот сейчас будет жестокость».
Рука Данко сомкнулась на одном из усеянных перстнями пальцев Стрика. Данко нажал и палец хрустнул.
- Сукин сын! - закричал сутенёр. Треснул другой палец. Так хрустит омар, когда вы разделываете его за ресторанным столиком.
- Господи! Ладно! Ладно! - Стрик быстро заговорил:
- Абдул Элиджа ведёт это дело из «Джолье». Через пару дней поступит товар. Я не знаю где, - он почувствовал, как ладонь Данко сжимает третий палец. Голос Стрика подпрыгнул на октаву от страха и боли:
- Клянусь яйцами, старик, я не знаю где!
- Он не знает, - сказал Ридзик.
Данко отпустил Стрика. Тот прижал изувеченную руку к животу и сполз вдоль стены на пол, ругаясь и постанывая.
- Абдул?
- О, вы в него просто влюбитесь, товарищ, - сказал Ридзик.
- Пойдём.
- Эй, Стрик, - произнёс Ридзик, склоняясь над ним и забирая обратно свои деньги, - как уже сказал этот человек, мы пошли. И знаешь, мне, правда, очень жаль, что ты, так неудачно прищемил дверью пальцы, - он слегка похлопал Стрика по плечу. - Нужно быть поаккуратней, старик.

Глава 6

Во время долгой поездки в тюрьму Ридзик осветил перед Данко личность Брата Абдула Элиджи. Он лишь излагал сухие факты, так, словно это обычный составляющий элемент из жизни полиции, но для Данко рассказ его звучал, будто самая странная сказка изо всех, которые он когда либо слышал.
- Элиджа - это матёрый бандюга, глава одной из крупнейших преступных организаций.
- Но ведь теперь он в тюрьме, значит, он никто. Ридзик покачал головой:
- Не совсем, не совсем.
- Но ведь он же в тюрьме?
Ридзик оторвал глаза от дороги и взглянул на Данко:
- Да, он там. Мы ведь тут тоже иногда кого-то арестовываем, знаете?
- Рад слышать. А то уж я было подумал, что в вашей стране законы вообще ничего не значат, а всем заправляют гангстеры. Расскажите мне про Миранду.
Ридзик нажал клаксон, подгоняя задержавшийся перед ним автомобиль, чтобы успеть проехать на зелёный свет. Побыстрее.
- Миранда? - он на секунду оторвал руки от руля. - Ну что мне сказать? В основе своей это хороший закон. Он предназначен для того, чтобы защитить невинных. Но у каждый палки, как вы знаете, два конца. Так что он разрешает и всяким подонкам держать язык за зубами, пока не появится подобный им подонок-адвокат и не скажет первому подонку, что тому следует говорить.
Для Данко не потребовалось перевода слова «подонок», хотя в Киеве они его и не учили.
- В Советском Союзе у вас тоже есть право посоветоваться с адвокатом.
Сие Ридзика удивило:
- Вы не шутите?
- Через два дня после ареста.
- Через два дня? Вы что, издеваетесь?
- Я не издеваюсь.
- Старик, - сказал Ридзик, - у вас, ребята, все там схвачено. То есть, я хочу сказать, что мы вроде как должны стоять на страже закона, но это вовсе не значит, что закон на нашей стороне. Вы понимаете, что я имею в виду?
И в этом заключалась ещё одна диковинная сторона американского правопорядка.
- Нет, - ответил Данко.
Ридзик сунул в рот сигарету, но прежде чем чиркнуть зажигалкой, бросил взгляд на своего спутника:
- А ваш костюмчик случайно не взорвётся?
- Думаю, это вам не угрожает.
«Ну, - подумал Ридзик, - это уже чуть ли не шутка».
- Просто хотел убедиться, - сказал он. Данко решил, что «Джолье» совсем неплохо выглядит для тюрьмы. Когда они прошли мимо охраны, он оглядел камеры, которые показались ему весьма просторными и чистыми, причём в каждой стояло лишь по шесть коек. А в некоторых, что он с удивлением отметил, даже стояли телевизоры, к тому же цветные. Заключённые слонялись без дела, болтая, слушая музыку либо просто листая журналы. Что служило лишним доказательством того, насколько мягко относятся американцы к преступникам.
В тюрьме не должно быть так шикарно - не удивительно, что преступники её не боятся.
- А этот самый Абдул продаёт наркотики из тюрьмы? Как же это возможно?
- Очень просто. Этих ребят мы посадили, но другие-то остались. Они поддерживают связь.
- Но охрана…
- У них есть замки, но не кляпы. К тому же есть такие места в тюрьме, которые находятся вне сферы надзора, - он показал пальцем. - Не хотите ли туда спуститься?
- Да.
Ридзик кивнул:
- В этом месте банды заправляют всем. Арийское Братство, Мексиканская мафия, Бритоголовые, Эль Рукны, Мусульмане - они правят окружением так же, как правительства - многие правительства - правят своими странами: путём террора. А поскольку большинство из заключённых - рецидивисты, то и у вожака каждой банды есть множество связей со свободой.
Охранник отпер ворота. К своему удивлению, Данко оказался в спортзале, к тому же хорошо оборудованном. Гораздо лучше, чем советские военные. Тут был и помост для штангистов, и баскетбольная площадка, и спортивные снаряды, на которых энергично упражнялись заключённые. И в помещении ещё оставалось достаточно места для желающих попинать футбольный мячик и помахать бейсбольной битой.
- Это уже поле Бритоголовых, - сказал охранник. - Тут я вынужден вас покинуть.
Ворота захлопнулись у них за спиной.
- Послушайте, - сказал Ридзик, - если вы услышите крики…
- Не волнуйтесь, - ответил страж, - вызовем полицию.
- Вы меня крайне ободрили.
Данко продолжал осматривать комнату. На помосте стоял невероятных размеров чёрный бритый штангист. Он выжимал груз весом эдак килограммов на 160. Штанга лежала у него на груди. Человек глубоко вздохнул и, собрав все свои силы, крича от напряжения, вытолкнул штангу над головой. Собравшаяся вокруг небольшая группа Бритоголовых засвистела и захлопала.
- Порядок, мужик, - сказал один.
- Этот человек тренируется! - удивился Данко, произнося слово «тренируется» так, словно это было самым странным делом изо всех, о которых он когда-либо слышал.
- Чудесно, верно? Мы тут не морим их голодом, как в Сибири. Хорошо кормим, даём поразмяться, поднакачать силы. Сюда они приходят просто паршивыми засранцами. А выходят здоровыми, крепкими, сильными паршивыми засранцами.
Постепенно активность в зале стала замирать, по мере того, как присутствие посторонних - белых, и к тому же фараонов - обнаруживалось присутствующими. Ридзик почувствовал неприятное посасывание в желудке.
- Привет, ребята. Играйте дальше, не обращайте внимания.
- Какого хрена тебе нужно, старик? - закричал один из зеков.
В дальнем углу комнаты сидел маленький сухощавый человечек. Лицо его украшала пышная шевелюра и короткая ухоженная бородка. Глаза скрывались за зеркальными очками. Он даже не глянул в сторону полицейских, но, казалось, просто почувствовал их присутствие. И усмехнулся, словно какой-то своей мысли. Ридзику он напомнил музыканта, играющего очень холодный джаз.

Предыдущая страница 6 Следующая страница


7 Роберт Тайн

- Это он, Абдул Элиджа. Как видите, носит волосы. Он заставляет своих последователей сбривать волосы в знак доказательства их приверженности, но себе, я думаю, он ничего доказывать не собирается. Хозяева ведь всегда живут по иным правилам, верно, Иван? Так же, как и у вас в России.
- Нам нужно с ним поговорить.
- Не сейчас. Эй! - крикнул Ридзик, указывая на стоящего неподалёку Бритоголового. - Подите-ка сюда. Молодой, крепкого сложения негр не спеша подошёл:
- Чего?
- Это капитан Данко. Он проделал долгий путь из России, чтобы побеседовать с вашим вожатым.
- А ты ещё что за хрен?
Ридзик почувствовал, что начинает выходить из себя.
- Что я за хрен? А ты что за хрен? Позови своего хозяина.
- Брат Абдул Элиджа не имеет желания говорить с этим человеком.
- Пусть он сам об этом скажет, дерьмоголовый. Давай, потряси задницей.
Бритоголовый потопал к Абдулу неторопливо, вразвалочку, так, словно Ридзика с Данко не существовало в помине.
- Эти люди не проявляют уважения к нашему офицерскому званию.
- Господи, с чего вы это взяли?
Данко сделал несколько шагов вперёд, остановился, а затем подошёл к помосту. Он наклонился и ухватился за штангу, которая потребовала таких усилий от бритого штангиста. Данко слегка подёргал её, словно проверяя вес.
- Эгей, - сказал Ридзик. - Не сходите с ума. Эта штука весит фунтов триста.
- Сто пятьдесят девять.
- Черта с два.
- Килограмма - 2, 2 фунта в килограмме. Ридзик быстро пересчитал:
- Значит, она весит 350 фунтов . И вы собираетесь заработать…
Данко легко положил вес на грудь и затем, словно играючи, быстро поднял штангу над головой.
- ., грыжу? - закончил Ридзик.
Данко распрямил спину. Он держал вес высоко и крепко, без видимых усилий. Затем медленно повернулся, словно на соревновании, сделав полный круг, позволяя Бритоголовым как следует наглядеться. Негромкий шепоток прошуршал по залу. Данко двинулся через помещение в сторону Абдула Элиджи с таким видом, словно штанга причиняла ему не больше неудобств, нежели среднего веса чемодан. Он безразличным взглядом окинул лидера Бритоголовых, посмотрел на своё отражение в зеркальных очках Абдула Элиджи, а затем отпустил штангу, которая, грохоча, рухнула тому под ноги. Бритоголовые бросились в стороны, но Абдул и бровью не повёл. Отзвук упавшего металла отразился от стен помещения эхом далёкого грома.
- Данко. Московское управление народной милиции.
- Поговорите с моим секретарём. Возможно, я смогу вас принять, - и Абдул пошёл прочь.
- Секретарём?
- Ага, - сказал один из Бритоголовых с мерзкой ухмылочкой, - о встрече нужно договариваться через него.
«Им» оказался здоровенный негр, облачённый в грязную тюремную робу. Он медленно, с мрачным видом двигался навстречу Данко. Ридзику пришло в голову сравнение с локомотивом в спецовке.
Данко кивнул. Ради привилегии общения с заключённым Абдулом Элиджой ему придётся драться с этим человеком. Много странных вещей, однако, пришлось ему сегодня повидать и узнать. Он двинулся обратно к Ридзику, снимая по дороге пиджак.
- Костюм новый, - объяснил он. - Подержите, пожалуйста.
- Да вы что, Данко, и правда хотите с ним побороться?
Данко развёл руками:
- Баловство все это, но если они настаивают… - он расстегнул пуговицы на манжетах рубашки и закатал рукава. - Все равно победа будет за мной.
Ридзик посмотрел на Данко, затем перевёл взгляд на секретаря Абдула:
- Черт возьми. - Этот парень здоровый. А вдруг не выйдет?
- Тогда охрана его подстрелит.
- Что ж, верно.
Джамал стоял в кругу аплодирующих, одобрительно посвистывающих Бритоголовых. Он напрягал мышцы, махал в воздухе руками и дрыгал ногами, давая Данко понять, что знает толк в боевых искусствах.
Ридзик следил за ним без особой радости. Даже на расстоянии чувствовалась необычайная сила этого человека. Быть может, Данко тоже силён и крепок, но этот малый будет для него крутоват. Ридзик сразу это понял, едва Данко двинулся навстречу своему противнику, подняв кулаки и приняв позу, напоминающую стойку Джима Корбетта. Слишком он уж далеко выставил кулаки, слишком прямо держался, словно даже приглашая нанести ему сокрушающий удар. Ридзик с трудом взирал на это.
Бритоголовые возрадовались. Джамал пошёл навстречу Данко, который, застыв на месте в своей неуклюжей позе, поджидал его. Движения Бритоголового были легки и изящны, мускулы пульсировали силой.
- Эй, джентльмен Джим, это вы так собираетесь драться? - язвительно бросил он.
Данко, состроив удивлённую мину, опустил кулаки:
- Может тогда лучше поборемся по-русски?
- Как это?
Данко продемонстрировал. Секретарь даже не заметил самого удара, зато, несомненно, почувствовал его результаты. Нога Данко вонзилась ему в промежность, сокрушая произрастающие там органы. Джамал заорал и согнулся пополам от боли. Данко сделал шаг вперёд и нанёс ему кулаком один-единственный, но точно рассчитанный удар, несущий в себе силу тяжёлого грузовика. Джамал рухнул как подкошенный.
В наступившей тишине Данко вернулся к Ридзику. Он снова застегнул рукава и надел пиджак.
- Теперь поговорю с Абдулом.
- Очень рад, что свёл вас вместе.
Трое Бритоголовых потащили секретаря через зал обратно в клетку. Данко прошёл мимо них, бросив на потерявшего сознание Джамала такой взгляд, какой обычно кидает прохожий на дорожное происшествие.
Во время драки Абдул Элиджа не проявил ни малейшей реакции. Не отреагировал он и на приближение Данко, который остановился, возвышаясь над ним.
- Почему вы держите этого человека в клетке? - спросил Данко, когда металлическая решётка с лязгом опустилась за спиной у Джамала.
- Моего секретаря? - мягко спросил Абдул Элиджа. - А он слишком импульсивен. Я учу его самоконтролю.
- В советских школах изучают историю американских негров и их борьбы за свободу. Вы совершили политическое преступление? - Данко решил изобразить из себя «добренького мента».
- Я ограбил банк. Так что же вам угодно, господин Москва? Перейдём к делу.
- У меня ключ Виктора.
Абдул Элиджа не проявил никаких эмоций.
- Если это так, то тогда в ваших руках его деньги. Теперь вам нужна лишь половина стодолларовой бумажки - и мы с вами можем на пару заняться совместным делом.
- Я верну вам ключ. А вы возвращаете мне Виктора, - Данко вытащил ключ из кармана, стараясь, чтобы Ридзик не заметил этого. Абдул на минуту задумался.
- Это неэтично, - сказал он наконец.
- Вы продаёте кокаин.
Абдул медленно покачал головой:
- Вы просите меня нарушить мою этику, мои принципы. Наркотик - это политическое оружие, понимаете ли, а деньги - лишь средство в политической борьбе.
- И что же вы собираетесь сделать?
- Я собираюсь разрушить вашу страну, мой белый друг. Обе великие державы, Америка и Советский Союз, захлебнутся в наркотиках. Наркотики убьют вас обоих.
Данко с великим трудом удерживал себя от того, чтобы не придушить этого человечка.
- Мы не американская полиция, - сказал он спокойно, хотя тон его и наполнился угрозой. - Если вы будете отправлять наркотики в мою страну, то однажды утром, проснувшись, обнаружите собственные яйца в стаканчике возле кровати.
- Я человек святой. Мне яйца ни к чему.
- Тогда займёмся вашими глазками.
Абдул улыбнулся и поднял очки. Зрачки его смотрели безжизненными взглядом. А вокруг них виднелись шрамы - результат неверно собранной самодельной бомбы, которая взорвалась тогда, когда этого от неё вовсе не ожидали. Абдул снова опустил очки:
- Меня не запугать, мой белый мальчик.
- Тогда мы вас убьём.
Улыбка не покидала лица Абдула:
- Мне тридцать восемь лет - и двадцать шесть из них я провёл за решёткой. Убийство не причинит мне страданий. Оно освободит меня.
- У вас нет права разрушать мою страну. Абдул Элиджа снова покачал головой.
- Вы, видимо, просто не понимаете, старик. Эта страна, США, была построена за счёт эксплуатации чёрного человека. Я ничего не слыхал насчёт наших братьев в вашей стране, мой белый мальчик…
«В России тоже есть чёрные, - подумал Данко. - Студенты из стран третьего мира». Дважды ему приходилось расследовать совершённые против них преступления: молодые люди были избиты русскими за то, что встречались с белыми девушками.
- ., но вы эксплуатируете свой собственный народ, - продолжал Абдул. - Вы превращаете его в рабов. Так что думаю, что в этом зале единственный марксист - это я, товарищ, - сказал он, иронически подчёркивая последнее слово, - а вы ни кто иной, как лишь ещё один лакей.
- Я офицер милиции.
- Вы холуй, - Абдул переменил позу. - Видимо, вы просто не понимаете. Дело тут не в наркотиках. Дело в духовности. И я с радостью буду продавать наркотик каждому белому на этой земле. И его сестре.
Данко смерил его долгим взглядом. Он слышал каждый звук в зале, слышал дыхание Абдула. Ивану было плевать на политику; ему было плевать на этого чёрного. Он жаждал мести.
- Мне нужен Виктор Роста. Абдул Элиджа кивнул:
- Да. Страшно. Чувствую, что он вам страшно нужен.
- Где мне его найти? - Данко почувствовал, что его снова наполняет гнев. Но был ли смысл бить Абдула? Несомненно, остальные Бритоголовые бросятся на помощь, а он вовсе не был уверен, что сможет справиться с ними всеми. Ридзик, наверно, поможет. Данко припомнил, что для защиты при нем есть пистолет, но был уверен, что если пристрелит американского заключённого, даже в целях самообороны, то это лишь замедлит поиски Виктора.
- Я скажу вам, что сделаю, мой белый мальчик. Я попробую свести вас с Виктором.
- Когда?
- Погодите. Я это устрою. Сведу вас с ним - и посмотрим, что у нас получится. Потому что мне нужен Виктор, а Виктору - ему нужен ключ. А вы, - он снова улыбнулся, - вы, товарищ, лишь ещё один сукин сын, с которым нам приходится иметь дело.
- Как? Как вы это организуете из тюрьмы?
- Я из этой каталажки могу организовывать что угодно, господин Москва, - Абдул Элиджа двинулся прочь. - Успокойтесь.
Данко смотрел ему вслед.

* * *

Он молчал почти всю дорогу обратно до Чикаго, размышляя, что можно рассказать Ридзику. И решил не рассказывать ничего. Если Абдул Элиджа устроит ему встречу с Виктором, Данко предпочитал прийти на неё один. Ридзик ему не нужен.
Ридзик тоже решил нацепить на лицо каменную маску - чем он хуже Данко. Он пытался не задавать вопросов, но по мере того, как автомобиль пожирал милю за милей, он все более чувствовал, что его любопытство требует удовлетворения. Наконец он сломался:
- Ну что, не расскажете, как дело прошло?
- Отлично прошло.
Ридзик раздражённо ударил рукой по баранке:
- Давайте, кончайте. Вы с этим засранцем столько времени протрепались, что я уж начал было подумывать, не побрить ли мне голову самому.
- Неплохая мысль, - заметил Данко. Сигнал на его часах запищал. Он нажал кнопочку и часы замолчали.
- Это что ещё за черт?
- Мои часы. Я их не перевёл с московского времени.
- Да? И что же это за время? Пора вставать? Данко отрицательно помотал головой.
- Время кормить моего попугая.
- О! - ещё милю они проехали молча. - Кормить попугая. Что это значит? Пора заваривать кашу?
Данко сумрачно взглянул на Ридзика и покачал головой.
- Нет, наверно, нет. Осталась позади ещё миля.
- А чем вас не устраивают попугаи?
Ридзик был абсолютно уверен, что Данко - самый странный персонаж изо всех, с кем ему приходилось в жизни встречаться, - пожалуй, даже ещё почокнутей того парня, с которым он учился в школе и который ел жуков, а большую часть времени проводил в подвале своего дома, возясь с химическими приборами.
- Да нет. Я ничего не имею против попугаев. У моей сестрёнки в детстве был один. Если хотите иметь попугая, то я не против.
- Считаете, что это женское дело?
- Женское?
- Вы сказали, что у вашей сестры был один.
- Да нет, не то чтобы женское. То есть, конечно, это не то, что выращивать быка, но, с другой стороны, это и не чихуахуа. То есть, это я так понимаю. Так что, думаю, все нормально.
Данко кивнул облегчённо:
- Спасибо.
- На здоровье, - то ли на самом деле дни стали такими долгими, размышлял Ридзик, то ли это просто ему так кажется.

Глава 7

Но день ещё был не закончен. Данко настоял - да и сам Ридзик того хотел, - чтобы отправиться допросить эту женщину, учительницу танцев, которая навещала Росту в тюрьму. Пока Ридзик вёл машину к Виккер-Парку, он решил, что все же следует установить какие-то правила игры с Данко. Ему совсем не нравилось быть выпихнутым из-за происшедшего в тюрьму он не был уверен, что стал бы драться с секретарём либо какой-либо подобного рода личностью, но Данко все же стоило поделиться полученной информацией.
Ридзик подрулил к тротуару возле нужного им дома. Это было старое торговое здание с химчисткой и винным магазином на первом этаже. На втором этаже окна были освещены. На них было неумело намалёвано:
«ТАНЦЕВАЛЬНАЯ СТУДИЯ».
- Это тут. Теперь слушайте, Данко, разговаривать буду я, ладно? Таким образом мы сможем избежать ваших личных бесед со свидетелями в отсутствие Ридзика. Усекли?
- Усёк?
Ридзик хихикнул:
- В чем дело? Вас что, не учили в Киеве, что значит «усечь»?
- «Обрезать»?
- Ладно не будем об этом.
Они взобрались по неровным ступеням на второй этаж здания, откуда все громче долетали до них звуки музыки. На секунду Данко припомнил тот день, когда они с Юрием несколько месяцев назад вот так же поднимались по лестнице к логову Виктора. Если бы тогда он не совершил ошибки, то теперь ему не пришлось бы подниматься сюда, а Виктор понёс бы давно заслуженное наказание.
Ридзик толкнул двери студии. За ними открывалось довольно большое помещение с обшарпанным деревянным полом. Вдоль стен располагались зеркала и балетные станки. Темноволосая женщина в трико стояла, облокотившись на один из станков и, куря сигарету, наблюдала, как около дюжины девчонок-подростков совершают свои танцевальные па. С дамой подобной внешности Ридзик не прочь был бы познакомиться и поближе. В своём трико она смотрелась грандиозно: красивая грудь натягивала эластичную ткань, плотно облегающую стройные ножки и чудесную попку.
- Хорошо, - крикнула она, - продолжайте, - она стряхнула пепел с сигареты. - Не вихляй задом, Динеция, это тебе не стриптиз.
Одна из девочек подобрала зад, стараясь не сбиться с ритма музыки.
- Вот так уже лучше, - сказала наставница. Затем, взглянув на дверь, заметила Ридзика и Данко, и скучающее выражение на её лице переменилось. Данко кивнул. Это была та самая женщина из гостиницы.
Плёнка закончилась.
- Ладно, девочки, - прокричала она. - Перемотайте ленту и пройдите все упражнения ещё раз. - Она подошла к детективам.
- На этот раз прихватили с собой фараона? - она показала головой на Ридзика.
- Отлично. Как вы догадались?
- Есть опыт.
- Вы выехали из гостиницы, не расплатившись, - заметил Данко.
- Да, я спешила, - она снова стряхнула пепел. - Отличный костюмчик.
Тут Ридзика осенило: «Так это же та самая милашка, которую видел под душем, или что-то в этом роде, Данко в „Гарвине“!
- Чудесно. Приятно видеть, как старые друзья встречаются снова.
- Подружка Виктора, - сказал Данко.
Кэт Манзетти минуту поколебалась, а затем двинулась мимо них в повидавшую виды комнатёнку, служившую ей кабинетом. Тут стоял разбитый стол с телефоном. На улицу смотрело грязное окно. На столе возвышалась стопка магнитофонных лент. Кэт тяжело опустилась за стол и глубоко затянулась.
- Почему бы вам не показать мне своё удостоверение? Я бы предпочла знать, с кем говорю. Ридзик показал свой знак:
- Ридзик, Артур. А это капитан Данко, из Москвы.
- Черт подери. Ну и далеко же вы забрались от дома.
- Вы навещали Виктора Росту в тюрьме. Кэт выпустила изо рта дым:
- Да. Ну и что? Он меня просил.
- О чем вы говорили? - спросил Ридзик.
- О погоде, налогах, инфляции, - ответила она насмешливо.
- Вы познакомились с ним, шляясь по барам? Или вы работаете при входе?
Лицо Кэт потемнело от злости:
- Иди на хрен. Если есть за что меня арестовывать, так арестуйте. Но я не собираюсь выслушивать этого дерьма, - она двинулась из комнаты прочь, направляясь в студию. Данко схватил её за руку.
- Отпусти, паршивая русская сволочь, - она попыталась освободиться от его хватки, но Данко держал крепко. Он не собирается бить её, но пока он её держит, она никуда не выйдет. Данко посмотрел ей в глаза; было что-то в его взгляде такое, отчего она сообразила, что он не ударит её. Она перестала вырываться.

Предыдущая страница 7 Следующая страница


Красная жара 8

- Так чего же вы от меня хотите? - спросила она жалобно. Играть роль возмущённой дамы не стоило.
- Что вы забрали Виктору из гостиницы? Это очень важно. Могут пострадать многие люди, - он отпустил её руку.
Кэт Манзетти потрогала то место, за которое он ухватил её. Ридзик не верил своим глазам. Данко, тот самый парень, который сломал Стрику два пальца, словно это были хлебные палочки и играючи уложил на месте Бритоголового, теперь превратился в воплощение учтивости.
- Слушайте, - медленно сказала Кэт, - я не хочу никаких проблем. Виктор просил меня прийти в «Гарвин» и снять его давний номер. И рассказал, где искать.
- И что же вы нашли? Кэт пожала плечами:
- Паспорт и половину стодолларовой бумажки. Данко кивнул. Абдул Элиджа упоминал про половину банкнота. И тогда, говорил он, они смогут заняться общим делом.
Конечно, Ридзик ничего об этом не знал. Его больше интересовал паспорт. Если Роста его раздобудет, то он сможет удрать из страны и станет недосягаем для чикагской полиции.
- Фальшивый паспорт? - спросил Ридзик.
- Паспорт настоящий, - сказал Данко. - Имя фальшивое.
- Вам это лучше известно, чем мне, - ответила Кэт. - Я туда не заглядывала.
- И что вы с ним сделали?
- Передала его одному другу Виктора.
- Кому? - допытывался Ридзик.
- Не знаю его имени.
- Весьма удобно.
- Но это правда.
Ридзик раздражённо нахмурился:
- Дерьмо все это, мадам. Не мелите чепухи. Где он? На резкость и Кэт будет отвечать тем же. Смущённая, слегка испуганная минутой раньше женщина снова исчезла:
- Говорю же, что не знаю!
- А его телефонный номер? - Ридзик подошёл ближе, продолжая нажимать на неё.
- Потеряла.
- Виктор очень гадкий парнишка. Она загасила окурок:
- Правда?
- Из-за него погиб полицейский.
- Я про это ничего не знала, - ответила она таким тоном, словно собиралась сказать: «Плевать мне на это». Но она знала. Она знала Виктора Росту и понимала, что он способен на большее, нежели просто убить фараона. И происходящее становилось ей все больше не по душе.
Ридзик окончательно разозлился:
- Послушайте, сударыня, если мы и дальше так пойдём, то могу вас уверить, что когда Виктор сядет, то вы отправитесь вслед за ним.
Кэт обратила к нему свои карие глаза и широко растворила их, изобразив на своём лице притворную невинность и страх:
- О, большой сильный полицейский хочет запугать меня, чтобы я помогла?
- Я просто хочу понять, какого хрена вы помогаете этому паршивому…
- Он мой муж, - ответила она кратко. Потом повернулась на каблуках и вышла в студию, где перестала играть музыка.
- Муж?! - повторил Ридзик. Он почувствовал, как подскочило его давление. - Вот я отправлю сейчас эту суку за решётку, тогда посмотрим, как она у нас повоет, - и Ридзик двинулся за ней.
Данко встал у него на пути:
- Мы должны использовать её.
- Какого черта! Мы её и используем, но только в комнате для допросов на участке. Вот где мы её используем.
Но Данко думал на несколько ходов вперёд, как шахматный игрок:
- Если она останется на свободе, она выведет нас на Виктора. А сейчас я уверен, что она не знает, где он, - и Данко сделал то, что никак не вязалось с его, Данко, обликом. Он положил руку на плечо Ридзика. - Пожалуйста, - сказал он, - поверьте мне.
По дороге обратно к автомобилю Данко поделился и ещё кое-какой информацией. Он понимал, почему Виктор женился на этой девушке:
- Ради визы в Соединённые Штаты. В Советском Союзе гораздо легче выехать из страны, если ты женат на иностранке. Но она нас на него выведет, я в этом уверен. Или он сам придёт ко мне.
- Придёт к вам? А мне казалось, что вы последний человек изо всех, с кем он пожелал бы встречаться.
- Возможно.
Ридзик прищурился и долгим взглядом посмотрел на Данко:
- Знаете, у меня начинает складываться такое впечатление, что есть тут что-то побольше, чем просто исполнение капитаном Данко своего долга перед Родиной. Признайтесь, товарищ, ведь есть же что-то личное между вами обоими, разве не правда? Роста, может, хочет достать наркотики, но и вас он тоже хочет достать, верно? А вы хотите остановить наркотики, но больше всего хотите Росту.
Данко кивнул:
- Ну?
- Полгода назад я подстрелил его братца. В Москве.
- Убили? - простому ранению Ридзик особого значения не придал бы.
- Да.
- Что ж, неплохо. Так и следует. - Это была лучшая весть изо всех, что он услышал за день.
- Спасибо, - Данко сделал ещё несколько шагов к автомобилю, потом остановился. - А он убил моего напарника, - закончил он тихо.
Ридзик покачал головой. Русские, американцы - не все ли равно. Сыщики есть сыщики, и когда убивают партнёра одного из них - это одинаково паршиво, независимо от того, по какую сторону границы это происходит.
- Мне очень жаль слышать это, правда.
- Спасибо.
- Так что, Данко, у нас, получается, есть в результате что-то общее. Виктор ведь убил и моего партнёра. А это значит, что мы оба хотим схватить его за задницу.
Данко кивнул:
- Эта девчонка выведет нас на него.
Ридзик поднял голову и посмотрел на окна танцевальной студии. Музыка затихла и в некоторых окнах погас свет. Несколько из занимавшихся девушек спустились по лестнице и смешались с уличной толпой. Похоже, что им обеим придётся нынче ночью заняться слежкой. Ридзик перевёл взгляд на расположенную на противоположной стороне закусочную:
- Хороший детектив никогда не бывает мокрым и голодным. Дождя вроде не заметно, но я бы чего-нибудь перекусил. А пока мы здесь, то можно и прикупить кой-какой еды.
Данко еда не слишком интересовала.
Ридзик показал на закусочную:
- Там всегда можно найти четыре главных продукта питания: гамбургеры, жареную картошку, кофе и пончики.
- Пончики?
- Они вам понравятся. Увидимся в машине, - и Ридзик направился на противоположную сторону улицы.
- Погодите, - позвал Данко.
- Только не просите двойной порции майонеза, или без лука, или порцию борща.
- Дайте мне ключ от автомобиля.
- Он не заперт.
Данко посмотрел на окна танцзала:
- На случай, если она выйдет.
- Вам нельзя водить этот автомобиль. Таковы правила. Если что случится, если ещё, чего доброго, налетите на законопослушного гражданина или его машину, Данко, то мне придётся до самого гроба потом заниматься канцелярской работой. Оставьте это.
- Если она возьмёт такси, - терпеливо объяснял Данко, - то не уверен, что я смогу бегом преследовать его.
Данко смотрел на него. И чего он не послушался своего старика и не стал бухгалтером?
- А вы бы попытались?
- Да.
- Ох, едрена мать, - он бросил ключи русскому, моля судьбу, чтобы Манзетти удосужилась остаться в помещении достаточно времени для того, чтобы закусочная успела снабдить его парой чизбургеров.
Данко уселся за руль и воткнул ключ зажигания. Он осмотрел приборы на панели. Автомобили есть автомобили. Так что он не думал, что вести этот «шевроле» сложнее, чем советские «Жигули». Из нагрудного кармана он вытащил свой ключ и дешёвую стальную шариковую ручку. Покопавшись среди мусора, разбросанного по полу автомобиля, он нашёл мятую салфетку и аккуратно переписал фабричный номер ключа. Проделав это, он повернул глаза к выходу из танцевальной студии и больше уже не отводил от него взгляда.
По крайней мере, до тех пор, пока не услышал голос, рычащий что-то в окошко. А оттуда пылал ему навстречу гневным взглядом объёмистый мужик - чей объём происходил, скорее от количества жира, нежели от размера мышц - физиономию которого украшала трехдневная щетина. В одной мясистой руке он сжимал бутылку пива, а в другой - бейсбольную биту. Облик его не выражал радости. Данко взглянул на мужика и обнаружил, что одет тот в безрукавку с крупной надписью «Чикагские Медведи» на груди. Возможно, что «Чикагские Медведи» - тоже какая-нибудь местная банда, вроде Бритоголовых, решил Данко. Мужик отхлебнул изрядный глоток из бутылки, рыгнул и уложил свою жирную лапу на край окна.
- Эй, ты, засранец, тут тебе нельзя ставить машину, - оглядев костюмчик Данко, болельщик «Медведей» решил, что это один из тех миссионеров - Свидетелей Иеговы или Мормонов - от которых, по причине их любви к Христу, можно не опасаться неприятностей.
Данко удивился:
- Почему нельзя?
- Тут я ставлю машину, - прорычал мужик. - Я над этим местом живу, - он махнул битой в неопределённом направлении, - так что убери свой дерьмовый автомобиль к черту с моего места, - мужик удостоверился, что Данко как следует успел рассмотреть биту. - Или давай мне пятьдесят баксов, - предложил он, ибо, будучи уступчивым малым, решил предоставить сидящему в машине право выбора.
- Не понимаю.
- Слушай, - сказал мужик, заполняя машину ароматом пивного перегара, - все очень просто. То есть одно из двух: мотай отсюда или плати полтинник. А то я возьму эту штуку и искурочу твою машину к чёртовой матери.
Мужик весьма отвлекал Данко от его дела. Иван вновь взглянул на двери здания. Наверху погасло ещё одно окно. Она явно собиралась уходить.
- Эй, ты меня что, ни хрена не слушаешь? Данко не сводил глаз со здания:
- Уматывай.
- Сукин ты сын! - возопил мужик. - Приезжаешь к моему дому, да ещё меня же и посылаешь?! Я здесь живу. И это, едреныть, моя стоянка! - мужик так возбудился, что аж слюной стал брызгать. - Семьдесят пять баксов. Проваливай или я расколочу твою машину, да ещё и морду в придачу.
Данко понял, что, дабы продолжать спокойно своё дело, он должен избавиться от этого человека. Но, напомнил он себе, это Америка - и действовать следует по американским законам.
- Вы знакомы с Мирандой? - спросил он мужика с бейсбольной битой.
- Э? Никогда не слыхал про эту суку.
О, подумал Данко, тогда все в порядке. И отпустив руль, он заехал мужику кулаком в челюсть. Удар был такой силы, что тот, казалось, даже подлетел в воздух. Удивлённо повисев в воздухе, он грохнулся на тротуар, исчезая из поля зрения. Причём даже не успев и пикнуть.
Данко снова обратил свой взор к танцевальной студии, весьма довольный тем, что расправился с хулиганом в строгом соответствии с американскими законами.
Возвращаясь из закусочной, Ридзик перешагнул через мужика. Посмотрел на чикагского гражданина, распростёршегося на тротуаре в луже крови и пива, затем взглянул на Данко. Сразу было понятно, что это дело рук русского, но Ридзик не хотел слушать про это - ни теперь, ни потом. Он уложил два пакета с едой на заднее сиденье.
- Все в порядке? - спросил он, вытаскивая из пакета гамбургер.
- Да. Отлично. Без проблем, - Данко все ещё не проявлял интереса к еде.
Все же Ридзик не выдержал:
- А что это за мешок дерьма валяется на тротуаре? Из-за окна донеслось слабое постанывание. Скоро мужик очнётся и станет размышлять, что ж это такое стукнуло его - ведь не мормон же.
- Он тут живёт.
Ридзик высунулся в окошко. Мужик не выказывал желания подниматься.
- Чудесно, - заметил Ридзик. Затем повернулся к Данко. - Только окажите мне услугу - не переедьте его ненароком, когда мы двинемся.
- Сделаю, что в моих силах.
- Именно к этому мы и стремимся в чикагской полиции. Держите, - он протянул Данко чашку горячего кофе. Ридзик снял с неё крышку. - Не знаю, как вы там в Москве, ребята, а мы всегда сохраняем крышку, потому что, если приходится вдруг спешить… - Ридзик вертел чашкой кофе и гамбургером, стараясь поудобней пристроить их у себя в руках. - Кстати, знаете что? Я позвонил в управление и они сказали, что второй русский - тот, которого я подстрелил - Татамович - приходит в себя из комы. Может, нам смотаться отсюда и посмотреть, что он…
Данко выпрямился за рулём:
- Вот она.
Кэт стояла в тени у выхода, нервно осматривая улицу. Жёлтый автомобиль, проехав вдоль дома, остановился прямо напротив неё. Данко заметил, как она обменялась несколькими словами с водителем, затем быстро скользнула на заднее сиденье. Автомобиль отъехал от тротуара, набирая скорость.
- Двинулись, - сказал Данко, поворачивая ключ зажигания. Он дёрнул сцепление и нажал на акселератор, не слишком знакомый с мощностью детройтских двигателей. Машина рванулась вперёд.
Ридзик опрокинул полчашки горячего кофе себе на колени.
- Господи! - закричал он. - Да я же себе яйца ошпарил!
Данко это не волновало. Наконец-то у него появилась возможность найти Виктора. А гениталии Ридзика - лишь ещё один несчастный случай в его личной войне. Он вывел машину на проезжую часть, держась на несколько автомобилей позади такси.
- Черт возьми! - ругался Ридзик, продолжая поглаживать свой пах. Я испортил костюм и чуть не сварил яйца. На кого мне за это подавать в суд? - его швырнуло в сторону, когда Данко резко свернул направо, преследуя такси.
- Вы ужасающий водитель, - прохрипел Ридзик.
- Пожалуйста, успокойтесь, - ответил Данко.
- Пожалуйста, поосторожней с этой чёртовой машиной! - воскликнул Ридзик. - Я не хочу попадать в аварии, - снова напомнил он. - Меня за это на год кинут канцелярщиной заниматься.
- Я умею водить автомобиль, - Данко продолжал смотреть вперёд.
- Ясное дело, - хмыкнул Ридзик. - Думаю, они вас в этом Киеве всему обучили насчёт аварий и цен на страховку.
- В социалистических странах можно обойтись без страховки. Государство платит за все.
Ридзик недоверчиво посмотрел на Данко:
- Ладно, тогда скажите мне одну штуку, капитан. Если там такой охренительный рай, то с чего ж это у вас в стране народ толпами стоит в очередях на выезд?
- Капиталистическая пропаганда, - Данко сказал это таким тоном, словно и сам верил в это.
- И если вы, ребята, все так здорово устроили, то как же это угораздило вас вляпаться вместе с нами во все эти героины и кокаины?
- В Советском Союзе это лишь начинается. И мы это прекратим.
- Желаю удачи. С таким же успехом вы можете останавливать океан.
- Китайцы нашли способ. Сразу после революции. Построили всех наркоманов, всех продавцов, отвели их на площадь - и расстреляли.
- Тут это не сработает. Политики на это ни хрена не пойдут.
- Расстреляйте сперва их.
Они преследовали такси уже минут пятнадцать - и пока что водитель его не пытался улизнуть от них - вероятно, он даже не подозревал, что за ними следят. Данко подумал, что что-то здесь не так.
- Может, она просто возвращается домой, - сказал Ридзик, словно прочитав мысли русского.
Данко кивнул, но такое предположение его отнюдь не устраивало. Он слишком далеко зашёл и слишком многое вытерпел, чтобы теперь потерять след.
- В больницу, - сказал Ридзик, - вот куда нам нужно бы поехать. Неплохо было бы оказаться там, когда этот самый Татамович воскреснет ото сна.
- Пока погодим, - ответил Данко, не в силах оторвать взгляда от задних фонарей автомобиля. А про себя он подумал, что ему нравится сидеть за рулём этой машины. Она отзывалась на каждое его движение, словно скаковая лошадка, и он с удовольствием чувствовал силу её двигателя, легко подчиняющегося любому движению его пальцев, свободно лежащих на баранке. Не то что его строптивые, хотя и оснащённые специальным мощным двигателем «Жигули». И как только полисмены вроде Ридзика могут позволить себе покупать такие шикарные машины - тем более что такие люди, как Ридзик, несмотря на все их недостатки, не относятся к числу тех, что способны на взяточничество.
Данко уже достаточно освоил этот автомобиль, чтобы свободно преследовать такси, когда то резко свернуло налево, ко въезду в мрачное серое отверстие подземного гаража. Данко почувствовал, как его сердце забилось чаще. Такси попыталось скрыться, но это ему не удалось. Теперь он был уверен, что держит путь навстречу Виктору.
«Шевроле» проскользнул по скату гаража к первому уровню. Многие ряды автомобилей стояли там, тускло поблёскивая в свете огромных светильников. Такси не было видно нигде. Данко притормозил, мысленно выругав себя за излишнюю самоуверенность.
- Потерял их, товарищ? - иронично вопросил Ридзик.
В дальнем конце гаража Данко вдруг заметил жёлтую крышу такси и светящийся знак на ней. Такси продвигалось вперёд, направляясь к спуску в сторону нижнего этажа.
- Нет, - ответил Данко, посылая автомобиль дальше. Когда они добрались до спуска, салон «шевроле» осветили огни автомобиля, следующего позади.
- За нами следили, - сказал Данко. - Бритоголовые. Ридзик обернулся и посмотрел. Он увидел за спиной рекламу на стенке какого-то фургона, но сидящих внутри разглядеть не смог. Непонятно, с чего Данко решил, что их преследуют Бритоголовые - конечно, такое могло быть вполне вероятно, подумал Арт, но русский, кажется, абсолютно в этом уверен.
- Она заманила нас сюда, - сказал Ридзик.
Для Данко это было уже очевидно. Он снова вспомнил слова Абдула Элиджи: тот найдёт способ свести их с Виктором лицом к лицу. И вот этот способ.
Они находились на нижнем этаже гаража. Он представлял собой пустой бетонный бункер, свободный от машин. Участки, ярко освещённые расположенными вдоль потолка лампами, резко контрастировали с полосами, погруженными в тень. Ридзику это совсем не понравилось. Для перестрелки место неважное - хотя, впрочем, полиции, как правило, не приходится выбирать место для стрельбы.
Данко резко затормозил. Фургон остановился в нескольких метрах позади.
- Может, нам выскочить из машины? Ридзик категорически замотал головой:
- В Чикаго полиция не бросает автомобилей, чтобы бы там ни случилось, - он выхватил револьвер из кобуры, - Похоже, сейчас начнётся баллистика.
- Не надо стрелять, - решительно сказал Данко. - Мы лучше поговорим.
Ридзик снова оглянулся. Бритоголовые выскакивали из фургона, сжимая в руках оружие. Он печально взглянул на свой револьвер. Навряд ли он сгодится в качестве аргумента против огневой мощи Бритоголовых. Скрепя сердце, он сунул револьвер обратно в кобуру. И надеялся, что у Бритоголовых будет настроение поговорить.
Такси вывернуло из темноты и остановилось в нескольких шагах от них. «Черт побери, - подумал Ридзик. - Бритоголовые впереди, Бритоголовые позади. Поймали в коробочку и обезоружили. Нехорошо».
Данко вытащил что-то из кармана своего пиджака.
- Подержите это, - сказал он протягивая руку.
- Что там?
- Ключ Виктора.
- Я даже не знал, что…

Предыдущая страница 8 Следующая страница


9 Роберт Тайн

- Держите.
Арт Ридзик запихнул ключ в карман своих брюк. Оба они вылезли из автомобиля и очутились в круге яркого света. Бритоголовые позади слегка пошевелились, держа оружие наготове.
Из такси вылезла Кэт Манзетти и направилась в сторону Ридзика и Данко. Она была явно напугана. По дороге из студии в гараж «таксист» по имени Салим, тоже из Бритоголовых, обо всем проинструктировал её и дал понять, что она должна передать русскому менту сообщение от Виктора - и если она будет хорошей и не станет выпендриваться, то останется жить. Слегка подрагивая, шагала она по гаражу.
- Что бы она ни стала нам продавать, - прошептал Ридзик, - не покупайтесь.
Кэт остановилась в нескольких шагах от Ридзика и Данко. Салим расположился в паре метрах за ней, прислушиваясь к тому, что она скажет, чтобы удостовериться, что все идёт как надо.
- Меня просили передать вам, - сказала она дрожащим от страха голосом, - меня просили передать вам, что эту встречу организовал человек по имени Абдул. Отдайте оружие вон тому парню, - она бросила на Салима нервный взгляд через плечо.
- Не выйдет, - ответил Ридзик, - чикагские полисмены не отдают своего оружия.
За спиною у Арта раздалась серия металлических щелчков. Это Бритоголовые залязгали затворами своих автоматов. Ридзик почувствовал, как волосы у него на шее зашевелились.
- То есть, не сдают своего оружия, если на то нет достаточно убедительных причин. Салим подошёл к фараонам.
- Ключ у вас? - спросил он Данко.
«Снова этот ключ, - подумал Ридзик. - Когда же, черт побери, кто-нибудь удосужится раскрыть ему секрет, что этим ключом отпирается?»
Данко покачал головой:
- Нет.
- А где он?
- В надёжном месте.
Ключ был у Ридзика. И он отнюдь не чувствовал себя в надёжном месте. Очень мило было со стороны Данко доверить ему ту штуку, которую столь настоятельно хотела заполучить эта компания тяжеловооружённых Бритоголовых.
- А может, мы лучше вас обыщем? - сказал Салим. - Так, на всякий случай, - и он стал ощупывать карманы Данко, методично выискивая ключ.
Ридзик приложил все усилия, чтобы голос его звучал ровно:
- А что будет, если вы его найдёте?
- Будет очень плохо.
Ридзик сумел это себе представить.
- Вы считаете, что я такой дурак, что принёс его с собой? - заметил Данко.
- Никогда не помешает проверить.
Ридзик рассматривал Салима, размышляя, не встречал ли он его прежде. С уверенностью сказать он не мог, но лицо этого парня ему не нравилось. Он… «Погоди-ка, - подумал Ридзик, - так это же один из тех, кого мы сцапали с Галлахером и Стоббзом. Вот такая у нас юстиция».
Данко очень медленно сунул руку за пазуху. Ридзик почувствовал, как напряглись стоящие за спиной Бритоголовые. Русский вытащил пистолет и протянул его Салиму.
- Вы зря тратите время. Где Виктор? Салим, кажется, потерял интерес к ощупыванию карманов Данко. А Ридзик вдруг вспомнил пару молитв, которые, казалось, позабыл давным-давно, и стал молить Бога, чтобы Бритоголовые не решили обыскать и его.
- Он там, - сказал Салим, кивнув в сторону темноты.
- Отлично, - облегчённо произнёс Арт. - Так пойдём, поговорим с ним. Я буду переводчиком.
Салим вынул револьвер Ридзика у того из кобуры, взвёл курок и приставил ствол ему к виску:
- У вас уже есть работа. Будете заложником.
- Всегда считал, что из меня выйдет отличный заложник, - заметил Ридзик.
- Слушайте, - сказала вдруг Кэт, ещё не пришедшая в себя от страха. - Я сделала, что вы сказали, Я пойду.
- Большое спасибо, - кисло молвил Ридзик. - Вы оказали неоценимую услугу.
- Извините, мистер, но не я все это затеяла, - она с надеждой смотрела на Салима.
- Идите.
Кэт Манзетти быстро двинулась к выходу. Несмотря на всю свою ненависть, Ридзик предпочёл бы уйти вместе с ней.
- Идите, повидайтесь с Виктором, - сказал Салим Данко, - но если не будете держать себя в руках, мистер Москва, то вашему другу придёт конец.
- Где он?
- Идите туда, к свету, - ответил Салим, показывая. - Он встретит вас.
Данко двинулся в сторону пятна света в центре помещения. Эхо его тяжёлых шагов по бетонному полу зазвучало в зале. Лишь этот звук да отдалённый шум надземки нарушали тишину огромного зала. Едва Данко приблизился к свету, как Виктор вышел из тени. Данко продолжал идти вперёд, пока не встретился лицом к лицу со своим врагом. Долго они смотрели друг на друга. Данко с трудом подавил в себе внезапное желание схватить Виктора за глотку и, наконец, придушить его.
Ироничная усмешка заиграла у Виктора на губах. Он понимал, что козыри в его руках.
- В странных местах мы встречаемся, Данко, - сказал он по-русски.
- Хватит русского дерьма, - раздался голос. Из темноты возник ещё один Бритоголовый. В руке он крепко сжимал револьвер. - Говорите по-английски. Я должен все это пересказать.
Виктор пожал плечами и вытащил из кармана пачку сигарет. Он протянул пачку Данко, но тот не пошевелил и пальцем.
- Если б они не забрали у меня пистолет, тебе был бы конец, Данко, - Виктор чиркнул спичкой, прикурил, затянулся. Выбросил спичку в темноту. Затем продолжил тоном учителя:
- Ты считаешь меня подонком, отщепенцем. А я считаю себя представителем народа, - он показал сигаретой. - Почти как ты.
Данко отметил, что Виктор хорошо говорит по-английски, лучше чем он сам. Но как бы хорошо он ни говорил, никакие слова не скроют его преступлений.
- Я не продаю наркотиков. - Виктор улыбнулся, выдыхая дым. - У людей есть разные потребности. Одна из них - это закон и порядок, - он кивнул подбородком в сторону Данко, - другая - это развлечение. И я его им обеспечиваю.
- Ты обеспечиваешь их отравой.
Виктор снова затянулся:
- И мы похожи. Мы оба уважаем мужество. Мы оба не дорожим своей жизнью.
- Ты не дорожишь ничьей жизнью. «Ну, а что с этим чёртовым ключом-то, - думал Бритоголовый. - Что за хреноту они болтают».
- А ты? - спросил Виктор. - Станешь говорить, что дорожишь чужой жизнью? После всей той крови, которую ты пролил?
- Ты убил моего друга.
- А ты убил моего брата.
- Твой брат был преступником.
На секунду они замолчали, глядя друг на друга. Новая волна ненависти захлестнула их, когда каждый вспомнил, сколько бед принёс ему другой. В этот момент Виктор готов был забыть про наркотики, про деньги, про власть - забыть все ради удовольствия увидеть, как умирает Иван Данко. Но жадность одолела стремление к мести. Ему нужен ключ, а значит, ему нужен и Данко.
- Впрочем… мёртвый есть мёртвый. Брат, друг… - он стряхнул пепел, словно показывая, насколько мёртвый бесполезен ему.
- Для меня нет.
- Может, и нет. Но есть вещи поважнее.
- Для меня нет.
- Дело, - проворчал Бритоголовый. - Говорите о деле.
- Он прав, - Виктор вновь затянулся. - У тебя мой ключ. И он мне весьма нужен. Я за него заплачу. Хорошо заплачу. Больше, чем ты заработаешь за десяток лет.
Данко удовлетворённо хмыкнул. Пока Виктор будет больше заботиться о деньгах, чем о мести, Данко будет знать, что он победит, а Виктор проиграет.
- Поцелуй меня в задницу.
Виктор окинул Данко ледяным взглядом. Он понимал, что ему придётся искать другой путь, чтобы забрать ключ у Данко.
- Не валяй дурака, капитан. Я-то думал, что ты поразумнее. Деньги обычно прочищают людям мозги, но к тебе это не относится, - он бросил окурок себе под ноги и растёр его каблуком. - Спокойной ночи, капитан Данко, - сказал он, скрываясь в темноте.
Бритоголовый покачал головой. Ничего не вышло. Брату Абдулу это не понравится.
- А как насчёт девчонки? - спросил вдруг Данко. Виктор остановился на полпути и снова высунулся из темноты:
- Хочешь сказать, что порой, когда деньги бессильны, может помочь женщина? - он внимательно посмотрел на лицо Данко и покачал головой. - Нет, не думаю. Это не про тебя. Ты из тех русских, что лишь смерти ищут. Я таких, как ты, отлично знаю, Ваня. Запомни: без меня ты не существуешь.
- Девчонка, - повторил Данко.
- Она мне пригодилась. Украсила часть моей жизни в этом городе. А в остальном она - ничто. Можешь взять её себе, если хочешь. В подарок.
И он скрылся.

Глава 8

Виктор исчез, а Ридзик и Данко остались. И остались Бритоголовые. Но что-то переменилось, возникло движение. Хотя револьвер все ещё торчал у головы Ридзика, однако остальные парни стали возвращаться в свой фургон. Зашумел двигатель.
Держа Данко на прицеле, негр проводил его обратно к Ридзику.
- Где вы так долго шлялись, ребята? А то мне уж тут малость одиноко стало, - встретил их Ридзик.
- Заткнись, - сказал Салим. - Ну что, уладили? Тот, что привёл Данко, покачал головой:
- Ни фига.
«Вот черт», - подумал Ридзик. И стал размышлять, что делать дальше. Если Бритоголовые задумают пришить его, то на месте стоять он не собирается.
- Вот зараза, - сказал Салим. - Брат Абдул будет очень недоволен. Так что придётся сообщить вам, мистер Москва, что вы не оставляете нам особого выбора. «И мне тоже», - подумал Ридзик.
- Выбора? - переспросил Данко.
- Да, старик, выбора. Прежде наши отношения с Виктором были чисто деловыми, а теперь нам придётся встать на его сторону, - он убрал револьвер от головы Ридзика. - Раз вы упорствуете, то мы должны помочь ему - и мы будем за него драться.
- У вас есть другой выход, - ответил Данко.
- Не думаю, старик.
- Можете отдать Виктора мне. И забыть про него. У вас ведь найдётся и достаточно других, вроде него. В самой Америке.
- Отлично, - заметил Ридзик, немного повеселев от того, что между его виском и дулом револьвера образовалось некоторое расстояние. - Просто обалденно. Мило и удобно. Русские с Бритоголовыми устраивают свои дела, а мы остаёмся по уши в дерьме.
Бритоголовые проигнорировали предложение Данко и возмущённую тираду Ридзика. Они двинулись к фургону.
- Отдайте мне оружие, - сказал Данко.
- И мне тоже…
Бритоголовые обернулись, поднимая свои пушки. На мгновение Ридзик даже испугался, что они начнут палить.
- Но вовсе не обязательно сразу. Знаете, перешлите его позже. Не волнуйтесь. Салим усмехнулся:
- Не тревожься, старик. Вы, ребята, своё слово сдержали. Мы тоже так сделаем. Абдул - человек чести, - он разрядил их пистолеты и бросил пули на бетонный пол. Двигатель фургона взревел и тот покатил через пустынный гараж К выходу.
Ридзик подождал, пока эхо слегка утихнет, затем подобрал свой револьвер и пару патронов.
- По заднице бы вам надавать, вот что, - произнёс Ридзик нормальным разговорным тоном, таким, которым: обычно произносят фразы типа: «Пожалуй, поеду я домой на шестом номере» или «Надо глянуть, не идёт ли чего интересного по телевизору вечером», - но в душе он был зол, очень зол.
- Попробуйте, - кратко предложил ему Данко.
Ридзик с трудом сдерживал свой гнев - и наконец, уже за рулём автомобиля, разразился:
- Насрать мне на то, что они отдали нам оружие, - он со всех сил надавил на газ и машина стремительно прокатилась по склону и выскочила из гаража. - Это те же самые типы, что убили Галлахера! - он перешёл на крик и его голос заполнил автомобиль. - А вы! - Данко молча заряжал свой пистолет. Словно никакого Ридзика рядом и не было. - Вы! Отдали мне этот собачий ключ, не сказали мне о нем ни слова, а потом оказывается, что все вокруг готовы из-за него человека прикончить.
- Был определённый риск, - отозвался Данко.
- Никакой не «определённый», черт вас побери! Это для меня был риск, - Ридзик резко ворвался в поток уличного движения, не обращая внимания на возмущённые гудки других автомобилей. Он трахнул кулаком по баранке. - Я даже не понимаю, как вы вообще можете называть себя ментом. В этой стране мы доверяем, черт возьми, своим партнёрам. Мы им не врём, ничего от них не скрываем и не бросаем их на фиг, когда какой-нибудь лысый говнюк тычет им в ухо пистолетом, - Ридзик оторвал руку от баранки и выловил что-то из кармана. - Вот, - сунул он ключ в ладонь Данко. - В будущем держите его у себя.
Наступила тишина. Ридзик надавил на клаксон, пытаясь заставить идущую впереди машину двигаться побыстрей.
- Я думал, что могу на вас положиться, - сказал Данко.
- Это что? Что-то вроде комплимента?
- Да.
- О, спасибо, сэр.
Данко то ли не понял сарказма, то ли решил проигнорировать его:
- Пожалуйста.
Ридзик немного успокоился.
- Так о чем вы с Виктором поговорили? Данко тупо посмотрел на Ридзика, словно вдруг перестал понимать английский:
- Теперь давайте навестим Татамовича в больнице. Ридзик вздохнул:
- А вы, знаете ли, просто сукин сын.
Первым, на кого они наткнулись, придя в больницу, оказался старый приятель Арта Ридзика - Неллиган. Он сидел в небольшой комнатке рядом с реанимацией в окружении изрядной чашки кофе, пары журналов и пепельницы. Помимо него в той же комнате расположился ещё один полисмен - в форме - которому, казалось, было на все наплевать. За окошком виднелась больничная палата. Первую постель занимал Татамович. Русский, вероятно, пребывал в состоянии комфорта: над ним заботливо склонилась прелестная светловолосая медсестра. Что она делала, Ридзик различить не смог. Но рассмотрел её попку с одобрением.
- Эй, Ридзи, - сказал Неллиган, откладывая журнал.
Ридзик оглядел уютное окружение:
- Господи, Неллиган, что ты здесь делаешь? А я-то думал, что после того, как ты меня сковырнул, они назначат тебя начальником отдела убийств.
Физиономия Неллигана явила образчик истинного чистосердечия:
- Я делал, как мне сказали, Ридзик. Все в соответствии с правилами. Слушай, не держи на меня зла, ладно?
Ридзик бросил на него взгляд, который однозначно переводился на любой язык словами «иди ты на…», и обратился к тому, что в форме:
- Ну и как?
- Где-то с час назад он начал приходить в себя.
- Что-нибудь сказал?
- Бормотал по-русски.
- А что он сказал по-русски? - спросил Данко.
- Русский язык не входит в мою компетенцию, сэр, - ответил тот.
«Запишем ещё очко в нашу пользу», - подумал Ридзик.
- У него там сейчас сестра. Как только она уйдёт, мы с ним малость поболтаем.
- На вашем месте я бы дождался Доннелли и Стоббза, - сказал Неллиган.
- Одна, из немногих радостей в этой жизни, Неллиган, заключается как раз в том, что я - это не ты.
- Как хотите, - ответил Неллиган. Он с усилием поднялся из удобного кресла. - Кто-нибудь хочет кофе? Я принесу.
- Очень мило с вашей стороны, детектив Неллиган. Нет.
- Арт?
- Исчезни, Неллиган.
Неллиган пожал плечами, взял кофейник и отправился в комнату к медсёстрам. А из двери, ведущей в палату, вышла та, что ухаживала за Татамовичем, толкая перед собой санитарную тележку. Оказавшийся на пути Данко с интересом рассматривал её лицо. «Хоть он и русский коммунистический мент, - подумал Ридзик, - но он русский коммунистический мент мужского пола», - и Арт не мог отказать ему в наличии вкуса относительно дамской части населения. Сестра обладала всем, чем положено обладать сестре: высокая, белокурая, с идеальными зубами и чувственными губами фотомодели. Данко отошёл в сторону, а она проследовала дальше в коридор, одарив его, Ридзика и полисмена в форме чудесным зрелищем своей оборотной стороны.
Ридзик пригладил волосы рукой.
- Издеваетесь? - он не мог оторвать глаз от удаляющейся попки. - Всегда считал, что мне нужно было пойти в доктора, - и проводив медсестру страстным взглядом, он последовал за Данко в палату.
Татамович выглядел ужасно. Губы его были болезненного сине-серого цвета, а лицо настолько красным, что казалось просто искусственным. К обеим его рукам было прикреплено по трубке, и ещё одна вилась вдоль лица к носу. Впрочем, так оно и выглядит всегда у тяжелораненого. Система поддержания жизни действовала абсолютно бесшумно - совсем не так, как это представляют в кино, где все это сопровождается какими-то свистами и писками.
Он остановился возле раненого:
- Эй, приятель, пришла пора поболтать. Глаза Татамовича были полуоткрыты, но он не подал ни малейшего знака того, что понял или хотя бы услышал слова Ридзика.
- Поговорите с ним на своём языке. Данко склонился над постелью.
- Мы хотим с вами поговорить, - медленно и отчётливо произнёс он по-русски.
Никакого ответа. Ридзик сомневался, что в том состоянии, в котором находился Татамович, человек, даже очень крепкий, сможет сдержать себя и не раскрывать рта. Наверно, он ещё не полностью пришёл в себя. Ридзик ткнул его пальцем:
- Эй, ты, дерьмо, не притворяйся трупом. Что-то заставило Ридзика наклониться поближе. Он приподнял веко лежащего:
- Да этот сукин сын помер! Данко громко выругался по-русски.
- Сестра!
А сестра следовала вдоль по коридору, не привлекая внимания никого, кроме нескольких одаривших её восторженными взглядами санитаров и докторов. Чистенькая форма, безукоризненно надетая шапочка - ничто не вызывало никаких подозрений. Но двигалась она слишком уж быстро, словно спешила. Те двое в прихожей реанимационной палаты явно были из полиции. А ей ещё требовалось по меньшей мере три минуты, чтобы выбраться на улицу к ожидающему там автомобилю. Одна минута пролетела А позади в коридоре поднималась какая-то суета, раздавались крики. Люди останавливались, оборачивались, но она продолжала спешить вперёд, словно не слыша голоса Ридзика. Свернула налево в следующий коридор. Посередине его был выход. Если она успеет добраться до него, все будет в порядке.
Но Ридзик и Данко бежали быстро.
- Остановите её! - кричал Ридзик. - Остановите её, черт побери! Полиция!
Оба они мчались по коридору.
Люди прижимались к стенам, пропуская полисменов. Но в тот момент, когда те оказались возле одного из лифтов, двери его растворились и пара санитаров выкатила оттуда носилки прямо перед носом у них. Данко налетел на носилки и упал, прокатившись по скользкому полу. Ридзик успел обежать и, не обращая внимания на своего напарника, снова устремился вслед за медсестрой.
Он свернул за угол.

Предыдущая страница 9 Следующая страница


Красная жара 10

- Черт возьми, мадам - стойте!
Сестра понеслась по коридору, расталкивая встречающихся на пути людей. Ридзик хотел выхватить револьвер - но слишком уж много было народу вокруг. Слишком велик риск попасть в случайного прохожего.
Сестра выскочила на эскалатор, спускавшийся к вестибюлю. Ридзик бросился за ней, стуча каблуками по металлическим ступеням. Куда подевался этот Данко? Наверно, где-нибудь позади.
Медсестра уже бежала по фойе. Людей там было немного: лишь регистраторша да двое человек, напоминавших закончивших своё дежурство санитаров.
- Стой! - закричал Ридзик, выхватывая револьвер. - Стой или буду стрелять!
Сестра не послушалась. Палец Ридзика напрягся на спусковом крючке.
И тут, откуда ни возьмись, появилась Кэт Манзетти. С размаху ударила полотняной сумкой. Револьвер выскочил из руки Ридзика, а сам он потерял равновесие и рухнул прямо на большой стеклянный кофейный столик, стоящий посреди зала. Стол разлетелся вдребезги и Ридзик свалился посреди осколков стекла. Это уже само по себе было не важно - задница болела в буквальном смысле слова, - но Кэт Манзетти прокричала фразу, по которой он понял, что может случиться кое-что и похуже.
- Нет, - кричала Кэт сестре, - не стреляй в него!
Изящно наманикюренные пальчики медсёстры сжимали Смит-энд-Вессон фунтов десяти весом. Ридзика изумило то, что сознание его, казалось, полностью отделилось от тела. Он испытывал такое ощущение, словно вот уже час смотрит на направленный в его сторону ствол, различая мельчайшие его детали. Он услышал выстрел, но ещё не почувствовал удара пули. «Прощай, Ридзик», - подумал он.
Но тут он снова вернулся к реальности. Медсестра продолжала сжимать свою пушку, но Ридзик увидел, как посреди белизны её безукоризненного халата распустился пышный кровавый бутон. Она покачнулась, но не упала. Раздался ещё один выстрел - и второй аленький цветочек вырос у сестры на груди.
Данко, расположившись в нескольких шагах позади Ридзика, метился аккуратно, стараясь не убить женщину, а лишь сбить её с ног. Но та все не падала. Собрав все свои силы, она подняла револьвер и направила его на Данко. Но прежде, чем успела выстрелить, опережая её, он выпалил снова, нанося ей теперь уже смертельную рану в сердце. Сестра отлетела назад, ударившись о шершавую оштукатуренную стену. На мгновение её тело застыло в этом положении, повиснув словно бельё на просушке. Затем колени её подогнулись, и она сползла вниз по стене.
Форменная шапочка медсёстры была приколота к её волосам булавкой. Она зацепилась за неровную поверхность стены - и по мере того, как опускалось тело, волосы, удерживаемые шапочкой и шероховатой поверхностью, все выше поднимались над головой. А в тот момент, когда сестра, наконец, оказалась на полу, они и вовсе, словно снятый скальп, отделились от головы.
Ридзик испытал весьма странные ощущения. Не обращая внимания на вопли больничного персонала, ставшего свидетелем столь кровавой сцены, он неровным шагом подошёл к безжизненному телу сестры. Потянул за её белокурые волосы.
- Во, зараза! Это же парень!
Сей факт, впрочем, казалось, вовсе не удивил Данко.
- Иосиф Барода. Дружок Виктора, - и его взгляд заскользил по вестибюлю.
Кэт не стала задерживаться, чтобы поглазеть на смерть Бароды. Она выскочила в первую же попавшуюся дверь. Там был выход на служебную лестницу. Но она и так уже была на первом этаже, так что оставалось только подниматься.
Она одолела один пролёт, когда услыхала, как хлопнула дверь позади и застучали шаги по лестнице. Ей не хотелось оглядываться. Дёрнула двери второго этажа. Заперто. Помчалась на третий. Тоже заперто. Она обернулась и увидела, как навстречу ей по лестнице шагает Данко. А в руке у него пистолет - и направлен он прямо ей в лицо.
- Давай! - закричала она. - Вперёд! Стреляй!
- Дура ты, - сказал Данко. В её ушах это прозвучало смертельным приговором.
- Я просто хотела ему помочь, - сказала она; на глазах её появились слезы. - Он мне сказал, что я нужна ему.
- У Виктора было десяток таких, как ты, дома. Теперь все они либо погибли, либо в тюрьме. Сейчас ему нужна ты. Но это ненадолго.
- Так убей меня! - закричала она. - Мне теперь все равно.
- Уходи, - сказал Данко.
Кэт широко открыла глаза:
- Уходи?
- Уходи, - повторил Данко. Он поднял пистолет и, направив его на замок, выстрелил. Грохот выстрела эхом прокатился по лестнице. Замок разлетелся вдребезги. Данко толкнул ногой дверь и подтолкнул Кэт Она оглянулась недоуменно, удивлённо и, наконец, с благодарностью. Затем помчалась по коридору, надеясь, что сможет выбраться наружу, не наткнувшись на Ридзика. Кэт очень сомневалась, что тот окажется столь же всепрощающим.

* * *

В течение всего лишь одного этого дня Бритоголовые сперва угрожали Ридзику, потом сделали из него заложника, потом его чуть не пристрелил белокурый травести, а вдобавок он ещё и на кофейной столик налетел. И когда, в результате, тебе в той же больнице собираются воткнуть в задницу иголку чуть ли не метровой длины - то это уж слишком. Ридзик ненавидел иголки. Сестра, седовласая дама среднего возраста в строгих очках, облик которой отнюдь не располагал к шуткам, готовилась сделать ему инъекцию противостолбнячной сыворотки. И хотя лица её не осеняла и тень улыбки, Ридзик чувствовал, что она сделает это с наслаждением.
Он медленно спустил брюки:
- Слушайте, мадам, не дадите ли вы мне минутку подумать? Ну, знаете, чтобы мысленно подготовиться к пытке?
Она бесцеремонно толкнула его к лежанке и стала протирать зад спиртом.
- Не будьте ребёнком, - сказала сестра, втыкая иголку Ридзику в ягодицу с излишним, по его мнению, энтузиазмом.
- Что там за гадость в этой штуке? Цемент? Она вытащила иголку:
- Не так уж и больно, верно?
- Страшно больно, - пробормотал Ридзик. Когда он застёгивал штаны, в дверях появились Доннелли и Стоббз. Они прислонились к дверному косяку, рассматривая Ридзика, словно подозреваемого в совершении тяжкого преступления.
- Ну? - сказал Доннелли. - Как успехи, сержант?
- Дьявольский вечерок, сэр, - ответил Ридзик, осторожно усаживаясь на стул. - Бритоголовые тыкали пушкой мне в ухо. Татамович канул в лету, Данко шлёпнул травестишку, а ещё я налетел на стеклянный столик и заработал за это укол от столбняка в свою розовую попку.
- Всегда обожал ваши яркие отчёты, - соврал Доннелли.
- Очень рад слышать, - ответил Ридзик на ложь взаимностью.
- Этот травести, - сообщил Стоббз, - убил Татамовича, введя ему в вену воздух. Как видно, не хотел, чтобы мы допросили того…
Тем временем в комнате появился и Данко.
- Он не хотел, чтобы допросил его я.
- Значит, этот тип - из группы Виктора? - спросил Доннелли.
- Да. Он убил Татамовича, потому что знал, что я заставлю его заговорить. И потому лучше было его убить. Доннелли кивнул:
- В этом есть смысл. И все же жестокий он, подонок. В разговор вмешался большой профессионал, Стоббз:
- А вы отыскали ту женщину, которая, как видно, стала женой Виктора? Мы весь вечер пытались её выследить.
Ридзик бросил взгляд на Данко:
- Увы. Мы и сами не смогли её найти. Стоббз холодно посмотрел на Ридзика:
- Это странно, потому что швейцар, который там работает, сказал, что до нас туда ухе заходила пара полицейских. Интересно, кто бы это мог быть?
Ридзик поглядел ему прямо в глаза.
- Только не мы.
- Интересно.
- Неужели?
А у Доннелли были ещё и ведомственные проблемы. Он повернулся к Данко.
- Капитан, скажите, где вы взяли пистолет?
- Он мой - зарегистрированный в Московском уголовном розыске.
Доннелли кивнул. Бросил на Ридзика гневный взгляд.
- Сержант Ридзик, вы…
- Я не знал, что у него есть оружие.
Доннелли знал своих коллег. Вот эта совершенно несовместимая парочка - а один будет выгораживать другого, даже если попадёт под суд. При подобных обстоятельствах у него не оставалось иного выхода, кроме как принять их дурацкую версию. Но в одном он оставался твёрд.
Доннелли протянул руку:
- Я вынужден просить вас сдать оружие, капитан. Данко выпрямился во весь свой рост и тяжело вздохнул.
- А я отвечу: нет! Доннелли улыбнулся:
- Вижу, Ридзик научил вас чувству юмора, - затем взгляд его и голос посуровели, улыбка исчезла. - Вы сдадите мне оружие, капитан. И немедленно.
Данко колебался. Вся его жизнь была построена на принципе подчинения старшим по званию - и это давало о себе знать.
- Не валяйте дурака, Данко. Данко нехотя протянул пистолет. Доннелли передал его Стоббзу.
- Теперь относительно вас, Ридзик.
- Да, сэр?
- Я просил вас присматривать за нашим другом. Я говорил, что не хочу, чтобы он маршировал по улицам, словно отряд Красной Армии - или я этого не говорил?
- Великие слова, сэр.
Когда Доннелли приходил в ярость, речь его становилась тише, но каждому было ясно, что он зол, по-настоящему зол.
- Оставьте это дерьмо, Ридзик. Я сказал, что дам вам возможность участвовать в этом деле - и я дал. Но стоит оставить вас без контроля, как у нас сразу же вся жопа полна русских трупов.
- Сэр, кажется, не стоит обвинять меня в смерти Тата…
- Заткнитесь. В чем хочу, в том и буду обвинять. Ясно?
- Сэр! - воскликнул Ридзик тоном, присущим скорее новобранцу.
- Отлично. И я хочу, наконец, чтобы вы представили мне отчёт. Я хочу, чтобы вы на бумаге представили мне всю эту ахинею - и хочу, чтобы вы сделали это к десяти часам утра. Мне нужно знать о любом малейшем движении, которое вы с Данко проделали.
Ридзик сомневался, что сможет сделать это без ущерба для поисков Виктора Росты. Если Доннелли узнает обо всем, чем занимались они с Данко, Ридзик получит по заднице. Но, судя по лицу шефа, тот явно не был в настроении предаваться дискуссиям на сей счёт.
- Без проблем, - сказал Ридзик наконец, - Прямо сейчас берусь за дело, сэр.
- Хорошо, - Доннелли задержался в дверях. - И кстати, Данко, на вашем месте, я бы подтянул ремни парашюта. А то тут пара русских дипломатов явно хочет сшибить вас на землю.
Когда они вышли в коридор, Стоббз не мог удержаться, чтобы не вспомнить те слова, которые ранее в тот же день произнёс Доннелли:
- Выражаясь канцелярским языком, мы не можем не заметить тут негативных аспектов.
- Пожалуйста, Стоббз, - Доннелли провёл рукой по лбу, словно пытаясь прогнать головную боль. - Если Ридзик выпендрится ещё раз, он отсюда вылетает. И после этого ему не позволят работать даже постовым на перекрёстке.
- Радостная весть, - ответил Стоббз.
- А где эти русские?
- В приёмной, внизу.
Степановичу с Муссорским вовсе не доставляло радости то, что их заставляют ждать, тем более что их оставляли в полном неведении относительно происходящего. Ведь это именно они привыкли скрывать всяческую информацию, а теперь как раз с ними-то и начинали играть в прятки.
Доннелли решил показать себя истинным дипломатом:
- Добрый вечер, джентльмены. Чем могу быть вам полезен?
К тому времени Григорий уже слегка подрастерял своё тщательно взлелеянное американо-подобное хладнокровие.
- Мы не можем обнаружить советского гражданина, капитана Данко. Но нас уведомили, что он работает с одним из ваших офицеров.
Тут вмешался Степанович:
- Он не уполномочен вести это расследование. Ему приказано было вернуться в Москву ещё утренним рейсом. Доннелли состроил удручённую мину:
- Мне охренительно жаль огорчать вас, ребята, но капитан Данко является свидетелем убийства работника чикагской полиции. И он не может уехать без нашего на то разрешения.
Степанович перешёл чуть ли не на крик, словно полагая, что сможет вогнать в трепет пару американских полисменов одною лишь силою своего голоса:
- По приказу Советского посольства, он должен отправиться в Москву завтра же утром. Неисполнение этого приказа приведёт к серьёзным дисциплинарным последствиям для него. Спасибо, командир, - и рот дипломата захлопнулся с таким стуком, словно губы его были отлиты из стали.
Русская парочка, оттолкнув полицейских, гневно покинула помещение.
- Ишь ты, осерчали, - сказал Доннелли.
- Хотите, чтоб я подключил к этому госдепартамент? - спросил Стоббз.
Доннелли посмотрел на него, как на сумасшедшего.
- И чтобы ещё пара засранцев влезла в это дело? Нет уж. Хватит и тех, что есть.

* * *

Сидя в автомобиле Ридзика, Данко усиленно размышлял, пытаясь припомнить хоть какой-нибудь след, который позволил бы продолжить расследование. Впрочем, Ридзик уже все обдумал.
- Сдавайтесь, Данко. Снова мы на пустом месте. Никаких следов, приятель. Ничего. Дело провалилось, и мы снова на нуле. И все благодаря вам и вашим «русским методам».
Данко не взволновали эти слова.
- Почему вы соврали Доннелли из-за меня? Ридзик пожал плечами:
- Вы же спасли мою жизнь. А вообще, было бы очень стыдно, если б меня прихлопнул этот переодевашка. Что бы подумала моя мама, - он полуобернулся и бросил взгляд на Данко. - Но позвольте сказать вам, что потом вы вели себя как настоящий дурак.
- Принимаю ваши благодарности. А теперь мне нужен пистолет.
Ридзик засмеялся и возвёл очи к небу:
- Только вы его не получите. Смотрите, - продолжал он, стараясь говорить помедленнее, - если я дам вам оружие, мне крышка. Стоббз ждёт не дождётся того момента, когда сможет написать приказ о моем увольнении, а Доннелли всегда готов подписать его.
- С командиром Доннелли я сам столкуюсь. Ридзик не знал, то ли ему смеяться, то ли плакать.
- Неужели? Да он же просто чёртова газонокосилка. Не льстите себя надеждой, что с ним столкуетесь. Он крутой и твёрдый полисмен.
- Он держит рыбок.
- Ну, уж рыбки, по крайней мере, лучше, чем какой-нибудь сраный попугай.
«И что за хренотень я болтаю», - подумал Ридзик.
- Вы же говорили, что ничего не имеете против попугаев, - Данко, как видно, по-настоящему обиделся.
- Ладно, ладно, - Ридзик сунул руку в отделение для перчаток и выволок оттуда огромный револьвер. - Вот, - он протянул его Данко. - Поздравляю. Теперь у вас в руках самое мощное из ручного оружия в мире.
Данко оглядел револьвер и взвесил его на руке, примериваясь к тяжести. Оружие было прекрасное - это было видно. Только он вовсе не был уверен, что Ридзик сказал ему правду.
- Самое мощное ручное оружие - это советский Подбирин 9, 2 миллиметров .
- Будьте посерьёзней, товарищ. Всем известно, что первенство в этом деле держит Магнум 44. Данко защёлкнул барабан.
- В следующий раз вы ещё станете доказывать мне, будто это американцы изобрели телефон.
В Москве это, наверно, вызвало бы бурю смеха. В Чикаго такая фраза повлекла за собой лишь долгий недоумевающий взгляд Ридзика. Он нахал на стартер и автомобиль рванулся с места.
- Трудно поверить, - пробормотал Ридзик, качая головой.

Глава 9

Придерживаясь того правила, что полицейский никогда не бывает мокрым и голодным, Ридзик остановил машину возле одной из круглосуточных закусочных и рванул сквозь дождь в тёплый и безопасный закуток заведения. Он был измучен, зад болел, а его ещё ожидала куча незаполненных бланков. Данко тоже выглядел устало, но теперь и он оказался голодным, так что просто жевал свой чизбургер, наблюдая как его несчастный партнёр стонет над бумажками.
Ридзик разложил бланки перед собой, так как понимал, что если собирается сегодня ночью ещё и поспать, а к десяти утра сдать отчёты, то пора начинать.
- Не знаю, как там у вас, ребята, - сказал Ридзик, перелистывая бланки, - но здесь, в добрых старых Штатах, каждый раз, когда что-нибудь случается - ну просто любая мелочь, - то приходится приниматься за канцелярщину.
Данко что-то хрюкнул, продолжая есть.
- Вы так считаете? - сказал Ридзик кисло. - Нужно сдать отчёт о местонахождении, предварительный отчёт, потом отчёт о собственно случившемся, потом заполнить анкету для следственного отделения. А потом ещё большой рапорт о ведении дела, который к тому же нужно напечатать на машинке в трех экземплярах, что особенно забавно, знаете ли, потому что я не умею печатать.
Он сгорбился, сжимая в руках чашку кофе. Молодая и прелестная официантка, в тесной мини-юбке, из той породы женщин, которые при нормальных обстоятельствах мгновенно разогнали бы у Ридзика всякую грусть, подплыла к их столику, предлагая подлить кофе.
- Ну, ребятки, как с утра пораньше идут дела?
- Грандиозно. Меня швырнули о кофейный стол и воткнули в задницу лошадиную иголку.
- Очень жаль слышать такое, - она потянулась к чашке Ридзика, но тот схватил её за руку.
- Мадам. Я только что добился идеального цвета своего кофе. И это единственное, что я смог сделать ради себя.
Она оглядела его с головы до ног:
- Могу поверить, - ответила она. Ридзик не любил людей, которым так весело в полчетвёртого утра. Он снова вернулся к своим бланкам.
- А вы, кажется, расстроены, - заметил Данко. - Даже не взглянули на её попку.
- А вы кто такой? Братья Джойс?
- Но у того травести вы от зада взгляд не могли отвести.
Ридзик не поднимал взгляда.
- Е… я вас, Данко.
- Это комплимент?
Ридзик решил, что порою было бы предпочтительно, чтобы у Данко отсутствовало чувство юмора. Он решил игнорировать Данко. Ридзик вытащил шариковую ручку и начал писать предварительный отчёт, что есть сил старясь вести себя так, словно Данко нет и в помине.
Данко откусил очередной гигантский кусок чизбургера и стал рассматривать происходящее в ресторане. Пригляделся к попке официантки. Попка была чудесная.
Ридзик что-то пробормотал, отпил кофе и взглянул на часы.
- Отличные у вас часы, - сказал Данко.
- Спасибо.
- Очень дорогие.
- Ага.
Ридзик снова стал писать, отрываясь только для того, чтобы глотнуть кофе. Данко опять нарушил молчание:

Предыдущая страница 10 Следующая страница


11 Роберт Тайн

- Очень дорогие. Как вы могли себе позволить такие?
- Что?
- Часы. Это ведь «Ролекс», да? - у их майора тоже был «Ролекс».
- Ага. Я купил со скидкой. У меня двоюродный брат занимается их продажей.
- О!
Ридзик вернулся к работе. Он почувствовал, как Данко склонился ближе, наполовину сокращая расстояние между ними.
- Ради Бога, Данко, шестьсот пятьдесят долларов, без пошлины, автоматические, с указанием дня и даты, и идут с точностью до трех секунд в год - или что-то около того, - что приносит мне чёртову кучу пользы, потому что с этими вот отчётами я опоздаю дня на три, если вы не перестанете мне мешать.
- Я не собирался спрашивать вас про часы.
- Понятное дело, что нет. Вы хотели узнать, где тут можно по дешёвке прикупить видеомагнитофон, чтобы, воротившись в Москву, забраться в свою холостяцкую берлогу и смотреть, сколько влезет, «Броненосец Потёмкин».
- Я хотел сказать вам, что мы достанем Виктора, Ридзик.
Ридзик продолжал писать.
- Ясное дело. Я как раз подхожу сейчас к той части - она называется «Советские методы», - где эта девчонка возвращается и решает прокинуть Виктора, а не меня.
- Ключ. У нас же остался ключ.
- Ага, - пробормотал Ридзик. - Я это тоже сюда запишу. Да мы ведь этого засранца просто в угол зажали, - он поднял сердитый взгляд. - Я вам начистоту скажу, Данко: мой послужной список и так выглядит не больно здорово. А теперь, когда мы с вами поработали вместе, то глядишь, меня и вовсе отправят на улицу регулировщиком - (Ридзик не догадывался, что даже этот скромный пост будет закрыт для него.) - Не знаю, может, Галлахер был прав, может, я и не хочу возвращаться.
- Возвращаться откуда? Ридзик отмахнулся:
- Черт с ним. Забудем об этом. Данко отодвинулся:
- Понимаю. Не моё это дело, верно?
- Верно, - Ридзик снова взял ручку, но вместо того чтобы писать, стал играть ею, вертя между пальцев. - Что за дерьмо, - сказал он, наконец, - все остальные знают, могу и вам рассказать - только не сообщайте об этом в «Правду».
- Что случилось?
- У меня сейчас в отделении испытательный срок. Я должен следить за своей задницей на каждом шагу, иначе меня пошлют на хрен. Три месяца мне нужно быть помесью Бетмена и матушки Терезы. Но, как видите, начало вышло не больно замечательное, - он снова отпил глоток кофе.
- И как это произошло?
- Просто. Шесть недель я занимался слежкой за какими-то дерьмовыми ворами. Один парень тащил телевизоры с большим экраном из винного магазина на Южной Стороне.
Данко недоуменно глазел на него:
- У вас в России есть телевидение?
- Две программы.
- Грандиозно. Ну так вот, торчу я один в машине шесть недель подряд. Ничего не происходит. Этот долбоголовый, которого мы подозревали за телевизоры, просто торгует себе спиртным.
- Арестовали бы его по подозрению, - предложил Данко.
- Этого делать нельзя.
- Рассказали бы ему про Миранду - и потом арестовали по подозрению.
- Это тоже не выйдет.
- Арестовали бы за спиртное.
- Так он торговал легально.
- А…
- Ну и вот, как-то на сорок четвёртый день почувствовал я себя малость одиноко, - теперь, оглядываясь назад, он признал, что поступил весьма глупо. - И я пригласил свою подружку меня навестить. Лежим мы с нею, значит, на заднем сиденье и я аккурат учу её искусству любви, когда подымается буча. Не на сорок третий день, не на сорок пятый - не-е-ет, как раз на сорок четвёртый в 3 часа 45 минут дня. Наряд в формах налетает с переднего входа, а вся малина линяет с заднего - прямиком мимо меня.
- И что случилось? Даже в Советском Союзе коллега-милиционер не донёс бы о вашей этой… деятельности.
- И даже в Соединённых Штатах, Данко. Только дежурным следователем был тогда сержант Неллиган - вы знаете Неллигана. Ну, он и донёс на меня «за пренебрежение служебными обязанностями». На месяц меня отстранили от работы без оплаты, и вот теперь три месяца испытательного. Господи! - он допил свой кофе.
- А они поймали того долбоголового? - спросил Данко. Слово «долбоголовый» он собирался запомнить и потом посмотреть его в словаре.
- Ага. Парочку долбоголовых, - Ридзик помахал официантке пустой чашкой. - Эй, сладкощекая!
Официантка, не слишком восхищённая таким зовом, принесла кофе и наполнила чашку.
- Не переусердствуйте с дозаправкой, милая. Она поставила кофейник и вытащила счёт жестом полисмена, радостно выписывающего штраф за неверную парковку «феррари».
- Это все, сэр?
- Не знаю. Как вы, Данко?
- Я бы выпил чаю, пожалуйста.
- В стакане, - сказал Ридзик, - и с лимоном. Я прав? Данко кивнул, явно удивлённый, откуда это Ридзику известно, как русские предпочитают пить чай. Ридзик пожал плечами:
- Я смотрел «Доктора Живаго».

* * *

К рассвету пошёл сильный беспрерывный ливень. Казалось, что прошло уже несколько дней с тех пор, как они в последний раз были в «Гарвине». Туда захотел отправиться Данко, и Ридзик не мог винить его за это. Даже Ивану Грозному нужно немного поспать. Он притормозил у тротуара.
- Встретимся через пару часов, - сказал Ридзик.
- Хорошо.
Ридзика подобная роскошь в ближайшее время не ожидала. Он двинулся к центру города, моля Бога, чтобы удалось уговорить одного из ночных дежурных напечатать ему отчёт.
Портье в «Гарвине», спавший уткнувшись носом в стол, поднял голову, когда вошёл Данко, и обратил на него свой туманный взор.
- Сообщения есть? - спросил Данко.
Портье зевнул и потянулся. Стоя в нескольких шагах от него, Данко вдыхал запах его пота и застоявшуюся вонь сигаретного дыма.
- Ну, через полчаса мы выключаем горячую воду, если это вас волнует.
- Сообщения по телефону.
Клерк пошарил в ящике для ключей от номера Данко:
- Ага, есть вам послание. От какой-то юбки. Уверяла, что это срочно.
Он перебросил Данко смятый клочок бумаги. Данко схватил телефонную трубку и немедленно стал набирать номер.
- Будьте как дома, можете пользоваться телефоном, если это, конечно, местный…
На звонок ответила Кэт. Говорила она медленно и устало. Ещё один участник пьесы, не спавший всю ночь.
- Очень вовремя, - сказала она.
- Вы что хотели?
Кэт нервно облизала губы и попыталась собраться с мыслями. Оставался только один выход - продать все это дело русским.
- Слушайте, я не могу в этом участвовать, - страх прорывался в её словах, путая тщательно подготовленные фразы. - Если Виктор узнает… Вы обещаете, что…
- Что вы хотите? - прервал её Данко, отчётливо выговаривая каждое слово. Кэт сделала глубокий вдох:
- Я могу выдать вам Виктора, если вы пообещаете отпустить меня, когда все это кончится. Свободной и чистой. И без «может быть» или «посмотрим».
- Я не понимаю. Голос Кэт стал жёстким:
- Вы прекрасно понимаете, что я имею в виду. Вы получаете Виктора, а я - свободу. Понятно? Свободу.
Данко на секунду задумался. Это дело. И если он не согласится, то потеряет эту девчонку, а как следствие, и свою последнюю связь с Виктором. Но, с другой стороны, он не мог говорить от имени американцев - и не мог обещать женщине свободу в обмен на Виктора. Впервые за все то время, что он провёл в Америке, Данко хотел, чтобы рядом оказался Ридзик.
Кэт снова нервно заговорила:
- Может, ты не понимаешь, старик, но я хочу получить возможность поступить правильно. Смотрите: город платит мне пять восемьдесят пять в час за обучение танцам детей, чтобы те не стали наркоманами. Виктор заплатил мне десять штук просто за то, что я вышла за него. Подсчитайте, - она не могла понять, почему изливает душу этому человеку, но не могла забыть и прошлой их встречи, когда именно ему, русскому, она поверила. А не американскому фараону. - Слушайте, Виктор должен со мной связаться. Я могу узнать, где и когда состоится крупная сделка, и тогда позвоню.
Данко нарушил молчание:
- А почему он вам об этом скажет?
- Он мне верит. Я ведь его жена, - она остановилась, чувствуя, как напряжение охватывает её до предела. - Ну, отвечайте же, Данко, не дышите мне в ухо.
Наконец он ответил:
- Я получаю Виктора, вы получите свободу, - и он повесил трубку, надеясь, что сможет сдержать своё слово.
- Женщины, - сказал портье, который прислушивался к каждому его слову. - Абсолютно невозможно с ними жить. И абсолютно невозможно их пристрелить.

* * *

Если уж они собираются отключить горячую воду, то первым делом нужно было искупаться. Данко включил душ, спуская ржавую воду пока она не стала горячей и чистой, потом вернулся в спальню, стащил с себя рубашку. Задёрнул грязные шторы и включил свет в комнате.
С противоположной стороны улицы, стоя на крыше многоквартирного дома, Виктор внимательно изучал обшарпанный экстерьер гостиницы. Он видел, как Данко вошёл в номер, разделся, повесил одежду и затем исчез в ванной. Виктор перевёл бинокль на окна номера, расположенного рядом с тем, что занимал Данко. Привлекательная молодая проститутка, готовясь то ли к своему последнему клиенту за ночь, то ли к первому за день, вылезала из облегающего платья. По разорванной шторе он понял, что она находится в его бывшей комнате.
- Виктор, - сказал один из Бритоголовых, сгрудившихся у него за спиной, - в каком он номере?
- В моем бывшем, Али.
- Что он ответил? - переспросил другой Бритоголовый. Этого звали Джамал.
- В его бывшем номере.
- Так пойдём и возьмём его.
Виктор снова взглянул в бинокль. Он увидел, как Данко выходит из ванной, забирается на стул и что-то делает с пыльной лампой, свисающей с потолка посреди комнаты.
- Слушай, Виктор, старик, пошли уже, - сказал кто-то из Бритоголовых. В общей сложности их было четверо.
Виктор кивнул.

* * *

Ночной портье не привык, чтобы в такую рань приходилось выносить столько хлопот. Он уже заснул, примостив голову на стол, когда в дверях появился Виктор со своей командой. Шума от них было столько, что портье снова проснулся.
Он уже было сказал:
- Вам что, ребята, номер нужен? - когда сообразил, что шум производит вырываемый из стен телефонный провод.
- Эй!..
Виктор съездил этим телефоном клерка по голове и тот вернулся к своему излюбленному бессознательному состоянию, хотя и не совсем был согласен с использованными для этого Виктором методами.
Четвёрка Бритоголовых направилась к лестнице, сжимая в руках пистолеты.
- Вперёд, - произнёс Виктор тоном пехотного командира, приказывающего своему отряду занять намеченную высоту. На третьем этаже они свернули и Бритоголовые решительно двинулись вперёд, а Виктор на секунду задержался, чтобы выглянуть в единственное выходящее отсюда окно. Тремя этажами ниже бурлила грязная речка Чикаго.
Затем он проследовал по коридору вслед за бритоголовыми, но не стал подходить к дверям своей бывшей комнаты, как те. Он остановился позади, выжидая.
Али и Джамал обрушили свой вес на непрочную деревяшку гостиничной двери. Когда дверь слетела с петель, они увидали проститутку, которая, выпрямившись, сидела на кровати.
- Где он? - спросил Али.
Шлюшка никогда прежде не видала таких бритых чёрных легавых, но решила, что лучше быть сговорчивой.
- В ванной… Только, вы кто такие?
Они не ответили ей. Али и ещё один Бритоголовый направили пистолеты на двери ванной и принялись палить, сотрясая тонкое дерево тяжёлыми пулями. Дверь дребезжала и трескалась, пули рикошетом разлетались по всему помещению. Из ванной раздался приглушённый крик и звуки бьющегося стекла и кафеля. Бритоголовые не оставили находящемуся там никаких шансов: они разрядили оба свои пистолета. Наконец наступила тишина. Али пробрался сквозь синеватую завесу порохового дыма и толчком открыл дверь. Из изуродованной комнатёнки вывалился изрешечённый пулями труп жирного мужика и мешком рухнул к ногам Бритоголовых.
- Не тот! - воскликнул Али.
- Вот дерьмо!
Когда началась стрельба, Данко возился с ремешками своих часов. Не колеблясь, он схватил револьвер и, пригнувшись, отворил дверь своего номера, оглядел коридор - пусто - и побежал в ту сторону, откуда доносились выстрелы. Свернув за угол, он тут же принялся стрелять и сам. Оглушительный грохот его тяжёлого орудия заполнил помещение и долею секунды спустя, когда пуля пробуравила тело Али, одним Бритоголовым стало на свете меньше.
Приятель Али отправился вслед за своим другом почти тут же. Пистолет бухнул дважды и замолк.
«С двоими покончено, - подумал Данко, - но сколько ещё осталось?»
А осталось ещё двое, но оружие их было готово к бою - и они знали, где Данко, а где они - он не знал. И они решили, что справятся с ним запросто. Можно считать, что он уже труп.
Джамал со своим дружком выскочили из открытых дверей номера в коридор. Данко услышал их шаги, но у него даже не хватило времени спрятаться. Однако первый выстрел раздался не со стороны Бритоголовых. Данко с удивлением увидал, как посреди лба у Джамала появилась аккуратная маленькая дырочка. Данко сознавал, что стрелял это не он, но, впрочем, в тот момент ему было все равно, кто это сделал. Это давало ему время привести в боеготовность свою артиллерию. Смит-энд-Вессон дважды полыхнул огнём, отбрасывая последнего Бритоголового к стенке уже мёртвым.
Данко оглянулся. За ним, в прекрасной боевой позе, стояла молодая шлюшка, держа в руке дымящийся револьвер.
- Они убили моего клиента, - молвила она.
- Сколько их ещё?
- Не знаю.
Сзади из коридора донёсся звук бьющегося стекла. Виктор разбил лампу, висящую на потолке в номере Данко. На пол посыпались мёртвые насекомые, пыль - и ключ. Мрачно усмехнувшись, Виктор поднял его. Ключ у него, дело улажено. Теперь оставалось только прикончить Данко. Это доставит ему не меньше удовольствия, чем операции торгового характера - а может, даже больше.
Проститутка заскочила к себе в номер, набросила плащ и натянула туфли. Она решила, что единственная возможность выбраться из этого дерьма - держаться за этого здорового парня. Она осторожно двинулась за ним по коридору.
Но у Данко возникли проблемы. Он был уверен, что Виктор находится в его номере, а звук разбитого стекла означал, что он нашёл ключ. То есть Данко нужно пробраться внутрь и отобрать ключ. Но в номер вели две двери: одна - в спальню, а другая выходила в коридор из ванной. О том, что такое поле обстрела, Данко прекрасно знал по службе и помнил, что в номере - в углу спальни - есть такая точка, откуда Виктор мог следить за обеими дверьми. В какую бы из них ни вошёл Данко, Виктор сразу же его увидит. Если бы у Данко был партнёр - пусть даже Ридзик, они могли бы попробовать ворваться одновременно через разные входы - и надеяться на лучшее. Даже Виктор не сумел бы зацепить их одновременно.
Данко оглянулся на юную проститутку. Она дрожала, как замерший щенок, а выступившие на глазах слезы понемногу смывали с лица макияж. Она явно была не в состоянии помочь. Своё дело она уже сделала - и о большем он её просить не мог.
Но Виктор был рядом, и Данко нужно было войти и схватить его - никогда ещё с того зимнего дня в Москве не был он ближе к цели. Поэтому ему придётся пройти через одну из дверей - все равно какую, коль скоро он в любом случае окажется в зоне обстрела.
Он остановился возле дверей спальни, держа револьвер наготове. Он решил досчитать до трех, а затем ударом распахнуть непрочные створки. Но на счёте «два» его предали. Наручные часы, все ещё установленные на московское время, стали пищать. А этого негромкого звука оказалось достаточно, чтобы предупредить Виктора. У Данко осталась лишь секунда, чтобы успеть отскочить от двери, прежде чем Виктор не изрешетил её пулями.
Шлюшка закричала и бросилась на пол. Иван последовал её примеру. И не успел ещё Виктор кончить стрелять, как Данко ворвался во вторую дверь - ту, что вела в ванную. Поступок этот был настолько рискованным, что даже самого Данко чуть не привёл в восторг, когда он обнаружил маячащую впереди спину Виктора, на которую он тут же навёл револьвер. Данко всегда надеялся убить Виктора, стоя перед ним лицом к лицу, но если судьба предлагает ему лишь этот шанс…
Судьба подарила ему Виктора, но тут же и отняла его обратно. В тот момент, когда Данко уже решил было стрелять, проститутка подскочила на ноги, стремясь убраться подальше отсюда. Если бы Данко нажал на спуск слегка посильнее, она была бы уже убита, но Иван успел удержать свой палец в тот момент, когда фигура шлюшки выросла у него перед глазами.
Виктор завопил и помчался вдоль по коридору. К изумлению Данко, он устремился прямиком к окну.
- Мать твою! - закричала проститутка.
- Роста! - заорал Данко.
Виктор выскочил из окна головой вперёд, словно прыгун с большого трамплина. Описав в воздухе кривую и поджав ноги, он мгновение спустя погрузился в тёмные, маслянистые воды протекающей вдоль гостиницы реки Чикаго.
Данко остановился у окна, глядя на бурлящий поток и готовясь пристрелить Виктора, лишь только тот появится на поверхности. Но Виктор все не всплывал.
И тут Данко почувствовал, что в спину ему направлено оружейное дуло. Он обернулся и обнаружил смотрящий на него ствол винтовки 45 калибра. И лицо человека, сжимающего в руках винтовку, было чем-то знакомо Ивану. Но потребовалось ещё несколько секунд, прежде чем Данко смог понять, кто это такой.
- Вы за это заплатите, мистер Русский, - заявил ночной портье (а это был именно он), приближаясь. - Вы оплатите счёт врачу и расходы за причинённые разрушения. И заплатите за новую покраску.
Роста удирал, а этот благонамеренный маньяк держал его на прицеле. Данко сделал обманный жест влево, чтобы ускользнуть от него вдоль узкого коридора, но ствол ружья остановил его.
- Пожалуйста, - спокойно произнёс Данко, - не заставляйте меня убивать вас.
Физиономия портье налилась ярко-красным цветом, а из глаз посыпались стрелы ярости.
- Убивать меня? Убивать меня? У меня в руках оружие. Я в армии четыре года служил, - стал размахивать он дулом перед носом у Данко. - Уж я-то знаю, как пользоваться этой хреновиной!
Проститутка поняла, что Данко на самом деле вознамерился прикончить клерка - ведь, помимо всего прочего, он стоял на пути между ним и тем парнем, что сбежал - и вовсе не нужно было знать Данко, чтобы сообразить, что сие отнюдь не радует его. Но она решила, что на сегодня смертей достаточно.
Шлюшка оказалась весьма неплохой актрисой. И сочла, что самое время изобразить истерику.
- Нет, - закричала она столь душераздирающим тоном, что Данко с клерком аж подпрыгнули, - нет! Пожалуйста, не надо!
Данко отреагировал первым. Пока портье все ещё глазел на проститутку, Иван схватил его винтовку за ствол, выдернул её, оттолкнул клерка локтем в сторону и понёсся вниз по служебной лестнице. Быть может, ещё есть хоть какой-то шанс снова напасть на след Росты. Протопав по ступенькам, Данко исчез.
Истерика достигла своей цели, посему проститутка сразу же успокоилась, уняв свои эмоции словно по мановению волшебной палочки. Пора и самой уматывать отсюда. А то после всей этой стрельбы тут скоро соберётся вся чикагская полиция.
- Какого черта здесь происходит? - воскликнул портье. - Что это все за русское дерьмо?
- Я ничего не знаю, - ответила шлюшка. - Может, вы объясните мне…
И она покинула клерка, который, потирая лоб, стоял возле груды бритоголовых трупов и размышлял, не сменить ли ему профессию.
Дождь продолжал хлестать, но это не беспокоило Данко. По грязной аллейке он добрался до задней стороны гостиницы. Остановившись на берегу, он покачал головой. Виктор снова исчез. Возвращаясь обратно, он заметил юную проститутку, которая быстро вышла из гостиницы и направилась в сторону станции надземки в дальнем конце улицы. Она поймала на себе его взгляд и зашагала ещё быстрее.
Он стоял у входа в гостиницу и глядел, как она удаляется. Потом крикнул:
- Погодите, - и побежал через улицу.
Девушка неуверенно остановилась на тротуаре, оглядывая улицу. Неподалёку завыли полицейские сирены - и можно было сообразить, куда они направляются.
Данко догнал её и взял за руку:
- Не понимаю. Почему вы мне помогали?
- Слушайте, мистер, я лучше пойду отсюда. Звуки сирен становились все громче. Она знала, как это будет: она может назвать свои действия самообороной, тот парень, которого она пришила, может оказаться Джеком-Потрошителем, но она все равно схлопочет срок. Для неё дела всегда оборачивались именно так.
Данко осторожно взял её за плечи.
- Нет. Объясните.
Девушка смахнула с лица капли дождя:

Предыдущая страница 11 Следующая страница


Красная жара 12

- Они ворвались в мой номер и пристрелили моего клиента. Он уже заплатил мне пятьдесят баксов. То есть я была у него в долгу.
- А где вы взяли оружие?
- Вы иностранец? Говорите с акцентом.
- Да.
Она улыбнулась.
- Мистер, в этой стране у всех есть оружие, - она освободилась от его рук. - Извините, мне нужно смыться, пока легавые не взяли. Вы меня не видали, ладно? А я не видала вас. Приятно было познакомиться, - и она направилась к лестнице, ведущей на платформу.
Но Данко снова ухватил её за запястье:
- Погодите.
- Да?
- Вы спасли мне жизнь.
Она подозрительно взглянула на него, словно он внезапно мог превратиться в фараона, а спасение его жизни стало бы расцениваться как очередное её преступление.
- Ну и что?
Данко широко улыбнулся, стаскивая её со ступенек своими мощными руками:
- Я хочу поблагодарить вас.
Он крепко обнял её, горячо расцеловал, а потом поднял высоко в воздух. Роста сбежал, но почему-то мысль о том, что ему, Данко, помогла эта хрупкая, милая девушка, делала боль от потери немного терпимее. И ему показалось, что впервые со времени смерти Юрия он почувствовал радость в жизни.
Шлюшке вдруг передалась его радость и она громко рассмеялась, потом весело завопила под дождём. Они вместе оказались перед лицом смерти - и вместе победили её.
За рулём первого полицейского автомобиля, вынырнувшего из-за угла, сидел Стоббз; на заднем сиденье расположился Доннелли, на переднем - Ридзик. Вся троица сразу же заметила Данко, поднявшего над головою полуодетую, промокшую под дождём девушку. Само по себе это было уже странно. Но ещё более странным выглядело то, что Данко смеялся, смеялся счастливо, до слез.
- Ридзик, - спросил Доннелли, - что это там Данко делает?
- Советские методы, сэр.

Глава 10

На место преступления обычно приезжает множество людей - эксперты, медики, лаборанты, подчас даже помощники окружного прокурора. Все они прибыли и в «Гарвин», за исключением последнего, что вполне устраивало Доннелли, потому что ему вовсе не хотелось давать объяснений, откуда взялись четыре трупа Бритоголовых да ещё тело какого-то неизвестного белого в гостинице, где, как известно, проживал в прошлом Виктор Роста, а в настоящем - Иван Данко. Он не хотел объяснять этого и - что ещё важнее - не мог объяснить. Но он был абсолютно уверен в том, кто убил их, и столь же уверен в том, кто дал Данко оружие.
Когда тело клиента проститутки спускали по лестнице, Стоббз заметил:
- У всех Бритоголовых - вот что любопытно, - у всех Бритоголовых были билеты на бейсбол. «Байт Сокс».
Доннелли потёр глаза, словно пытаясь прогнать сон:
- Отлично. Я уже представляю себе лозунг на трибуне: «Добро пожаловать, Бритоголовые!»
- Может, они все болельщики? - предположил Стоббз.
Доннелли мрачно взглянул на него:
- Ага, решили устроить себе отдых посреди битвы, потому что вдруг подхватили бейсбольную лихорадку.
- Я пошутил, шеф, - сказал Стоббз.
- Хорошо.
- Ну а я вовсе не склонён шутить, шеф, - раздался гневный голос у них за спиной.
Они повернулись и увидели ночного портье. Тот был небрит, потен и челюсть его изрядно распухла в том месте, куда заехал телефоном Виктор. Сперва русские, потом все эти трупы, а теперь легавые.
- Я вовсе не склонён шутить, когда хочу узнать, какой хрен объяснит все это моему начальнику. Третий этаж выглядит как Бейрут. И кто поможет мне оправдаться перед хозяином, когда я буду объяснять ему, что это не моя вина? Город Чикаго? Полиция?
Стоббз умел обращаться с Иван Иванычем Народом.
- Сэр, если вы соблаговолите дать показания одному из наших офицеров…
- Срал я на одного из ваших офицеров, старик. Я слышал, что вы назвали этого парня «шефом», поэтому я хочу говорить с шефом.
Доннелли закатил глаза и двинулся к двери:
- Эй, шеф, кто за все это заплатит? Я уж на все сто уверен, что не этот русский ублюдок. И отпустите… Эй, мужик, отпусти меня, - это уже полицейскому в форме, который схватил его за плечо. - И ещё, шеф, я хочу сказать про русского. Этот сукин сын украл у меня винтовку.
Доннелли не слушал его. Портье, продолжая ворчать, позволил тем не менее полицейскому выпроводить себя.
- Думаю, пришла пора потрясти Ридзика и его русского приятеля, - сказал Доннелли, - и посмотреть, что из них высыпется.
- Хорошая идея, - ответил Стоббз.
- Где они?
- На улице.
- Вполне подходящее место.
Ридзик и Данко сидели в автомобиле Доннелли, глядя, как тело проституткиного клиента грузят в машину скорой помощи.
- А это кто ещё такой?
- Случайный свидетель, - ответил Данко.
- Бывает.
- Ключ теперь у Виктора, - сказал Данко. - Значит, мы должны найти, что этот ключ открывает, либо найти самого Виктора.
- Нет, - ответил Ридзик, - заводя машину, - не сейчас. Сейчас нам нужно найти такое место, где нет командира Доннелли и лейтенанта Стоббза, - и тут он увидал обоих вышеупомянутых, как раз появившихся в дверях «Гарвина». - Пора отчаливать, товарищ.
- Эй, - сказал Стоббз, - разве это ваша машина?
- Да, - продолжил Доннелли, - и разве это… Стоббз бегом устремился вперёд:
- Чёртов Ридзик! Эй!
Ридзик помахал им ручкой, словно отправлялся домой после скучного рабочего дня, и укатил прочь.
Доннелли проводил его взглядом и покачал головой:
- Я больше не хочу, чтобы Ридзик служил в полиции, - сказал он, не обращаясь ни к кому конкретному.

* * *

Пробираясь на машине по утренним улицам, Ридзик старался соединить куски головоломки вместе. Данко, кажется, теперь полностью раскрылся, что делало жизнь немного полегче, хотя и не обязательно безопасней.
- А есть вероятность, что мы настолько испугали Виктора, что он просто заберёт свои деньги и смоется? Данко покачал головой:
- Нет. Сначала он устроит свою сделку, а потом уж уедет.
- Обратно в Россию?
- Да. С наркотиками.
- Черт, а чего бы ему просто не остаться здесь и заниматься своими делами? Присоединиться ко все растущему классу американской мрази?
- Семья. У Виктора семья в России.
- О, теперь все понятно. Виктор Роста, примерный семьянин.
- Они его не предают. Он может им доверять. Это не то, что иметь дело с бритыми неграми.
- Напоминает мафию А я всегда думал, что только мы, сентиментальные капиталисты, подвержены подобному дерьму, - Ридзик закурил и удобнее устроился за рулём. - Приятно узнать, что организованная преступность организована везде.
- У нас много проблем. Семейные банды. Наркотики. Чёрный рынок. Коррупция.
- Господи, - ответил Ридзик. - Похоже, ребята, вы начинаете говорить, словно средний американский Джо.
Но дальше Данко не пошёл, несмотря даже не перестройку.
- Виктор - это нетипичный пример, - сказал он.
- Ну, конечно же, нет. В основном же вы все - компания добродушных симпатяг с балалайками в руках, - подкалывать Данко постепенно становилось второй натурой Ридзика.
- Вы расскажете командиру про ключ?
- Товарищ, я постараюсь держаться от командира как можно подальше до тех пор, пока не смогу принести ему то, что спасёт мою бедную попку. Как вы думаете, сможете вы подробно описать этот ключ?
Данко не стал упоминать, что переписал заводской номер ключа.
- Да.
- Хорошо.
- Почему?
Ридзик резко свернул налево.
- Потому что говорить придётся вам.
- Почему?
Арт вырулил на автобусную остановку, включил на щитке знак «ПОЛИЦИЯ НА ВЫЗОВЕ» и вылез из автомобиля. Он указал Данко в сторону небольшого магазинчика. Надпись над дверью гласила: «КЛЮЧИ ПЭТА. ЗАМКИ. ОХРАНА».
- Говорить придётся вам, потому что этот самый Пэт с ключами терпеть меня не может.
- Почему? Вы его за решётку отправляли?
- Можно и так это назвать, - ответил Ридзик. - Он, понимаете ли, в некотором смысле член моей семьи.
Как и предсказывал Ридзик, Пэт Нунн не испытал особого восторга при виде его. Это был человек крупного телосложения и похоже было, что пребывает он, как правило, в прекрасном расположении духа - при том, правда, условии, что поблизости не возникает Ридзик.
- Эй, Пэт, - сказал Ридзик, входя в магазинчик.
Все помещение казалось увешанным гирляндами ключей. Они плотными рядами свисали с сотен крючков, торчащих из укреплённых на стенах кронштейнов. Позади прилавка стояла пара автоматов для нарезания ключей и целая библиотека справочников.
- Скажи своей ненасытной сестрёнке, чтоб она перестала меня донимать, - произнёс Пэт вместо приветствия.
Ридзик облокотился на прилавок, словно собираясь заказать выпивку:
- Хочу дать тебе один дружеский совет: плати эти паршивые алименты. А я здесь по рабочим делам. Пэт перевёл взгляд с Ридзика на Данко:
- А это что ещё за начальник?
- Мой партнёр. Нам нужно…
- Слушай, хватит брехать, - Нунн сразу мог распознать финансового инспектора, а Данко весьма походил на одного из них. - Я на той неделе послал ей чек, а вчера она звонит и заявляет, что отправит меня под суд. Вот я и думаю, что этот парень в классном костюмчике - либо фининспектор, либо судебный исполнитель.
- Это полицейские дела, Пэт, мы разыскиваем ключ.
- Правда?
- Да, правда.
- И никаких повесток?
- Нет.
Пэт Нунн, казалось, приободрился:
- Там справочники в алфавитном порядке. Алфавит по названиям производителей.
Данко подошёл к ряду книг и стал изучать их заглавия. Он снял с полки пару томов и перелистал, чтоб ознакомиться.
- Только ставьте их на место. Не перепутайте, ладно?
Данко достал из кармана салфетку с написанным на ней номером и посмотрел на название изготовителя. «Йейл». Он взял справочник фирмы «Йейл Локс» и раскрыл на той букве, с которой начинался серийный номер ключа, - «Г».
Ни Ридзик, ни Пэт Нунн не обращали на него внимания. Бывшие зять с шурином продолжали доставать друг Друга.
- Так что же случилось, Арт? Опять захлопнул очередную подружку в полицейской машине? Честно тебе скажу: я спать по ночам спокойно не могу, вспоминая, что ты фараон.
Ридзик проигнорировал оскорбление:
- А я слыхал, что тебя избрали почётным засранцем. Всегда был уверен, что у тебя к этому настоящий талант. Поздравляю. Кандидатур туда полно, а избирают немногих.
- Все ваше семейство хочет мне поднасрать, Ридзик. Вот только не знаю, кто больше - ты или твоя сестра.
- Я? А какого черта я тебе сделал?
- Она сказала, что отправить меня под суд было твоей идеей.
Ридзик пожал плечами:
- Я полисмен. Поэтому считаю, что и суд для чего-то нужен.
Данко обнаружил строчку, на которую обратил внимание. «Ключи серии „Г“ под номером от 1050 до 4950 - смотри „КАМЕРЫ ХРАНЕНИЯ“. Когда Ридзик впервые увидел ключ, он сказал, что, вероятно, он от какого-нибудь шкафчика.
- Если хочет, пусть отправляет меня под суд, только у меня больше нет денег. Мы же договорились о сумме - так чего же она не может прожить на неё?
Раздел, относящийся к камерам хранения, изобиловал превеликим множеством изображений ключей всевозможных форм и размеров. Данко проследил по списку номера, пока не нашёл нужный. Под ним стояла надпись: «Смотри дополнение Б».
- Ну, как дела? - спросил Ридзик, глянув на Данко.
- Отлично, - ответил тот.
- Откуда он? - спросил озадаченный Пэт.
- Канадский француз, - не моргнув глазом, ответил Ридзик.
Данко достал дополнение и снова стал изучать цифры, то и дело заглядывая в свою салфетку. Цифры постепенно вставали на своё место.
Тон Пэта Нунна немного изменился. Он решил поговорить с Ридзиком, как мужчина с мужчиной, стараясь заручиться его поддержкой:
- Ладно, Арт, дай мне передохнуть. Поговори с ней. Она тебя послушает.
- Не знаю, Пэт. Я же предупреждал её в своё время, что ты пройдоха. Тогда она меня не послушала.
Данко нашёл то, что искал. Его ключ, серийный номер Г-3291 Йейл, подходил к замку камеры хранения автобусной компании «Американ Либерти». Но была там и одна неприятная информация: имеет отделения по всей стране. Оставалось уповать на то, что искомый замок расположен в чикагском филиале.
- А знаешь, - говорил Ридзик любезным тоном, - я ведь даже предлагал заплатить ей за то, чтобы она не выходила за тебя.
Нунн выпрямился:
- Не хочу я слушать такую чушь. Знаете что, ребята, уматывайте-ка вы отсюда.
Данко спрятал салфетку в карман.
- Да ладно, Пэт, погоди, пока парень закончит.
- А я закончил.
- Вот и хорошо, - сказал Нунн, - так что уматывайте.
Они залезли обратно в автомобиль.
- Что-нибудь отыскали? Данко покачал головой:
- Нет.
- И что теперь?
Данко пожал плечами.
Когда они бесцельно кружили по городу, размышляя, что же делать дальше, Ридзик заметил, что за ними следует патрульная полицейская машина. Оба сидящих в ней были белыми, из чего он сделал вывод, что это не очередные выходки Бритоголовых. За Ридзиком плёлся хвост из его же собственного учреждения - и делал это настолько плохо, что казалось, что те даже хотят, чтобы он заметил этот хвост.
Когда они приблизились к перекрёстку, свет как раз переключался с зеленого на красный. Черт с ним, подумал Ридзик и надавил на акселератор, собираясь проскочить вперёд и оставить преследователей торчать у светофора. Но не успел он разогнаться, как прозвучала сирена, машина полиции выскользнула из своего ряда и заставила Ридзика затормозить.
Полисмен на правом сиденье опустил окно и улыбнулся:
- Эй, сержант Ридзик, командир Доннелли страшно хотел бы вас видеть.
Но полиция проводила их не в управление, а в Главную больницу графства Кук - и через въезд они попали к отделу медицинского обследования и моргу. Ридзик почувствовал холодок. Кого на этот раз пришил Виктор?
Небольшая группа полицейских стояла у металлического столика на колёсах. Бесформенный чёрный мешок скрывал тело. Работник лаборатории потянул за молнию, раскрывая этот саван.
Взору собравшихся предстало лицо Кэт Манзетти - необычайно бледное, с прилипшими к нему волосами. Ридзик издал невольный стон. Данко замер, ошеломлённый. Он обещал ей свободу в обмен на помощь. За это Виктор поплатится тоже.
- Её выловили из реки час назад, - сухим голосом произнёс Стоббз, словно читая лекцию отряду новобранцев. - Предварительный осмотр обнаружил перелом шейных позвонков. Смерть произошла от удушья.
- Отвезите на вскрытие, - приказал Доннелли. В ушах у Данко звучали слова, произнесённые Виктором во тьме подземного гаража: «Она мне пригодилась. Украсила часть моей жизни в этом городе. А в остальном она - ничто».
- Это сделал Виктор, - сказал он. Доннелли резко посмотрел на него:
- Подержите язык за зубами, капитан. И вы тоже, Ридзик. - Доннелли оттащил Стоббза в сторону и зашипел ему на ухо:
- Если я стану разговаривать сейчас с одним из них, то наверно, схвачу инфаркт.
- Командир…

Предыдущая страница 12 Следующая страница


13 Роберт Тайн

- Я вам точно говорю. Заткните их, Стоббз. Им конец. С Данко я хочу поговорить у себя в кабинете. Мне нужен от него какой-нибудь доклад, - он медленно покачал головой. - Знаете, я очень ошибался, когда решил, что мы ничего больше не потеряем.
Он двинулся прочь, но тут к нему подбежал Ридзик. Арту пришла в голову совершенно замечательная мысль.
Но Доннелли не проронил даже и слова. Одного взгляда на лицо командира было достаточно, чтобы понять, что никакие коврижки не убедят этого человека в том, что Ридзик заслуживает предоставления ему ещё хотя бы одного-единственного шанса.
Данко не сводил глаз с лица Кэт. Он чувствовал свою вину за происшедшее - а кто же ещё почувствует? Уж, во всяком случае, не Виктор.
- Она - его жена, - заметил Стоббз.
- Да, - ответил Ридзик, - жена. Сукин сын. А его-то сестричка считает, что ей тяжко пришлось с Пэтом Нунном.
- Вы, ребята, по уши в дерьме, - сказал Стоббз.
- Глубокая мысль, - ответил Ридзик.
Санитары покатили столик с телом. Данко проводил его взглядом, как провожают уходящий поезд. Он не поворачивался, пока не захлопнулась бесшумно стальная дверь.
- У неё не было выбора.
- И у вас тоже, - сказал Стоббз. - Ридзик, вы переводитесь на работу в канцелярию. С сего момента.
Что ж, Ридзик так и предполагал.
- Данко, вы отправляетесь домой. Туда, где вам и следует быть.
Данко не пошевелил и мускулом. «Нет уж», - подумал он.

* * *

Доннелли решил, что если ему удастся выдержать переговоры сперва с парой русских дипломатов, а потом ещё и с Данко, то он сможет поздравить себя с тем, что сумел сохранить свою сердечно-сосудистую систему ещё на один день.
Хваткий дипломат Муссорский изо всех сил старался быть мил; Степанович действовал в своём привычном подкупающем репертуаре. Оба дипломата время от времени поглядывали сквозь заслон из растений и аквариумов на комнату дежурных, где Ридзик, сидя за своим столом, с необычайной медлительностью стучал на машинке. Рядом с его столом сидел Данко, отсутствующим взглядом уставившись в пространство. Глядели русские туда, чтоб убедиться, что Данко все ещё на месте - невозможно было допустить, чтобы он снова скрылся. Им вовсе не хотелось приносить себя в жертву из-за товарища капитана Ивана Данко.
- Когда мы сможем забрать его? - спросил Григорий Муссорский.
- Когда я с ним разберусь, - резко ответил Доннелли. Он полистал бумаги на своём столе. - Мне это не доставляет особой радости. Но нам надо соблюдать наши процедуры, знаете ли.
- Москва настаивает, чтобы капитан Данко немедленно вернулся и представил полный отчёт.
- Да пусть ваша Москва идёт к… - Доннелли постарался успокоиться. - Пусть ваша Москва займётся своими процедурами, когда я закончу со своими. Это пока ещё наша страна, товарищ, а я пока ещё руковожу этим полицейским отделением.
- Капитан Данко находится вне вашей юрисдикции.
- Да и черт с ним! - Доннелли почувствовал, как поднимается его давление. - Ладно… ладно… когда его рейс?
- Сегодня вечером в двадцать два ноль ноль, - сказал Степанович.
- Хорошо. К этому времени я закончу. Капитана и сопровождение до аэропорта вы получите в девять. Но сперва мне нужно с ним поговорить. Дайте мне на это время, а потом он ваш. Даю вам своё слово.
Дипломаты предпочли бы, чтобы им дали Данко. Они бы отвезли его в Советское консульство, там доктор ввёл бы успокоительное - и тогда Данко можно было бы отвезти в аэропорт когда им угодно, и как им угодно. Если бы удалось забрать Данко сразу, то не понадобилось бы сопровождение. Но они понимали, что правила тут диктует Доннелли. А им оставалось лишь скрежетать зубами и подчиниться этим правилам.
Ридзик, склонившись над машинкой, долбил по клавишам со скоростью, приближающейся к одному слову за месяц. Одри, секретарша Доннелли, похлопала его по плечу:
- Я могу сделать это для тебя на компьютере за полчаса. Кстати, Доннелли хочет вас видеть.
- Черт, - пробормотал Ридзик. - Началось.
- Не тебя, Арт. Капитана Данко.
- Хорошо, - Данко встал.
- Нет. Ничего хорошего, - ответила Одри. - На вашем месте я бы надела каску.
Поднявшись, Данко оправил пиджак и подтянул узел на галстуке, словно отличник боевой подготовки перед парадом. Быстрым шагом устремился он в кабинет Доннелли.
Ридзик проводил его взглядом:
- Знаешь, Одри, я почти завидую этому хрену.
- Отчего?
- Когда он вернётся домой, то его просто кокнут. А может, пошлют на рудники. Говорят, в Сибири в это время года красиво. А я? Начнутся слушания и допросы, административные наказания, пресса, и что-бы-сказала-моя-мама - и уже потом мне наступит конец.
Он снова вернулся к машинке:
- Ты уверен, что не хочешь, чтобы я напечатала это за тебя?
- А я не прочь потянуть, Одри. Чем скорее я закончу, тем скорее меня отправят в молотилку.
- Попробуй отыскать светлые стороны, Арт. Проверь, кто тебе звонил, - она похлопала по телефону. - Может, тебя ждёт выигрыш в лотерее.
Он почти допечатал очередное слово после её ухода, но затем пустил плёнку автоответчика. Обычная белиберда:
«Привет, Ридзик, это Салли из Цицеро. Мы все ещё ждём твоего рапорта по поводу 560 на прошлой неделе в…»
Ридзик включил перемотку. Услышал звук очередного соединения. Это был Пэт Нунн:
«Кстати, Арт, слушай, я кое что забыл. Ты сука», затем раздался звук брошенной трубки.
Было ещё сообщение из прачечной: рубашки его постираны.
После чего последовала длинная пауза и вслед за ней - задыхающийся голос. Голос из могилы: Кэт Манзетти. Ридзик почувствовал, что его словно ударило током:
- Нужно говорить быстро. Сегодня у Виктора сделка.
Комиски-Парк. Во время игры. В комнате у смотрителя стадиона. Только два человека - Виктор и ещё один, - в её голосе чувствовался страх. - Не могу говорить отсюда, тяжело». Она повесила трубку. Звоня, она покупала себе жизнь, но покупка не состоялась.

* * *

Доннелли был холоден и собран. Он знал - по крайней мере, ему казалось, что знал, - как вести себя с Данко. Как мужчина с мужчиной, как полисмен с полисменом. Он даже попытался представить себя русским ментом - все ради того, чтобы добраться до Данко, чтоб раскрыть дно этой свалки.
Данко стоял, как всегда. Ридзик ясно дал понять ему, что теперь Доннелли стал их врагом: во власти командира послать его домой - и без Виктора. Нужно быть настороже.
- Теперь, - спокойно произнёс Доннелли, - мы вот как поступим, капитан. Сделаем так, чтобы вам было удобно. Расслабимся.
Данко надеялся, что это не означает, что ему придётся кормить рыбок.
- Мы расслабимся на русский манер, - командир открыл небольшой холодильник, стоящий у него под столом, и вытащил высокую, полную бутылку холодной как лёд «Столичной». Данко отметил, что это самый дешёвый сорт из тех, что можно купить в Советском Союзе, но он пивал и похуже: паршивый самогон, а однажды даже - ещё в армии - стеклоочиститель. И все же он подумал, много ли найдётся на Западе людей с достаточно крепким желудком, чтобы пить эту штуку. Доннелли поставил бутылку и две рюмки на стол, откупорил металлическую крышку и отбросил её в сторону: он где-то читал, что это русский жест, означающий… что-то - Доннелли надеялся, что дружбу и доверие. Он разлил напиток и подал рюмку Данко. В дверях появился Стоббз. Но лейтенант отмахнулся от предложенной бутылки.
Доннелли поднял рюмку и повертел её в пальцах. Он предпочёл бы не пить - вредно для сердца, - но готов был сделать это, если в ответ Данко раскроется. Впрочем, немного выпить не помешает - это не атомная бомба.
- Теперь представим, что мы в Москве. Я ваш начальник. И вы можете полностью на меня положиться.
Данко одним глотком опрокинул рюмку.
- Я проиграл.
Доннелли кивнул. Что ж, он хочет, как видно, исповедаться, а не отчитываться. Отлично - если только он при этом» изложит и факты. Данко снова наполнил рюмку и отпил.
- Вы проиграли. И?
Данко пожал плечами и ещё отпил:
- И это все?
- Да.
Доннелли тяжело сглотнул, словно откусил чересчур большой кусок сандвича. Потом подскочил, ухватил бутылку с водкой за горло и изо всех сил швырнул её об стенку. Бутылка разлетелась на куски, забрызгивая помещение водкой. Напиток попал в некоторые из аквариумов и их обитатели немедленно рванулись к поверхности, дабы вкусить нового угощенья. Стоббз застыл, словно вросший в пол. Он никогда не видел прежде своего шефа в таком состоянии.
Покрасневший Доннелли, пыхтя и шатаясь, словно пьяный, кинулся к двери.
- Ридзик! - заорал он.
На минуту комната, казалось, погрузилась в полную тишину.
- Да, сэр! - отозвался Ридзик, промчавшись вдоль аллеи письменных столов и врываясь в комнату, заполненную невыносимым запахом водки. Едва он появился, как Доннелли выпалил в него сразу из обоих стволов.
- А ну-ка, давайте посчитаем, сколько у нас на сегодня тут трупов, а, Ридзик?
- Очень хорошо…
Доннелли пронёсся мимо него, словно скорый товарный состав. Данко потягивал напиток, жалея об уничтоженной водке.
- Вот Галлахер, - возопил Доннелли, загибая пальцы, - двое русских: один - нормальный, другой - двуполой разновидности, четверо лысых чёрных, голый кобель…
«И куропатка на груше», - сказал бы Ридзик, если б у него хватило храбрости.
- ..наконец, девчонка, которую выловили из воды со сломанной шеей и которая, как оказалось, жена этого Виктора - это не считая ущерба, причинённого полиции и частной собственности. Теперь я прошу вот этого капитана рассказать мне про все, а он, в сущности, посылает меня в глубокую жопу! - голос Доннелли перешёл на визг.
Но тут он замолк, глубоко вздохнул и, кажется, успокоился. Речь его стала спокойной, холодной и медленной:
- Но не думаю, что я туда пойду. Я пошлю в жопу вас. Я скажу, что вы занимались делом, не имея на то полномочий.
Аргумент был веский, чего Ридзик не мог отрицать.
- И я возложу на вас персональную ответственность по всем судебным искам и гражданским обвинениям. Ридзик терпеть не мог судебные иски.
- И прослежу за тем, чтобы ваши пенсия и пособие были заморожены.
Ну, теперь уж Доннелли явно заливал. Он знал, что Ридзик ещё не проработал в отделении достаточно для того, чтобы заработать на пенсию и пособие.
- И я предъявлю вам уголовное обвинение в том, что вы передали огнестрельное оружие не имеющему лицензии иностранному агенту.
Ооо! Вот это Ридзику уже крайне не понравилось. Уж если ты не любишь гражданские обвинения, то уголовные ты просто ненавидишь.
Пришло время свершить чудо.
- Я не верю, что вы поступите так, сэр. Теперь даже Стоббз отвернулся. Он не любил Ридзика, но и он не считал, что тому стоит усугублять свои проблемы.
- С какого же это хрена не верите, Ридзик? Арт Ридзик бросил кассету с записью звонка от Кэт командиру Доннелли:
- Я знаю, где сегодня ночью состоится сделка, - и улыбнувшись словно фокусник, извлекающий из шляпы автомобиль, Ридзик добавил:
- Мы схватим Виктора.
Стоббз не мог отрицать, что проделано это все было очень ловко. Ему даже захотелось аплодировать.

Глава 11

Действия большого количества тяжело вооружённых полицейских среди ещё большей группы невинных граждан - даже болельщиков команды «Чикаго Вайт Сокс» - манёвр опасный. Полиция терпеть не может подобных акций и прибегает к ним лишь в случае крайней необходимости. Перспектива перестрелки с участием Виктора и его оркестра Весёлых и Бритоголовых против спецназа чикагского отделения Полиции в Комиски-Парке, по мнению Доннелли, относилась к числу явлений крайне отрицательных. Но, с другой стороны, оставлять Виктора на свободе ещё на день было немыслимо. Важно остановить его - и остановить навсегда. И поскорее.
Доннелли со своими людьми при поддержке отряда специального назначения находились в выгодном положении. Они знали, кого они ищут, и знали, где его искать. Оставалось лишь надеяться, что Виктор сообразит, что проиграл, и не станет с боем пробираться к выходу с переполненного стадиона. Если такое случится, то Доннелли может смело рассчитывать на инфаркт: ведь каждый раз, когда кто-нибудь страдал - а Доннелли был уверен, что при подобном исходе дела кто-нибудь пострадает, - можно было не сомневаться в том, что сперва комиссар, потом мэр, и, наконец, пресса станут по куску вырывать у него из сердца.
Он тщательно продумал план. Сперва нужно избавиться от Ридзика и Данко: Ридзик останется сидеть в управлении, причём ему ясно будет дано понять, что случится, если он отойдёт от своего стола дальше, чем до кофеварки; Данко заперт и сидит под охраной в отделении полиции. Доннелли предпочёл бы посадить его в камеру, но опасался, что в результате могут последовать дипломаические неприятности. Ладно - Неллиган сумеет за ним присмотреть.
Отряд спецназа расположился на верхних трибунах, одетый в форму обслуживающего персонала и стараясь не походить на легавых - правда, все они сжимали швабры, словно это были автоматы - и надеясь, что бронежилеты их останутся не замеченными. Все входы на стадион охранялись полицейскими в форме - и тоже в бронежилетах. Полицейские в бронежилетах расположились на автостоянке и в служебных помещениях под игровым полем, в раздевалках и конторах. Даже Доннелли со Стоббзом нацепили под костюмы бронежилеты. Если бы кто из болельщиков обратил на это внимание, то решил бы, что нынче на стадионе бронежилетный карнавал.
Когда Стоббз и Доннелли прибыли на стадион, счёт ещё не был открыт. Доннелли старался слегка расслабиться.
- Здесь будет победитель, Стоббз, - говорил он, с трудом сдерживая возбуждение. - Перед нами одна из крупнейших в мире акций по захвату преступников. И я надеюсь, вы упомянете о помощи Ридзика в своём отчёте.
Стоббз рассмеялся:
- Только вот не удалось ему присутствовать на празднике.
- Упомяните там, что он малый-не-промах.

* * *

За свою жизнь Данко засадил в тюрьму немало людей, но никогда не лишали свободы его. Если, конечно, не считать трех лет, проведённых в Советской Армии.
Он был удивлён, когда Неллиган провёл его по коридору в какой-то кабинет, болтая всякую чепуху насчёт того, что нужно подписать какие-то бумаги, связанные с убийством Галлахера. Данко подчинился с плохо скрываемым нетерпением. Он хотел пойти и, наконец, схватить Виктора. Неллиган завёл его в комнату и сказал, что сходит за бумагами. Данко не мог усидеть. Он зашагал по пустому помещению, в котором стоял лишь стол с телефоном. Зарешеченное окно выглядывало на вентиляционную шахту. Одна из стенок комнаты была сделана из прозрачной толстой пуленепробиваемой пластмассы. За ней располагалась подобная же пустая комната. И в этот момент Данко пришло в голову, что он находится не в кабинете; это комната свиданий с преступниками - то место, где заключённые встречаются со своими семьями или адвокатами: каждый со своей стороны неодолимой преграды.
Как только он сообразил это, замок в двери защёлкнулся. Данко рванулся обратно и, ухватившись за ручку, подёргал дверью. Сквозь матовое стекло он различил очертания усевшегося снаружи Неллигана. Раздалось шуршание разворачиваемой газеты.
Тут зазвонил телефон. Данко схватил трубку, бросив взгляд на разделяющую комнату прозрачную перегородку. Звонил Ридзик.
- Для честной игры это уж чересчур, - сухо заметил он.
- Мне нужно выбраться отсюда, - сказал Данко.
- Обстоятельства к этому не располагают. До тех пор, пока ваши люди не приедут и не заберут вас в аэропорт.
- Мне нужно выйти, чтобы взять Виктора. Ридзик застонал:
- Извините, старик. Ваше время ловить Виктора прошло. Его будут брать Доннелли и крепко вооружённые ребята. Не волнуйтесь. Они знают свою работу. Они выпотрошат этот стадион, как цыплёнка. Профи. Он не уйдёт.
Только тут Данко сообразил, что он позволил своей гордости пресечь ему путь к аресту Виктора. Зная место, где расположен ящик, открывающийся ключом Виктора, он понимал, что стадион - это лишь уловка. Если бы он рассказал кому-нибудь об этом - даже Ридзику, - то они смогли бы схватить Виктора на автовокзале. Но ему никогда и в голову не приходило, что его могут лишить свободы. Каким же дураком он оказался! Через считанные минуты Виктор заплатит денежки, заберёт наркотики - и смоется.
- Виктора не будет на бейсболе.
Ридзик хотел было рассмеяться, но почувствовал в голосе Данко нечто такое, что дало ему понять, что русский не шутит.
- А как же запись?
- Ложь.
- Ложь?
- Да, ложь.
Ридзик покачал головой, припоминая голос Кэт:
- И за то, что она лгала, её убили? Или вы хотите сказать, что Виктор скормил ей липовую информацию, а потом убил её?
- Да.
- Просто так?
- Это же Виктор.
- Но он же хотел, чтобы она рассказала это нам?
- Виктор, - сказал Данко таким тоном, словно это объясняло все. Впрочем, в какой-то смысле так оно и было.
- А откуда вы узнали, что именно это и случилось? Данко не ответил на вопрос.
- Вытащите меня отсюда. Ридзик покачал головой:
- Вам всегда хотелось бы рассчитывать на меня, ерно, Данко? На сей раз вы ошиблись. Все указывает на стадион.
Глаза Данко сверкнули:
- Вытащите меня отсюда!
- Эй, не надо так расстраиваться - меня тоже заперли.
Данко ударил по толстой пластмассовой перегородке:
- Это несправедливо.
Голос Ридзика звучал флегматично, словно арест Виктора не относился к числу тех вещей, которые продолжали его волновать:
- Знаю, что несправедливо, но нет смысла плакать над пролитым молоком. Теперь я вот что хочу вам сказать. Данко, дружок, не забивайте себе голову безумными идеями о том, чтобы выбраться отсюда. Вот этот парень за дверью - зверь, а не полицейский. Неллиган. Помните? Тот самый, что настучал на меня. Не связывайтесь с ним.
«Ну давай, свяжись, ну пожалуйста», - думал Ридзик, говоря все это.
- Ладно, до встречи, - закончил он вслух и повесил трубку.
«Ну, теперь посмотрим, - подумал он, - клюнет ли приятель наш Иван на приманку».
Закончив разговор с Ридзиком, Данко подскочил к грязному окну. Он оттянул проволочную сетку от рамы, насколько смог. До земли было по меньшей мере этажей девять. Даже ему не удастся спрыгнуть с такой высоты. Он осмотрел закопчённую шахту. Никаких труб, крючков или даже поломанных кирпичей, за которые можно было бы уцепиться. Единственным выходом оставались пуленепробиваемая перегородка либо дверь. Данко быстро пробежал пальцами по пластмассовой поверхности, проверил её сопротивляемость кулаком. От сильного удара пластмасса даже не прогнулась. Края врезаны в стену. Никаких зажимов и винтов.
Данко посмотрел на часы. На спокойное, незаметное бегство времени не оставалось. Он постучал по дверному стеклу и увидел, что очертания Неллигана слегка сдвинулись - тот опустил газету.
- Открой дверь, - сказал Данко.
- Заткнитесь, - ответил Неллиган, снова поднимая газету.
- Это важно.
Газета не пошевелилась.
- Я же сказал: заткнитесь.
- Пожалуйста, офицер Неллиган.
- Сержант Неллиган, - поправил тот.
- Извините, пожалуйста, - произнёс Данко голосом, полным раскаяния. - Сержант Неллиган, мне нужно поговорить с вами, это очень важно.
- Заглуши мотор, Борис. Я выполняю приказ. Данко что-то пробормотал.
- Что?
Данко снова пробормотал что-то по-русски. Неллиган прижал ухо к стеклу. Данко чётко различал контуры его головы.
- Эээ?

Предыдущая страница 13 Следующая страница


Красная жара 14

Если б кто-нибудь стал измерять скорость, с которой кулак Данко пробил стекло, то стрелка, пожалуй, поднялась бы до отметки километров восемьдесят в час. Не так быстро, как летит бейсбольный мячик, отбитый игроком в высшей лиге, но достаточной для того, чтобы вырубить Неллигана. Тот рухнул на пол посреди осколков стекла.
С другой стороны коридора Ридзик услыхал звон стекла и громкий стон, вырвавшийся из уст человека перед тем, как тот погрузился в беспамятство после мощного удара в челюсть.
Ридзик оглядел опустевшую комнату дежурных. Затем припустил вдоль по коридору, чувствуя необычайный прилив адреналина. Он снова возвращался к делу.

* * *

Так же, как и Виктор. Тот переодевался в очередном номере захудалой гостиницы. Такой номер вполне мог бы оказаться в «Гарвине», но на этот раз гостиница была другая. Виктор то и дело бросал взгляд на телеэкран, где в программе новостей серьёзная молодая репортёрша описывала биографию женщины по имени Кэт Манзетти, найденной сегодня днём в реке. Когда на экране появилось изображение погибшей, он лишь мельком взглянул на ту, с которой часами занимался любовью, на которой женился, которой доверился и которую убил. Он не бахвалился, когда сказал Данко, что она не значит для него ничего.
Виктор взял в руки половинку стодолларовой бумажки - Кэт рисковала своей жизнью из-за неё, - поцеловал её и засунул в карман пиджака. Затем поднял свою девятимиллиметровую Беретту, проверил, заполнен ли пятнадцатизарядный магазин, и сунул пистолет в кобуру под мышкой. Вес оружия был внушительный. Но лишняя предосторожность не помешает. Виктор подтянул рукав пиджака и укрепил на место второй пистолет. Это был тот самый, которым он убил Юрия, - только теперь, снабжённый ещё и чудесным глушителем, добытым для него добрыми бритоголовыми друзьями. Больше эти добрые друзья ему не понадобятся. Через несколько часов он исчезнет и предоставит им возможность самим вкушать плоды гнева чикагской полиции. Виктор устал от них, устал от их политики. Он устал от Америки. Ему хотелось домой. Домой, к семейному очагу.
На экране все ещё светилось изображение Кэт Манзетти. Вероятно, фото из паспорта или водительских прав.
- ..по свидетельству неофициальных источников из чикагского отделения полиции, убийство Манзетти было, по всей вероятности, связано со все растущей волной наркобизнеса, который…
Экран телевизора разлетелся на куски и лицо Кэт исчезло во взрыве. Виктор сдул дымок с дула своего пистолетика, и тот скользнул обратно в рукав. Из телевизора фейерверком разлетелись искры.
Виктор сунул ключ в карман и осмотрел себя в зеркале. Никто не заметит на нем оружия. Он готов действовать.

Глава 12

То был великий день для бейсбола. Но «Вайт Сокс» к пятому иннингу проигрывали уже со счётом 8:0 команде из Оклэнда. Народу было немного - тысяч шестнадцать, - однако публика веселилась, несмотря на бледное выступление их команды. Болельщикам было приятно сидеть жарким влажным вечерком, потягивать пивко и глазеть, как продувают земляки. И никто, казалось, не замечал, что на трибунах слишком уж много обслуживающего персонала, укутанного в плотные слои одежды и истекающего потом.
Стоббз и Доннелли забрались высоко на верхнюю трибуну и сидели, сгорбившись на скамейках. Каждые десять минут лейтенант проводил перекличку по переговорнику. До сих пор никто на стадионе не заметил ни Виктора, ни кого-нибудь из Бритоголовых.
- Две минуты десятого, - сказал Стоббз, посмотрев на часы. - Я думал, что к этому времени все уже закончится.
Доннелли печально следил за парнем на одном из соседних рядов, жадно глотающим чудесное холодное пиво. Он бы и сам сейчас не отказался - но он на дежурстве, а на виду у своих людей заниматься этим было бы неуместно.
- Вы должны быть выше часов, - ответил он Стоббзу. - Часы нынче недорого стоят, - Доннелли зевнул и расстегнул пиджак. Он начал подозревать, что они ведут охоту на призрака.
- Мы ничего не добились, - произнёс Стоббз раздражённо. - Никаких сообщений, что кто-нибудь входил либо выходил. И никаких признаков присутствия Виктора.
По стадиону прокатились слабые аплодисменты, когда «Вайт Сокс» взяли базу по боллам. Двое в ауте, но это уже что-то.
- А как насчёт раздевалки?
- Там ничего, кроме шкафчиков. Оклэндский питчер быстро повёл в счёте с бьющим. 2 и 0.
- Ну а что внутри шкафчиков?
- Пивные банки, мячи и предметы одежды, которые спецназовцы не стали брать.
Бьющий отбил в сторону пару питчей.
- Думаешь, он усёк? - спросил Доннелли.
- Нет. Что будем делать дальше?
- Усёк и смылся? - сказал Доннелли.
- Нет, я хотел сказать…
- Черт! - выругался Доннелли. Его великая битва с наркотиками превращалась в спокойный вечерок на стадионе. Он снова перебрал в уме все детали: женщина передала Ридзику информацию и погибла за это. Никто, даже Виктор, не станет убивать людей за то, что они лгут полиции. Что-то должно здесь сегодня ночью произойти. Иначе Кэт Манзетти была бы жива.
- Скажи всем, чтоб оставались на местах, - сказал Доннелли.
Толпа взревела, когда бьющий промазал мимо мяча.
- Почему никто в этом городе не умеет играть в бейсбол? - задал Доннелли риторический вопрос.
Ничто не изменилось на поле ни в шестом, ни в седьмом, ни в восьмом иннинге. Ничего не изменилось и для полиции. «Сокс» заработали два очка; Доннелли уже представлял, как спортивные репортёры сообщат, что они «ушли от сухого счета после долгого превосходства Оклэнда». Но два очка - это все, что они заработали. Игра закончилась со счётом 8:2. Табло призвало болельщиков соблюдать осторожность при выходе, и все отправились домой - за исключением полиции.
Стадион был почти пуст и настоящие рабочие из обслуги неторопливо выкатывали на поле брезент.
- Ненавижу оказываться в дураках, - флегматично произнёс Доннелли.
- Я тоже.
- Думаю, что нас нае..ли, - Доннелли кивнул своему подчинённому. - Ладно, зови всех. Стоббз поднёс микрофон ко рту:
- Едем домой, нас нае…ли.
Доннелли тяжело поднялся со скамейки:
- Пустая трата времени и денег налогоплательщиков.
- Не волнуйтесь. Налогоплательщики не узнают.
- Тоже охренительно здорово.
- Так, что теперь? Доннелли пожал плечами:
- Есть одна штука, о которой даже думать не хочется. Но я командир, поэтому приходится о ней думать.
- Вы думаете о том же, о чем и я? - спросил Стоббз.
- Вероятно.
- Паршиво, правда?
- Да уж.
И оба они размышляли о том, где же могла этим вечером совершиться сделка. И не смотался ли уже Виктор, посмеиваясь над ними.
Виктор появился на автовокзале около девяти. Сперва он прогулялся по стоянке, куда прибывали автобусы, чтобы удостовериться, что его связной не пришёл раньше. Нет. Он оглядел местность, довольный, что нынешним вечером пассажиров было немного и что пара полицейских, которых он заметил, выглядели усталыми, измученными жарой и скучающими. Если Данко либо чикагская полиция сумели вдруг каким-то образом раскрыть его планы, то им пришлось проделать огромную работу, чтоб оставаться незамеченными, а если те двое в форме, которых он смог обнаружить, лишь притворялись тоскующими и безразличными, то зря они тратили силы в полиции - им следовало бы выступать на сцене. Виктор позволил себе расслабиться.
Он подошёл к прилавку закусочной, расположенной напротив рядов камеры хранения и входов для приезжающих. Заказал кофе и повернулся на стуле, чтобы оглядеть помещение. Когда часы над входом перешагнули за девять, он увидал входящего Салима: посланец Абдула Элиджи прибыл вовремя. Салим сел у стойки рядом с Виктором, делая вид, словно он никогда прежде в жизни не встречал этого русского.
Как поступать дальше, знали оба. Виктор в последний раз быстрым взглядом осмотрел помещение, потом положил свой ключ на стойку. Не поворачивая взгляда, Салим накрыл ключ ладонью, снял его со стойки и сунул себе в карман. Когда он вытащил руку из кармана, то в ладони у него оказалась долларовая бумажка, которую он положил на прилавок.
- Дайте мне кофе, милая, - обратился он к барменше. - Я сейчас вернусь.
Он соскользнул со стула и двинулся к камере хранения, сверяя номер на ключе с тем, что был указан на одном из больших отделений в нижнем ряду. Пара полисменов стояла неподалёку, но они смотрели в другую сторону. Да и что может быть естественнее на вокзале, чем человек, достающий чемодан из камеры? Салим вытащил виниловый чемодан, отметив, что тот достаточно тяжёл. Брат Абдул будет доволен. Со спокойным видом Салим двинулся к мужскому туалету. Виктор пошёл следом.
Салим подождал, когда Виктор войдёт. Чемодан лежал, все ещё закрытый, на одной из раковин. В сыром помещении стоял кислый запах. Виктор кивнул Салиму. Бритоголовый открыл замки на чемодане, приподнял крышку на несколько дюймов и увидел то, что и хотел увидеть: деньги. Он вытащил пачку потрёпанных банкнотов сантиметров пять толщиной и быстро пролистал её.
- Хорошо, - сказал он.
- Все в порядке, верно?
Салим кивнул, слегка улыбнувшись:
- Все отлично, старик.
- Теперь расскажите, что я хочу знать. Салим взглянул на часы:
- Груз сейчас прибывает. Он на автобусе в девять пятнадцать из Эль Пасо. Это в Техасе. Ты встретишься с парнем по имени Лупо, мексиканцем. Он тебя узнает. Покажи ему свою полусотню и он скажет, в каком чемодане это дерьмо.
- Я могу вам доверять? Салим широко улыбнулся:
- Ага. Нам нужны твои деньги, но нам нужно и то, чтобы ты раскидал этот крэк по всей Сибири.
- Понятно, - ответил Виктор. - До свиданья.
Он протянул вперёд ладонь, словно для рукопожатия. Когда же Салим протянул ему навстречу свою, из рукава Виктора соскользнул в пальцы пистолет. Всего пара секунд потребовалась ему, чтобы поднять своё смертельное, неслышное оружие и два раза выстрелить Салиму в голову. Крови пролилось на удивление мало. Ноги Бритоголового подогнулись, и он рухнул в туалетную кабинку.
Виктор прикрыл дверцу кабинки и спрятал пистолет обратно в рукав. Он поднял чемодан и спокойно вышел, уверенный, что когда тело Салима будет обнаружено, то на него посмотрят как лишь на ещё один труп, на ещё одно неразгаданное убийство в городе, которому не чуждо насилие.
Он вернулся на стоянку автобусов. На первом, который он заметил, значилось: «КАНАДА», но рядом с ним стоял другой - табличка над ветровым стеклом гласила: «ЭЛЬ ПАСО - ЧИКАГО». Пассажиры толпились у багажного отделения, подхватывая свои чемоданы и выбираясь наружу, либо спокойно ожидая, пока их обслужит носильщик. Один из носильщиков как раз возился с двумя объёмистыми алюминиевыми чемоданами, владельца которых, однако, поблизости заметно не было. Виктор был уверен, что это как раз те, что нужно.
Стоящий рядом автобус на Канаду загружался, багажные отсеки его были открыты, дверь широко распахнута. Из толпы появился тёмный коротышка в костюме. Он направился прямо к Виктору.
- Извините, - произнёс он с лёгким испанским акцентом. - Вы не разменяете сто долларов?
Виктор вытащил из кармана полбанкнота:
- Извините, помельче денег у меня нет. Он ловко сунул бумажку в ладонь Лупо, словно подавая чаевые за хорошее обслуживание официанту в дорогом ресторане. Лупо сравнил свою половинку с той, что передал ему Виктор. Стодолларовый банкнот был аккуратно разрезан так, чтобы номер его делился на две равные части. На банкноте было восемь цифр и две буквы: одна буква вначале и такая же в конце номера. На половинке Лупо значилось В 2567, а у Виктора - 5093 В. На обеих сторонах банкнота номера совпадали.
Лупо улыбнулся и протянул Виктору две багажные квитанции.
- Ваш товар в серебристых кофрах, - он повернулся, словно желая уйти, но затем остановился. - У меня в Дуранго - это в Мексике - есть маленькая деревушка. Там приятно побывать.
- Я в этом уверен, - ответил Виктор, желая побыстрее получить свой груз и отправиться дальше. Лупо заговорщически понизил голос.
- Но ещё приятнее в этом месте заниматься делом. Вы понимаете, что я имею в виду? Может, в следующий раз нам не понадобятся американские посредники.
Виктор кивнул:
- Вполне возможно.
Он не стал говорить этому человеку, что это более чем возможно, это уже наверняка. После того как он ограбил Бритоголовых и прикончил одного из них, было крайне маловероятно, что он хоть раз в будущем появится в Чикаго - а поставщик ему в дальнейшем ещё потребуется. Кроме того, Виктору подумалось, что в Мексике работать будет попроще.
Мексиканец легко похлопал его по плечу.
- Не будем терять друг друга, старик. Лишь несколько секунд спустя Виктор сообразил, что Лупо унёс с собою сто долларов. Впрочем, чего плакать о такой потере, когда у него в руках миллионы?
Он протянул квитанции носильщику. - Куда отвезти? К автомобильной стоянке?
- Нет, - ответил Виктор. - К канадскому автобусу.
Теперь он спокойно пересечёт границу, заляжет на несколько дней в Монреале, потом двинется на восток, погрузив наркотики на польский грузовой корабль, о чем он уже договорился в Квебеке. А потом будет долгое, медленное, неудобное путешествие обратно в Россию.
Виктор постоял, посмотрел, как носильщик укладывает его багаж в автобус. Он заплатил ему хорошие чаевые, хотя и не настолько щедрые, чтобы тот запомнил его. Виктор позволил себе на минутку расслабиться. Автобус отправится через десять минут. И тогда он будет свободен.
Он обошёл автобус, намереваясь войти и занять место. Но в нескольких шагах от двери его уже ждал Данко. В руке у него был пистолет.
- Не выйдет, - спокойно сказал Данко по-русски. Виктор окинул Данко долгим взглядом, стараясь припомнить, где же он совершил ошибку. Как тот смог его выследить? Он ведь все так отлично разработал, вплоть до того, что пожертвовал Кэт Манзетти - Виктор считал свой манёвр чуть ли не гениальным, - и все равно Данко здесь, и в самую неподходящую минуту. Отыскать свою ошибку он так и не смог. Ну, да ладно. Позже на это ещё будет время. Теперь нужно пришить Данко и сматываться. А чтобы убить того, потребуется не слишком много времени. Виктор улыбнулся.
- Ты с ума сошёл, Иван, - сказал он по-английски. - Это же Америка. Ты не имеешь прав здесь.
- Пошли со мной, - рявкнул Данко, - или я пристрелю тебя немедленно, - и он поднял пистолет. И тут позади раздался голос:
- Отойдите, капитан. Прибыла чикагская полиция.
Это был Ридзик.
Глаза у Данко вспыхнули:
- Вы следили за мной?
- А вы соврали мне насчёт ключа, - парировал Ридзик, не спуская глаз с Виктора. Сейчас не время давать ему возможность воспользоваться соперничеством между Данко и Ридзиком. - По-моему, теперь мы квиты.
- Я заберу его обратно.
- Не получится, - ответил Ридзик. - Он убил чикагского полисмена. Сначала им займётся Чикаго.
Данко повернул пистолет и направил его на Ридзика. Арт отвернулся от Виктора и посмотрел на пистолет. Потом взглянул в глаза Данко. Ему не понравилось то, что он увидел в них: можно было не сомневаться, что Данко прикончит и Виктора и Ридзика, если тот встанет у Ивана на пути.
- Я выполняю приказ, - сказал Данко так, словно бы и не было последних нескольких дней, когда они вместе делили и опасность и шишки. Он заполучил своего пленника - и теперь либо пристрелит его, либо отвезёт обратно.
- Приказы? Какие? Они что, приказывали вам в Москве стрелять в меня? Не валяйте дурака, Данко. Мы же здесь делаем доброе дело - мы отправим его в…
Вдоль автобуса, сгибаясь под тяжестью сумок, двигалась старая дама, собиравшаяся занять своё место. Проходя, она налетела на Данко. И начала уже, было, извиняться, когда заметила у него в руке пистолет. Дама решила, что тут происходит ограбление, если не что-нибудь похуже. Она мгновенно побледнела и закричала - так громко, что крик её перекрыл даже шум движения.
У Виктора появился шанс. Он рванулся вперёд, схватил даму за плечи и прикрылся её телом от Данко. Данко стоял в нерешительности - и это дало Виктору возможность нырнуть в автобус. Дверь с шипением захлопнулась.
Данко выругался по-русски и бросился к автобусу. Теперь уже Ридзик не мог остановить его; да никто не станет с ним и спорить, если он пристрелит арестованного при попытке к бегству. Виктор прыгнул на сиденье водителя, подёргал ручки и сумел пробудить к жизни большой и мощный двигатель. Раздался скрежет переключаемых скоростей - и гигантская туша автобуса рванулась вперёд. Единственное, что оставалось Данко - отскочить с пути надвигающейся машины.
Виктор крутанул руль и нажал педаль газа, разворачивая автобус на площадке носом к выезду. Он боролся с управлением - и автобус, шатаясь из стороны в сторону, налетел на автомобиль, припаркованный неподалёку от входа на вокзал. Автобус отбросил его в сторону, сминая металл, словно простой картонный ящик. Ветровое стекло лопнуло, осколки полетели на мостовую.
На вокзале царил хаос. Полицейские выскочили, размахивая оружием и отдавая приказы, но никто их не слушал. Пассажиры кричали или просто, скорчившись, прижимались к стенам. Ридзик пребывал в состоянии бешенства. Ведь это его машину угробил Виктор.
И тут ожил другой автобус, он пронёсся вдоль стоянки и, взвизгнув, затормозил возле Ридзика. Дверь распахнулась. За рулём сидел Данко.
- Залезайте, - приказал он.
Ридзик нырнул в автобус и дверь за ним захлопнулась. Данко пустил машину вперёд и помчался в погоню. Качнувшись, автобус развернулся и выскочил на улицу.
- У него и кокаин, и деньги, - сказал Данко. Ридзик бросил последний взгляд на свой изуродованный автомобиль:
- Мать его! Он мне машину угробил. Этот парень меня уже довёл!
Данко полностью сосредоточился на управлении, но справиться с тяжёлым автобусом оказалось нелегко. Когда они сворачивали за угол, резко крутанувшись влево, колёса, выскочив на тротуар и зацепив газетный автомат, послали тяжёлый металлический ящик в воздух, будто тот был сделан из фанеры.
- Господи, Данко! Бога ради!
Автобусы выехали на запруженную Мичиган-авеню и понеслись по улице, словно спортивные феррари, а не четырехтонные монстры. Улица заполнилась нестройным гулом гневных сигналов, когда автобусы стали продираться сквозь их ряды. Увидев их, пешеходы прятались за угол. К счастью, Данко удалось пробиться, не причинив ни малейшего ущерба. Виктору повезло меньше: его автобус оторвал открытую дверь семейного фургона, словно мушиное крылышко.
Виктор посмотрел в зеркало над головой. Автобус Данко становился все больше и больше - он нагонял. Вести машину и стрелять одновременно - бессмысленное дело; надо оторваться. Без колебаний он резко крутанул руль налево - и автобус со скрежетом свернул на Ист-Уэккер-драйв. Данко среагировал так быстро, что Ридзик понял - сам он так никогда бы не смог. Как видно, столь агрессивному вождению тоже учили в Киеве, потому что Данко резко дёрнул ручной тормоз и бросил автобус влево сразу на девяносто градусов - и когда Ридзик поднялся с пола, то с изумлением обнаружил, что они уже катят по Уэккер-драйв, словно приклеенные к хвосту первого автобуса.
Но тут возникла ещё одна проблема. - они оказались на противоположной стороне улицы и мчались вперёд против движения. По лицу Данко Ридзик понял, что тонкости чикагского движения сейчас мало волнуют его. Но перспектива столкнуться с кем-нибудь лоб в лоб мало прельщала Ридзика.
- Данко! - закричал он. - Черт возьми, мы же едем не по той стороне! - к тому же он заметил, что автобус катит со скоростью семьдесят пять миль в час. - Данко!
С обеих сторон машины расступались перед ними, когда водители уясняли вдруг, что автобус маршрута «Американ Либерти» гонит по трассе против движения. Визжали тормоза, гудели клаксоны - но все это проносилось мимо Ридзика, как в тумане.
- Данко! - он схватил русского за плечи и стал его трясти. - Ради Бога!
- Что? - спросил Данко.
- Мы не на той стороне дороги!
- Они нас объедут.
Если попробовать перескочить на другую сторону, то можно потерять драгоценные секунды.
- Ну, а если не объедут, сумасшедший… Словно сдаваясь перед капризной настойчивостью ребёнка, Данко вдруг повернул руль, автобус подскочил на разделительном газончике, круша разукрашенный фонтанчик посередине, и выбрался на верную сторону. Он бросил на Ридзика взгляд, словно говоря: «Ну что, доволен»?, - и помчался дальше, увеличив скорость до восьмидесяти пяти миль в час. Оглянувшись, Ридзик посмотрел на воду, поливающую улицу из разрушенного фонтана. Живописная деталь для будущего отчёта. Если он до него доживёт.
Виктор не знал, куда он направляется. Казалось, вокруг гудит весь город. Полиция, наверняка уже получила сообщения о двух сошедших с ума автобусах. Если не достанет его Данко, то уж чикагская полиция достанет точно. Но сейчас это не играет роли. Если уж он не сможет убежать, то хоть прихватит с собой этого ублюдка Данко. Виктор пронёсся вниз по скату и свернул направо на Лауэр-Уэккер-драйв. Но не проехал он и ста метров, как автобус Данко снова замаячил в зеркале. Виктор выругался. Все ещё не слазит. Он надавил на акселератор и снова вильнул сквозь поток машин.
- Это нужно прекращать, - сказал Ридзик. Он выхватил револьвер из кобуры и опустился на колено у переднего окна. Целясь из револьвера в одной руке и стараясь держаться другой, он скоро понял, что не слишком разумно стрелять в парня, сидящего за рулём автобуса, несущегося со скоростью под девяносто миль в час по переполненной улице. Таким вещам не учат на занятиях в полиции.
- Успешной стрельбы, - произнёс Данко. Ридзик не мог понять, то ли Данко желает ему удачи, что-нибудь типа «удачной охоты», или просто иронизирует. Но решил, что скорее последнее.
- Держитесь поровнее. Я постараюсь подстрелить этот автобус.
Виктор снова свернул. Он прокатился по спуску, ведущему на Рэндольф-стрит. Он не заметил знака возле спуска, как не заметил этого знака и Данко - впрочем, это ничего бы не изменило. А вот Ридзик увидел: «ОБРАТНАЯ СТОРОНА. ПРОЕЗДА НЕТ».
Теперь уже оба автобуса катились по обратной стороне дороги. Автобус Виктора, словно ледокол, прорубал дорогу в движении, которое не успевало смыкаться, когда секундою позже следом пролетал автобус Данко.
Но плотный поток встречного движения, накативший у перекрёстка на Дирборне, Виктор прорубить уже не мог. Оставался только один путь. Он направил свой автобус вдоль тротуара. Прохожие бросились врассыпную, словно кегли. Одинокий постовой сунул в рот свисток и дунул, словно его попискивание могло остановить Виктора.
Нет, вместо этого полисмену показалось, что он лишь насвистал ещё один автобус. Данко с рёвом пронёсся мимо по тротуару. Постовой хотел было снова засвистать, но понял, что будет выглядеть идиотом.
Тем временем на пути Виктора выросло очередное препятствие: блестящая красная извивающаяся стальная масса скульптуры Александра Колдера, стоящая на широкой площади возле Дирборна. Она стоила целое состояние и весила около тонны. Виктор заметил её почти в ту же секунду, что и Ридзик.
Ридзик не питал особой любви к современной монументальной скульптуре, но был уверен, что почитающие искусство чикагцы не придут в восторг от того, что пара чокнутых русских уничтожит их всемирно знаменитое скульптурное творение. Он молча молился, прося пощады Колдеру.
Виктору каким-то образом удалось проскользнуть мимо скульптуры, и он проломил стоящий рядом огромный стеклянный стенд. Данко теперь уже следовал за ним по пятам, повторяя каждое его движение.
Автобусы пронеслись по лабиринту боковых улиц - Ридзик благодарил Бога, что они наконец-то выбрались из автомобильного потока, - распихивая и отбрасывая в стороны стоящие вокруг машины. Ридзик глянул через плечо и увидел длинный ряд искорёженного металлолома. Казалось, что некий злобствующий великан прошёлся по тихим улочкам, корёжа подряд все попадающиеся на пути автомобили исключительно по причине накатившей на него злобы.
Они выехали на Уэллс-стрит. Автобус Данко сшиб ряд парковочных счётчиков, словно это было ромашки. Двигатели обоих автобусов выли от перегрузки, но не сдавались. Виктор резко свернул налево, проломился сквозь ограду товарного склада и загромыхал по тёмному пустому пространству грузового парка железной дороги. Фары освещали помещение метров на сто впереди. А там тускло светилась сеть рельсов, упирающихся в кирпичную стену. Единственный выход отсюда лежал у него за спиной. И он был перекрыт Данко.

Глава 13

Автобусы смотрели друг на друга, словно бык с матадором. Данко остановил машину. Позади прокатился грузовой поезд. Данко нажал на кнопку и дверь открылась.
- Выходите.
- Не валяйте дурака. Данко резким рывком включил первую передачу.
- Это личное дело.
- А как же Галлахер?
- И за него тоже.
- За него вы не можете, - возмущённо ответил Ридзик. - Вы сраный русский, - он надавил на кнопку управления дверьми. - Поехали.
Данко снял ногу с тормоза и запустил двигатель. Колёса крутанулись вхолостую, потом нашли точку опоры. Гигантская машина рванулась вперёд, изрыгнув из выхлопной трубы клубы чёрного дыма.
Как только двинулся Данко, Виктор тоже пустил свою машину. Лучи света от фар автобусов встретились и скрестились, словно шпаги. Но машины неслись навстречу друг другу, как метеоры. Как на турнире, только вместо лошадей - машины: Данко - белый рыцарь, Виктор - чёрный. Автобусы питаются бензином, но ненависть питала гордость, решимость каждого из водителей уничтожить другого.
Данко склонился над рулём, крепко упираясь ногами в пол. И Виктор тоже забыл про наркотики, деньги, своего брата. Бритоголовых - про все, кроме начавшейся дуэли. В голове у него было легко, почти радостно - наступил последний раунд. Виктор подскакивал на сиденье, выкрикивая что-то по-русски и задыхаясь от смеха.
Однако Ридзику вовсе не нравилось происходящее.
- На такой скорости мы не успеем сообщить ему о его правах, - прокричал он в ухо Данко.
- У Виктора нет никаких прав, - процедил Данко сквозь сжатые зубы.
Автобусы сближались. Ридзик уже видел дьявольское лицо Виктора, освещённое огоньками приборного щитка.
- Знаете, как мы это называем? - прокричал Арт. - Мы это называем петушиным боем. Но, надеюсь, вы не станете играть в него автобусами?
- Это не игра! - заорал Данко. Ридзику казалось, что Виктор уже так близко, что он почти чувствует его запах.

Предыдущая страница 14 Следующая страница


15 Роберт Тайн

- Нет, черт бы тебя побрал!
Автобусы летели навстречу друг другу, словно две пули, пущенные в одну и ту же мишень с разных сторон. Данко и Виктор, охотник и зверь, вложили в эти несколько секунд всю свою жизнь и ненависть. И оба были полностью захвачены этим моментом.
Но не Ридзик. Он стоял за спиной у Данко, глядя, как с каждой долей секунды все ближе и ближе сходятся визжащие тела гигантских машин.
- Так, - произнёс он тоном спортивного тренера, - готовимся свернуть… готовимся…
Но Данко не слышал его. Он вообще даже забыл о присутствии Ридзика. А Арт Ридзик, рождённый и вскормленный в Чикаго, вдруг сообразил, что эта пара сумасшедших идиотов собирается уничтожить друг друга - при помощи американских автобусов, в американском товарном складе, причём жертвой сего несчастного случая должен стать американский же полисмен. Он оказался теперь лишь эпизодическим актёром в этой безумной русской фантазии.
- Суки вы сумасшедшие! - заорал он, готовый в этот момент убить их обоих. Вовсе не так собирался он помирать. И жажда жизни, столь же сильная, как их стремление к смерти, охватила все его тело. Он вцепился в руки Данко, сжатые на руле. Все своё стремление к жизни вложил он в свои усилия, дюйм за дюймом сдвигая смертельную хватку Данко. И за несколько секунд до столкновения он успел повернуть руль на столько, что автобус Виктора пронёсся мимо в волоске от них. Но их автобус продолжал жить собственной жизнью. Словно не выдержав нанесённого ему оскорбления, он проявил свой нрав, кувырнулся на сторону, словно умирая. Но скорость была слишком велика. И огромная машина перекувырнулась ещё раз, и ещё - а внутри, словно крысы в банке, кувыркались Ридзик и Данко.
Виктор взревел от восторга, наблюдая это в зеркало. Когда исцарапанный и помятый автобус Данко наконец остановился, первые язычки пламени, вырвавшись из разбитого бензобака, поползли по его израненному телу. И тут, проламывая стекло, появился кулак - это Данко разбил окно. Разбив окно, он выкарабкался из автобуса, волоча за собой Ридзика.
Данко сбросил чикагского полисмена на землю. Голова и руки Данко были испещрены ранами и царапинами, но под шрамами лицо его побелело от гнева.
- Дурак! - прокричал он Ридзику по-русски. - Дурак!
- Какого хрена значит «дурак», ты, псих? - спросил Ридзик, испытывая наслаждение от того, что все ещё жив.
- Идиот!
А Ридзику-то казалось, что именно его быстрое и энергичное вмешательство спасло их обоих от верной смерти. И он вовсе не считал, что за это его следует награждать «дураком».
- Ты бы убил нас, кретин!
Ничего не понимают эти американцы!
- Зато и Виктора бы тоже! Дурак!
Да только Виктор не смотрел, куда он едет. И когда он пересекал железнодорожные пути, огромный тепловоз, выполняющий своё дежурство в эту ночь, вывернув из-за поворота, с грохотом врезался в автобус. Тепловоз катился небыстро - миль двадцать пять в час, - но весил семьдесят пять тонн; он был больше, сильнее и страшнее, чем та машина, что несла Виктора навстречу свободе. Поезд протащился ещё сотню метров по пути, прежде чем остановился. Автобус был смят, словно консервная банка.
Наступила тишина. Данко и Ридзик стояли, уставившись на обломки.
- Вот и все, - сказал Ридзик.
Данко проковылял несколько шагов навстречу автобусу. Его машина горела позади, освещая склад красным светом.
Иван Данко вытащил пистолет и двинулся к искорёженному автобусу.
- Данко, - крикнул Арт. - Он же не мог… Но Виктор смог. Спотыкаясь на рельсах, в разодранной одежде, с переломанной левой рукой, безжизненно повисшей в рукаве, русский приближался к ним. В правой он сжимал пистолет - и он шёл убивать Ивана Данко, московского милиционера - даже если это будет, в буквальном смысле слова, последним, что он успеет сделать в жизни.
- Я пойду один, - сказал Данко. Ридзик вскарабкался на ноги. Казалось, будто все мышцы его пропустили через мясорубку.
- Почему вы считаете, что больше подходите для этой работы, чем я? - спросил он.
Данко оглянулся. По щеке у него струилась кровь. Лицо казалось красным в отсветах огня. Ридзик уже не сомневался, что Данко убьёт его, если он попытается вмешаться. А тот даже не удостоил его ответом.
Ридзик пожал плечами:
- Сдаюсь. Это чисто русский конфликт. Данко двинулся навстречу своему врагу, тяжело шагая по земле. Менее уверенным шагом, но не менее решительно, шёл навстречу Данко Виктор. Ридзику это напомнило «В самый полдень»
- только по-московски - долгий путь двух вооружённых людей навстречу друг другу.
Когда их разделяло метров двадцать, Виктор остановился, не поднимая пистолета. С усмешкой следил он, как приближается Данко.
- Хочешь, чтоб я сдался? Да? Данко шагал вперёд.
- Хочешь предать меня народному суду? Да? Данко шагал вперёд.
- Думаешь, если возьмёшь меня, то возьмёшь и всю семью - да?
Их разделяло лишь несколько шагов.
- Ну а я отвечу: иди на…! - закричал Виктор и, подняв пистолет, выстрелил. Но прежде успел выстрелить Данко. И первая пуля вонзилась Виктору в грудь. Иван держал свой изрыгающий огонь пистолет крепко и ровно, опустошая в Виктора весь магазин. Казалось, что лишь «В самый полдень» - знаменитый американский вестерн. сила впивающихся в тело пуль держала Виктора на ногах. Когда выстрелы прекратились, он рухнул на землю. Тело Виктора спазматически вздрогнуло, когда мозг и нервная система стали отключаться, перегруженные внезапным насилием, совершённым над телом.
Данко опустил пистолет, вовсе не чувствуя ожидаемого облегчения - лишь усталость и слабое отвращение. Он все ещё стоял, не двигаясь, когда Ридзик прошёл мимо и склонился над телом.
Профессиональным взглядом окинул он раны.
- Вот вы его и достали. Отлично. Прекрасная кучность попаданий.
Данко вздрогнул, словно отряхиваясь ото сна.
- Спасибо.
- Пожалуйста.
Данко протянул ещё тёплый пистолет. Больше он не понадобится.
- Все же я предпочёл бы советскую модель.
- Но знаете, у вас проблемы с позицией - серьёзные проблемы, Данко.
Он взял пистолет и пошёл дальше. Нужно найти телефон - Ридзик чувствовал, что множество народа весьма интересуется, куда ж это он подевался.
Данко стоял над телом Виктора. Разбитая грудь Росты приподнялась - лёгкие пытались вдохнуть немного воздуха в ещё теплящуюся жизнь. Кровь стекала у него из уголка рта, и все же губы Виктора искривились в последней предсмертной ухмылке.
- Кранты мне, - простонал он по-русски. Виктор закашлялся от усилия, контуры Данко постепенно все сильнее размывались у него перед глазами.
- Да, - ответил Данко.
Собрав всю силу, что ещё осталась в теле, Виктор сумел приподнять правую руку. Из рукава ему на ладонь выскользнул пистолет.
- Но и тебе тоже…
Он попытался направить пистолет в ту сторону, где, как ему казалось, находился Данко. Сердце отмеряло последние удары. Данко смотрел на пистолет, неуверенно сжатый в руке умирающего.
- Труп - он и есть труп, - заметил Иван.
Виктор не смог даже кивнуть. А прицелиться и нажать спуск было тем более выше его сил. Он лишь сумел улыбнуться, словно вспоминая что-то приятное, случившееся много лет назад. К тому времени, как Данко наклонился и вынул у него из руки пистолет, он был уже мёртв.

Глава 14

В больнице графства Кук Данко и Ридзику залечили раны. Надо сказать, правда, что Данко потребовалось от врачей больше внимания, за что Ридзик был благодарен судьбе. На большой порез на лбу у Данко наложили четырнадцать швов, тогда как Ридзику хватило лишь йода и очередного укола от столбняка. Впрочем, каждому из них следовало ещё давать объяснения: Данко уединился с советскими дипломатами, Муссорским и Степановичем почти на час, а Ридзик отвечал на вопросы Доннелли. И сам тоже собирался задать несколько вопросов.
- Так что вы добрались, наконец, до Виктора, - говорил Доннелли.
- Ага - сегодня мы сделали Россию немного счастливей и безопасней.
- Хорошо, - ответил Доннелли. - Я рад.
- А где его чёртово тело? - спросил Стоббз. Ридзик посмотрел на него таким взглядом, словно ответ был очевиден:
- Я перетащил его за границы нашего графства. Пусть им занимаются ребята Цицеро. Это сэкономит нам неделю бумагомарания.
- Просто прекрасная идея, Арт, - отметил Стоббз. Но Ридзику было плевать на то, что думает Стоббз. Его больше волновал Доннелли.
- Я всегда считал вас отличным парнем, командир.
- Рад стараться, - скромно ответил Доннелли.
- Ну да, чтобы мне потяжелей жилось. Вы ведь специально подвесили меня к Данко? Думали, что я в дерьме окажусь?
Доннелли неуверенно переступил с ноги на ногу:
- Вы хороший полисмен. Поэтому я и дал вам сложное задание. Я считал, что вы сможете справиться с ним.
- Черта-с-два! Если бы у них выгорело это дело, пока вы все сидели на бейсболе… - Ридзик махнул рукой. - Ох, черт возьми! Эй, Стоббз, а это дерьмо неплохо будет смотреться в моей характеристике, верно?
Как ни неприятно было Стоббзу сознавать это, но, похоже, Ридзик снова вступит в строй на полных правах. Если б они хоть разбили скульптуру Колдера, то можно было бы предъявить к нему какие-то претензии, но на ней не осталось и царапины.
- Да, - ответствовал он слегка подавленным тоном, - ваша характеристика будет в порядке.
- В порядке?
- Хорошая. Очень хорошая.
Ридзик чувствовал себя неплохо, хотя задница и побаливала.
- А знаете, этот сукин сын - настоящий полисмен. Может работать в Чикаго, командир, если ему дать подходящего партнёра, чтоб показал ходы.
Доннелли покачал головой:
- Данко? Забудьте, Ридзик. Радуйтесь, что продолжаете работать.

* * *

Если капитан Данко и был рад тому, что отбывает домой, или грустил оттого, что покидает Чикаго, или даже счастлив, что наконец-то мёртв Виктор Роста - то он не показывал этого. Ридзик отвёз его в аэропорт, зарегистрировал на рейс Аэрофлота, а потом отвёл в один из многочисленных баров. Ридзика слегка удивило то, что Данко одним махом опорожнил полбутылки водки, словно это был лимонад, и лишь потом успокоился и стал попивать её ухе неторопливо. И при этом он не пьянел.
Телевизор над баром передавал бейсбол - «Уайт Сокс» - «Тайгерс», и Данко глазел на экран с таким видом, словно игра эта была для него столь же непостижима, как итальянская опера.
- Это Бейнс, - сказал Ридзик. - Чертовски здорово бросает.
Данко потягивал свой напиток.
- Да.
- Эй, Данко. Как вы думаете, мог бы я работать секретным агентом в России?
Перед тем как отправиться обратно домой, Данко ухе снова переоделся в свою милицейскую форму. На лбу у него выделялся красноватый шрам, но Ридзику подумалось» что это даже украшает Ивана.
- Нет.
Но Ридзик видел, что Данко шутит - в свойственной ему манере, конечно.
- Прекрасно. Просто прекрасно. Я тоже буду по вас скучать.
- Хорошо.
Ридзик отпил пива, поглядывая на экран.
- Слушайте, я вот что хотел у вас спросить. Помните, тогда, на автовокзале, когда мы уже было взяли Виктора, а вы направили пистолет на меня?
- Помню.
- Вы бы ведь не стали стрелять в меня, верно? Данко лишь молча продолжал смотреть. И Ридзик подумал: «Да, он бы выстрелил в меня. Может, только в ногу. Но этот сукин сын выстрелил бы».
- Ага. Так я и думал. Я просто хотел, понимаете, удостовериться.
Данко снова повернулся к телевизору:
- Я не понимаю этой игры.
- Бейсбола? Да и не надо. Это чисто американская забава, - Ридзик отхлебнул пива. Он решил, что не стоит упоминать, что бейсбол - это ещё и японская забава, и кубинская. - Вам, русским, лучше заниматься плясками вприсядку и дрессировать медведей для цирка.
- Сейчас и в Советском Союзе играют в бейсбол. Почему-то это разозлило Ридзика:
- У вас, ребята, в этом деле нет никаких шансов. Это наша национальная игра, - он снова перевёл взгляд на экран, посасывая пиво. - Хотя, надо сказать, между нами можно бы было устроить дьявольское состязание.
Данко улыбнулся:
- Мы бы выиграли. Ридзик рассмеялся:
- Это уж мы посмотрим, товарищ. Данко поставил стакан и снял с запястья свои дешёвые часы. В Советском Союзе, - начал он торжественно, словно произнося речь, - есть обычай обмениваться сувенирами на память - как знак дружбы. Я решил отдать вам это.
Ридзик посмотрел на его часы, потом на свой «Ролекс». Обмен был явно нечестным - ну и черт с ним. Мир во всем мире в обмен на часы - благородное дело.
- Очень мило, а я и не знал о таком обычае. Просто очень приятно, - он отстегнул свой «Ролекс». - Я тоже хочу подарить вам свои часы. Это чудо - тысячедолларовый образчик западной технологии. Умеет делать все что угодно - разве что задницу не может пороть.
Данко застегнул «Ролекс» у себя на руке и с восхищением посмотрел на часы. Ридзика же его подарок отнюдь не привёл в восторг.
- А это настоящие… восточногерманские часы за двадцатку. Даже не верится, что вы мне их подарили, - сказал он, широко улыбаясь. - Это пластмасса, верно?
Впрочем, какого черта. Забавно будет как-нибудь вспомнить вечерком в баре.
- Я очень рад, - ответил Данко. Он допил и, наклонившись, поднял свой чемодан.
- Пока, - сказал Ридзик.
- До свиданья, - ответил Данко. Затем, подумав, добавил:
- Ридзик, мы полицейские, а не политики.
- Да? Слава Богу. И что это должно означать? Данко улыбнулся:
- Это значит, что мы можем любить друг друга, - а потом сказал по-русски:
- Удачи тебе. До свиданья. Ридзик пожал плечами:
- Извините, я слегка подзабыл русский язык.
- Удачи и до свиданья, - перевёл Данко. Он положил руку Ридзику на плечо, сжал его, снова подхватил чемодан и вышел из бара.
- Пока, чувак! - крикнул вслед ему Ридзик. Он проследил, как серая форма постепенно скрывается в толпе, потом снова принялся за пиво. Ридзик смотрел игру, решив, что после всего недавно пережитого ему следует пару часиков передохнуть. В середине восьмого иннинга часы Данко - а теперь уже Ридзика - запищали. Ридзик нажал кнопку, отключая сигнал, и допил пиво.
- Пора кормить попугая, - сообщил он бармену. Тот подозрительно взглянул на него:
- И какого черта это должно означать?
Ридзик улыбнулся:
- Мистер, вы мне все равно никогда не поверите.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)


Роберт Тайн

Красная жара

 Читать книгу

Аннотация

Советская милиция и американская полиция объединяются для борьбы с международной наркомафией. Нелегко приходится капитану милиции Ивану Данко и американскому полицейскому Арту Ридзику.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel