Роберт Стивенсон - Похищенный, или Приключения Дэвида Бэлфура

1 Роберт Стивенсон

ПОСВЯЩЕНИЕ

Милый Чарлз Бакстер!
Если когда-нибудь вам доведется прочесть эту повесть, вы, наверное, зададитесь таким множеством вопросов, что мне не под силу будет ответить. Например, каким образом убийство в Эпине могло произойти в 1751 году или почему Торренские скалы перебрались под самый Иррейд и чем объясняется, что печатные свидетельства безмолвствуют обо всем, что касается Дэвида Бэлфура. Все эти орешки мне не по зубам. Зато если б вы стали допытываться, виновен Алан или нет, я, пожалуй, мог бы отстоять версию, изложенную в книге. Эпинские предания и поныне решительно утверждают правоту Алана. Поспрошайте сами о том «другом», чьей рукой был сделан выстрел, и вы, возможно, услышите, что его потомков по сей день можно сыскать в его родных местах. Правда, никакие расспросы не помогут вам узнать его имя: шотландский горец уважает тайну и умение хранить ее впитывает с молоком матери. Я мог бы продолжать в том же духе, защищая неоспоримость одного положения, соглашаясь с несостоятельностью другого, но не честней ли сразу признать, что мною меньше всего движет желание соблюдать достоверность! Этой повести место не в кабинете ученого, а в комнате школьника, в час, когда с уроками покончено и скоро пора спать, а за окном зимний вечер. Честный же Алан - в жизни довольно мрачная и воинственная фигура - служит в новом своем воплощении далеко не воинственной цели: отвлечь иного юного джентльмена от сочинений Овидия, ненадолго умчать его в минувший век, в горы Шотландии, а когда он отправится в постель, наводнить его сны увлекательными видениями.
Вас, дорогой Чарлз, я и не надеюсь увлечь этой книгой. Зато, быть может, она понравится вашему сыну, когда он подрастет; возможно, ему приятно будет увидеть на форзаце имя своего отца, а пока что мне самому приятно поставить это имя здесь в память о многих счастливых, а кое-когда и печальных днях, о которых сегодня, пожалуй, вспоминаешь с не меньшим удовольствием.
Мне, сквозь годы и расстояния, странно глядеть сейчас на былые приключения нашей юности, но как же странно должно быть вам! Ведь вы ступаете по тем же улицам, вы можете хоть завтра открыть дверь старого дискуссионного клуба, где нас уже начинают ставить в один ряд со Скоттом, Робертом Эмметом и горячо любимым, хоть и бесславным Макбином, - можете пройти мимо церковного дворика, где собирались члены славного общества
L.J.R. [1] и потягивали пиво, сидя на тех же скамьях, где некогда сиживал с приятелями Берне.
Живо представляю себе, как вы бродите при свете дня, видя собственными глазами те места, которые вашему другу являются ныне лишь в сновидениях. Как громко, должно быть, звучит для вас голос прошлого в те часы, когда вы отрываетесь от привычных занятий!
Пусть же он чаще будит в вас добрую память о вашем Друге.
Р. Л. С.
Скерривор,Борнмут.

ГЛАВА I Я ОТПРАВЛЯЮСЬ В ДАЛЬНИЙ ПУТЬ К ЗАМКУ ШОС

Мне хочется начать рассказ о моих приключениях с того памятного утра в июне 1751 года, когда я в последний раз вынул ключ из дверей отчего дома. Я вышел на дорогу, едва первые лучи блеснули на вершинах гор, а к тому времени, как поравнялся с пасторским домом, в сиреневом саду уж пересвистывались дрозды и завеса предрассветного тумана в долине стала подниматься и таять.
Эссендинский священник мистер Кемпбелл, добрая душа, поджидал меня у садовой калитки. Он спросил, позавтракал ли я, и, услыхав, что я не голоден, обеими руками взял мою руку, продел себе под локоть и дружески пришлепнул.
- Так-то, Дэви, милок, - сказал он. - Провожу тебя до реки и отправлю в путь-дорожку.
Мы тронулись в молчании.
- Не жаль тебе расставаться с Эссендином? - спросил он спустя немного.
- Как сказать, сэр, - отозвался я. - Знать бы, куда идешь" и что тебя ждет, тогда бы можно ответить прямо. Эссендин - хорошее местечко, и жилось мне здесь славно, только ведь больше-то я нигде не бывал. Отца и матушки нет в живых, и до них мне из Эссендина не ближе, чем из Венгерского королевства. Так что, по правде говоря, будь я уверен, что на чужой стороне смогу добиться чего-то лучшего, мне бы не жаль было уходить.
- Вот как? - сказал мистер Кемпбелл. - Что ж, Дэви, ладно. Тогда мой долг, насколько это в моих силах, сообщить тебе о твоей дальнейшей судьбе. Когда скончалась твоя матушка, а твой отец - достойный был человек и добрый христианин - стал чахнуть и понял, что конец его близок, он доверил мне на сохранение одно письмо и прибавил, что в нем твое наследство. «Как меня не станет, - сказал он, - и в доме наведут порядок, а вещи продадут, - все это, Дэви, было исполнено, - отдайте моему мальчику вот это письмо в собственные руки и снарядите его в замок Шос, что невдалеке от Кремонда. Я сам оттуда родом, туда и подобает вернуться моему сыну. Малый он, - сказал твой батюшка, - не робкого десятка, отменный ходок, и нет сомнений, что он прибудет в замок цел и невредим и сумеет там - понравиться».
- Замок Шос? - вырвалось у меня. - Что общего у моего бедного отца с замком Шос?
- Погоди, - сказал мистер Кемпбелл. - Как знать? Во всяком случае, в замке носят такое же имя, как у тебя, милок, - Бэлфуры из Шоса; род древний, честный, уважаемый, хотя, быть может, и пришел в упадок за последнее время. Да и батюшка твой был человек ученый, как, впрочем, и приличествует наставнику; школу вел образцово, а по разговору и манере держаться вовсе не походил на простого учителя. Ты вспомни, как я был рад видеть его в своем доме, когда принимал именитых гостей, как любили бывать в его обществе мои сородичи: Кемпбелл из Килреннета, Кемпбелл из Дансвира, Кемпбелл из Минча и другие джентльмены хороших фамилий. Ну и, наконец, вот тебе последнее: само письмо, завещанное тебе и собственноручно надписанное нашим усопшим братом.
Он дал мне письмо, на котором значилось: «Замок Шос. Эбенезеру Бэлфуру, эсквайру, в собственные руки. Податель сего - мой сын, Дэвид Бэлфур».
У меня забилось сердце: шутка ли, какое будущее для шестнадцатилетнего юнца, сына бедного учителя сельской школы, затерянной в Этрикском лесу!
- Мистер Кемпбелл, - запинаясь от волнения, проговорил я, - а вы бы на моем месте пошли?
- Определенно, - ответил пастор. - Пошел бы, и не медля. Такой крепыш, как ты, дойдет до Кремонда за два дня, кстати, туда от Эдинбурга рукой подать. На худой конец, если так обернется, что твоя знатная родня
- а мне только и остается предположить, что вы с ними не чужие, - даст тебе от ворот поворот, тоже не страшно: еще два дня ходу, и ты постучишься в мою дверь. Но я хочу надеяться, что ты будешь принят радушно, как предвидел твой бедный батюшка, и со временем, чего доброго, станешь большим человеком. А сейчас, Дэви, милок, - важно закончил он, - совесть велит мне воспользоваться случаем и предостеречь тебя на прощание от мирских опасностей.
Он поискал глазами, куда бы сесть, увидел большой валун под придорожной березкой, устроился на нем поудобней и накрыл свою треуголку носовым платком, защищаясь от солнца: оно теперь показалось меж двух вершин и светило прямо нам в лицо.
И тут, воздев указательный перст, он принялся предостерегать меня от великого множества ересей, нисколько, впрочем, меня не прельщавших, наставляя прилежно молиться и читать Библию. После этого он нарисовал мне картину жизни в богатом доме, куда я направлялся, и научил, как держаться с его обитателями.
- В мелочах, Дэви, будь уступчив, - говорил он. - Не забывай: ты хоть рожден дворянином, но воспитание получил деревенское. Не посрами нас, Дэви, смотри, не посрами! Там, в этом пышном, знатном доме, набитом челядью всех мастей, ни в чем не отставай от других, будь так же учтив и осмотрителен, так же сметлив и немногословен. Ну, а что до главы дома - помни, он господин. Тут говорить нечего: по заслугам и почет. Главе рода подчиняться одно удовольствие, во всяком случае, именно так должно рассуждать в юности.
- Возможно, сэр, - сказал я. - Обещаю вам постараться, чтобы так оно и было.
- Недурно сказано, - просиял мистер Кемпбелл. - Ну, а теперь перейдем к материям вещественным, хотя - да простится нам этот каламбур - быть может, и несущественным. У меня тут с собой сверточек, - не переставая говорить, он с усилием вытащил что-то из внутреннего кармана, - а в нем четыре вещицы. Первая из четырех причитается тебе по закону: небольшая сумма денег за книги и прочее имущество твоего отца, купленные мною, как я объяснил с самого начала, в расчете перепродать по более выгодной цене новому учителю. Другие три - маленькие подарки от меня и миссис Кемпбелл; прими, порадуй нас. Один, круглый по форме, наверное, понравится тебе на первых порах больше всего, но, Дэви, милок ты мой, он что капля в море; шаг шагнешь - его и след простыл. Другой, плоский, четырехугольный, весь исписанный - твоя поддержка и опора на всю жизнь, как добрый посох в дороге, как мягкая подушка в час недуга. Ну, а последний - он кубической формы - от души верю, поможет тебе найти дорогу в лучший мир.
С этими словами он встал, снял шляпу и любовно произнес коротенькую молитву о юноше, вступающем в жизнь; потом внезапно обнял меня, крепко прижал к себе, отстранил, пристально поглядел на меня с непередаваемо горестным лицом, круто повернулся и с криком «Прощай!» рысцой засеменил обратно той же дорогой, по которой мы пришли. Со стороны, я думаю, это выглядело смешно, но мне было не до смеха. Я провожал его глазами, пока он не скрылся из виду; он не замедлил шаг, ни разу не обернулся. Только тут я сообразил, что все это показывает, как ему тяжело расставаться со мной, - и до чего же мне стало совестно! Ведь сам я был рад-радехонек выбраться из деревенской глуши в большой, многолюдный дом к богатым и важным господам одного со мной имени и одной крови.
«Эх, Дэви, Дэви, - думал я, - это ли не черная неблагодарность! Неужто стоило лишь побряцать у тебя над ухом громким именем, и ты готов забыть старое добро и старых друзей? Фу, стыд какой!»
И, сев на тот же валун, с которого только что поднялся добряк-пастор, я развернул сверток, чтобы посмотреть на подарки. Насчет кубического я с самого начала не сомневался: конечно же, это была маленькая Библия, как раз по размеру кармана в пледе. Круглый оказался монетой в один шиллинг, а третий, которому назначено было столь чудодейственно мне помогать и в добром здравии, и в болезнях, и во всех случаях жизни, - клочком грубой пожелтевшей бумаги, на котором красными чернилами выведено было нижеследующее:
«Способ изготовления ландышевой воды. - Взять ландышевого цвету, настоять на белом вине, процедить и принимать по чайной ложке один раз или два, по мере надобности. Возвращает речь косноязычным, исцеляет подагру, унимает сердечную боль и укрепляет память. А цвет положить в стеклянную посудину, плотно умять, воткнуть в муравейник и оставить так на месяц, после чего вынуть, тогда увидишь, что цветы пустили сок, а его хранить в пузырьке. Полезен и больным, и здоровым, мужчинам, равно как и женщинам».
А ниже рукою пастора была сделана приписка:
«Помогает также при вывихах (втирать) и коликах (пить по столовой ложке каждый час)».
Не скрою, над этой бумажкой я посмеялся, но то был смех, в котором звенели слезы; я торопливо вскинул свой узелок на конец посоха, перешел речку вброд, поднялся по склону холма и, ступив на широкую, зеленую скотопрогонную дорогу, бегущую среди вереска, обвел прощальным взглядом Эссендинскую церковку, купу деревьев вокруг пасторского дома и высокие рябины на кладбище, где покоились мои отец и мать.

ГЛАВА II Я ПРИХОЖУ К ЦЕЛИ

К утру второго дня я поднялся на вершину холма и передо мной, сбегая к самому морю, как на ладони открылась вся местность, а посредине склона, на длинном горном хребте, дымил, как калильная печь, город Эдинбург. Над замком реял флаг, по заливу шли корабли или стояли на якоре, то и другое, несмотря на расстояние, я различал очень ясно, и у меня, деревенского жителя, дух занялся от восторга.
Вскоре я вышел к пастушьей хижине и узнал, в каком примерно направлении идти на Кремонд; и так, от одного встречного до другого, я все шел да шел на запад от столицы, мимо Колинтона, пока не выбрался На дорогу, ведущую в Глазго. А на дороге, к великой своей радости и изумлению, увидел я полк солдат, они Шагали в ногу под звуки флейт, впереди на сером коне ехал старый генерал с обветренным кирпичным лицом, а замыкала колонну рота гренадеров в высоких шапках наподобие папской тиары. Все жилки во мне заиграли фри виде бравых красных мундиров и звуках бодрой музыки.
Еще немного, и мне сказали, что я в Кремондском округе; отныне в моих расспросах появились слова «замок Шос». У каждого, к кому я ни обращался, они, казалось, вызывали удивление. Сперва я решил, что мой деревенский вид и мешковатое платье, запылившееся к тому же в дороге, слишком не вяжутся с великолепием поместья, куда я направляюсь. Но когда два или три раза кряду мне ответили в одних и тех же словах и с тем же выражением лица, я начал подумывать, не кроется ли что-то неладное в самом замке Шос.
Чтобы унять свое беспокойство, я решил задавать вопросы в иной форме и, завидев на проселке встречную повозку с каким-то честным малым на облучке, осведомился, не слышал ли он чего о господском доме под названием «замок Шос».
Он остановил повозку и взглянул на меня так же, как все другие.
- Слыхал, - сказал он. - А что?
- И богатое там хозяйство? - спросил я.
- А как же, - сказал он. - Домина громадный.
- Понятно, - сказал я. - Ну а люди каковы?
- Люди? - вскричал он. - Ты в уме? Да там людского духу нет.
- То есть как? - сказал я. - А мистер Эбенезер?
- А-а, это конечно, - сказал он. - Если тебе требуется владелец замка, он, точно, имеется. Да тебе какая надобность, милый?
- Думал на работу наняться, - как нельзя более простодушно сказал я.
- Чего?! - гаркнул хозяин повозки так, что лошадь - и та вздрогнула.
- Слушай, сынок, - прибавил он. - Не мое это дело, но ты вроде обходительный малый, так вот тебе мой совет: держись-ка ты подальше от замка Шос.
Вторым встречным оказался юркий человечек в роскошном белом парике; я догадался, что это цирюльник, который спешит к своим клиентам, и, зная, что цирюльники большие любители посплетничать, спросил его напрямик, каков человек мистер Бэлфур из Шоса.
- Пф-ф, - фыркнул цирюльник. - Человек, скажешь тоже. Он и вовсе не человек, - и начал очень искусно допытываться, зачем это мне нужно, но я еще искусней уклонился от ответа, и он отправился своей дорогой, не солоно хлебавши.
Трудно передать, какой это был удар. А я-то размечтался!.. Чем туманней были намеки, тем меньше они мне нравились, ибо тем больше простора оставляли воображению. Что это за господский дом, если чуть спросишь, как к нему пройти, и вся округа шарахается и таращит на тебя глаза? И что за джентльмен такой, если дурная слава о нем скачет по большим дорогам? Будь до Эссендина час ходьбы, на том бы и кончились мои приключения, я возвратился бы к мистеру Кемпбеллу. Но раз уж я одолел такой дальний путь, мне просто гордость не позволяла отступиться, не выяснив, что и как; я должен был довести дело до конца, хотя бы уже из самолюбия. Пусть я был сильно обескуражен всем, что услышал, пусть даже замедлил шаг, но я всетаки продолжал спрашивать дорогу и упорно шел вперед.
Когда день уже клонился к закату, мне встретилась женщина; грузная, черноволосая, с брюзгливым лицом, она тяжело брела вниз по склону. Когда я задал ей свой привычный вопрос, она порывисто обернулась, довела меня до (вершины холма, с которого только что спустилась, и показала рукой "а дно долины, где посреди зеленого луга одиноко возвышалось массивное каменное строение. Места вокруг были чудесные: невысокие лесистые холмы, живописные ручьи, тучные с виду нивы, но сам дом выглядел нежилым; к нему не вела дорога, ни из одной трубы не шел дым, сада и в помине не было. У меня упало сердце.
- Вот это? - вырвалось у меня.
Глаза женщины вспыхнули злобным огнем.
- Это самое. Замок Шос! - И она завела жутким кликушеским речитативом: - На крови заложен, из-за крови не достроен, кровь сровняет его с землей. Гляди: я плюю на него! Чтоб ему сгинуть на веки веков! Увидишь владельца, скажи ему, что ты слышал! Скажи, что В тысячу двести девятнадцатый раз Дженнет Клустон призывает проклятие на его голову, на его дом, хлев и конюшню, на чад и домочадцев, на всю его родню, на его слуг и гостей - будь они прокляты до седьмого колена!
И женщина резко повернулась и исчезла. Я остался стоять как вкопанный, только волосы на макушке шевелились от страха. В те дни еще верили в ведьм, проклятие наводило ужас, и такие речи, да еще на самом пороге цели, казались дурной приметой, предвещавшей, что не будет пути. У меня подкосились ноги.
Я сел на землю и начал рассматривать замок Шос. Чем дольше я смотрел, тем больше мне нравился этот край: и густой боярышник в цвету, и луга, где частой россыпью белели овцы, и тучи грачей в небе - все говорило, что земля здесь плодородная, климат благодатный; и только мрачная каменная коробка посредине была мне все меньше по душе.
Мимо прошли крестьяне, возвращаясь с полей, а я сидел на обочине дороги в таком унынии, что даже не сказал им «добрый вечер». Наконец солнце зашло, и тогда я увидел, что на фоне оранжевого неба вьется кверху струйка дыма, жидкая, как дымок от свечи. И все-таки это был дым жилья, он сулил огонь в очаге, и тепло, и миску горячего варева - значит, в доме есть живая душа, которая развела этот огонь, а это уже утешительно.
И я зашагал по узенькой, заросшей травою тропке, которая бежала в ту сторону. Тропинка была едва заметная; странно, чтобы так выглядела единственная дорога к человеческому жилью, но другой не было видно. Вскоре она привела меня к двум каменным столбам с гербами наверху; рядом стояла каменная сторожка без крыши. Ясно, что здесь был задуман, но так и не достроен главный въезд; вместо кованых ворот к столбам была привязана соломенным жгутом двустворчатая плетеная калитка, и моя тропочка, не встретив на своем пути ни парковой ограды, ни подъездной аллеи, обежала столбы с правой стороны и неуверенно запетляла к дому.
Чем ближе я подходил, тем более угрюмым казалось мне здание. По-видимому, оно представляло собою одно крыло неоконченной постройки. Предполагаемая средняя часть не доходила до верхних этажей и обрывалась, зияя в воздухе ступенчатыми контурами незавершенной каменной кладки. Многие окна не были застеклены, и летучие мыши выпархивали из них и залетали обратно, точно голуби на голубятне.
Пока я шел к дому, стало смеркаться, и в трех окнах высокого первого этажа, очень узких и забранных крепкими решетками, замерцал неверный огонек.
Так вот он каков, этот дворец, к которому я так долго шел! Так в этих-то стенах ждут меня новые друзья и блестящие виды на будущее? Да у нас в ЭссенУотерсайде так светились окна в родительском доме, такой дым валил из трубы, что за милю увидишь, а дверь даже нищему отворялась по первому стуку!
Я тихо подошел ближе и прислушался: кто-то гремел тарелками, то и дело раздавалось чье-то нудное, сухое покашливание, но хотя бы один звук человеческой речи, хотя бы собака затявкала!
Дверь, насколько я мог рассмотреть при скудном свете, была массивная, из цельного куска древесины, сплошь обитая гвоздями. С замирающим сердцем я поднял руку и стукнул разок. Постоял, подождал. В доме воцарилась мертвая тишина; проползла долгая минута, но ничто не шелохнулось, только летучие мыши сновали над головой. Я постучал еще раз и опять прислушался. Теперь ухо мое так привыкло к безмолвию, что я различал, как тикают часы в доме, медленно отсчитывая секунды; но его безвестные обитатели хранили мертвую тишину, наверно, даже затаили дыхание.
Я уж было заколебался, не убраться ли подобру-поздорову, но злость пересилила, и я начал барабанить в дверь кулаками, стучать ногами и громко звать мистера Бэлфура. Я разошелся вовсю, но вдруг услыхал покашливание как раз над собой и, отскочив, поднял голову: из окна нижнего этажа высунулась мужская голова в высоком ночном колпаке и дульный раструб мушкетона.
- Заряжено, - сказал голос.
- Я пришел сюда с письмом к владельцу замка Шос мистеру Эбенезеру Бэлфуру, - сказал я. - Есть здесь такой?
- От кого письмо? - спросил человек с мушкетом.
- Это к делу не относится, - сказал я, потому что был уже зол, как черт.
- Ладно, - донеслось сверху, - можешь подсунуть письмо под дверь, а сам убирайся отсюда.
- И не подумаю! - закричал я. - Отдам, кому предназначено: мистеру Бэлфуру в собственные руки. Это - рекомендательное письмо.
- Какое? - встревоженно переспросил голос.
Я повторил.
- Ты сам-то кто? - раздалось после довольно долгого молчания,
- Мне своего имени стыдиться нечего, - отвечал я. - Меня зовут Дэвид Бэлфур.
Я мог бы побожиться, что при этих словах мужчина вздрогнул: я услышал, как мушкетон звякнул о подоконник. Следующий вопрос был задан очень нескоро и странно изменившимся голосом:
- Твой отец умер?
Я так остолбенел, что лишился речи и стоял, хлопая глазами.
- Ну да, умер, не иначе, - продолжал мужчина. - То-то ты и пожаловал барабанить ко мне в дверь. - Снова молчание, а потом он закончил с вызовом: - Что же, друг любезный, я тебя впущу.
И скрылся за окном.

ГЛАВА III Я ЗНАКОМЛЮСЬ СО СВОИМ ДЯДЕЙ

Очень скоро загромыхали многочисленные засовы и дверные цепочки, дверь самую малость приоткрылась и, едва я ступил за порог, тотчас затворилась опять.
- Проходи на кухню, да ничего не трогай, - велел мне уже знакомый голос.
Пока обитатель замка возился, старательно запирая дверь, я наугад двинулся вперед и очутился на кухне.
Огонь в очаге разгорелся довольно ярко, освещая помещение; я никогда не видел, чтобы в кухне было так голо. Полдюжины плошек на полках, на столе ужин: миска с овсянкой, роговая ложка, кружка жидкого пива. И больше во всей этой огромной пустой комнате с каменным сводом - ничегошеньки, только запертые сундуки вдоль стен да угловой шкафчик-поставец с висячим замком.
Наложив последнюю цепочку, мужчина последовал за мной. Я увидел тщедушное существо с землистым лицом, согбенное, узкоплечее, неопределенного возраста, - ему могло быть пятьдесят лет, могло быть и семьдесят. Колпак на нем был фланелевый, поверх дырявой рубахи, взамен сюртука и жилета, наброшен был фланелевый же капот. Он давно не брился. Но самое удручающее, даже страшноватое были его глаза: не отрываясь от меня ни на секунду, они упорно избегали смотреть мне прямо в лицо. Определить, кто он по званию или ремеслу, я бы не взялся; впрочем, более всего он смахивал на старого слугу, который уже отработал свое и за угол и харчи оставлен присматривать за домом.
- Есть хочешь? - спросил он, остановив свой взгляд где-то на уровне моего колена. - Можешь отведать вот этой кашки.
Я ответил, что он, наверно, собирался поужинать ею сам.
- Ничего, - сказал он. - Я и так обойдусь. А вот эля выпью, от него у меня кашель мягчает.
По-прежнему не сводя с меня глаз, он отпил с полкружки и внезапно протянул руку.
- Поглядим-ка, что за письмо.
Я возразил, что письмо предназначается не ему, а мистеру Бэлфуру.
- А я кто, по-твоему? - сказал он. - Давай же сюда письмо Александра!
- Вы знаете, как звали отца?
- Мне ли не знать, - отозвался он, - если твой отец приходится мне родным братом, а я тебе, любезный друг Дэви, родным дядюшкой, хотя ты, видно, и гнушаешься мною, моим домом и даже моей доброй овсянкой. Ну, а ты, стало быть, доводишься мне родным племянничком. Так что давай-ка сюда письмо, а сам садись, замори червячка.
От стыда, усталости, разочарования мне не сдержать бы слез, будь я на год-другой моложе. Но сейчас, хоть и не в силах выдавить из себя ни слова хулы или привета, я подал ему письмо и стал давиться овсянкой. Куда только девался мой молодой аппетит!
Тем временем дядя, наклонясь к огню, вертел в руках письмо.
- Ты знаешь, что там писано? - вдруг спросил он.
- Печать цела, сэр, - отозвался я. - Вы сами видите.
- Так-то оно так, - сказал он. - Но что-то же привело тебя сюда?
- Пришел отдать письмо.
- Ну да! - с хитрой миной произнес он. - И, для себя, надо думать, имел кой-какие виды?
- Не скрою, сэр, - сказал я, - когда мне сообщили, что со мной в родстве состоятельные люди, я и вправду понадеялся, что они мне помогут в жизни. Но я не побирушка, я от вас не жду подаяний, во всяком случае, таких, какие дают скрепя сердце. Не глядите, что я бедно одет, - и у меня есть друзья, которые только рады будут мне помочь.
- Та-та-та, порох! - сказал дядя Эбенезер. - Не кипятись понапрасну. Мы еще поладим как нельзя лучше. И, Дэви, дружок, если ты больше не хочешь каши, я ее, пожалуй, прикончу сам. М-мм, знатная еда овсянка, - продолжал он, согнав меня с табуретки и отобрав у меня ложку, - здоровая еда, вкусная. - Он скороговоркой пробубнил молитву и принялся за кашу. - Отец твой, помнятся, любитель был поесть. Не то чтобы обжора, но едок отменный, а я - нет: клюну разок-другой и сыт. - Он отхлебнул пива и, как видно, вспомнив про долг гостеприимства, предложил: - Если хочешь промочить горло, вода за дверью.
Я ничего не ответил на это и продолжал стоять, не двигаясь, пристально глядел на дядю и еле сдерживался от гнева. Дядя же продолжал поспешно набивать себе рот, а сам то и дело косился на мои башмаки, на грубые, деревенской вязки чулки. Один лишь раз он отважился посмотреть выше, наши взгляды встретились, и у дяди смятенно забегали глаза, как у карманного воришки, пойманного с поличным. Это навело меня на размышления: не потому ли он держится так несмело, что отвык бывать на людях, а когда немного освоится, это пройдет и мой дядя обернется совсем другим. Меня вывел из раздумья его скрипучий голос:
- И давно умер твой отец?
- Вот уже три недели, сэр, - ответил я.

1 Следующая страница


Похищенный, или Приключения Дэвида Бэлфура 2

- Он был себе на уме, Александр, - потайной человек, молчун, - продолжал дядя. - В молодости, бывало, от него слова не дождешься. Небось, и про меня не много говорил?
- Я и не знал, что у него есть брат, сэр, пока вы сами не сказали.
- Ай-яй-яй! - сказал Эбенезер. - Неужели и про Шос не рассказывал?
- Даже названия не поминал, сэр.
- Подумать! - сказал мой дядя. - Удивительно, что за человек!
При всем том он был, казалось, на редкость доволен, не знаю только, собою ли, мной или таким удивительным поведением моего отца. Одно было очевидно: то неприязненное, даже враждебное чувство, которое на первых порах внушала ему моя особа, по-видимому, начинало проходить; во всяком случае, немного погодя он вскочил на ноги, подошел ко мне сзади и бодро хлопнул по плечу.
- Дай срок, мы еще славно поладим! - вскричал он. - Я, право, рад, что впустил тебя в дом. Ну, а теперь ступай в постель.
Как ни странно, он не стал зажигать лампу или свечу, а, выйдя в темную прихожую, начал ощупью, тяжело дыша, подниматься по лестнице, потом остановился возле какой-то двери и отпер ее. Я кое-как вслепую ковылял сзади и едва не наступил ему на пятки, а он, объявив, что здесь будет моя комната, пригласил меня войти. Я так и сделал, но через несколько шагов остановился и попросил огня, чтобы лечь спать при свете.
- Та-та-та! - сказал дядя Эбенезер. - При эдакойто луне!
- Ни луны, ни звезд, сэр, - возразил я. - Тьматьмущая, кровати не видно.
- Та-та-та, вздор! - сказал он. - Если что не по мне, так это огонь в доме. Смерть боюсь пожаров. Покойной тебе ночи, Дэви, дружок любезный.
И, не дав мне ни секунды для новых возражений, он потянул на себя дверь, и я услышал, как он запирает меня снаружи.
Я не знал, смеяться мне или плакать. В комнате было холодней, чем в колодце, а кровать, когда я нашарил ее в темноте, оказалась сырой, как торфяное болото; хорошо еще, что я захватил с собой плед и узелок; завернувшись в плед, я улегся прямо на полу возле массивной кровати и мгновенно уснул.
Едва забрезжил рассвет, я открыл глаза и увидел, что нахожусь в просторной комнате, оклеенной тисненой кожей; комната была уставлена великолепной, обитой гобеленами мебелью и освещалась тремя большими окнами. Десять, может быть, двадцать лет назад лечь спать или проснуться тут было, наверное, одно удовольствие; но с тех пор сырость, грязь, запустение да еще мыши и пауки сделали свое дело. К тому же почти все оконные стекла были разбиты, да и вообще весь замок зиял пустыми окнами; невольно приходило на ум, что моему дядюшке довелось в свое время выдержать осаду возмущенных соседей - чего доброго, во главе с Дженнет Клустон.
Меж тем за окном сияло солнце, а я весь продрог в этой злосчастной комнате; я принялся стучать в дверь и призывать своего тюремщика, пока он не явился и не выпустил меня.
Он повел меня за дом к колодцу с бадейкой, сказал: «Вот, хочешь - умывайся», - и я, совершив омовение, поспешил на кухню, где он уже затопил печь и варил овсянку. На столе красовались две миски и две роговые ложки, но по-прежнему лишь одна кружка жидкого пива. Быть может, на этой подробности сервировки мой взгляд задержался с некоторым удивлением и, быть может, это не укрылось от дяди; во всяком случае, как бы в ответ на мои мысли, он спросил, не выпью ли я эля - так он величал этот напиток.
Я ответил, что обычно пью, но пусть он не беспокоится.
- Нет, отчего же, - сказал он. - Мне для тебя ничего не жаль, в границах разумного.
Он достал с полки вторую кружку и затем, к величайшему моему изумлению, вместо того, чтобы нацедить еще пива, отлил в нее ровно половину из своей собственной. Это был поступок, исполненный своеобразного благородства, поразившего меня до глубины души; да, передо мной был, конечно, скряга, но скряга высшей марки, у такого даже порок обретает некий оттенок приличия.
Когда мы поели, дядя Эбенезер отомкнул ящик посудного шкафа, вынул глиняную трубку, пачку табаку, отрезал щепоть ровно на одну закурку и запер табак обратно. Потом сел на солнце поближе к окну и молча закурил. Время от времени он косился на меня и бросал мне отрывистый вопрос. Один раз это было:
- А матушка твоя как?
И, когда я ответил, что она тоже умерла:
- Да, пригожая была девица!
Потом - долгое молчание и опять:
- Что ж это у тебя за друзья?
Я сказал, что все они джентльмены из рода Кемпбеллов; на самом же деле, если кто из них и обращал на меня хоть какое-то внимание, то лишь один, и этот один был пастор. Но я стал подозревать, что мой дядя слишком низко меня ставит, и, очутившись с ним один на один, хотел дать ему понять, что за меня есть кому вступиться.
Он, казалось, что-то прикидывал в уме; потом заговорил:
- Дэви, друг любезный, ты не ошибся, что пришел к своему дяде Эбенезеру. Для меня честь семьи превыше всего, и свой долг по отношению к тебе я исполню. Но покуда я не придумал, куда тебя лучше определить - то ли по юридической части, то ли по духовной, а может быть, и в армию, ведь молодые люди только о ней и мечтают, - я уж тебя попрошу, держи язык за зубами: негоже Бэлфуру ронять себя перед какими-то захудалыми Кемпбеллами из горного края. Никаких писем, никаких переговоров - короче, никому ни слова, а нет, так вот тебе бог, а вот порог.
- Дядя Эбенезер, - сказал я. - У меня нет причин не верить, что вы мне желаете только добра. При всем том, было бы вам известно, и у меня есть своя гордость. Я пришел сюда не по своей воле, и если вы еще раз вздумаете указать мне на дверь, вам не придется повторять дважды.
Ох, видно, и не понравился ему мой ответ!
- Та-та-та, - сказал он. - И все ты торопишься, друг любезный. Погоди денек-другой. Я ведь не чародей какой-нибудь, чтобы осыпать тебя золотом из котелка с овсянкой. Ты только дай мне день или два, никому ничего не говори, и я о тебе позабочусь, будь покоен.
- Вот и ладно, - сказал я. - Коротко и, ясно. Если вы хотите мне помочь, знайте, что я буду и рад и благодарен.
Я начал думать (боюсь, слишком рано), что дядя спасовал передо мной, и вслед за этим заявил ему, что надо вынести и посушить на солнце мой матрас и одеяло, а в такой сырости я спать нипочем не буду.
- Кто хозяин этому дому, ты или я? - проскрипел он своим въедливым голосом, но мгновенно осекся. - Нет, нет, это я так, - сказал он. - Нам ли считаться, Дэви, дружочек: твое, мое… Родная кровь - не пустяк, а нас, Бэлфуров, только и осталось, что мы с тобой.
И он сбивчиво залопотал о былом величии нашего рода, о том, как отец его затеял перестройку замка, а он положил конец этому греховному расточительству; и при этих словах я решился выполнить поручение Дженнет Клустон.
- Паскуда эдакая! - взвизгнул он в ответ. - В тысячу двести девятнадцатый - стало быть, дня не пропустила с тех пор, как я в уплату долга продал ее добро с торгов! Ничего, Дэвид, она еще у меня пожарится на горячих угольках! Я этого так не оставлю. Ведьма - спроси кого хочешь, ведьма! Сию минуту иду к мировому.
С этими словами он открыл сундук, вынул очень старый, но почти не ношенный синий кафтан с жилетом и вполне приличную касторовую шляпу, то и другое без галуна. Он напялил это все вкривь и вкось, вооружился вынутой из шкафчика палкой, навесил обратно замки и совсем было собрался уходить, как вдруг какая-то мысль остановила его.
- Я не могу бросить дом на тебя одного, - сказал он. - Ты выйди, я запру дверь.
Кровь бросилась мне в лицо.
- Если запрете, только вы меня и видели, - сказал я. - А встретимся, так уж не по-хорошему.
Дядя весь побелел и закусил губу.
- Так не годится, Дэвид, - проскрипел он, злобно уставясь в угол. - Так тебе никогда не добиться моего расположения.
- Сэр, - отозвался я, - при всем почтении к вашему возрасту и к нашему родству я не приму от вас милостей в обмен на унижение. Меня учили уважать себя, и пусть вы мне хоть двадцать раз дядя, пусть у меня, кроме вас, ни единой родной душ, и на белом свете, такой ценой я ваше расположение покупать не собираюсь.
Дядя Эбенезер прошелся по кухне и встал лицом к окну. Я видел, как его трясет и передергивает, словно паралитика. Но когда он обернулся, на лице его была улыбка.
- Ну, ну, - сказал он. - Бог терпел и нам велел. Я остаюсь, и дело с концом.
- Дядя Эбенезер, - вырвалось у меня, - я не понимаю. Вы обращаетесь со мной, как с жуликом, мое присутствие в этом доме вам невыносимо, и вы даете мне это почувствовать каждую минуту и каждым вашим словом. Вы невзлюбили меня и не полюбите никогда, а что до меня, мне и не снилось, что я когда-нибудь буду разговаривать с человеком так, как говорю с вами. Для чего же вы меня удерживаете? Дайте я вернусь обратно к тем, кто мне друзья, кто меня любит!
- Нет-нет, - с большим чувством сказал он. - Нет. Ты мне очень по сердцу. Мы еще поладим, да и честь дома не позволяет, чтобы ты ушел ни с чем. Повремени малость, будь умницей - погости здесь, тихохонько, спокойненько, и ты увидишь, все образуется как нельзя лучше.
- Что ж, сэр, - сказал я после недолгого раздумья, - побуду немного. Все же правильней, чтобы мне помогли не чужие, а родичи. Ну, а если не сойдемся, постараюсь, чтобы не по моей вине.

ГЛАВА IV МНЕ УГРОЖАЕТ ВЕЛИКАЯ ОПАСНОСТЬ В ЗАМКЕ ШОС

Остаток дня, начавшегося так неладно, прошел вполне сносно. Полдничали мы холодной овсянкой, ужинали - горячей: мой дядя никаких разносолов, кроме овсянки и легкого пива, не признавал. Говорил он мало, и все на прежний манер: помолчит-помолчит, да и стрельнет в меня вопросом; а когда я попробовал завести разговор о моем будущем, он и на этот раз увильнул. В комнате по соседству с кухней, где мне дозволено было уединиться, я обнаружил видимо-невидимо книг, латинских и английских, и не без удовольствия просидел над ними весь день. В этом приятном обществе время летело так незаметно, что я уже готов был примириться со своим пребыванием в замке Шос, и только при виде дядюшки Эбенезера и его глаз, упорно играющих в прятки с моими, недоверие пробуждалось во мне с новой силой.
Вдруг я наткнулся на нечто такое, что заронило мне в душу подозрение. То был тоненький сборник баллад
- Я и сказал: «фунтов стерлингов»! - подтвердил дядюшка. - Ты бы на минуту вышел за дверь, взглянул, какая погода на дворе, а я б их тебе достал и кликнул тебя обратно.
Я послушался, презрительно усмехаясь про себя: он думает, что меня так легко обвести вокруг пальца. Ночь была темная, низко над краем земли мерцали редкие звезды; я слышал, стоя на пороге, как с заунывным воем носится ветер меж дальних холмов. Помню, я отметил, что погода меняется и, будет гроза, но мог ли я знать, как это важно окажется для меня еще до исхода ночи…
Потом дядя позвал меня обратно, отсчитал мне в руку тридцать семь золотых гиней; но когда у него оставалась лишь пригоршня золотой и серебряной мелочи, сердце его не выдержало, и он ссыпал ее себе в карман.
- Вот тебе, - произнес он. - Видишь теперь? Я человек странный, тем более с чужими, но слово мое нерушимо, и вот тому доказательство.
Говоря по правде, мой дядя казался таким отъявленным скопидомом, что я онемел от столь внезапной щедрости и даже не сумел толком его поблагодарить.
- Не надо слов! - возгласил он. - Не надо благодарности! Я исполнил свой долг; я не говорю, что всякий поступил бы так же, но мне (хоть я и осмотрительный человек) только приятно сделать доброе дело сыну моего брата и приятно думать, что теперь между нами все пойдет на лад, как и должно у таких близких друзей.
Я ответил ему со всей учтивостью, на какую был способен, а сам тем временем гадал, что будет дальше и чего ради он расстался со своими ненаглядными гинеями: ведь его объяснение не обмануло бы и младенца.
Но вот он кинул на меня косой взгляд.
- Ну и, сам понимаешь, - сказал он, - услуга за услугу.
Я сказал, что готов доказать свою благодарность любым разумным способом, и выжидающе замолчал, предвидя какое-нибудь чудовищное требование. Однако когда он наконец набрался духу открыть рот, то лишь для того, чтобы сообщить мне (вполне уместно, как я подумал), что становится стар и немощен и рассчитывает на мою" помощь по дому и в огороде.
Я ответил, что охотно ему послужу.
- Тогда начнем. - Он вытащил из кармана заржавленный ключ. - Вот, - объявил он. - Этот ключ от лестничной башни в том крыле замка. Попасть туда можно только снаружи, потому что та часть дома недостроена. Ступай, поднимись по лестнице и принеси мне сундучок, что стоит наверху. В нем хранятся бумаги, - добавил он.
- Можно взять огня, сэр? - спросил я.
- Ни-ни, - лукаво сказал он. - Никаких огней в моем доме.
- Хорошо, сэр. Лестница крепкая?
- Великолепная лестница, - сказал он и, когда я повернулся к двери, прибавил: - Держись ближе к стене, перил нету. Но сами ступеньки хоть куда.
Я вышел; стояла ночь. Вдали по-прежнему завывал ветер, хотя до самого замка Шос не долетало ни единого дуновения. Кругом стало еще непроглядней; хорошо хоть, что до двери лестничной башни, замыкавшей недостроенное крыло, можно было пробраться ощупью вдоль стены. Я вставил ключ в замочную скважину и не успел его повернуть, как внезапно, в полном безветрии и гробовой тишине, по всему небу ярым светом полыхнула зарница - и снова все почернело. Я должен был закрыть глаза рукой, чтобы привыкнуть к темноте, но все равно вошел в башню наполовину ослепленный.
Внутри стояла такая плотная мгла, что, казалось, нечем дышать; но я переступал с великой осторожностью, вытянув вперед руки, и вскоре пальцы мои уперлись в стену, а нога наткнулась на нижнюю ступеньку. Стена, как я определил на ощупь, была сложена из гладко отесанного камня, лестница, правда, узковатая и крутая, была тоже каменная с гладко отполированными, ровными, прочными ступенями. Памятуя напутствие дяди насчет перил, я держался как можно ближе к стене и в кромешной темноте, с бьющимся сердцем, нащупывал одну ступеньку за другой.
Замок Шос, помимо чердака, насчитывал целых пять этажей. И вот, по мере того как я взбирался все выше, мне казалось, что на лестнице становится все легче дышать, а мрак чуточку редеет, и я только дивился, отчего бы это, как вдруг опять сверкнула зарница и тотчас погасла. Если я не вскрикнул, то лишь оттого, что страх сдавил мне горло; если не полетел вниз, то скорей по милости провидения, а не из-за собственной ловкости. Свет молнии ворвался в башню со всех сторон сквозь бреши в стене; оказалось, что я карабкаюсь вверх как бы по открытым лесам; мало того: этой мимолетной вспышки было довольно, чтобы я увидел, что ступеньки разной длины и в каких-нибудь двух дюймах от моей правой ноги зияет провал.
Так вот она какова, эта великолепная лестница! С этой мыслью какая-то злобная отвага вселилась мне в душу. Мой дядя заведомо послал меня сюда навстречу грозной опасности, может быть, навстречу смерти. И я поклялся установить «может быть» или «бесспорно», даже если сломаю себе на этом шею. Я опустился на четвереньки и с черепашьей скоростью двинулся дальше вверх по лестнице, нащупывая каждый дюйм, пробуя прочность каждого камня. После вспышки зарницы тьма словно сгустилась вдвое; мало того, наверху, под стропилами башни, подняли страшную возню летучие мыши, шум забивал мне уши, мешал сосредоточиться; вдобавок гнусные твари то и дело слетали вниз, задевая меня по лицу и по плечам.
Башня, надо сказать, была квадратная, и плита каждой угловой ступеньки, на которой сходились два марша, была шире и другой формы, чем остальные. Поднявшись до одного такого поворота, я продолжал нащупывать дорогу, как вдруг моя рука сорвалась в пустоту. Ступеней дальше не было. Заставить чужого человека подняться по такой лестнице в темноте означало послать его на верную смерть; и, хотя вспышка зарницы и собственная осторожность спасли меня, при одной мысли о том, какая меня подстерегала опасность и с какой страшной высоты я мог упасть, меня прошиб холодный пот, и я как-то сразу обессилел.
Зато теперь я знал, что мне было надо; я повернул обратно и стал так же, ползком, спускаться, а сердце мое было переполнено гневом. Когда я был примерно на полпути вниз, на башню налетел мощный порыв ветра, стих на мгновение - и разом хлынул дождь; я не сошел еще с последней ступеньки, а уже лило как из ведра. Я высунулся наружу и поглядел в сторону кухни. Дверь, которую я плотно притворил уходя, была теперь открыта, изнутри сочился тусклый свет, а под дождем виднелась, кажется, фигура человека, который замер в неподвижности, как бы прислушиваясь. В эту секунду ослепительно блеснула молния - я успел ясно увидеть, что мне не почудилось и на том месте в самом деле стоит мой дядя, - и тотчас грянул гром.
Не знаю, что послышалось дяде Эбенезеру в раскате грома: звук ли моего падения, глас ли господень, обличающий убийцу, - об этом я предоставляю догадываться читателю. Одно было несомненно: его обуял панический страх, и он бросился обратно в дом, оставив дверь за собою открытой. Я как можно тише последовал за ним, неслышно вошел в кухню и остановился, наблюдая.
Он успел уже отпереть поставец с посудой, достал большую оплетенную бутыль виски и сидел у стола спиной ко мне. Его поминутно сотрясал жестокий озноб, и он с громким стоном подносил к губам бутыль и залпом Глотал неразбавленное зелье.
Я шагнул вперед, подкрался к нему сзади вплотную и с размаху хлопнул обеими руками по плечам.
- Ага! - вскричал я.
Дядя издал какой-то прерывистый блеющий вопль, вскинул руки и замертво грохнулся наземь. Я немного оторопел; впрочем, прежде всего следовало позаботиться о себе, и, недолго раздумывая, я оставил его лежать на полу. В посудном шкафчике болталась связка ключей, и пока к дядюшке вместе с сознанием не вернулась способность строить козни, я рассчитывал добыть себе оружие. В шкафчике хранились какие-то склянки, иные, вероятно, с лекарствами, а также великое множество учетов и прочих бумаг, в которых я был бы очень не прочь порыться, будь у меня время; здесь же стояли разные хозяйственные мелочи, которые мне были ни к чему. Потом я перешел к сундукам. Первый был до краев полон муки, второй набит мешочками монет и бумагами, связанными в пачки. В третьем среди вороха всякой всячины (по преимуществу одежды) я обнаружил заржавленный, но достаточно грозный на вид шотландский кинжал без ножен. Его-то я и спрятал под жилет и только потом занялся дядей.
Он лежал, как куль, в том же положении, поджав одно колено и откинув руку; лицо его посинело, дыхания не было слышно. Я испугался, не умер ли он, принес воды и начал брызгать ему в лицо; тогда он малопомалу стал подавать признаки жизни, пожевал губами, веки его дрогнули. Наконец он открыл глаза, увидел меня, и лицо его исказилось сверхъестественным ужасом.
- Ничего-ничего, - сказал я. - Садитесь-ка потихоньку.
- Ты жив? - всхлипнул он. - Боже мой, неужели ты жив?
- Жив, как видите, - сказал я. - Только вас ли за то благодарить?
Он схватил воздух ртом, глубоко и прерывисто дыша.
- Синий пузырек… - выговорил он. - В поставце… синий.
Он задышал еще реже.
Я кинулся к шкафчику, и точно, там оказался синий лекарственный пузырек с бумажным ярлыком, на котором значилась доза. Я поспешно поднес дяде лекарство.
- Сердце, - сказал он, когда немного ожил. - Сердце у меня больное, Дэви. Я очень больной человек.
Я усадил дядю на стул и поглядел на него. Вид у него был самый несчастный, и меня, признаться, разбирала жалость, но вместе с тем я был полон справедливого негодования. Один за другим, я выложил ему все вопросы, которым требовал дать объяснение. Зачем он лжет мне на каждом слове? Отчего боится меня отпустить? Отчего ему так не понравилось мое предположение, что они с моим отцом близнецы, не оттого ли, что оно верно? Для чего он дал мне деньги, которые, я убежден, никоим образом мне не принадлежат? И отчего, наконец, он пытался меня прикончить?
Он молча выслушал все до конца; потом дрожащим голосом взмолился, чтобы я позволил ему лечь в постель.
- Утром я все расскажу, - говорил он. - Клянусь тебе жизнью…
Он был так слаб, что мне ничего другого не оставалось, как согласиться. На всякий случай я запер его комнату и спрятал ключ в карман; а потом, возвратясь на кухню, развел такой жаркий огонь, какого этот очаг не видывал долгие годы, завернулся в плед, улегся на сундуках и заснул.

ГЛАВА V Я УХОЖУ НА ПЕРЕПРАВУ «КУИНСФЕРРИ»

Дождь шел всю ночь, а наутро с северо-запада подул ледяной пронизывающий ветер, гоня рваные тучи. И все-таки еще не выглянуло солнце и не погасли последи не звезды, как я сбегал к ручью и окунулся в глубоком бурливом бочажке. Все тело у меня горело после такого купания; я вновь сел к пылающему очагу, подбросил в огонь поленьев и принялся основательно обдумывать свое положение.
Теперь уже не было сомнений, что дядя мне враг; не было сомнений, что я ежесекундно рискую жизнью, что он всеми правдами и неправдами будет добиваться своей погибели. Но я был молод, полон задора и, как всякий деревенский юнец, был весьма высокого мнения в собственной смекалке. Я пришел к его порогу почти совсем нищим, почти ребенком, и чем он встретил меня коварством и жестокостью; так поделом же ему будет, если я подчиню его себе и стану помыкать им, как пастух стадом баранов!
Так сидел я, поглаживая колено, и улыбался, щурясь на огонь: я уже видел мысленно, как выведываю один за другим все его секреты и становлюсь его господином и повелителем. Болтают, что эссендинский колдун сделал зеркало, в котором всякий может прочесть свою судьбу; верно, не из раскаленных углей смастерил свое стекло, потому что сколько ни рисовалось мне видений и картин, не было среди них ни корабля, ни моряка в косматой шапке, ни дубинки, предназначенной для глупой моей головы, - словом, ни малейшего намека на те невзгоды, что готовы были вот-вот обрушиться на меня.
Наконец, положительно лопаясь от самодовольства, я поднялся наверх и выпустил своего узника. Он учтиво наделал мне доброго утра, и я, посмеиваясь свысока, зависимо отвечал ему тем же. Вскоре мы расположились завтракать, словно ровным счетом ничего не переменилось со вчерашнего дня.
- Итак, сэр? - язвительно начал я. - Неужели вам больше нечего мне сказать? - И, не дождавшись внятного ответа, продолжал: - Мне кажется, пора нам понять друг друга. Вы приняли меня за деревенского простачка, несмелого и тупого, как чурбан. Я вас - за доброго человека, по крайней мере человека не хуже других. Видно, мы оба ошиблись. Какие у вас причины меня бояться, обманывать меня, покушаться на мою жизнь?..
Он забормотал было, что он большой забавник и задумал лишь невинную шутку, но при виде моей усмешки переменил тон и обещал, что как только мы позавтракаем, все мне объяснит. По его лицу я видел, что он еще не придумал, как мне солгать, хоть и старается изо всех сил, - и, наверно, сказал бы ему это, но мне помешал стук в дверь.
Велев дяде сидеть на месте, я пошел отворить. На пороге стоял какой-то подросток в моряцкой робе. Завидев меня, он немедленно принялся откалывать коленца матросской пляски - я тогда и не слыхивал о такой, а уж не видывал и подавно, - прищелкивая пальцами и ловко выбивая дробь ногами. При всем том он весь посинел от холода, и было что-то очень жалкое в его лице, какая-то готовность не то рассмеяться, не то заплакать, которая совсем не вязалась с его лихими ухватками.
- Как живем, друг? - осипшим голосом сказал он.
Я с достоинством спросил, что ему угодно.
- А чтоб мне угождали! - ответил он и пропел: Вот, что мило мне при светлой луне Весеннею порой.
- Извини мою неучтивость, - сказал я, - но раз не за делом пришел, то и делать тебе здесь нечего.
- Постой, браток! - крикнул он. - Ты что, шуток не понимаешь? Или хочешь, чтобы мне всыпали? Я принес, мистеру Бэлфуру письмо от старикана Хози-ози. - Он показал мне письмо и прибавил: - А еще, друг, я помираю с голоду.
- Ладно, - сказал я. - Зайди в дом. Пускай хоть сам попощусь, а для тебя кусок найдется.
Я привел его в кухню, усадил на свое место, и бедняга с жадностью накинулся на остатки завтрака, поминутно подмигивая мне и не переставая гримасничать: видно, в простоте душевной, он воображал, что так и положено держаться настоящему мужчине. Дядя тем временем пробежал глазами письмо и погрузился в задумчивость. Внезапно, с необычайной живостью, он вскочил и потянул меня в дальний конец кухни.
- На-ка, прочти, - и он сунул мне в руки письмо.
Вот оно лежит передо мною и сейчас, когда я пишу эти строки.
"Переправа «Куинсферри».
Трактир «Боярышник».
Сэр!
Я болтаюсь здесь на рейде и посылаю к вам юнгу с донесением. Буде вам явится надобность что-либо добавить к прежним вашим поручениям, то последний случай сегодня, ибо ветер благоприятствует и мы выходим из залива. Не стану отпираться, мы кое в чем не сошлись с вашим доверенным мистером Ранкилером, каковое обстоятельство, не будучи спешно улажено, может привести к некоторому для вас ущербу. Я составил вам счет соответственно вырученной сумме, с чем и остаюсь, сэр, ваш покорнейший слуга Элайс Хозисон".
- Понимаешь, Дэви, - продолжал дядя, увидев, что я кончил читать, - этот Хозисон - капитан торгового брига «Завет» из. Дайсета, и у меня с ним дела. Нам бы с тобой пойти сейчас с этим мальчонкой: я бы тогда заодно повидался с капитаном, в «Боярышнике» или на борту «Завета», если требуется подписать какие-то бумаги, а оттуда, не теряя даром времени, мы можем прямо пойти к стряпчему, мистеру Ранкилеру. Мое слово, после всего что случилось, для тебя теперь мало значит, но Ранкилеру ты поверишь. Он у доброй половины местного дворянства ведет дела, человек старый, очень уважаемый; да к тому же он знавал твоего деда. Я постоял в раздумье. Там, куда он меня зовет, много кораблей, а стало быть, много народу; на людях дядя не отважится применить насилие, да и пока с нами юнга, опасаться нечего. А уж на месте я, верно, сумею заставить дядю пойти к стряпчему, даже если сейчас он это предлагает лишь для отвода глаз. И потом, как знать, не хотелось ли мне в глубине души поближе взглянуть на море и суда! Не забудьте, что я всю жизнь прожил в горах, вдали от побережья, и всего два дня назад впервые увидел синюю гладь залива и на нем крохотные, словно игрушечные, кораблики под парусами. Так или иначе, но я согласился.
- Хорошо, - сказал я. - Давайте сходим к переправе.
Дядя напялил шляпу и кафтан, нацепил старый ржавый кортик, мы загасили очаг, заперли дверь и двинулись в путь.
Дорога проходила по открытому месту, и холодный северо-западный ветер бил нам в лицо. Был июнь месяц, в траве белели маргаритки, деревья стояли в цвету, а глядя на наши синие ногти и онемевшие запястья, можно было подумать, что, наступила зима и все вокруг прихвачено декабрьским морозом.

Предыдущая страница 2 Следующая страница


3 Роберт Стивенсон

Дядя Эбенезер тащился по обочине, переваливаясь с боку на бок, словно старый пахарь, возвращающийся с работы. За всю дорогу он не проронил ни слова, и я поневоле разговорился с юнгой. Тот сказал, что зовут его Рансомом, что в море он ходит с девяти лет, а сколько ему сейчас, сказать не может, потому что сбился со счета. Открыв грудь прямо на ветру, он, не слушая моих увещаний, что так недолго застудиться насмерть, показал мне свою татуировку; он сыпал отборной бранью кстати и некстати, но получалось это неумело, по-мальчишески; он важно перечислял мне свои геройские подвиги: тайные кражи, поклепы и даже убийства, - но с такими невероятными подробностями, с таким пустым и беспомощным бахвальством, что поверить было никак нельзя, а не пожалеть его невозможно.
Я расспросил его про бриг - он объявил, что это лучшее судно на свете
- и про капитана, которого он принялся славословить с не меньшим жаром. По его словам, выходило, что Хози-ози (так он по-прежнему именовал шкипера) - из тех, кому не страшен ни черт, ни дьявол, кто, как говорится, «хоть на страшный суд прилетит на всех парусах», что нрава он крутого: свирепый, отчаянный, беспощадный. И всем этим бедняга приучил себя восхищаться и такого капитана почитал морским волком и настоящим мужчиной! Всего один изъян видел Рансом в своем кумире.
- Только моряк он никудышный, - доверительно сообщил он мне. - Управляет бригом мистер Шуан, этот - моряк, каких поискать, верь слову, только выпить любит! Глянь-ка! - Тут он отвернул чулок и показал мне глубокую рану, открытую, воспаленную - у меня при виде нее кровь застыла в жилах, - и гордо прибавил: - Это все он, мистер Шуан!
- Что? - вскричал я. - И ты сносишь от него такие зверства? Да кто ты, раб, чтобы с тобой так обращались?
- Вот именно! - подхватил несчастный дурачок, сразу впадая в другую крайность. - И он еще это узнает! - Он вытащил из чехла большой нож, по его словам, краденый. - Видишь? - продолжал он. - Пускай попробует, пускай только посмеет! Я ему удружу! Небось, не впервой! - ив подтверждение своей угрозы выругался, грязно, беспомощно и не к месту.
Никогда - еще никого мне не было так жалко, как этого убогого несмышленыша; и притом я начал понимать, что на бриге «Завет», несмотря на его святое название, как видно, немногим слаще, чем в преисподней.
- А близких у тебя никого нет? - спросил я.
Он сказал, что в одном английском порту, уж не помню в каком, у него был отец.
- Хороший был человек, да только умер.
- Господи, неужели ты не можешь подыскать себе приличное занятие на берегу? - воскликнул я.
- Э, нет, - возразил он, хитро подмигнув. - Не на такого напали! На берегу мигом к ремеслу пристроят.
Тогда я спросил, есть ли ремесло ужасней того, которым он занимается теперь с опасностью для жизни, - не только из-за бурь и волн, но еще из-за чудовищлей жестокости его хозяев. Он согласился, что это правда, но тут же принялся расхваливать эту жизнь, рассказывая, как приятно сойти на берег, когда есть денежки в кармане, промотать их, как подобает мужчине, накупить яблок и вообще покрасоваться на зависть, как он выразился, «сухопутной мелюзге».
- Да и не так все страшно, - храбрился он. - Другим еще солоней. Взять хотя бы «двадцатифунтовок». Ух! Поглядел бы ты, каково им приходится! Я одного видел своими глазами: мужчина уже в твоих годах (я для него был чуть ли не старик), бородища - во, только мы вышли из залива и у него зелье выветрилось из головы, он - ну реветь! Ну убиваться! Уж я-то поднял на смех, будь уверен! Или, опять же, мальчики. Ох, и до чего же мелочь! Будь уверен, они у меня по струнке ходят. На случай, когда на борту мальки, у меня есть особый линек, чтобы их постегивать.
И так далее в том же духе, пока я не уразумел, что «двадцатифунтовки»
- это либо несчастные преступники, которых переправляют в Северную Америку в каторжные работы, либо еще более несчастные и ни в чем не повинные жертвы, которых похитили или, по тогдашнему выражению, умыкнули обманом, ради личной выгоды или из мести.
Тут мы взошли на вершину холма, и нам открылась переправа и залив. Ферт-оф-Форт в этом месте, как известно, сужается: к северу, где он не шире хорошей реки, удобное место для переправы, а в верховьях образуется закрытая гавань, пригодная для любых судов; в самом горле залива стоит островок, на нем какие-то развалины; на южном берегу построен пирс для парома, и в конце этого причала, по ту сторону дороги, виднелось среди цветущего остролиста и боярышника здание трактира.
Городок Куинсферри лежит западнее, и вокруг трактира в это время, дня было довольно-таки безлюдно, тем более, что паром с пассажирами только что отошел на северный берег. Впрочем, у пирса был ошвартован ялик, на банках дремали гребцы, и Рансом объяснил, что это шлюпка с «Завета» поджидает капитана; а примерно в полумиле от берега, один-одинешенек на якорной стоянке, маячил и сам «Завет». На палубе царила предрейсовая суета, матросы, ухватясь за брасы, поворачивали реи по ветру, и ветер нес к берегу их дружную песню. После всего, что я наслушался по дороге, я смотрел на бриг с крайним отвращением и от души жалел горемык, обреченных идти на нем в море.
На бровке холма, когда мы все трое остановились, я перешел через дорогу и обратился к дяде:
- Считаю нужным предупредить вас, сэр, что я ни в коем случае не буду подниматься на борт «Завета».
Дядя, казалось, очнулся от забытья.
- А? Что такое? - спросил он.
Я повторил.
- Ну, ну, - сказал он. - Как скажешь, перечить не стану. Но что ж мы стоим? Холод невыносимый, да и «Завет», если не ошибаюсь, уже готовится поднять на - руса…

ГЛАВА VI ЧТО СЛУЧИЛОСЬ У ПЕРЕПРАВЫ

Едва мы вошли в трактир, Рансом повел нас вверх по лестнице в комнатушку, где стояла кровать, пылали угли в камине и жарко было, как в пекле. За столом возле камина сидел и что-то с деловитым видом писал рослый загорелый мужчина. Несмотря на жару в комнате, он был в плотной, наглухо застегнутой моряцкой куртке и высокой косматой шапке, нахлобученной на самые уши; при всем том я не встречал человека, который держался бы так хладнокровно и невозмутимо, как этот морской капитан, а его ученому виду позавидовал бы даже судья в зале заседаний.
Он тотчас встал и, шагнув нам навстречу, протянул Эбенезеру большую руку.
- Счастлив, что вы оказали мне честь, мистер Бэлфур, - проговорил он глубоким звучным голосом, - и хорошо, что не опоздали. Ветер попутный, вот-вот начнется отлив, и думаю, нам еще засветло подмигнет старушка жаровня на берегу острова Мей.
- Капитан Хозисон, - сказал дядя. - У вас в комнате немыслимая жара.
- Привычка, мистер Бэлфур, - объяснил шкипер. - Я по природе человек зябкий, кровь холодная, сэр. Ничто, так сказать, не поднимает температуры - ни мех, ни шерсть, ни даже горячий ром. Обычная вещь, сэр, утех, кому, как говорится, довелось прожариться до самых печенок в тропических морях.
- Ну, что поделаешь, капитан, - отозвался дядя, - от своей природы никуда не денешься.
Случилось, однако, что эта капитанская причуда сыграла важную роль в моих злоключениях. Потому что я хоть и дал себе слово не выпускать своего сородича из виду, но меня разбирала такая охота поближе увидеть море и так мутило от духоты, что, когда дядя сказал «сходил бы, размялся внизу», у меня хватило глупости согласиться.
- Так и оставил я их вдвоем за бутылкой вина и ворохом каких-то бумаг; вышел из гостиницы, перешел через дорогу и спустился к воде. Несмотря на резкий ветер, лишь мелкая рябь набегала на берег - чуть больше той, что мне случалось видеть на озерах. Зато травы были мне внове: то зеленые, то бурые, высокие, а на одних росли пузырьки, которые с треском лопались у меня в пальцах. Даже здесь, в глубине залива, ноздри щекотал насыщенный солью волнующий запах моря; а тут еще «Завет» начал расправлять паруса, повисшие на реях, - все пронизано было духом дальних плаваний, будило мечты о чужих краях.
Рассмотрел я и гребцов в шлюпке: смуглые, дюжие молодцы, одни в рубахах, другие в бушлатах, у некоторых шея повязана цветным платком, у одного за поясом пара пистолетов, у двоих или троих - по суковатой дубинке, и у каждого нож в ножнах. С одним из них, не таким отпетым на вид, я поздоровался и спросил, когда отходит бриг. Он ответил, что они уйдут с отливом, и прибавил, что рад убраться из порта, где нет ни кабачка, ни музыкантов; но при этом пересыпал свою речь такой отборной бранью, что я поспешил унести ноги.
Эта встреча вновь навела меня на мысли о Рансоме - он, пожалуй, был самый безобидный из всей этой своры; а вскоре он и сам показался из трактира и подбежал ко мне, клянча, чтобы я угостил его чашей пунша. Я сказал, что и не подумаю, потому что оба мы не доросли еще до подобного баловства.
- Кружку эля, сделай одолжение, - прибавил я.
Он хоть и скорчил на это рожу и, кривляясь, стал бранить меня так и сяк, но от эля не отказался. Вскоре мы уже сидели за столом в передней зале трактира, отдавая должное и элю и еде.
Тут мне пришло в голову, что недурно бы завязать знакомство с хозяином трактира, ведь он из местных. По тогдашнему обычаю я пригласил его к нашему столу; однако он был слишком важная персона, чтобы водить компанию с такими незавидными посетителями, как мы с Рансомом, и пошел было из залы, но я вновь окликнул его и спросил, не знает ли он мистера Ранкилера.
- Еще бы, - ответил хозяин. - Такой достойный человек! Да, кстати, это не ты сюда пришел с Эбенезером?
- Я.
- Вы, случаем, не в дружбе? - В устах шотландца это означает: не в родстве ли.
Я ответил, что нет.
- Так я и думал, - сказал хозяин. - А все же ты сильно смахиваешь на мистера Александра.
Я заметил, что Эбенезе, как будто пользуется в округе дурной славой.
- Само собой, - отозвался хозяин. - Пакостный старичок. Многие дорого дали бы, чтобы поглядеть, как он щерит зубы в петле: и Дженнет Клустон, да и другие, у кого по его милости не осталось ни кола, ни двора. А ведь когда-то славный был молодой человек. Но это до того, как пошел слух насчет мистера Александра, а после его как подменили.
- Какой это слух? - спросил я.
- Да что Эбенезер его извел, - сказал хозяин. - Неужто не слыхал?
- Для чего же было его изводить? - допытывался я.
- Чтобы завладеть имением, для чего ж еще.
- Каким имением? Шос?
- А то каким же? - сказал хозяин.
- Точно, почтеннейший? Правда это? Значит, мой… значит, Александр был старший сын?
- Само собой. А то зачем бы Эбенезеру его губить?
И с этими словами хозяин, которому с самого начала не терпелось уйти, вышел из залы.
Конечно, я сам давным-давно обо всем догадывался, но одно дело - догадываться, и совсем другое - знать. Я сидел, оглушенный счастливой вестью, не смея верить, что паренек, который каких-нибудь два дня назад без гроша за душой брел по пыльной дороге из Этрикского леса, теперь заделался богачом, владельцем замка и обширных земель и, возможно, завтра же вступит в свои законные права. Вот какие упоительные мысли теснились у меня в голове, а с ними тысячи других, и я сидел, уставясь в окно гостиницы, и ничего не замечал; помню только, что вдруг увидал капитана Хозисона; он стоял среди своих гребцов на краю пирса и отдавал какие-то распоряжения. Потом он снова зашагал к трактиру, но не вразвалочку, как ходят моряки, а с бравой выправкой, молодцевато неся свою статную, ладную фигуру и сохраняя все то же вдумчивое, строгое выражение лица. Я готов был усомниться, что Рансом говорил о нем правду: очень уж противоречили эти россказни облику капитана. На самом же деле он не был ни так хорош, как представлялось мне, ни так ужасен, как изобразил Рансом; просто в нем уживались два разных человека, и лучшего из двух капитан, поднимаясь на корабль, оставлял на берегу.
Но вот я услыхал, что меня зовет дядя, и увидел их обоих на дороге. Первым заговорил со мной капитан, причем уважительно, как равный с равным, - ничто так не подкупает юнца моих лет.
- Сэр, - сказал он. - Мистер Бэлфур отзывается о вас весьма похвально, да мне и самому вы с первого взгляда пришлись по душе. Жаль, что мне нельзя побыть здесь подольше и короче сойтись с вами, но постараемся извлечь как можно больше хотя бы из того, что нам осталось. Эти полчаса до начала отлива вы проведете у меня на борту и разопьете со мной чашу вина.
Сказать не могу, до чего мне хотелось взглянуть, как устроен настоящий корабль; но ставить себя в опасное положение я не собирался и ответил, что нам, с дядей надо идти к стряпчему.
- Ах да, - сказал капитан. - Он и мне обмолвился об этом. Что ж, высажу вас со шлюпки на городском пирсе, а там до Ранкилера рукой подать.
Тут он внезапно пригнулся к самому моему уху и шепнул:
- Остерегайтесь старого лиса, у него неладное на уме. Поднимитесь ко мне на бриг, там можно будет перекинуться словом.
И, взяв меня под руку и увлекая к шлюпке, вновь возвысил голос:
- Ну, признавайтесь, что вам привезти из Каролины? Всегда к услугам друзей мистера Бэлфура. Пачку табаку? Индейский головной убор из перьев? Шкуру дикого зверя, пенковую трубку? Может быть, птицу пересмешника, что мяучит точь-в-точь как кошка, или птицу кардинала, алую, словно кровь? Выбирайте, что душе угодно!
Мы уже были возле шлюпки, он уже подсаживал меня… А я и не думал упираться, вообразив, как последний дурак, что нашел доброго друга и советчика, и радуясь, что посмотрю на корабль. Как только мы расселись по местам, шлюпку оттолкнули от пирса, и она понеслась по волнам. Новизна этого движения, странное чувство, что сидишь так низко в воде, непривычный вид берега, постепенно растущие очертания корабля - все это так захватило меня, что я едва улавливал, о чем говорит капитан, и, думаю, отвечал невпопад.
Едва мы подошли вплотную к «Завету» (я только рот разинул, дивясь, какой он огромный, как мощно плещет о борт волна, как весело звучат за работой голоса матросов), Хозисон объявил, что нам с ним подниматься первыми, и велел спустить с грот-рея конец. Меня подтянули в воздух, потом втащили на палубу, где капитан, словно только того и дожидался, тотчас вновь подхватил меня под руку. Какое-то время я стоял, подавляя легкое головокружение, нащупывая равновесие на этих зыбких досках, пожалуй, чуточку оробевший, но безмерно довольный новыми впечатлениями. Капитан между тем показывал мне самое интересное, объясняя, что к чему и что как называется.
- А где же дядя? - вдруг спохватился я.
- Дядя? - повторил Хозисон, внезапно суровея лицом. - То-то и оно.
Я понял, что пропал. Изо всех сил я рванулся у него из рук и кинулся к фальшборту. Так и есть - шлюпка шла к городу, и на корме сидел мой дядя.
- Помогите! - вскрикнул я так пронзительно, что мой вопль разнесся по всей бухте. - На помощь! Убивают!
И дядя оглянулся, обратив ко мне лицо, полное жестокости и страха.
Больше я ничего не видел. Сильные руки уже отрывали меня от поручней, меня словно ударило громом, огненная вспышка мелькнула перед глазами, и я упал без памяти.

ГЛАВА VII Я ОТПРАВЛЯЮСЬ В МОРЕ НА ДАЙСЕТСКОМ БРИГЕ «ЗАВЕТ»

Очнулся я в темноте от нестерпимой боли, связанный по рукам и ногам и оглушенный множеством непривычных звуков. Ревела вода, словно падая с высоченной мельничной плотины; тяжко бились о борт волны, яростно хлопали паруса, зычно перекликались матросы. Вселенная то круто взмывала вверх, то проваливалась в головокружительную бездну, а мне было так худо и тошно, так ныло все тело и мутилось в глазах, что не скоро еще, ловя обрывки мыслей и вновь теряя их с каждым новым приступом острой боли, я сообразил, что связан и лежу, должно быть, где-то в чреве этого окаянного судна, а ветер крепчает, и подымается шторм. Стоило мне до конца осознать свою беду, как меня захлестнуло черное отчаяние, горькая досада на собственную глупость, бешеный гнев на дядю, и я снова впал в беспамятство.
Когда я опять пришел в себя, в ушах у меня стоял все тот же оглушительный шум, тело все так же содрогалось от резких и беспорядочных толчков, а вскоре, в довершение всех моих мучений и напастей, меня, сухопутного жителя, непривычного к морю, укачало. Много невзгод я перенес в буйную пору моей юности, но никогда не терзался так душой и телом, как в те мрачные, без единого проблеска надежды, первые часы на борту брига.
Но вот я услышал пушечный выстрел и решил, что судно, не в силах совладать со штормом, подает сигнал бедствия. Любое избавление, будь то хоть гибель в морской бездне, казалось мне желанным. Однако причина была совсем другая: просто (как мне рассказали потом) у нашего капитана был такой обычай - я пишу здесь о нем, чтобы показать, что даже в самом дурном человеке может таиться что-то хорошее. Оказывается, мы как раз проходили мимо Дайсета, где был построен наш бриг и куда несколько лет назад переселилась матушка капитана, старая миссис Хозисон, - и не было случая, чтобы «Завет», уходя ли в плавание, возвращаясь ли домой, прошел мимо в дневное время и не приветствовал ее пушечным салютом при поднятом флаге.
Я потерял счет времени, день походил на ночь в этом зловонном закутке корабельного брюха, где я валялся; к тому же в моем плачевном состоянии каждый час тянулся вдвое дольше обычного. А потому не берусь определить, сколько я пролежал, ожидая, что мы вот-вот разобьемся о какую-нибудь скалу или, зарывшись носом в волны, опрокинемся в пучину моря. Но все же в конце концов сон принес мне забвение всех горестей.
Разбудил меня свет ручного фонаря, поднесенного к моему лицу. Надо мной склонился, разглядывая меня, человечек лет тридцати, зеленоглазый, со светлыми всклокоченными волосами.
- Ну, - сказал он, - как дела?
В ответ у меня вырвалось рыдание; незнакомец пощупал мне пульс и виски и принялся промывать и перевязывать рану у меня на голове.
- М-да, крепко тебя огрели, - сказал он. - Да ты что это, брат? Брось, гляди веселей! Подумаешь, конец света! Неладно получилось на первых порах, так в другой раз начнешь удачнее. Поесть тебе давали что-нибудь?
Я сказал, что мне о еде даже думать противно; тогда он дал мне глотнуть коньяку с водой из жестяной кружки и снова оставил меня в одиночестве.
Когда он зашел в другой раз, я не то спал, не то бодрствовал с широко открытыми в темноте глазами; морская болезнь совсем прошла, зато страшно кружилась голова и все плыло перед глазами, так что страдал я ничуть не меньше. К тому же руки и ноги у меня разламывались от боли, а веревки, которыми я был связан, жгли как огнем. Лежа в этой дыре, я, казалось, насквозь пропитался ее зловонием, и все долгое время, пока был один, изнывал от страха то из-за корабельных крыс, которые так и шныряли вокруг, частенько шмыгая прямо по моему лицу, то из-за бредовых видений.
Люк открылся, райским сиянием солнца блеснул тусклый свет фонарика, и пусть он озарил лишь мощные, почерневшие бимсы корабля, ставшего мне темницей, я готов был кричать от радости. Первым сошел по трапу зеленоглазый, причем заметно было, что ступает он как-то нетвердо. За ним спустился капитан. Ни тот, ни другой не проронили ни слова; зеленоглазый, как и прежде, сразу же начал осматривать меня и наложил новую повязку на рану, а Хозисон стоял, уставясь мне в лицо странным, хмурым взглядом.
- Что ж, сэр, сами видите, - сказал первый. - Жестокая лихорадка, потеря аппетита, ни света, ни еды - сами понимаете, чем это грозит.
- Я не ясновидец, мистер Риак, - отозвался капитан.
- Полноте, сэр, - сказал Риак, - голова у вас на плечах хорошая, язык подвешен не хуже, чем у всякого другого шотландца; ну, да ладно, пусть не будет недомолвок: я желаю, чтобы мальчугана забрали из этой дыры и поместили в кубрик.
- Желайте себе, сэр, дело ваше, - возразил капитан. - А будет, как я скажу. Лежит здесь, и пусть лежит.
- Предположим, вам заплатили, и немало, - продолжал Риак, - ну, а мне? Позвольте со всем смирением напомнить, что нет. То есть платить-то мне платят и, кстати, не слишком щедро, но лишь за то, что я на этом старом корыте второй помощник, и вам очень хорошо известно, легко ли мне достаются эти денежки. Но больше мне никто ни за что не платил.
- Если бы вы, мистер Риак, поминутно не прикладывались к фляге, на вас и вправду грех бы жаловаться, - отозвался капитан. - И вот что позвольте сказать: чем загадки загадывать, придержите-ка лучше язык. Ну, пора на палубу, - договорил он уже повелительным тоном и поставил ногу на ступеньку трапа.
Мистер Риак удержал его за рукав.
- А теперь предположим, что заплатили-то вам за убийство… - начал он.
Хозисон грозно обернулся.
- Что? - загремел он. - Это еще что за разговоры?
- Вас, видно, только такими разговорами и проймешь, - ответил мистер Риак, твердо глядя ему в глаза.
- Мистер Риак, мы с вами три раза ходили в плавание, - сказал капитан. - Пора бы, кажется, изучить меня: да, я крутой человек, суровый, но такое сказануть!.. И не стыдно вам? Эти слова идут от скверной души и нечистой совести. Раз вы полагаете, что мальчишка умрет…
- Как пить дать, умрет! - подтвердил мистер Риак.
- Ну и все, сэр, - сказал Хозисон. - Убирайте его отсюда, куда хотите.
С этими словами капитан поднялся по трапу, и я, молчаливый свидетель этого удивительного разговора, увидел, как мистер Риак отвесил ему вслед низкий и откровенно глумливый поклон. Как ни плохо мне было, две вещи я понял. Первое: помощник, как и намекал капитан, правда, навеселе; и второе: пьян он или трезв, с ним определенно стоит подружиться.
Через пять минут мои узы были перерезаны, какойто матрос взвалил меня к себе на плечи, принес в кубрик, опустил на застланную грубыми одеялами койку, и я сразу же лишился чувств.
Что за блаженство вновь открыть глаза при свете дня, вновь очутиться среди людей! Кубрик оказался довольно просторным помещением, уставленным по стекам койками; на них сидели, покуривая, подвахтенные, кое-кто лежал и спал. Погода стояла тихая, дул попутный ветерок, так что люк был открыт и сквозь него лился не только благословенный дневной свет, но время от времени, когда бриг кренило на борт, заглядывал даже пыльный луч солнца, слепя мне глаза и приводя в восторг. Мало того: стоило мне шелохнуться, как один из матросов тотчас поднес мне какое-то целительное питье, приготовленное мистером Риаком, и велел лежать тихо, чтобы скорей поправиться.
- Кости целы, - сказал он, - а что съездили по голове - невелика беда. И знаешь, - прибавил он, - это ведь я тебя угостил!
Здесь пролежал я долгие дни под строгим надзором, набираясь сил, а заодно приглядываясь к моим спутникам. Матросы в большинстве своем грубый народ, я эти были такие же: оторванные от всего, что делает человека добрей и мягче, обреченные носиться вместе по бурной и жестокой стихии под началом не менее жестоких хозяев. Одни из них в прошлом ходили на пиратских судах и видывали такое, о чем язык не повернется рассказать; другие сбежали из королевского флота Я жили с петлей на шее, отнюдь не делая из этого секрета; и все они, даже закадычные друзья, были готовы, как говорится, «чуть что - и в зубы». Но и нескольких дней моего заточения в кубрике оказалось довольно, чтобы мне совестно стало вспоминать, какое суждение я вынес о них вначале, как презрительно смотрел на них на пирсе у переправы, словно это нечистые скоты. Айди все подряд негодяями не бывают, у каждой среды есть свои пороки и свои достоинства, и моряки с «Завета» не являли собой исключения. Да, они были неотесанны, вероятно, они были испорченны, но в них было и много хорошего. Они были добры, когда давали себе труд вспомнить об этом, простодушны до крайности, даже в глазах неискушенного деревенского паренька вроде меня, и не лишены кое-каких представлений о честности.
Один из них, матрос лет сорока, часами просиживал на краешке моей койки и все рассказывал про жену и сына. Он прежде рыбачил, но лишился своей лодки и вынужден был поступить на океанское судно. Вот уже сколько лет прошло, а мне его никак не забыть. Его жена - «совсем молоденькая, не мне чета», как он любил говорить, - не дождалась мужа домой. Никогда ему больше не затопить для нее очаг поутру, не смотреть за сынишкой, когда она прихворнет. Да и многие из них, горемык, оказалось, шли в свой последний рейс: их приняло море и растерзала хищная рыба, а об усопших негоже говорить дурно.
Среди других добрых дел они отдали назад мои деньги, поделенные на всех, и хотя около третьей части недоставало, я все равно очень обрадовался и возлагал на эти деньги большие надежды, думая о стране, куда мы направлялись. «Завет» шел в Каролину, но не подумайте, что для меня она стала бы только местом изгнания. Правда, работорговля уже и тогда шла на убыль, а после мятежа американских колоний и образования Соединенных Штатов, разумеется, вовсе захирела, однако в дни моей юности белых людей еще продавали в рабство плантаторам, и именно такая судьба была уготована мне злодеем-дядюшкой.
Время от времени из кормовой рубки, где он и ночевал и нес свою службу, забегал юнга Рансом (от него я и услыхал впервые про эти страшные дела), то в немой муке растирая свои синяки и ушибы, то исступленно проклиная мистера Шуана за его зверство. У меня сердце кровью обливалось, но матросы относились к старшему помощнику с большим уважением, говоря, что он «единственный стоящий моряк изо всех этих горлопанов и не так уж плох, когда протрезвится». И точно; вот какую странность подметил я за первым и вторым помощниками: мистер Риак, трезвый, угрюм, резок и раздражителен, а мистер Шуан и мухи не обидит, если не напьется. Я спрашивал про капитана, но мне сказали, что этого железного человека даже хмель не берет.
Я старался использовать хоть эти короткие минуты, чтобы сделать из убогого существа по имени Рансом что-то похожее на человека, верней сказать - на обыкновенного мальчика. Однако по разуму его едва ли можно было назвать вполне человеком. Он совершенно не помнил, что было до того, как он ушел в море; а про отца помнил только, что тот делал часы и держал в комнате скворца, который умел свистать «Край мой северный»; все остальное начисто стерлось за эти годы, полные лишений и жестокости. О суше у него были странные представления, основанные на матросских разговорах: что якобы там мальчишек отдают в особое рабство, именуемое ремеслом, и подмастерьев непрерывно порют и гноят в зловонных тюрьмах. В каждом встречном горожанине он видел тайного вербовщика, в каждом третьем доме - притон, куда заманивают моряков, чтобы опоить их, а потом прирезать. Сколько раз я рассказывал ему, как много видел добра от людей на этой суше, которая его так пугала, как сладко меня кормили, как заботливо обучали родители и друзья! После очередных побоев он в ответ горько плакал и божился, что удерет, а в обычном своем дурашливом настроении, особенно после стаканчика спиртного, выпитого в рубке, только поднимал меня на смех.
Спаивал мальчишку мистер Риак - да простится ему этот грех, - и, несомненно, из самых добрых побуждений; но, не говоря уж о том, как губителен был алкоголь для здоровья Рансома, до чего жалок был этот несчастный, забитый звереныш, когда, лопоча невесть что, он приплясывал на нетвердых ногах! Кое-кто из матросов только скалил на это зубы, но не все: были и такие, что, припомнив, быть может, собственное детство или собственных ребятишек, чернели, словно туча, и одергивали его, чтобы не валял дурака и взялся за ум. Мне же совестно было даже глаза поднять на беднягу. Он снится мне и поныне.
Все эти дни, надо сказать, курс «Завета» лежал против ветра, бриг кидало с одной встречной волны на другую, так что люк был почти все время задраен и кубрик освещался лишь фонарем, качавшимся на бимсе. Работы хватало на всех: что ни час - то либо брать, либо отдавать рифы у парусов. Люди устали и вымотались, весь день то у одной койки, то у другой завязывались перебранки, а мне ведь ногой нельзя было ступить на палубу, так что легко вообразить, как опостылела мне такая жизнь и как я жаждал перемены.
Что ж, перемена, как вы о том узнаете, не заставила себя ждать; но прежде следует рассказать про один мой разговор с мистером Риаком, после которого мне стало немного легче переносить испытания. Улучив минуту, когда хмель привел его в благодушное настроение (трезвый, мистер Риак даже не глядел в мою сторону), я взял с него слово молчать и выложил без утайки свою историю.
Он объявил, что все это похоже на балладу, что он не пожалеет сил и выручит меня, только нужно раздобыть перо, бумаги, чернил и отписать мистеру Кемпбеллу и мистеру Ранкилеру: с их помощью, если я сказал правду, он определенно сможет вызволить меня из беды и отстоять мои права.
- А покуда не падай духом, - сказал он. - Не ты первый, не ты последний, можешь мне поверить. Много их мотыжит табак за океаном, кому жить бы на родине господами в собственном дому - ох, много! Да и что есть жизнь? В лучшем случае, перепев все той же песни? Взгляни на меня: сын дворянина, без малого ученый лекарь, и вот - гну хребет на Хозисона!
Чтобы не показаться неучтивым, я спросил, какова же его история.
Он громко присвистнул.
- Какая там история! Позабавиться любил, и все тут.
И выскочил из кубрика.

Предыдущая страница 3 Следующая страница


Похищенный, или Приключения Дэвида Бэлфура 4

ГЛАВА VIII КОРМОВАЯ РУБКА

Как-то поздним вечером, часов в одиннадцать, с палубы спустился за своим бушлатом вахтенный из смены мистера Риака, и по кубрику мгновенно пошел шепоток: «Доконал его все-таки Шуан». Имени никто не называл, все мы знали, о ком идет речь; мы еще не успели по-настоящему осознать, а тем более обсудить эту новость, как люк снова распахнулся и по трапу сошел капитан Хозисон. В пляшущем свете фонаря он окинул койки цепким взглядом и, шагнув прямо ко мне, проговорил неожиданно добрым голосом:
- Вот что, приятель. Мы хотим дать тебе службу в кормовой рубке. Поменяешься койками с Рансомом. Ну, беги на корму.
Он еще не кончил говорить, как в люке показались два матроса, и у них на руках - Рансом. В этот миг судно сильно накренилось, фонарь качнуло и свет его упал прямо на лицо юнги. Оно было белое, точно восковое, и на нем застыла жуткая усмешка. У меня захолонуло сердце и перехватило дыхание, как будто меня ударили.
- Беги же на корму, живо! - прикрикнул Хозисон.
Я протиснулся мимо матросов и Рансома, который лежал без звука, без движения, и взбежал по трапу на палубу.
Бриг, качаясь точно пьяный, несся наперерез бесконечным гребнистым валам. Его кренило на правый борт, а по левому, под выгнутым основанием фока, пламенел закат. Я страшно удивился: в такую поздноту - и закат. Откуда мне было знать, что мы огибаем северную оконечность Шотландии и проходим сейчас открытым морем между Оркнейскими и Шетландскими островами, минуя коварные течения Пентленд-Ферта? Я был слишком несведущ, чтобы правильно понять увиденное. Пробыв столько времени взаперти, без дневного света и не зная, что ветер все время дует против курса, я вообразил, что мы уже где-то на полпути через Атлантический океан, а то и дальше. Да, впрочем, несмотря на легкое недоумение, вызванное закатом в столь поздний час, мне и не до того было: палубу поминутно окатывали волны, я продвигался короткими перебежками, хватаясь за леера, и все равно меня смыло бы за борт, не окажись рядом один из матросов, который всегда благоволил ко мне.
Кормовая надстройка, к которой я пробирался и где мне предстояло отныне спать и нести службу, возвышалась над палубой футов на шесть и была для такого судна, как «Завет», достаточно поместительна. Тут стояли привинченные к палубе стол со скамьей и две койки: одна для капитана, на другой поочередно спали помощники. Сверху донизу тянулись стенные шкафы, в них находились личные вещи обитателей рубки и часть корабельных припасов; ниже помещалась еще одна баталерка, куда вел люк, прорезанный в середине рубки; там хранилось все лучшее из провианта: отборная солонина, спиртное и все запасы пороха; на стойке у задней стены было установлено все огнестрельное оружие «Завета», кроме двух медных пушек. Большая часть холодного оружия хранилась в другом месте.
Днем рубка освещалась небольшим оконцем со ставнями снаружи и изнутри, и еще световым люком на крыше; с наступлением темноты постоянно горела лампа. Горела она и сейчас, когда я вошел - хоть и неярко, но все же видно было, что в рубке сидит мистер Шуан, а перед ним на столе стоит бутылка коньяку и жестяная кружка. Высокий, могучего сложения, очень смуглый, черноволосый, он сидел, уставясь на стол совершенно бессмысленным взглядом.
На меня он не обратил никакого внимания; не шелохнулся он и когда вошел капитан, прислонился рядом со мною к койке и угрюмо взглянул на помощника. Я боялся Хозисона как огня, и не без причины; но что-то сказало мне, что сейчас он не страшен, и я шепнул ему на ухо:
- Как он?
Капитан покрутил головой, как бы говоря, что не знает и не хочет задумываться; лицо у него было очень суровое.
Скоро пришел и мистер Риак. Он бросил на капитана взгляд, говоривший яснее всяких слов, что мальчик умер; потом подошел к нам, и теперь мы трое стояли молча, не сводя глаз с мистера Шуана, а мистер Шуан, в свою очередь, также молча, сидел и не поднимал глаз от стола.
Вдруг он потянулся за коньяком, но в тот же миг мистер Риак рванулся вперед, выхватил бутылку - не потому, что был сильней, а скорее потому, что Шуан опешил от неожиданности, - и, выругавшись, крикнул, что здесь наломали довольно дров и судно еще поплатится за это. С этими словами он вышвырнул бутылку в море через открытую с наветренной стороны раздвижную дверь.
В мгновение ока Шуан был на ногах. Вид у него был по-прежнему ошарашенный, но он жаждал крови и, конечно, пролил бы ее второй раз за этот вечер, если бы между ним и его новой жертвой не встал капитан.
- Сесть на место! - загремел Хозисон. - Ты знаешь, пьяная скотина, что ты натворил? Ты убил мальчонку!
Кажется, мистер Шуан понял; во всяком случае, он снова сел и подпер ладонью лоб.
- Ну и что? - проговорил он. - Он мне подал немытую кружку!
При этих словах все мы: я, капитан, мистер Риак - как-то боязливо переглянулись; Хозисон подошел к своему старшему помощнику, взял его за плечо, подвел к койке и велел лечь и заснуть - так унимают нашалившего ребенка. Убийца пустил слезу, но стянул с себя сапоги и покорно лег.
- А! - страшным голосом вскричал мистер Риак. - Давно бы вам вмешаться! Теперь уже поздно.
- Мистер Риак, - сказал капитан. - В Дайсете не должны узнать, что стряслось сегодня ночью. Мальчишка свалился за борт, сэр, вот и весь сказ. Я бы пяти фунтов не пожалел из собственного кармана, чтобы так оно и было. - Он обернулся к столу и прибавил: - Что это вам вздумалось швыряться полными бутылками? Неразумно, сэр. А ну, Дэвид, достань мне непочатую. Вон там, в нижнем ящике. - Он бросил мне ключ. - Да и вам, сэр, не помешает пропустить стаканчик, - вновь обратился он к Риаку. - Нагляделись вы, наверно.
Оба сели за стол, чокнулись, и в этот миг убийца, который лежал на койке и что-то хныкал, приподнялся на локте и перевел свой взгляд с собутыльников на меня…
Такова была моя первая ночь на новой службе, а назавтра я уже вполне освоился со своими обязанностями. Мне полагалось прислуживать за столом (капитан ел строго по часам, деля трапезу с помощником, свободным от вахты) и день-деньской подносить выпивку то одному, то другому; спал я на одеяле, брошенном прямо на голые доски в дальнем конце рубки между двумя дверями, на самом сквозняке. Это было жесткое и холодное ложе, да и выспаться мне толком не давали: то и дело кто-нибудь забегал с палубы промочить горло, когда же сменялась вахта, оба помощника, а нередко и капитан подсаживались к столу, чтобы распить чашу пунша. Как они, а вместе с ними и я, ухитрялись оставаться здоровыми, не могу понять.
А между тем во всем прочем служба была нетрудная. Скатертей никаких не постилалось, еда - овсянка да солонина, а два раза в неделю и пудинг; и хотя при качке я еще нетвердо держался на ногах, а бывало, что и падал с полным подносом, мистер Риак и капитан были со мной на редкость терпеливы. Невольно приходило на ум, что это уступка совести, и со мной едва ли обходились бы сейчас так мягко, если бы прежде не были так круты с Рансомом.
Что же до мистера Шуана, то либо пьянство, либо преступление, а быть может, и то и другое, несомненно, помрачили его рассудок. Не помню, чтобы я хоть раз видел его в здравом уме. Он так и не привык к моему присутствию в рубке, постоянно таращил на меня глаза (порой, как мне чудилось, с ужасом) и нередко отшатывался, когда я протягивал ему что-нибудь за столом. У меня с самого начала было сильное подозрение, что он не отдает себе ясного отчета в содеянном, и на второй день я в этом убедился. Мы остались вдвоем; он долго не сводил с меня глаз, потом внезапно вскочил, бледный, как смерть, и, к великому моему ужасу, подошел ко мне вплотную. Но страх мой оказался напрасным.
- Тебя ведь прежде здесь не было? - спросил он.
- Да, сэр.
- Тут был какой-то другой мальчик?
Я ответил.
- А! Я так и знал, - сказал он, отошел от меня, сел и больше не прибавил ни слова, только велел подать коньяку.
Вам это может показаться странным, но, несмотря на все свое отвращение к этому человеку, я его жалел. Он был женат, жена его жила в Лите; забыл только, были ли у него дети; надеюсь, что не было.
Вообще же говоря, жизнь у меня здесь была не слишком тяжелая, хоть и продолжалась она, как вы скоро узнаете, недолго. Кормили меня с капитанского стола, даже соления и маринады - самый большой деликатес - давали наравне с помощниками, а пьянствовать я мог бы при желании хоть с утра до ночи, не хуже мистера Шуана. Не ощущалось недостатка и в обществе, причем, по-своему, не худшего сорта. Что ни говори, мистер Риак учился в колледже и, когда не хандрил, по-дружески болтал со мной, сообщая много интересного, а зачастую и поучительного; даже сам капитан, хоть и держал меня, как правило, на почтительном расстоянии, изредка позволял себе слегка оттаять и рассказывал про дивные страны, в которых он побывал.
Но, как ни крути, а призрак бедняги Рансома преследовал нас четверых, особенно же меня и мистера Шуана. У меня вдобавок хватало и других горестен. Где я очутился? На черной работе, на побегушках у трех мужчин, которых я презирал, из которых по крайней мере одному место было на виселице. Это сейчас. А в будущем? Трудиться, как раб, на табачных плантациях бок о бок с неграми - больше мне не на что было рассчитывать. Мистер Риак, быть может, из осторожности, не давал мне больше сказать о себе ни слова; капитан, когда я попробовал к нему обратиться, цыкнул на меня, как на собачонку, и не пожелал ничего слушать. Дни сменялись днями, и я все больше падал духом, так что под конец даже с радостью хватался за работу: она по крайней мере не оставляла мне времени для дум.

ГЛАВА IX ЧЕЛОВЕК С КУШАКОМ, НАБИТЫМ ЗОЛОТОМ

Прошло более недели, и за это время злой рок, преследовавший «Завет» в этом плаванье, дал себя знать еще явственнее. В какие-то дни мы еще чуточку продвигались вперед, в другие нас попросту сносило назад. Наконец нас отнесло так далеко на юг, что все девятые сутки мы болтались туда-сюда в виду мыса Рат и дикого, скалистого побережья по обе его стороны. Капитан созвал совет, и было принято какое-то решение, которое я до конца понять не мог, а видел только его следствие: встречный ветер стал для нас попутным, и, значит, мы повернули на юг.
На десятые сутки к вечеру волнение пошло на убыль, зато пал туман, сырой, белесый и такой густой, что с кормы не разглядишь носа. Весь вечер, выходя на палубу, я видел, как матросы и капитан с помощниками, припав к фальшборту, напряженно вслушивались, «нет ли бурунов». Я понятия не имел, что кроется за этими словами, но чуял в воздухе опасность, и она будоражила меня.
Часов, наверное, в десять, когда я подавал ужинать мистеру Риаку и капитану, бриг с громким треском обо что-то ударился, и тотчас послышались крики. Оба вскочили.
- Налетели на риф! - воскликнул мистер Риак.
- Нет, сэр, - сказал капитан. - Всего-навсего на какую-то лодку.
И они поспешили на палубу.
Капитан оказался прав. Мы наскочили в тумане на лодку, она раскололась пополам и пошла ко дну, а с ней - вся команда. Спасся лишь один человек; он, как я узнал потом, был пассажиром и сидел на корме; все остальные сидели на банках и гребли. В миг удара корму подбросило на воздух и пассажир, сидевший с пустыми руками, хоть и связанный в движениях ворсистым плащом ниже колен, подпрыгнул и ухватился за бушприт нашего брига. Видно, он был удачлив, ловок и наделен недюжинной силой, если сумел спастись в подобной передряге. А между тем, когда капитан привел его в рубку и я впервые его увидел, лицо у него было невозмутимое, словно ничего не случилось.
Он был невысок ростом, но ладно скроен и проворен, как коза; лицо его с открытым, славным выражением загорело до черноты, было усеяно веснушками и изрыто оспой; глаза, поразительно светлые, были с сумасшедшинкой, в них плясали бесенята, и это одновременно привлекало и настораживало. А скинув плащ, он вытащил и положил на стол пару превосходных, оправленных в серебро пистолетов, и на поясе у него я увидел длинную шпагу. Он обладал к тому же изысканными манерами и очень любезно выпил за здоровье капитана. В общем, судя по первому впечатлению, я предпочел бы назвать такого человека своим другом, а не врагом.
Капитан тоже внимательно изучал незнакомца - впрочем, скорее его платье, чем его особу. И не удивительно: сбросив плащ, гость явился нам в таком великолепии, какое не часто увидишь в рубке торгового брига: шляпа с перьями, пунцовый жилет, черные плисовые панталоны по колено, синий мундир с серебряными пуговицами и нарядным серебряным галуном - дорогое платье, хоть и слегка пострадавшее от тумана и от того, что в нем, как видно, спали.
- Я очень сожалею о вашей лодке, сэр, - сказал капитан.
- Какие чудесные люди пошли ко дну, - сказал незнакомец. - Я отдал бы десять лодок, лишь бы увидеть их снова на земле.
- Ваши друзья? - спросил Хозисон.
- В ваших краях таких друзей не бывает, - был ответ. - Они бы умерли за меня, как верные псы,
- Все же, сэр, - сказал капитан, продолжая зорко следить за гостем, - людей на земле столько, что на всех их лодок не хватит.
- Верно, ничего не скажешь! - вскричал незнакомец. - Как видно, вы, сэр, человек весьма проницательный.
- Я бывал во Франции, сударь, - произнес капитан, явно вкладывая в свои слова какой-то иной, скрытый смысл.
- Как и много других достойных людей, смею заметить, - отвечал гость.
- Без сомнения, сэр, - сказал капитан. - К тому же в красивых мундирах.
- Ого! - сказал незнакомец. - Так вот куда ветер дует! - И он быстро положил руку на пистолеты.
- Не торопитесь, - сказал капитан. - Не затевайте лиха раньше времени. Да, вы носите французский военный мундир, а говорите как шотландец, ну и что ж такого? Много честных людей в наши дни поступает так же и, право, нисколько от того не проигрывает.
- Ах, так? - сказал джентльмен в нарядном мундире. - Значит, и вы в стане честных людей?
Это означало - в стане якобитов. Ведь в междоусобных передрягах подобного рода каждая сторона полагает, что лишь она вправе называться честной.
- Судите сами, сэр, - ответил капитан. - Я истый протестант, за что благодарю господа. (Это было первое слово, сказанное им при мне о религии; а позже я узнал, что на берегу он исправно посещал церковь…) При всем том я способен сочувствовать человеку, который прижат к стене, но не сдается.
- Правда? - спросил якобит. - Что ж, если говорить начистоту, я из числа тех честных джентльменов, которых в сорок пятом и сорок шестом году настигла беда. И уж если быть до конца откровенным, мне не поздоровится, попадись я в лапы господ красных мундиров. Итак, сэр, я направлялся во Францию. В этих местах крейсирует французское судно, оно должно было меня подобрать, но прошло мимо в тумане - от души жаль, что вы не поступили так же! Мне остается сказать одно: у меня найдется чем вознаградить вас за беспокойство, если вы возьметесь высадить меня там, где мне надобно.
- Во Франции? - сказал капитан - Нет, сэр, не могу. Если бы там, откуда вы сейчас, - об этом еще стоит поговорить.
Тут он, к несчастью, заметил в углу меня и мигом отослал в камбуз принести джентльмену ужин. Можете мне поверить, я ни минуты не потратил даром, а когда вернулся в рубку, увидел, что гость снял свой туго набитый кушак и вытряхнул из него на стол две или три гинеи. Капитан же переводил взгляд с гиней то на кушак, то на лицо незнакомца; мне показалось, что он заметно возбужден.
- Половину - и я к вашим услугам! - вскричал он.
Незнакомец смахнул гинеи обратно в кушак и снова надел его под жилет.
- Я уж вам говорил, сэр. Моего здесь нет ни гроша. Деньги принадлежат вождю моего клана, - он почтительно коснулся своей шляпы, - а я всего лишь гонец. Глупо было бы не пожертвовать малой толикой ради того, чтобы сберечь остальное, но я счел бы себя последней скотиной, если бы слишком дорого заплатил за спасение собственной шкуры. Тридцать гиней, если вы высадите меня на побережье, и шестьдесят - если в ЛохЛинне. Хотите - берите, нет - дело ваше.
- Так, - сказал Хозисон. - А если я выдам вас солдатам?
- Просчитаетесь, - ответил гость. - Имущество у моего вождя, было бы вам известно, конфисковано, как и у всякого честного человека в Шотландии. Его поместье прибрал к рукам человек, именуемый королем Георгом, и ренту теперь взимают, вернее, пытаются взимать, его чиновники. Но, к чести Шотландии, беднякиарендаторы не забывают своего вождя, даже если он в изгнании, и эти деньги - часть той самой ренты, на которую зарится король Георг. Вы, сэр, мне кажется, человек с понятием, так скажите сами, если эти денежки попадут туда, где их может заграбастать правительство, много ли перепадет на вашу долю?
- Не слишком, конечно, - отозвался Хозисон и, помолчав, сухо прибавил: - Если про них узнают. А я, надо думать, сумею держать язык за зубами, если постараюсь.
- Тут-то я вас и проведу! - вскричал незнакомец. - Подвох за подвох! Если меня схватят, всем станет известно, что это за деньги.
- Ну, видно, делать нечего, - сказал капитан. - Шестьдесят гиней, и кончено. По рукам?
- Порукам, - сказал гость.
Капитан вышел - что-то очень поспешно, как мне показалось, - и мы с незнакомцем остались в рубке одни.
В те времена, когда сорок пятый год был еще так недалек, очень многие изгнанники с опасностью для жизни возвращались на родину - повидаться с друзьями либо собрать немного денег; что же до вождей шотландских горцев, у которых конфисковали имущество - только и слышно было разговору, как их арендаторы отказывают себе в последнем, чтобы изловчиться посылать им деньги, а собратья по клану буквально на глазах у солдатни ухитряются собирать эти деньги и переправляют на материк под самым носом у доблестного британского флота. Все это, разумеется, я знал понаслышке, а вот теперь собственными глазами видел человека, которому грозила смертная казнь за каждую из этих провинностей и еще одну сверх того: он не только участвовал в мятеже, не только переправлял контрабандой ренту, но и пошел служить под знамена французского короля Людовика. И, как будто всего этого было мало, он носил на себе пояс, набитый золотыми. Каковы бы ни были мои взгляды, такой человек не мог не вызвать у меня живейшего интереса.
- Значит, вы якобит? - сказал я, ставя перед ним ужин.
- Да, - ответил он, принимаясь за еду. - А ты, судя по твоей вытянутой физиономии, верно, виг? [2]
- Середка наполовинку, - ответил я, опасаясь его рассердить. На деле же я был самый завзятый виг, какого только удалось воспитать мистеру Кемпбеллу.
- А это значит - пустое место, - отрезал он. - Но что я вижу, мистер Середка-Наполовинку! Бутылка-то пуста? Мало того, что содрали шестьдесят гиней, так еще и жалеют глоток спиртного!
- Я схожу попрошу ключ, - сказал я и вышел на палубу.
Стоял все такой же густой туман, но волнение почти улеглось. Никто точно не знал, где мы находимся; ветер (или то немногое, что от него осталось) нам не благоприятствовал, и бриг был вынужден лечь в дрейф. Коекто из матросов еще прислушивался, нет ли бурунов, но капитан и оба помощника, сойдясь в кучку, о чем-то шушукались на шкафуте. Сам не знаю почему, мне сразу подумалось, что они затевают недоброе, и первые же слова, которые я услышал, тихонько подойдя поближе, более чем подтвердили мою догадку. Произнес их мистер Риак - так, словно вдруг напал на удачную мысль:
- А что если выманить его из рубки?
- Нам выгодней, чтобы он оставался там, - возразил Хозисон. - Чтобы ему негде было развернуться со шпагой.
- Это-то верно, - сказал Риак. - Но так просто его не возьмешь.
- Вздор! - сказал Хозисон. - Отвлечем его разговорами, а потом схватим за руки, вы с одной стороны, я с другой. Если же так не получится, можно и иначе, сэр: ворвемся в обе двери и скрутим его, пока он не успел обнажить шпагу.
При этих словах ужас и гнев охватили меня, и я возненавидел этих алчных, двуличных, кровожадных людей, с которыми судьба свела меня на бриге. Первым моим побуждением было убежать, но оно быстро сменилось другим, более дерзким.
- Капитан, - сказал я, - тот джентльмен спрашивает коньяку, а бутылка вся. Вы не дадите мне ключ?
Все трое вздрогнули и обернулись.
- Ба, вот и случай достать огнестрельное оружие! - воскликнул Риак. - Слушай, Дэвид, - обратился он ко мне, - ты знаешь, где лежат пистолеты?
- Как же, как же, - подхватил Хозисон. - Дэвид знает, Дэвид - славный малый. Понимаешь, Дэвид, дружище, этот головорез с Шотландских гор навлекает на судно опасность - я уж не говорю о том, что он заклятый враг короля Георга, храни его господь!
Никогда еще с тех пор, как я попал на «Завет», меня так не обхаживали: «Дэвид - то, Дэвид - се…» Но Я ответил: «Да, сэр», - как будто это было в порядке вещей.
- Беда, что наше огнестрельное оружие, от мушкетов до последнего пистолета, сложено в рубке, прямо под носом у этого человека, - продолжал капитан, - и порох там же. Ну, и если за оружием приду я или мой помощник, это наведет его на подозрение. Но мальцу вроде тебя, Дэвид, ничего не стоит прихватить с собой рог пороху да пару пистолетов, и это пройдет незамеченным. Сумеешь изловчиться - я этого не забуду, если тебе понадобятся друзья; а они тебе еще как понадобятся, когда мы придем в Каролину.
Тут мистер Риак шепнул ему что-то на ухо.
- Совершенно верно, сэр, - ответил капитан и вновь обратился ко мне:
- И еще, Дэвид: у того человека пояс набит золотом, так вот даю слово - кое-что перепадет и тебе.
Я сказал, что сделаю, как он пожелает, хотя, по правде говоря, голос едва меня слушался. Тогда капитан дал мне ключ от рундучка со спиртным, и я медленно направился обратно в рубку. Что мне делать? Они были псы и воры, они разлучили меня с родиной, убили несчастного Рансома - так неужели мне расчистить им дорожку к новому убийству? Но вместе с тем во мне говорил и страх, я понимал, что ослушаться - значит пойти на верную смерть: много ли могут против команды целого брига один подросток да один взрослый, будь они даже отважны, как львы?
Все еще обдумывая разные за и против, так и не приняв твердого решения, я вошел в рубку и увидел при свете лампы, как якобит сидит и уплетает свой ужин, и тут в одну секунду выбор был сделан. Здесь нет моей заслуги: не по доброй воле, а точно по принуждению шагнул я к столу и опустил руку на плечо якобита.
- Дожидаетесь, пока вас убьют? - спросил я.
Он вскочил и взглянул на меня с красноречивым вопросом в глазах.
- Да они все здесь убийцы! - крикнул я. - Полный бриг душегубов! С одним мальчиком они уже расправились. Теперь ваш черед.
- Ну-ну, - сказал он. - Я пока еще не дался им в руки. - Он смерил меня любопытным взглядом. - Будешь драться на моей стороне?
- Буду! - горячо сказал я. - Я-то не вор и не убийца. Я буду с вами.
- Тогда говори, как тебя зовут.
- Дэвид Бэлфур, - сказал я и, решив, что человеку в таком пышном мундире должны быть по душе пышные титулы, прибавил, впервые в жизни: - Из замка Шос.
Он и не подумал усомниться в моих словах, ибо шотландский горец привык видеть родовитых дворян в тяжкой бедности, но у него самого поместья не было, и мои слова задели в нем струнку поистине ребяческого тщеславия.
- А я из рода Стюартов, - сказал он, горделиво выпрямившись. - Алан Брек - так меня зовут. С меня довольно того, что я ношу королевское имя, уж не взыщи, если я не могу пришлепнуть к нему на конце пригоршню деревенского навоза с громким названием.
И, отпустив мне эту колкость, словно речь шла о предмете первостепенной важности, он принялся обследовать нашу крепость.
Кормовая рубка была построена очень прочно, с таким расчетом, чтобы выдержать удары волн. Из пяти прорезанных в ней отверстий только верхний люк и обе двери были достаточно широки для человека. Двери к тому же наглухо задвигались: толстые, дубовые, они ходили взад и вперед по пазам и были снабжены крючками, чтобы по мере надобности держать их открытыми или закрытыми. Ту, что стояла сейчас закрытой, я запер на крюки, но когда двинулся "к другой, Алан меня остановил.
- Дэвид… - сказал он. - Что-то не держится у меня в голове название твоих земельных владений, так уж я возьму на себя смелость говорить тебе просто Дэвид… Самое выигрышное условие моего оборонительного плана - оставить эту дверь открытой.
- Закрытой она будет еще выигрышнее, - сказал я.
- Да нет же, Дэвид. Пойми, лицо у меня одно. Пока эта дверь открыта, и я стою к ней лицом, большая часть противников будет прямо передо мной, а это для меня выгодней всего.
Он дал мне кортик - их было несколько на стойке, помимо ружей и пистолетов, и Алан придирчиво выбрал один, покачивая головой и приговаривая, что в жизни не видывал такого скверного оружия. Затем он усадил меня за стол с пороховым рогом и мешочком, набитым пулями, и, свалив передо мной пистолеты, велел заряжать все подряд.
- Для прирожденного дворянина, позволь заметить, это будет получше занятие, чем выскребать миски и подавать выпивку просмоленной матросне.
Потом он встал посреди рубки лицом к двери и, обнажив свою длинную шпагу, попробовал, хватит ли места, чтобы ею управляться.
- Придется работать только острием, - сказал он, вновь качая головой.
- А жаль, тут не блеснешь, у меня как раз талант к верхней позитуре. Ну, хорошо. Ты продолжай заряжать пистолеты да слушай, что я буду говорить.
Я сказал, что готов слушать. Волнение теснило мне грудь, во рту пересохло, в глазах потемнело; от одной мысли о том, какая орава скоро ворвется сюда и обрушится на нас, екало сердце и почему-то не выходило из головы море, чей плеск я слышал за бортом брига и куда, наверное, еще до рассвета бросят мое бездыханное тело.
- Прежде всего, сколько у нас противников? - спросил Алан.
Я стал считать, но у меня так скакали и путались мысли, что пришлось пересчитывать заново.
- Пятнадцать.
Алан присвистнул.

Предыдущая страница 4 Следующая страница


5 Роберт Стивенсон

- Ладно, - сказал он, - с этим ничего не поделаешь. Теперь слушай. Мое дело оборонять дверь, здесь, я предвижу, схватка будет самой жаркой. В ней твое участие не требуется. Да смотри, не стреляй в эту сторону, разве что меня свалят с ног. По мне лучше десять недругов впереди, чем один союзничек вроде тебя, который палит из пистолета прямо мне в спину.
Я сказал, что я и вправду не бог весть какой стрелок.
- Смело сказано! - воскликнул он, в восторге от моего прямодушия. - Не каждый благородный дворянин отважится на такое признание.
- Но как быть с той дверью, что позади вас, сэр? - сказал я. - Вдруг они попробуют ее взломать?
- А вот это уж будет твоя забота, - сказал он. - Как только кончишь заряжать пистолеты, влезешь вон на ту койку, откуда видно в окно. Если кто-нибудь хоть пальцем тронет дверь, стреляй. Но это еще не все. Сейчас узнаем, какой из тебя выйдет солдат. Что еще тебе надо охранять?
- Люк, - ответил я. - Но, право, - мистер Стюарт, чтобы охранять и то и другое, мне потребуется еще пара глаз на затылке, ведь когда я лицом к люку, я спиной к окну.
- Очень верное наблюдение, - сказал Алан. - Ну, а уши у тебя имеются?
- Правда! - воскликнул я. - Я услышу, если разобьется стекло!
- Вижу в тебе зачатки здравого смысла, - мрачно заключил Алан.

ГЛАВА X ОСАДА РУБКИ

Между тем время затишья было на исходе. У тех, кто ждал меня на палубе, истощилось терпение: не успел Алан договорить, как в дверях появился капитан.
- Стой! - крикнул Алан, направляя на него шпагу.
Капитан, точно, остановился, но не переменился в лице и не отступил ни на шаг.
- Обнаженная шпага? - сказал он. - Странная плата за гостеприимство.
- Вы хорошо меня видите? - сказал Алан. - Я из рода королей, я ношу королевское имя. У меня на гербе - дуб. А шпагу мою вам видно? Она снесла головы стольким вигамурам, что у вас пальцев на ногах не хватит, чтобы сосчитать. Созывайте же на подмогу ваш сброд, сэр, и нападайте! Чем раньше завяжется схватка, тем скорей вы отведаете вкус вот этой стали!
Алану капитан ничего не ответил, мне же метнул убийственный взгляд.
- Дэвид, - сказал он. - Я тебе это припомню.
От звука его голоса у меня мороз прошел по коже.
В следующее мгновение он исчез.
- Ну, - сказал Алан, - держись и не теряй головы: сейчас будет драка. Он выхватил кинжал, чтобы держать его в левой руке на случай, если
кто-нибудь попробует проскочить под занесенной шпагой. Я же, набрав охапку пистолетов, взобрался на койку и с замирающим сердцем отворил оконце, через которое мне предстояло вести наблюдение. Отсюда виден был лишь небольшой кусочек палубы, но для нашей цели этого было довольно. Море совсем успокоилось, а ветер дул все в том же направлении, паруса не брали его, и на бриге воцарилась мертвая тишина, но я мог бы побожиться, что различаю в ней приглушенный ропот голосов. Еще немного спустя до меня донесся лязг стали, и я понял, что в неприятельском стане раздают кортики и один уронили на палубу; потом снова наступила тишина.
Не знаю, было ли мне, что называется, страшно, только сердце у меня колотилось, как у малой пичуги, короткими, частыми ударами, и глаза застилало пеленой; я упорно тер их, чтобы ее прогнать, а она так же упорно возвращалась. Надежды у меня не было никакой, только мрачное отчаяние да какая-то злость на весь мир, вселявшая в меня ожесточенное желание продать свою жизнь как можно дороже. Помню, я пробовал молиться, но мысли мои по-прежнему скакали словно взапуски, обгоняя друг друга и мешая сосредоточиться. Больше всего мне хотелось, чтобы все уже поскорей началось, а там - будь что будет.
И все-таки, когда этот миг настал, он поразил меня своей внезапностью: стремительный топот ног, рев голосов, воинственный клич Алана и тут же следом - звуки ударов и чей-то возглас, словно от боли. Я оглянулся и увидел, что в дверях Алан скрестил клинки с мистером Шуаном.
- Это он убил того мальчика! - крикнул я.
- Следить за окном! - отозвался Алан и, уже отворачиваясь, я увидел, как его шпага вонзилась в тело старшего помощника.
Призыв Алана пришелся как раз ко временя: не успел я повернуть голову, как мимо оконца пробежали пятеро, таща в руках запасную рею, и изготовились таранить ею дверь. Мне еще ни разу в жизни не приходилось стрелять из пистолета - из ружья, и то нечсто, - тем более в человека. Но выбора не было - теперь или никогда, - и в тот миг, когда они уже раскачали рею для удара, я с криком «Вот, получайте!» выстрелил прямо в гущу пятерки.
Должно быть, в одного я попал, во всяком случае, он вскрикнул и попятился назад, а другие остановились в замешательстве. Не давая им опомниться, я послал еще одну пулю поверх их голов; а после третьего выстрела (такого же неточного, как второй) вся ватага, бросив рею, пустилась наутек.
Теперь я мог снова оглянуться. Вся рубка после моих выстрелов наполнилась пороховым дымом, у меня самого от пальбы едва не лопались уши. Но Алан но-прежнему стоял как ни в чем не бывало, только шпага его была по самый эфес обагрена кровью, а сам он, застывший в молодцеватой позе, исполнен был такого победного торжества, что поистине казался необорим. У самых его ног стоял на четвереньках Шуан, кровь струилась у него изо рта, он оседал все ниже с помертвевшим, страшным лицом; у меня на глазах кто-то снаружи подхватил его за ноги и вытащил из рубки. Вероятно, он тут же испустил дух.
- Вот вам первый из ваших вигов! - вскричал Алан и, повернувшись ко мне, спросил, каковы мои успехи.
Я ответил, что подбил одного, думаю, что капитана.
- А я двоих уложил, - сказал он. - Да, маловато пролито крови, они еще вернутся. По местам, Дэвид. Все это только цветочки, ягодки впереди.
Я опять занял свой пост и, напрягая зрение и слух, продолжал наблюдать, перезаряжая те три пистолета, из которых стрелял.
Наши противники совещались где-то неподалеку на палубе, причем так громко, что даже сквозь плеск волны мне удавалось разобрать отдельные слова.
- Это Шуан нам испортил всю музыку! - услышал я чей-то возглас.
- Чего уж там, браток! - отозвался другой. - Он свое получил сполна.
После этого голоса, как и прежде, слились в неясный ропот. Только теперь по большей части говорил кто-то один, как будто излагая план действий, а остальные, один за другим, коротко отвечали, как солдаты, получившие приказ. Из этого я понял, что готовится новая атака, о чем и сказал Алану.
- Дай бог, чтобы так, - сказал он. - Если мы раз и навсегда не отобьем у них вкус к нашему обществу, ни тебе, ни мне не знать сна. Только имей в виду: теперь они шутить не будут.
К этому времени мои пистолеты были приведены в готовность и нам ничего не оставалось, как прислушиваться и ждать. Пока кипела схватка, мне некогда было задумываться, боюсь ли я, но теперь, когда опять все стихло, ничто, другое не шло мне на ум. Мне живо представлялись острые клинки и холод стали; а когда я заслышал вскоре сторожкие шаги и шорох одежды по наружной стороне рубки и понял, что противник под прикрытием темноты становится по местам, я едва не закричал в голос.
Все это совершалось на той стороне, где стоял Алан; я уже начал думать, что мне воевать больше не придется, как вдруг услыхал, что прямо надо мной кто-то тихонько опустился на крышу рубки.
Прозвучал одинокий свисток боцманской дудки - условный сигнал - и разом, собравшись в тесный клубок, они ринулись на дверь с кортиками в руках; в ту же секунду стекло светового люка разлетелось на тысячу осколков, в отверстие протиснулся матрос и спрыгнул на пол. Он еще не успел встать на ноги, как я уткнул пистолет ему в спину и, наверно, застрелил бы его, но едва я прикоснулся к нему, к его живому телу, вся плоть моя возмутилась, и я уже не мог нажать курок, как не мог бы взлететь.
Прыгая, он выронил кортик и, когда ощутил дуло пистолета у спины, круто обернулся, с громовым проклятием схватил меня своими ручищами; и тогда то ли мужество возвратилось ко мне, то ли мой страх перерос в бесстрашие, но только с пронзительным воплем я выстрелил ему в живот. Он испустил жуткий, леденящий душу стон и рухнул на пол. Тут меня ударил каблуком по макушке второй матрос, уже просунувший ноги в люк; я тотчас схватил другой пистолет и прострелил ему бедро, он соскользнул в рубку и мешком свалился на своего упавшего товарища. Промахнуться было нельзя, ну, а целиться некогда: я просто ткнул в него дулом и выстрелил.
Возможно, я еще долго стоял бы, не в силах оторвать взгляд от убитых, если бы меня не вывел из оцепенения крик Алана, в котором мне почудился призыв о помощи.
До сих пор он успешно удерживал дверь; но пока он дрался с другими, один матрос нырнул под поднятую шпагу и обхватил его сзади. Алан колол противника кинжалом, зажатым в левой руке, но тот прилип к нему, как пиявка. А в рубку уже прорвался еще один и занес кортик для удара. В дверном проеме сплошной стеной лепились лица. Я решил, что мы погибли, и, схватив свой кортик, бросился на них с фланга.
Но я мог не торопиться на помощь. Алан наконец сбросил с себя противника, отскочил назад для разбега, взревел и, словно разъяренный бык, налетел на остальных. Они расступились перед ним, как вода, повернулись и кинулись бежать; они падали, второпях натыкаясь друг на друга, а шпага Алана сверкала, как ртуть, вонзаясь в самую гущу удирающих врагов, и в ответ на каждую вспышку стали раздавался вопль раненого. Я все еще воображал, что нам конец, как вдруг - о диво! - нападающих и след простыл, Алан гнал их по палубе, как овчарка гонит стадо овец.
Однако, едва выбежав из рубки, он тотчас вернулся назад, ибо осмотрительность его не уступала его отваге; а матросы меж тем с криками мчались дальше, как будто он все еще преследовал их по пятам. Мы слышали, как, толкаясь и давя друг друга, они забились в кубрик и захлопнули крышку люка.
Кормовая рубка стала похожа на бойню: три бездыханных тела внутри, один в предсмертной агонии на пороге - и два победителя, целых и невредимых: я и Алан.
Раскинув руки, Алан подошел ко мне.
- Дай, я обниму тебя! - Обняв, он крепко расцеловал меня в обе щеки.
- Дэвид, я полюбил тебя, как брата. И признайся, друг, - с торжеством вскричал он, - разве я не славный боец?
Он повернулся к нашим поверженным врагам, проткнул каждого шпагой и одного за другим вытащил всех четверых за дверь. При этом он то мурлыкал себе под нос, то принимался насвистывать, словно силясь припомнить какую-то песню; только на самом-то деле он старался сочинить свою! Лицо его разрумянилось, глаза сияли, как у пятилетнего ребенка при виде новой игрушки. Потом он уселся на стол, дирижируя себе шпагой, и мотив, который он искал, полился чуть яснее, потом еще уверенней, - и вот, на языке шотландских кельтов, Алан в полный голос запел свою песню.
Я привожу ее здесь не в стихах - стихи я слагать не мастер, но по крайней мере на хорошем английском языке. Он часто певал свою песню и после, она даже стала известной, так что мне еще не однажды доводилось слыхать и ее самое и ее толкование:
Это песнь о шпаге Алана;
Ее ковал кузнец,
Закалял огонь,
Теперь она сверкает в руке Алана Боека.
Было много глаз у врага,
Они были остры и быстры,
Много рук они направляли,
Шпага была одна.
По горе скачут рыжие лани,
Их много, гора одна,
Исчезают рыжие лани,
Гора остается стоять.
Ко мне, с вересковых холмов,
Ко мне, с морских островов,
Слетайтесь, о зоркие орлы,
Здесь есть для вас пожива.
Нельзя сказать, чтобы в этой песне, которую в час нашей победы сложил Алан - сам сочинил и слова и мелодию! - вполне отдавалось должное мне; а ведь я сражался с ним плечом к плечу. В этой схватке полегли мистер Шуан и еще пятеро: одни были убиты наповал, другие тяжело ранены, и из них двое пали от моей руки - те, что проникли в рубку через люк. Ранены были еще четверо, и из них одного, далеко не последнего по важности, ранил я. Так что, вообще говоря, я честно внес свою долю как убитыми, так и ранеными, и по праву мог бы рассчитывать на местечко в стихах Алана. Впрочем, поэтов прежде всего занимают их рифмы; а в частной, хоть и нерифмованной беседе Алан всегда более чем щедро воздавал мне по заслугам.
А пока что у меня и в мыслях не было, что по отношению ко мне совершается какая-то несправедливость. И не только потому, что я не знал ни слова по-гэльски. Сказались и тревога долгого ожидания и лихорадочное напряжение двух бурных схваток, а главное, ужас от сознания того, какая лепта внесена в них мною, так что когда все кончилось, я был рад-радехонек поскорей доковылять до стула. Грудь мне так стеснило, что я с трудом дышал, мысль о тех двоих, которых я застрелил, давила меня тяжким кошмаром, и не успел я сообразить, что со мной происходит, как разрыдался, точно малое дитя.
Алан похлопал меня по плечу, сказал, что я смельчак и молодчина и что мне просто нужно выспаться.
- Я буду караулить первым, - сказал он. - Ты меня не подвел, Дэвид, с начала и до конца. Я тебя на целый Эпин не променял бы - да что там Эпин! На целый Бредалбен!
Я постелил себе на полу, а он, с пистолетом в руке и шпагой у пояса, стал в первую смену караула: три часа по капитанскому хронометру на стене. Потом он разбудил меня, и я тоже отстоял свои три часа; еще до конца моей смены совсем рассвело и наступило очень тихое утро; пологие волны чуть покачивали судно, перегоняя туда и сюда кровь на полу капитанской рубки; по крыше барабанил частый дождь. За всю мою смену никто не шелохнулся, а по хлопанью руля я понял, что даже у штурвала нет ни души. Потом я узнал, что у них, оказывается" было много убитых и раненых, а остальные выказывали столь явное недовольство, что капитану и мистеру Риаку пришлось, как и нам с Аланом, поочередно нести вахту, чтобы бриг ненароком не прибило к берегу. Хорошо еще, что выдалась такая тихая ночь и ветер улегся, как только пошел дождь. И то, как я заключил по многоголосому гомону чаек, которые с криками метались вокруг корабля, охотясь за рыбой, «Завет» снесло к самому побережью Шотландии или к какому-то из Гебридских островов, и в конце концов, высунувшись из рубки, увидел по правому борту громады скалистых утесов Ская, а еще немного правее - таинственный остров Рам.

ГЛАВА XI КАПИТАН ИДЕТ НА ПОПЯТНЫЙ

Часов в шесть утра мы с Аланом сели завтракать.
Пол рубки был усеян битым стеклом и перепачкан кровью - ужасающее месиво; от одного его вида мне сразу расхотелось есть. Зато во всем прочем положение у нас было не только сносное, но и довольно забавное: выставив капитана с помощником из их собственной каюты, мы получили в полное распоряжение все корабельные запасы спиртного - как вин, так и коньяку - и все самое лакомое из съестных припасов, вроде пикулей и галет лучшей муки. Уже этого было достаточно, чтобы привести нас в веселое расположение духа; но еще потешней было то, что два самых жаждущих сына Шотландии (покойный мистер Шуан в счет не шел) оказались на баке отрезаны от всей этой благодати и обречены пить то, что более всего ненавидели: холодную воду.
- И будь уверен, - говорил Алан, - очень скоро они дадут о себе знать. Можно отбить у людей охоту к драке, но охоту к выпивке - никогда.
Нам было хорошо друг с другом. Алан обходился со мною прямо-таки любовно; взяв со стола нож, он срезал со своего мундира одну из серебряных пуговиц и дал мне.
- Они достались мне от моего отца, Дункана Стюарта, - сказал он. - А теперь я даю одну из них тебе в память о делах минувшей ночи. Куда бы ты ни пришел, покажи эту пуговицу, и вкруг тебя встанут друзья Алана Брека.
Он произнес это с таким видом, словно он Карл Великий и у него под началом бессчетное войско, а я, признаюсь, хоть и восхищался его отвагой, все же постоянно рисковал улыбнуться его тщеславию, - да, именно рисковал, ибо, случись мне не сдержать улыбки, страшно подумать, какая бы разразилась ссора.
Когда мы покончили с едой, Алан стал рыться в капитанском рундуке, пока не нашел платяную щетку; затем, сняв мундир, придирчиво осмотрел его и принялся счищать пятна с усердием и заботой, свойственными, как я полагал, одним только женщинам. Правда, у него не было другого, да и потом, если верить его словам, мундир этот принадлежал королю, стало быть, и ухаживать за ним приличествовало по-королевски.
И все же, когда я увидел, как тщательно он выдергивает каждую ниточку с того места, где срезал для меня пуговицу, его подарок приобрел в моих глазах новую цену.
Алан все еще орудовал щеткой, когда нас окликнул с палубы мистер Риак и запросил перемирия для переговоров. Я вылез на крышу рубки и, сев на край люка, с пистолетом в руке и лихим видом - хоть в душе и побаивался торчащих осколков стекла - подозвал его и велел говорить. Он подошел к краю рубки и встал на бухту каната, так что подбородок его пришелся вровень с крышей, и несколько мгновений мы молча смотрели друг на друга. Мистер Риак - он, как я понимаю, не слишком усердствовал на поле брани и потому отделался только ссадиной на скуле - выглядел подавленным и очень утомленным после ночи, проведенной на ногах то подле раненых, то на вахте.
- Скверная вышла история, - промолвил он наконец, качая головой.
- Не мы ее затевали, - отозвался я.
- Капитан хотел бы переговорить с твоим другом. Можно и через окно.
- А может, он опять замышляет вероломство, откуда нам знать? - вскричал я.
- Отнюдь, Дэвид, - сказал мистер Риак. - А если б и замышлял, скажу тебе честно: нам бы все равно не набрать на свою сторону людей.
- Вон как! - протянул я.
- Я тебе больше скажу, - продолжал он. - Дело не только в матросах, дело во мне. Я натерпелся страху, Дэви. - Он усмехнулся мне. - Нет, нам нужно одно: чтобы он нас не трогал.
После этого я посовещался с Аланом, и мы все согласились провести переговоры, обязав обе стороны честным словом прервать военные действия. Однако миссия мистера Риака не была этим исчерпана: он стал молить меня о выпивке, да так неотвязно, с такими горькими ссылками на свою прежнюю ко мне доброту, что я под конец подал ему примерно четверть пинты коньяку в жестяной кружке. Он отпил немного, а остальное унес на бак, верно, чтобы разделить со своим капитаном.
Немного спустя капитан, как и было условлено, подошел к одному из окошек рубки; он стоял под дождем, держа руку на перевязи, суровый, бледный, постаревший, и я почувствовал угрызения совести, что стрелял в него.
Алан тотчас навел на его лицо пистолет.
- Уберите эту штуку! - сказал капитан. - Разве я не поручился своим словом, сэр? Или вам угодно меня оскорблять?
- Капитан, боюсь, что ваше слово не прочно, - отвечал Алан. - Вчера вечером вы чинились и рядились, как торговка на базаре, и тоже поручились своим словом, да еще и по рукам ударили для верности - и сами знаете, что из этого вышло. Будь оно проклято, ваше слово!
- Ну, ну, сэр, - сказал капитан. - От сквернословия большого добра не будет. (Сам капитан, надо отдать ему должное, этим пороком никогда не грешил.) Нам и помимо этого есть о чем поговорить. Вы тут натворили бед на бриге, - горько продолжал он. - Мне не хватает людей, чтобы управляться с судном, а старшего помощника, без которого я как без рук, вы пропороли шпагой так, что он отошел, не успев и слова сказать. Мне ничего другого не остается, сэр, как возвратиться в порт Глазго, чтобы пополнить команду, а уж там, с вашего позволения, найдутся люди, которые сумеют с вами сговориться лучше меня.
- Вот как? - сказал Алан. - Что ж, клянусь честью, и мне будет о чем с ними потолковать! Для всякого, кто в этом городе понимает по-английски, у меня будет припасена презабавная история. С одной стороны, пятнадцать душ просмоленных матросов, а с Другой - один мужчина да зеленый юнец. Фу, позорище!
Хозисон покраснел как рак.
- Нет, - продолжал Алан. - Так не выйдет. Хотите, не хотите, а придется вам высадить меня на берег, как договорились.
- Да, но мой старший помощник погиб, - сказал Хозисон. - Каким образом - вам лучше известно. Больше, сэр, никто из нас этого берега не знает, а места здесь очень опасные для судоходства.
- Я предоставляю вам выбор, - сказал Алан. - Можете высадить меня на сушу в Эпине, можете в Ардгуре, в Морвене, Арисейге или Мораре, короче, где вам угодно, в пределах тридцати миль от моей родины, только "не в краю Кемпбеллов. Это большая мишень. Если вы и тут промахнетесь, то покажете себя таким же никудышным моряком, как и воякой. Да в наших местах каждый бедняк на утлой плоскодонке ходит с острова на остров в любую погоду, даже и ночью, если хотите знать.
- Плоскодонка - не бриг, сэр, - возразил капитан. - У нее осадки никакой.
- Тогда извольте, идем в Глазго! - сказал Алан. - По крайней мере хоть посмеемся над вами.
- У меня сейчас не веселье на уме, - сказал капитан. - Только все это будет стоить денег, сэр.
- Что ж, сэр, - сказал Алан. - Я слов на ветер не бросаю. Тридцать гиней, если высадите меня на побережье, шестьдесят - если доставите в ЛохЛинне.
- Но подумайте, сэр: отсюда, где мы сейчас находимся, считанные часы ходу до Арднамерхана, - сказал Хозисон. - Шестьдесят гиней, и я высажу вас там.
- А мне вам в угоду стаптывать сапоги и подвергать себя риску наткнуться на красные мундиры? - воскликнул Алан. - Нет, сэр, желаете получить шестьдесят гиней, так заработайте их сначала и высадите меня на родной земле.
- Это значит ставить под угрозу корабль, сэр, - сказал капитан. - А заодно и вашу жизнь.
- Не хотите, не надо, - сказал Алан.
Капитан нахмурился.
- Задать курс вы хоть как-то могли бы?
- Хм-м, едва ли, - отозвался Алан. - Я, как вы сами видели, скорей воин, а не моряк. А впрочем, меня достаточно часто подбирали и высаживали на этом побережье, надо думать, разберусь, как подойти к берегу.
Капитан все так же хмуро покачал головой.
- Не потеряй я на этом злосчастном рейсе столько денег, - сказал он,
- я охотней согласился бы, чтобы вас вздернули, сэр, чем стал рисковать своим бригом. Но будь по-вашему. Как только ветер сменит румб, - а он, если не ошибаюсь, уже меняется, - я двигаюсь в путь. Но должен сказать вам еще одно. Может статься, нам повстречается королевское судно и возьмет нас на абордаж, причем не по моей вине: здесь вдоль всего побережья снуют сторожевые суда, и вы знаете, кого ради их здесь держат. Так вот, сэр, на такой случай вы бы лучше деньги оставить мне.
- Капитан, - сказал Алан. - Если вы завидите вымпел, ваше дело - удирать. А теперь, прослышал я, что у вас на баке опять нехватка спиртного, так не желаете ли меняться: два ведра воды на бутылку коньяку?
Эта заключительная статья договора была добросовестно исполнена обеими сторонами, после чего мы с Аланом смогли, наконец, навести чистоту в рубке и смыть следы, напоминавшие нам о тех, кого мы убили. Мистер же Риак с капитаном вновь обрели возможность блаженствовать на свой лад, иначе говоря - за бутылкой спиртного.

Предыдущая страница 5 Следующая страница


Похищенный, или Приключения Дэвида Бэлфура 6

ГЛАВА XII Я УЗНАЮ О РЫЖЕИ ЛИСЕ

Мы еще не кончили прибирать в капитанской рубке, как с северо-востока поднялся ветер. Он разогнал дождь, показалось солнце.
Здесь я должен остановиться и кое-что пояснить, а читатель пусть соизволит взглянуть на карту. В тот день, когда на море пал туман и мы потопили Аланову лодку, мы шли по проливу Малый Минч. На рассвете после побоища мы заштилевали к востоку от острова Канна, а точнее - между ним и Эрискеем, одним из островов Лонг-Айлендской цепи. Чтобы попасть отсюда в Лох-Линне прямым путем, надо идти проливом Саундоф-Малл. Однако у капитана не было морской карты, и он боялся углубиться с бригом в самую гущу островов, а так как ветер дул попутный, он предпочел обогнуть с запада Тайри и подойти к цели вдоль южного берега обширного острова Малл.
Ветер весь день не менял направления и не стихал, а скорее крепчал; к вечеру он нагнал из-за внешних Гебридов волну. Наш курс, в обход внутренней группы островов, лежал на юго-запад, так что вначале волна набегала с траверза и нас изрядно швыряло с борта на борт. Но с наступлением темноты, когда мы обогнули оконечность Тайри и взяли немного восточное, волна стала бить прямо в корму.
А между тем в первой половине дня, до того как море разыгралось, плыть было очень приятно: ярко сияло солнце, множество гористых островов обступало нас со всех сторон. Мы с Аланом, пользуясь тем, что ветер кормовой, настежь открыли обе двери рубки и покуривали трубочки, набитые превосходным табаком из капитанских запасов. Тогда-то и рассказали мы друг другу о себе, что оказалось в особенности важно для меня, ибо я получил некоторое понятие о диких краях горной Шотландии, где мне так скоро предстояло высадиться. В те дни, когда великое восстание было еще совсем недавним прошлым, тому, кто тайно вступал в страну вереска, не мешало знать, что его там ждет.
Первым подал пример я, рассказав Алану все свои злоключения. Он выслушал меня очень благодушно, и, только когда мне случилось упомянуть моего доброго друга священника Кемпбелла, Алан вспылил и стал кричать, что ненавидит всякого, кто носит это имя.
- Что вы, - сказал я. - Это такой человек, которому только лестно подать руку.
- Не знаю, Кемпбеллу я ничего бы не дал, - сказал Алан. - Разве что пулю в лоб. Я все их племя перестрелял бы, как тетеревов. Если б я даже лежал при смерти, то на коленях дополз бы до своего окна, чтобы пристрелить еще одного.
- Помилуйте, Алан! - вскричал я. - Чем вам так досадили Кемпбеллы?
- А вот слушай, - сказал он. - Ты прекрасно знаещь, что я родом из Эпинских Стюартов. Кемпбеллы же издавна пакостят и вредят моим сородичам, да-да, и земли наши захватывают - и всегда кознями, нет чтобы мечом! - Последние слова он выкрикнул очень громко и стукнул кулаком по столу. Я, признаться, не обратил на это особенного внимания, зная, что так обыкновенно говорит всякий, кто потерпел поражение. - Есть еще и много другого, только все на один манер: лживые слова, лживые бумаги, надувательство, достойное мелочного торговца, - и все под видом законности, от этого еще больше зло берет.
- Когда человек так щедро раздает свои пуговицы, как вы, - заметил я,
- он едва ли много смыслит в делах.
- Хм! - сказал он, вновь расплываясь в улыбке. - Расточительность мне досталась из тех же рук, что и пуговицы: от бедного моего батюшки Дункана Стюарта, да будет земля ему пухом! Лучший в своем роду, первый фехтовальщик в Шотландии, а это все равно, что сказать «во всем мире»! Уж я-то знаю, недаром он меня обучал! Он был в Черной Страже, когда ее в первый раз созвали и, подобно всем высокородным стражникам, имел при себе оруженосца, чтобы носил за ним кремневое ружье в походе. Раз королю, видно, пришла охота поглядеть, как фехтуют шотландские горцы. Избрали моего отца и еще троих и послали в город Лондон блеснуть мастерством. Провели их во дворец, и там они два часа без передышки показывали все тонкости фехтовального искусства перед королем Георгом, королевой Каролиной, палачом герцогом Кемберлендским и другими, я всех и не упомню. А когда кончили, король, какой он ни был наглый узурпатор, а обратился к ним с милостивым словом и каждому собственноручно пожаловал по три гинеи. При выходе из дворца им надо было миновать сторожку привратника, и тут отцу пришло в голову, что раз он, вероятно, первым из шотландских дворян проходит в эту дверь, значит, ему надлежит дать бедному привратнику достойное представление о том, с кем он имеет дело. И вот он кладет привратнику в руку три королевские гинеи, словно это для него самое обычное дело; трое, что шли позади, поступили так же. С тем они и очутились на улице, ни на грош не став богаче после всех своих трудов. Кто говорит, что первым одарил королевского привратника один, кто говорит - другой, но в действительности сделал это Дункан Стюарт, и я готов доказать это как шпагой, так и пистолетом. Вот каков человек был мой отец, упокой, господи, его душу!
- Думаю, такой человек не оставил вас богачом, - сказал я.
- Это верно, - сказал Алан. - Оставил он мне пару штанов, чтобы прикрыть наготу, а больше почти ничего. Оттого я и подался на военную службу, а это и в лучшие-то времена лежало на мне черным пятном, и, а угоди я в лапы красных мундиров, и вовсе меня подведет.
- Как? - воскликнул я. - Вы и в английской армии служили?
- Вот именно, - сказал Алан. - Одно утешение, что под Престонпансом [3] перешел на сторону тех, кто сражался за правое дело.
С таким взглядом на вещи мне было трудно согласиться: дезертирство под огнем я привык считать позором для человека чести. Но как ни молод я был, у меня хватило благоразумия не заикнуться об этом вслух.
- Ого! - сказал я. - Ведь это карается смертью!
- Да, попадись Алан им в руки, расправа будет коротка, зато веревка найдется длинная! Правда, у меня в кармане патент на воинский чин, подписанный королем Франции, - все же какая-то защита.
- Очень сомневаюсь, - сказал я.
- Сомнений у меня самого немало, - сухо сказал Алан.
- Но, боже праведный! - вырвалось у меня. - Вы отъявленный мятежник, перебежчик, служите французскому королю - и рискуете возвращаться в Шотландию? Нет, это прямой вызов судьбе.
- Ба! - сказал Алан. - Я с сорок шестого каждый год сюда возвращаюсь.
- Что же вас заставляет?
- Тоскую, понимаешь ли, - сказал он. - По Друзьям, по родине. Франция, спору нет, прекрасная страна, но меня тянет к вереску, к оленям. Ну, и занятия тоже находятся. Между делом подбираю молодых людей на службу к французскому королю. Рекрутов, понимаешь? А это как-никак деньги. Но главное, что меня сюда приводит, это дела моего вождя, Ардшила.
- Я думал, вашего вождя зовут Эпин, - сказал я.
- Да, но Ардшил - предводитель клана, - объяснил Алан, не слишком, впрочем, для меня вразумительно. - Представь себе, Дэвид: он, кто всю жизнь был таким важным лицом, королевского рода по крови и по имени, ныне низведен до положения простого бедняка и влачит свои дни во французском городе. Он, к кому по первому зову собирались четыреста рубак, ныне (я видел это собственными глазами!) сам покупает на базаре масло и несет домой в капустном листе. Это не только больно, это позор для всей фамилии, для клана, а потом, есть ведь и дети, плоть от плоти Эпина, его надежда, которых там, на чужбине, надо обучать наукам и умению держать в руке шпагу. Так вот. Эпинским арендаторам приходится платить ренту королю Георгу, но у них стойкие сердца, они верны своему вождю; и так под двойным воздействием любви и легкого нажима - бывает, пригрозишь разок-другой - бедный люд ухитряется наскрести еще одну ренту для Ардшила. А я, Дэвид, - рука, которая передает ему эту ренту.
И он хлопнул рукой по поясу, так, что звякнули гинеи.
- И они платят тому и другому? - воскликнул я.
- Так, Дэвид. Обоим.
- Неужели? Две ренты?
- Да, Дэвид, - ответил Алан. - Этому капитанишке я сказал не то, но тебе говорю правду. И просто диву даешься, как мало требуется усилий, чтобы ее получить. Здесь, впрочем, заслуга достойного моего родича и друга моего батюшки, Джемса из рода Гленов, иначе говоря, Джемса Стюарта, кровного брата Ардшила. Это он собирает деньги и все устраивает.
Так впервые я услышал имя того самого Джемса Стюарта, который потом снискал себе столь громкую известность в дни, когда пошел на виселицу. Но в ту минуту я пропустил это имя мимо ушей, всецело поглощенный мыслью о великодушии бедных горцев.
- Какое благородство! - вскричал я. - Пускай я виг или вроде того, но я заявляю, что это благородно.
- Да, - отозвался Алан. - Ты виг, но ты джентльмен, и потому ты понимаешь. Вот будь ты родом из проклятого племени Кемпбеллов, ты, заслышав такое, зубами бы заскрипел. Будь ты Рыжей Лисой… - При этом имени Алан осекся и стиснул зубы. Много зловещих лиц довелось мне видеть в жизни, но ни одно не дышало такой злобой, как лицо Алана, когда он вспомнил о Рыжей Лисе.
Я слегка оробел, но любопытство пересилило.
- А кто это - Рыжая Лиса? - спросил я.
- Кто? - вскричал Алан. - Хорошо, я тебе скажу. Когда воины шотландских кланов были повержены под Куллоденом и правое дело было растоптано, а кони бродили по бабки в лучшей крови Севера, Ардшил, точно затравленный олень, вынужден был бежать в горы - бежать вместе с супругой и детьми. Тяжко нам пришлось, пока не погрузили их на корабль; а когда он еще укрывался в лесах, подлецы-англичане, не сумев лишить его жизни, лишили нашего вождя его исконных прав. Они отняли у него власть, отняли земли, вырвали шпаги из рук его собратьев по клану, носивших оружие тридцать столетий, - сорвали с них даже одежду, так что теперь и плед надеть почитается преступлением и тебя могут бросить в темницу за то лишь, что на тебе шотландская юбка. Одно только истребить им было не под силу: любовь клана к своему вождю. Свидетельство тому - эти гинеи. И вот тут на сцену выходит новое лицо: Кемпбелл, рыжий Колин из Гленура…
- Это которого вы зовете Рыжей Лисой? - спросил я.
- Эх, принес бы мне кто хвост этой лисицы! - свирепо выкрикнул Алан.
- Да, тот самый. Он вступает в игру, получает у короля Георга бумагу на должность так называемого королевского управляющего в Эпине. Поначалу он тише воды и ниже травы, с Шеймусом - то есть Джемсом Гленом, доверенным моего вождя - чуть не обнимался. Потом мало-помалу до него доходит то, о чем я сейчас тебе рассказал: что эпинские бедняки, простые фермеры, арендаторы, лучники выжимают из себя все до последнего, лишь бы собрать вторую ренту и отправить за море Ардшилу и несчастным его детям. Как ты это назвал?
- Назвал благородством, Алан.
- И это ты, который немногим лучше вига - вскричал Алан. - Но когда это дошло до Колина Роя, черная кемпбелловская кровь бросилась ему в голову. Скрежеща зубами, сидел он за пиршественным столом. Как! Чтобы Стюарту перепал кусок хлеба, а он не мог помешать? Ну, рыжая тварь, попадись ты мне на мушку, да поможет тогда тебе бог! (Алан помолчал, силясь совладать со своим гневом.) Итак, Дэвид, что же он, по-твоему, делает? Он объявляет, что все фермы сдаются в аренду. А сам, в глубине своей черной души, прикидывает: "Мигом водворю новых арендаторов, которые забьют на торгах всех этих Стюартов, Макколов да Макробов - это все из нашего «клана имена, Дэвид, - и тогда, думает, волей-неволей придется Ардшилу ходить с сумой по французским дорогам».
- Ну, - сказал я, - а дальше?
Алан отложил давно уже погасшую трубку и уперся ладонями в колени.
- Дальше? - сказал он. - Ни за что не угадаешь! Дальше эти самые Стюарты, Макколы и Макробы, которым и так уже приходилось платить две ренты: одну, по принуждению, - королю Георгу, другую, по природной доброте своей, - Ардшилу, предложили Рыжему такую цену, какой не давал ни один Кемпбелл во всей Шотландии. А уж он куда только не посылал за ними, от устья Клайда и до самого Эдинбурга, выискивать, уламывать, улещать: явитесь, мол, сделайте милость, чтобы уморить голодом Стюарта на потеху рыжему псу Кемпбеллу!
- Да, Алан, - сказал я. - Это удивительная и прекрасная история. Я, может быть, и виг, но я рад, что этот человек был сокрушен.
- Сокрушен? - эхом подхватил Алан. - Это онто? Плохо же ты знаешь Кемпбеллов и еще хуже - Рыжую Лису. Не было этого и не будет, пока склоны гор не окрасятся его кровью. Но пускай только выдастся денек, друг Дэвид, когда у меня будет время поохотиться на досуге, и тогда всего вереска Шотландии не хватит, чтобы укрыть его от моей мести!
- Друг Алан, - сказал я, - к чему столько гневливых слов? И смысла не слишком много, и не очень это по-христиански. Тому, кого вы зовете Лисой, они не причинят вреда, вам же не принесут никакой пользы. Просто расскажите мне все по порядку. Что он сделал потом?
- Уместное замечание, Дэвид, - сказал Алан. - Что правда, то правда: ему от слов вреда не будет" и это очень жаль! И, не считая этого твоего «не по-христиански» - на сей счет я совсем другого мнения, иначе бы и христианином не был, - я совершенно с тобой согласен.
- Мнение - не мнение, а что христианская религия воспрещает месть, это известно.
- Да, - сказал он, - сразу видно, что тебя наущал Кемпбелл! Кемпбеллам и им подобным жилось бы куда уютней, когда бы не было на свете молодца с ружьем за вересковым кусточком! Впрочем, это к делу не относится. Итак: что он сделал потом.
- Ну-ну? - сказал я. - Рассказывайте же.
- Изволь, Дэвид. Не сумев отделаться от верных простолюдинов мытьем, он поклялся избавиться от них катаньем. Только бы Ардшил голодал - вот он чего добивался. А раз тех, кто кормит его в изгнании, деньгами не осилишь, значит, правдами ли, неправдами, а он их выживет иначе. Созывает он себе в поддержку законников, выправляет бумаги, посылает за красными мундирами. И приневолили добрый люд собираться, да брести неведомо куда из родимого дома, с насиженных мест, где тебя вскормили, вспоили, где ты играл, когда был мальчишкой. А кто пришел на их место? Нищие голодранцы! Будут теперь королю Георгу подати, ищисвищи! Пускай довольствуется меньшим, пускай масло тоньше мажет, рыжему Колину и горя мало! Удалось навредить Ардшилу - его душенька довольна! Вырвал кусок из рук моего вождя, игрушку из детских ручонок - на радостях песни будет распевать по дороге к себе в Гленур.
- Позвольте, я вставлю слово, - сказал я. - Будьте уверены: раз ренты берут меньше, стало быть, сюда приложило руку правительство. Этот Кемпбелл не виноват, ему так велели. Ну, убьете вы завтра вашего Колина - много ли в этом проку? Вы и оглянуться не успеете, как на его место прибудет новый управляющий.
- Да, - сказал Алан. - В бою ты просто молодчина, а так - виг до мозга костей!
Он говорил как будто бы добродушно, но за его пренебрежительным тоном угадывалось столько ярости, что я счел разумным переменить разговор. Я сказал, что меня удивляет, как это человек в его положении может беспрепятственно наезжать сюда всякий год и его до сих пор не схватили, хотя весь север Шотландии наводнен войсками и часовых там - точно у стен осажденного города.
- Это проще, чем ты думаешь, - отозвался Алан. - Открытый склон горы, понимаешь ли, что твоя дорога: завидел стражу в одном месте, проходи другим, вот и все. Да и вереск - большая подмога. И, повсюду дома друзей, их хлева, стога сена. А потом, это ведь больше ради красного словца говорится: «Вся земля наводнена войсками». Один солдатишка наводнит собой ровно столько земли, сколько у него под сапогами. Мне случалось рыбачить, когда на том берегу торчала стража, да еще какую знатную форель я добывал! Сиживал я и под вересковым кустом в пяти шагах от часового, да какой еще миленький мотив перенял у него со свиста! Вот, - и Алан просвистал мне мелодию песенки.
- Ну, а кроме того, - продолжал он, - сейчас не так туго, как в сорок шестом. В горах, как говорится, восстановлен мир. Оно и не удивительно, коль скоро от самого Кинтайра и до мыса Рат не сыщешь ни ружья, ни шпаги, разве что у кого подогадливей припрятаны под соломой на стрехах! Одно только знать бы, Дэвид, доколе это? Ненадолго, казалось бы, если люди вроде Ардшила томятся в изгнании, а такие, как Рыжая Лиса, лакают вино и обижают бедный люд в его же родном доме. Только хитрая это штука - угадать, что народ вытерпит, а что нет. Иначе как бы могло так получиться, что рыжий Колин разгуливает на коне по моему многострадальному Эпину и до сих пор не нашлось удальца, чтобы всадить в него пулю?
Тут Алан умолк, впал в задумчивость и долго сидел притихший и печальный.
В довершение всего, что сказано уже про моего друга, добавлю, что он искусно играл на всех музыкальных инструментах, в особенности на свирели; был признанным поэтом, слагавшим стихи на своем родном языке; прочел немало книг, французских и английских; стрелял без промаха, был умелый рыболов и великолепный фехтовальщик, равно владея как рапирой, так и излюбленной своей шпагой. Что касается его недостатков, они были видны как на ладони, и я уже знал их наперечет. Правда, после битвы в капитанской рубке худший из них - ребяческую свою обидчивость и склонность затевать ссоры - он, по отношению ко мне, почти не выказывал. Только не берусь судить, почему: оттого ли, что я сам не ударил в грязь лицом, или оттого, что стал свидетелем его собственной, куда большей удали. Ибо сколь ни ценил Алан Брек доблесть в других, больше всего восхищался он ею в Алане Бреке.

ГЛАВА XIII ГИБЕЛЬ БРИГА

Было уже очень поздно и, для такого времени года, совсем темно (иными словами, достаточно все-таки светло), когда в дверь кормовой рубки просунул голову Хозисон.
- Эй, выходите, - позвал он. - Надо поглядеть, сумеете вы провести нас по этим местам?
- Что, опять ваши фокусы? - спросил Алан.
- Какие там фокусы! - закричал капитан. - И без того голова кругом идет - у меня бриг в опасности!
По его озабоченному виду и в особенности по тому, как тревожно он говорил о бриге, нам обоим стало ясно, что на этот раз капитан совершенно искренен, и мы с Аланом, не слишком опасаясь подвоха, вышли на палубу.
Дул резкий, пронизывающе холодный ветер, на безоблачных небесах еще не потух отблеск заката и ярко светила почти уже полная луна. Бриг шел очень круто к ветру, с тем чтобы обогнуть юго-западную оконечность острова Малл, чьи горы высились на самом виду слева по носу, и выше всех - увенчанный дымкой тумана Бен-Мор. Хотя галс был не слишком удобен для «Завета», все же, подгоняемый западной волной, бриг на огромной скорости рвался вперед, содрогаясь от напряжения, то и дело зарываясь носом в волны.
В сущности, ночь была не такая уж скверная для мореплавания, я даже стал было недоумевать, что так расстроило капитана, как вдруг бриг подняло на громадный вал, и капитан, показывая куда-то рукой, закричал нам: «Смотрите!»
Впереди по подветренному борту из освещенного луною моря поднялось в воздух что-то похожее на фонтан, и сразу же послышался приглушенный расстоянием рокот.
- Что это, по-вашему? - угрюмо спросил капитан.
- Волны разбиваются о риф, - сказал Алан. - Теперь вы знаете, где он, так чего же лучшего желать?
- Оно конечно, - сказал Хозисон. - Если б он был один.
И точно: не успел он договорить, как немного южнее из моря поднялся еще один фонтан.
- Видали? - сказал Хозисон. - Вот то-то. Знал бы я про эти рифы да будь у меня морская карта или останься хоть Шуан в живых, ни за какие шестьдесят гиней, ни даже за шестьсот я, не стал бы рисковать бригом в эдакой каменоломне! Ну, а вы, сэр, вы же взялись показывать нам курс - что теперь скажете?
- Думаю, - сказал Алан, - что это, как их называют, Торренские скалы.
- И много их?
- Помилуйте, сэр, я не лоцман, - сказал Алан. - Что-то, помнится, миль на десять наберется.
Мистер Риак и капитан переглянулись.
- Но где-то есть же между ними проход? - спросил капитан.
- Несомненно, - сказал Алан. - Только где? Хотя мне, - опять-таки не знаю почему, запало в голову, что вроде к берегу посвободнее.
- Вон что? - сказал Хозисон. - Тогда, мистер Риак, надо будет держать круче к ветру, а когда будем огибать Малл, сэр, как можно ближе к берегу. Правда, все равно берег закроет нам ветер, а с подветренной стороны будет торчать эта каменоломня. Ну, да отступать поздно, так что скрипим дальше.
Он скомандовал рулевому, а Риака послал на фокмарс. Из экипажа на палубе было только пять душ, включая капитана и помощника: все, кто был годен - или, по крайней мере, годен и расположен к работе. Потому-то, как я уже сказал, лезть на марс и выпало на долю мистера Риака, и теперь он сидел там впередсмотрящим и кричал на палубу о том, что видел.
- К югу забито скалами, - предостерегал он, и потом, немного спустя:
- А к берегу и вправду как будто посвободней.
- Ну, сэр, - обратился Хозисон к Алану, - попробуем идти по вашей указке. Только, сдается мне, с таким же успехом можно довериться слепому скрипачу. Дай-то бог, чтоб вы оказались правы.
- Дай-то бог! - шепнул мне Алан. - Но где же я это слышал? Э, да ладно, чему быть, того не миновать.
Чем ближе мы подходили к оконечности суши, тем гуще было море усеяно рифами - они торчали тут и там прямо у нас на пути, и мистер Риак то и дело кричал, что надо менять курс. Иной раз это было более чем ко времени; один риф, к примеру, прошел так близко от планшира, что когда о него разбилась волна, мелкие брызги дождем посыпались на палубу, обдав нас с головы до ног.
Было светло, как днем, и все эти опасности хорошо видно; оттого становилось, пожалуй, еще тревожнее. Хорошо видел я и лицо капитана: он стоял подле рулевого, переминаясь с ноги на ногу, время от времени дыша на пальцы, но упорно вслушивался, неотступно следил за морем, твердый, как скала. Ни он, ни мистер Риак не отличились в сражении, но я увидел, что в своем ремесле им храбрости не занимать, и это очень возвысило обоих в моих глазах, тем более что Алан, оказывается, побелел как полотно.
- Ох-хо-хо, Дэвид, - пробормотал он. - Не по душе мне такая смерть!
- Что я вижу, Алан! - воскликнул я. - Уж не струсили ли вы?
- Нет, - сказал он, облизывая пересохшие губы. - Но согласись, что это студеная кончина…
К этому времени, то и дело меняя курс, чтобы не напороться на риф, но по-прежнему держа круто к ветру и как можно ближе к берегу, мы обогнули остров Айону и двинулись вдоль острова Малл. Прибой у оконечности мыса был очень сильный, и бриг швыряло, как щепку. На руль поставили двух матросов, а иной раз и Хозисон самолично приходил им на помощь, и странно было видеть, как трое здоровенных мужчин всей своей тяжестью налегают на румпель, а он, точно живое существо, сопротивляется и отбрасывает их назад. Это усугубило бы и без того грозную опасность, да, по счастью, море вот уже несколько миль как очистилось от подводных скал. А тут и мистер Риак возвестил с марса, что видит прямо по курсу чистую воду.
- Вы оказались правы, - сказал Алану Хозисон. - Вы спасли бриг, сэр; я не забуду этого, когда придет срок сводить счеты.
Я верю, что он произнес эти слова чистосердечно и что, более того, сдержал бы их, так дорог был «Завет» сердцу капитана.
Впрочем, это лишь догадки, ибо сложилось все иначе, нежели он предполагал.
- У вались на румб! - выкрикнул вдруг мистер Риах. - С наветренной стороны риф!
В ту же секунду бриг подхватило прибоем и паруса потеряли ветер. «Завет» волчком повернулся против ветра и тотчас ударился о риф с такой силой, что все мы плашмя повалились на палубу, а мистер Риак едва не слетел с мачты.
Во мгновение ока я был на ногах. Риф, на который мы наткнулись, находился где-то возле юго-западной оконечности Малла, неподалеку от крохотного островка по названию Иррейд, чьи низкие берега чернели по левому борту. Волны то обрушивались прямо на бриг, то молотили его, беднягу, о риф, так что мы слышали, как его дробит в куски; а тут еще плеск парусов, вой ветра, пенные брызги в лунном свете, ощущение опасности - от всего этого у меня, должно быть, голова пошла кругом, во всяком случае, я плохо соображал, что творится у меня перед глазами.
Вскоре я заметил, что мистер Риак с матросами возится подле шлюпки и, все еще в помрачении рассудка, кинулся им подсобить; и едва принялся за работу, как в голове у меня прояснилось. Наша задача была не из легких, ибо шлюпка была закреплена на шканцах и забита всякой всячиной, а на палубу непрестанно накатывали тяжкие волны, заставляя нас бросать работу и хвататься за леера, но, пока было возможно, все мы трудились, как черти.
Тем временем из носового люка кое-как выкарабкались к нам на подмогу раненые, те, что могли передвигаться; остальные, беспомощно распростертые на койках, изводили меня воплями и мольбами о спасении.
Капитан оставался безучастен. Казалось, у него отшибло рассудок. Он стоял, держась за ванты, разговаривал с самим собою и громко стонал всякий раз, как бриг колотило о скалу. «Завет» был ему словно жена и дитя; Хозисон мог спокойно наблюдать день за днем, как мучают несчастного Рансома; но тут дело коснулось брига, - и видно было, что капитан разделяет все страдания своего любимого детища.
За то время, пока мы возились со шлюпкой, мне запомнилось еще только одно: взглянув туда, где был берег, я спросил Алана, что это за края, а он ответил, что для него худшего места не придумаешь, так как это земли Кемпбеллов.
Одному из раненых велели следить за волнами и кричать нам, если что случится. И вот, когда мы почти уж были готовы спустить шлюпку, раздался его отчаянный возглас: «Держись, Христа ради!» Мы вмиг поняли, что готовится нечто страшное, и не ошиблись: надвинулся громадный вал; бриг подняло, как перышко, и опрокинуло на борт. Не знаю, окрик ли донесся слишком поздно или я недостаточно крепко держался, но, когда судно внезапно дало крен, меня единым духом перебросило через фальшборт прямо в море.
Я камнем ушел под воду, вдоволь наглотался воды, потом вынырнул, мельком увидел луну и снова погрузился с головой. Говорят, на третий раз тонешь окончательно. Если так, я, видно, устроен не как все, потому что даже не сосчитать, сколько раз я скрывался под водой и сколько раз всплывал опять. И все это время меня мотало, и тузило, и душило, а потом заглатывало целиком, и от всего этого я до того ошалел, что не успевал ни пожалеть себя, ни испугаться.
В какой-то миг я заметил, что цепляюсь за кусок рангоута и что держаться на поверхности стало легче. А потом внезапно очутился на тихой воде и понемногу опомнился.
Цеплялся я, оказывается, за запасную рею, а оглядевшись, поразился, как далеко я от брига. Конечно же, я принялся кричать, но меня явно не могли услышать. «Завет» еще держался на воде; но спустили шлюпку или нет, мне с такого расстояния, да еще снизу, не было видно.
Пока я пробовал докричаться до брига, я заметил, что между мною и судном тянется полоса воды, куда не доходят большие волны, но где зато все кипит белой пеной, и расходится кругами, и вздувается пузырями в лунном свете. То вся полоса разом хлестнет в одну сторону как змеиный хвост, то на мгновение разгладится бесследно и тут же вскипает вновь. Что это было такое, я и не догадывался, и оттого мне стало тогда еще страшней; теперь-то я понимаю, что скорей всего то было сильное прибрежное течение, «толчея»: это она так быстро меня унесла, так безжалостно кидала и бросала и, наконец, как бы наскучив этой забавой, вышвырнула вместе с запасной реей в смежные с нею береговые воды.
Здесь, в полосе полного штиля, я ощутил, что замерзнуть можно с не меньшим успехом, чем утонуть. До берегов Иррейда было рукой подать, я различал в свете луны пятнышки вереска, искристые изломы сланца на скалах.
- А что? - сказал я себе. - Пустяки осталось - неужели не доплыву?
Пловец я был не ахти какой: Эссен-Уотер в наших местах воробью по колено, но когда я схватился за рею обеими руками, а ногами принялся бить по воде, то обнаружил, что продвигаюсь вперед. Трудное это было занятие и убийственно медленное; однако, пробултыхавшись эдак с час, я заплыл довольно далеко меж двумя мысами, в глубь песчаной бухточки, окруженной невысокими холмами.
Бухточка была тихая-тихая, ни единого всплеска волны; ярко светила луна, и во мне шевельнулась мысль, что никогда еще я не видел такого безлюдного, пустынного места. Но все-таки это была суша, и когда, наконец, стало так мелко, что можно было выпустить рею и брести к берегу, не скажу, что владело мною с большей силой - усталость или благодарность. Чувствовал я, во всяком случае, и то и другое: усталость, какой еще не знал до этой ночи, и благодарность создателю, какую, полагаю, испытывал достаточно часто, хоть никогда прежде не имел для нее столь веских оснований.

ГЛАВА XIV ОСТРОВОК

Предыдущая страница 6 Следующая страница


7 Роберт Стивенсон

Итак, я ступил на берег, открыв этим самую горестную страницу моих приключений. Было половина первого ночи, и хоть горы и защищали берег от ветра, ночь стояла холодная. Садиться на землю я не рискнул из опасения, что окоченею, а вместо этого разулся и, превозмогая смертельную усталость, принялся расхаживать туда-сюда босиком по песку, хлопая себя по груди, чтобы согреться. Ни один звук не выдавал присутствия поблизости человека или домашней скотины; ни один петух не пропел, хотя было, вероятно, как раз время первых петухов; лишь буруны разбивались вдали о рифы, вновь напоминая об опасностях, пережитых мною, и тех, что угрожали моему другу, - и что-то боязно стало мне бродить у моря в такой глухой час, в таком глухом и пустынном месте.
Едва занялась заря, я надел башмаки и стал карабкаться на холм - такого тяжкого подъема преодолевать мне еще не случалось - то, поминутно оступаясь, пробирался между огромными гранитными глыбами, то прыгал с одной на другую. Когда я достиг вершины, уже совсем рассвело. От брига не осталось и следа; должно быть, он снялся с рифа и затонул. Шлюпки тоже нигде не было видно. В океане - ни единого паруса, на суше, насколько хватало глаз, - ни человека, ни жилья.
Страшно было думать об участи, постигшей моих недавних спутников, страшно глядеть дальше на эти пустынные места. Да у меня и без того было довольно напастей: промокшее платье, усталость, а тут еще живот стало подводить от голода. И я двинулся на восток по южному берегу в надежде набрести на какой-нибудь домишко, обогреться, а возможно, и разведать кое-что о тех, с кем меня разлучило несчастье. На худой конец, рассудил я, скоро взойдет солнце и хоть одежду мне высушит.
Немного спустя мне преградил дорогу заливчик или, быть может, узкий фиорд; он, казалось, довольно глубоко вдавался в сушу, а так как переправиться через него мне было не на чем, то поневоле пришлось свернуть и попробовать обойти его стороной. Идти было попрежнему очень трудно; по сути дела, не только весь Иррейд, но и прилегающий к нему кусок Малла, так называемый Росс, - это сплошное нагромождение гранитных скал, а между скалами густо растут кусты вереска. Сначала заливчик, как я и предвидел, все сужался, но через некоторое время, к удивлению моему, стал вновь раздаваться вширь. Я только озадаченно поскреб в затылке, все еще не догадываясь, в чем тут дело, пока, наконец, дорога вновь не пошла в гору и у меня мгновенно вспыхнула догадка: земля, на которую меня забросило, - бесплодный крохотный островок, со всех сторон отрезанный от суши солеными водами океана.
Вместо долгожданного солнца поднялся густой туман, а там и дождь пошел, так что положение у меня было самое плачевное.
Я стоял под дождем, дрожа от холода и гадая, как быть, пока не сообразил, что можно попробовать перейти заливчик вброд. Вновь я поплелся назад к самому узкому месту, вошел в воду. Однако в каких-нибудь трех ярдах от берега провалился по самую макушку и если не покончил на том все счеты с жизнью, то спасла меня лишь милость господня, а не собственное благоразумие. Нельзя сказать, чтобы я сильно вымок - мокнуть дальше все равно было некуда, - но после этой незадачи до смерти продрог и, утратив еще одну надежду, еще больше пал духом.
И тогда-то я вдруг вспомнил о рее. Если она помогла мне выбраться из «толчеи», то переправиться через тихий узенький заливчик поможет и подавно. С этой мыслью я храбро двинулся в гору напрямик через весь островок, чтобы достать рею и принести сюда. Путь был неблизкий и тяжелый во всех отношениях; и если бы надежда не придавала мне силы, я уж, наверно, свалилсь бы наземь и отказался от своей затеи. То ли от морской воды, то ли от поднимающейся лихорадки, меня томила жажда, по дороге я останавливался и пил илистую болотную водицу.
Наконец, едва живой, я дотащился до своей бухты и с первого же взгляда заметил, что рея, пожалуй, не там, где я ее бросил, а подальше. Снова полез в воду, уже в третий раз… Гладкое, твердое песчаное дно полого уходило вниз, и я все шел, покуда не забрел по самую шею и мелкая рябь не заплескалась мне в лицо. Здесь я уже с трудом доставал до дна и зайти дальше не отважился. А рея, как ни в чем не бывало, мирно покачивалась на воде шагах в двадцати от меня.
До сих пор я держался стойко, но этого последнего удара не вынес и, ступив на берег, бросился на песок и разрыдался.
О времени, проведенном на острове, мне по сей день так мучительно вспоминать, что я вынужден не останавливаться на подробностях. Во всех книжках читаешь, что когда люди терпят кораблекрушение, у них либо все карманы набиты рабочим инструментом, либо море как по заказу выносит вслед за ними на берег ящик с предметами первой необходимости. Со мной получилось совсем иначе. В карманах у меня не нашлось ничего, кроме денег да Алановой серебряной пуговки, и сноровки моряцкой тоже не хватало, потому что вырос я вдали от моря.
Правда, я слыхал, что морские моллюски считаются съедобными, а в скалах на островке я находил великое множество раковин - блюдечек", которых с непривычки едва ухитрялся отдирать, не зная, что тут требуется проворство. Водились здесь и маленькие улитки, которые у нас в Шотландии зовутся рожками, а у англичан, по-моему, башенками. Эти-то блюдечки и рожки и служили мне пищей, я их глотал холодными, живьем и с голодухи на первых порах находил превкусными.
Возможно, на них был сейчас не сезон; возможно, вокруг моего островка было что-то неладное с водой. Так или иначе, не успел я справиться с первой порцией ракушек, как мне сделалось дурно, к горлу подступила тошнота, и после я долго отлеживался, едва живой. Вторая проба того же кушанья - впрочем, другого-то и не было - сошла удачнее и подкрепила мои силы. Вообще, пока я жил на островке, я никогда не знал наверное, чего ждать после того, как поешь; один раз обойдется, другой - вывернет наизнанку, а определять, какого моллюска не принимает мое нутро, я так и не научился.
Весь день дождь лил как из ведра, островок пропитался влагой точно губка, нигде не сыскать было сухого местечка, и когда я улегся на ночь, примостясь между двумя нависшими валунами, ноги у меня мокли в болоте.
На другой день я исходил весь остров вдоль и поперек. Нигде не обнаружилось хоть сколько-нибудь сносного уголка; все тот же пустынный камень и никаких признаков жизни, лишь пернатая дичь, которую мне не из чего было подстрелить, да чайки, в несметном количестве гнездившиеся в дальних скалах. Но на севере заливчик, вернее, пролив, отделяющий Иррейд от Росса, переходил в бухту, а она, в свою очередь, открывалась на Айонский пролив, - и вот эти-то места я и выбрал себе под дом, хотя от одной мысли, что такое место можно назвать домом, я, наверно, не сдержал бы горьких слез.
Для такого выбора у меня имелись веские основания.
В этой части острова стояла маленькая хижина, настоящая конурка; в ней, видимо, наведываясь на островок, ночевали рыбаки; дерновая крыша ее давно провалилась, так что проку от хижины не было никакого - она давала меньше укрытия, чем мои валуны. Важней другое: раковины, которыми я питался, водились здесь в изобилии, при отливе я мог набрать сразу на целый обед, а это было, разумеется, удобно. Но настоящая подоплека была серьезней. Я никак не мог примириться со своим ужасающим одиночеством на острове и все озирался по сторонам, как беглец, и страшась и надеясь увидеть за собой человека. Так вот, если подняться немного по склону, выходящему на бухту, вдали видна была могучая старинная церковь и кровли домов Айоны.
А по другую руку, в низине Росса, я наблюдал, как утром и вечером восходит кверху дымок, верно, над какой-то усадьбой, спрятанной в ложбине.
Иззябший, промокший до костей, теряя голову от одиночества, я, бывало, все глядел на этот дымок и думал о пылающем очаге и людях, дружески собравшихся вокруг него, и у меня переворачивалось сердце. С тем же чувством смотрел я на кровли Айоны. При всем том вид человеческого жилья и уюта, хоть он и заставлял меня острее ощутить собственные мучения, все-таки не давал угаснуть надежде, помогал глотать сырых улиток, а они очень скоро мне опротивели, спасал от гнетущей тоски, охватывавшей меня всякий раз, как я оставался один на один с мертвыми скалами, дикими птицами, дождем и холодным морем.
Я говорю: «не давал угаснуть надежде», и действительно, казалось немыслимым, чтобы мне так и дали сгинуть здесь, прямо на берегу моей отчизны, откуда простым глазом видна церковная колокольня и дым людского жилья. Однако миновали вторые сутки и хоть, покуда не стемнело, я зорко вглядывался, не покажется ли лодка в проливе или какой прохожий на Россе, никто не объявился мне на помощь. Дождь все не переставал, и я лег спать мокрый, как мышь, с жестоко саднящим горлом, но, пожалуй, и с маленьким утешением, что могу пожелать доброй ночи ближайшим моим соседям, островитянам с Айоны.
Карл Второй сказал однажды, что английский климат позволяет проводить больше дней в году под открытым небом, чем любой другой. Хорошо рассуждать, когда ты король и тебя во всякое время ждет дворец и перемена сухого платья. Видно, во время побега из Вустера ему больше везло, чем мне на этом злосчастном островке! Лето было в разгаре, а тут уже больше суток лил дождь, и прояснилось только ввечеру на третий день.
То был день, полный событий. Утром я видел рыжего оленя, самца с прекрасными ветвистыми рогами; он стоял под дождем на самой вершине островка, но, завидев, как я встаю из-под своей скалы, тотчас тронулся рысцой к противоположному краю острова. Я решил, что он, должно быть, переплыл через пролив, хотя чего ради какую-то живую тварь занесло на Иррейд, я и вообразить не мог.
Немного погодя, когда я скакал по камням, охотясь за пресловутыми блюдечками, что-то звякнуло, испугав меня: перед самым моим носом на скалу упала гинея и скатилась в море. Когда матросы с «Завета» вернули мне деньги, примерно треть они удержали, а заодно и кожаный кошелек, доставшийся мне от отца, и с того дня я носил свои золотые прямо в кармане, застегнутом на пуговицу. Теперь он, как видно, прохудился, и я поспешно прижал его рукой. Но какое там! Было слишком поздно. Я покинул переправу у Куинсферри обладателем пятидесяти фунтов, сейчас же в наличности осталось всего-навсего две золотых гинеи и серебряный шиллинг.
Правда, спустя немного, я подобрал еще одну гинею, она валялась, поблескивая, на клочке дерна. Три фунта четыре шиллинга в английской монете
- вот и все состояние законного наследника богатого поместья, мальчишки, умирающего с голода на островке, затерянном где-то у самого края дикого шотландского нагорья.
От всего этого я еще больше приуныл, да и то сказать, положение у меня было самое прискорбное. Платье на мне расползалось, в особенности чулки: они совсем прохудились, и сквозь дыры просвечивало тело; руки стали дряблыми от вечной сырости, горло болело нестерпимо, силы таяли, а та гадость, которой я был вынужден питаться, так мне опротивела, что от одного ее вида меня начинало мутить.
И все же худшее было еще впереди.
Есть на северо-западе Иррейда довольно высокая скала, на которую я частенько наведывался затем, что на ее вершине была плоская площадка, откуда хорошо виден Саунд-оф-Малл. Да я и вообще не задерживался подолгу на одном месте, разве что на ночлег, ибо нигде не находил себе покоя в своей беде и совсем измотал себя этими бесцельными и безостановочными блужданиями под дождем.
Впрочем, едва лишь выглянуло солнце, я растянулся на вершине этой скалы, чтобы обсохнуть. Что за невыразимая благодать солнечное тепло! Оно вновь вселило в меня надежду на избавление, когда я уж готов был отчаяться, и я с вновь пробудившимся интересом стал оглядывать море и Росс. К югу от моей скалы часть острова выдавалась в море, заслоняя от меня горизонт, и судно с той стороны легко могло пройти совсем близко, а я бы и не заметил.
И вдруг, откуда ни возьмись, из-за этого края островка вылетела рыбачья плоскодонка под бурым парусом, с двумя рыбаками на борту, и полным ходом направилась к Айоне. Я закричал что было сил и, встав на колени, с мольбой протянул к ним руки. С такого расстояния они меня не могли не услышать - я различал даже, какого цвета у них волосы; да, они несомненно заметили меня, потому что со смехом крикнули мне что-то по-гэльски. И, однако, их плоскодонка ни на градус не отклонилась от курса, а преспокойно пролетела мимо, на Айону.
Я не поверил своим глазам, не поверил, что люди способны на такое злодейство, и кинулся вдоль берега, перескакивая с камня на камень, жалобно крича им вслед; даже когда они уже не могли меня слышать, я все равно звал их на помощь и размахивал руками, а когда они скрылись из виду, я думал, что у меня разорвется сердце. За все время своих мытарств я не сдержал слез лишь дважды. Один раз, когда не мог достать рею, второй
- сейчас, когда эти рыбаки остались глухи к моим мольбам. Только в этот раз я не просто плакал, а голосил, ревел благим матом, как капризный ребенок, царапая ногтями землю и зарываясь в траву лицом. Когда бы желания было достаточно, чтобы убить человека, те два рыбака не дожили бы до утра, да и сам я скорей всего испустил бы дух на своем островке.
Когда мой гнев поутих, пора опять было думать о еде, а я уже проникся к ней отвращением, которое едва мог пересилить. И правда, лучше бы уж мне поголодать, потому что я снова отравился своими моллюсками, Я пережил все те же мучения, что и в первый раз; горло у меня так разболелось, что я едва мог глотать; зубы стучали от жестокого озноба, меня охватило то гнетущее чувство тоски и недомогания, которому нет имени ни в шотландском языке, ни в английском. Я уже твердо решил, что умираю, и вверил свою душу всевышнему, мысленно прощая всех и каждого, даже дядю и тех рыбаков; и совсем уже приготовился к худшему, как внезапно у меня словно пелена с глаз спала: я заметил, что ночь обещает хорошую погоду, что платье у меня почти просохло, что мне, короче говоря, по всем статьям еще не было так хорошо с тех пор, как я выбрался на островок, - и с этой благодарной мыслью я, наконец, заснул.
На другой день - четвертый с начала моего горестного прозябания - я почувствовал, что не на шутку обессилел. Впрочем, солнце пригревало, воздух был чист и свеж, моллюски, которых я заставил себя проглотить, не причинили мне вреда, и я воспрянул духом.
Едва я залез обратно на скалу - а я всегда взбирался на нее первым же делом после еды, - как заметил, что по Саунду идет лодка - и, насколько я мог судить, прямо ко мне.
Страх и надежда разом охватили меня: может быть, эти люди раскаялись в своем бессердечии и возвращаются мне на выручку? Но пережить еще одно разочарование, такое, как вчера, было бы свыше моих сил. Я решительно повернулся спиною к морю и не взглянул в ту сторону, прежде чем не досчитал про себя до трехсот. Лодка по-прежнему держала курс на островок. На этот раз я уже досчитал до тысячи, причем как можно медленней, а сердце у меня больно колотилось. Да, сомнений не было! Суденышко направлялось прямо на Иррейд!
Больше я сдерживаться не мог - сбежал к морю и кинулся дальше, прыгая по торчащим из воды скалам, пока они не кончились. Просто чудо, как я не сорвался и не утонул, потому что, когда наконец пришлось остановиться, у меня тряслись колени, а во рту до того пересохло, что пришлось смочить его морской водой, иначе я не мог бы крикнуть.
Тем временем лодка все приближалась, и уж ясно было, что это та же, давешняя, и в ней те же двое. Я их узнал по волосам: у одного они были соломенножелтые, а у другого смоляные. Только теперь на борту был еще и третий, судя по виду - персона поважней тех двоих.
Приблизившись настолько, чтобы переговариваться со мной, не повышая голоса, они убрали парус и легли в дрейф. Невзирая на все мои заклинания, ближе они не подходили, и, что самое страшное, этот третий, разглядывая меня и что-то приговаривая, покатывался со смеху.
Потом он встал в лодке и обратился ко мне с пространной речью, сыпля словами, как горохом, и то и дело взмахивая рукой. Я сказал, что не понимаю погэльски; на это он сильно рассердился, и я стал догадываться, что он воображает, будто говорит по-английски. Прислушавшись со всем вниманием, я несколько раз уловил слово «зачем», но все остальное произносилось по-гэльски, а для меня это было все равно что покитайски.
- Зачем, - повторил я, чтобы показать ему, что хоть слово да разобрал.
- Да-да, - закивал он. - Да-да, - и, оглядев своих спутников с таким видом, словно хотел сказать: «Ну, говорил я вам, что знаю английский!» - дробнее прежнего затрещал на своем гэльском наречии.
На этот раз я выхватил еще одно слово: «отлив». И тут меня осенило. Я сообразил, отчего он все машет рукой в сторону Росса.
- Вы хотите сказать, что когда бывает отлив?.. - крикнул я и осекся.
- Да-да, - сказал он. - Отлив.
Больше я не слушал: позабыв про лодку, в которой мой советчик вновь прыснул и зашелся хохотом, я заспешил к берегу тем же путем, каким добрался сюда, перепрыгивая с камня на камень, а там припустился бежать через весь островок, как никогда еще в жизни не бегал. Примерно через полчаса я примчался на берег своего заливчика, и точно: на его месте струился чахлый ручеек, через который я пронесся, не замочив даже колен, и с победным воплем вылетел на берег Росса.
Мальчишка с побережья и дня не оставался бы на Иррейде, который представляет собой всего-навсего так называемый «приливный островок» и, кроме как по четным четвертям луны, дважды в сутки доступен для прогулок с Росса и обратно либо посуху, либо, в крайнем случае, вброд. Я и сам, наблюдая у себя под носом в бухточке приливы и отливы и даже сторожа эти отливы, чтобы удобней было собирать ракушки, - я и сам, повторяю, неминуемо разгадал бы тайну Иррейда и вырвался на свободу, если бы вместо того, чтоб клясть свою горькую долю, сел да пораскинул мозгами. Не диво, что рыбаки не сразу поняли, в чем дело. Гораздо удивительнее, что они все-таки разгадали мое дурацкое заблуждение и не посчитали за труд возвратиться. Почти сто часов голодал я и холодал на этом острове. Если бы не рыбаки, я мог бы и вообще там сгинуть, и все по чистой глупости. Я и так за нее заплатил недешево - не только муками, перенесенными в эти дни, но и нынешним своим положением: одет был хуже нищего, едва способен таскать ноги, да и горло болело нестерпимо.
Случалось мне видеть негодяев, случалось и глупцов; тех и других - предостаточно, и думаю, что в конце концов и те и эти получают по заслугам, только глупцы все же первыми.

ГЛАВА XV «ОТРОК С СЕРЕБРЯНОЙ ПУГОВКОЙ» ПО ОСТРОВУ МАЛЛУ

На Россе, иными словами, той части Малла, куда ты теперь выбрался, меня встретило то же непроходимое бездорожье, что и на только что брошенном островке: сплошь болота, да кустарник, да огромные валуны. Для тех, кому эта местность хорошо знакома, имелись, возможно, и дороги; у меня же не было лучшего проводника, кроме как собственный нюх, и иной вехи, кроме вершины Бен-Мора.
Я старался, сколько возможно, идти на дымок, который так часто видел с острова, и как ни велика была моя усталость, как ни труден путь, часу в шестом вечера вышел к домику, спрятанному на дне неглубокой лощины. Дом был приземистый, длинный, сложенный насухо из камня и крытый дерном; перед ним на холмике сидел старик и курил на солнце трубку.
Ломаным английским языком он с грехом пополам объяснил, что мои товарищи по несчастью благополучно добрались до берега и на другой же день останавливались перекусить под этим самым кровом.
- А был среди них один, одетый по-господски? - спросил я.
Старичок ответил, что все были в грубых плащах, но на первом, который пришел сначала, и вправду красовались короткие панталоны и чулки, хотя на остальных были матросские штаны.
- Ага, - сказал я, - и, уж конечно, шляпа с перьями?
Нет, возразил старичок, путник шел, как и я, с непокрытой головой. Сначала я подумал, что Алан потерял свою шляпу; потом вспомнил про
дождь и решил, что вероятней он все-таки для вящей сохранности держал ее под плащом. При этой догадке я невольно заулыбался, отчасти тому, что мой друг невредим, отчасти же его тщеславной заботе о своей наружности.
Но тут мой собеседник хлопнул себя по лбу и вскричал, что я, наверно, и есть отрок с серебряной пуговкой.
- Да, а что? - не без удивления сказал я.
- А то, - отвечал старичок, - что в таком случае тебе велено передать, чтобы ты пробирался вслед за своим другом в его края, через Тороси.
Он стал расспрашивать, что со мной приключилось, и я поведал ему свою историю. На юге Шотландии такая быль, конечно, вызвала бы одни насмешки; но старый джентльмен - я называю его так за благородство манер, одежонка на нем была самая плохонькая - выслушал меня до последнего слова сочувственно и серьезно. Когда я договорил, он взял меня за руку, ввел в свою лачугу (иначе как лачугой его жилище не назовешь) и представил своей жене с таким видом, как будто она королева, а я - по меньшей мере герцог.
Добрая женщина выставила мне овсяные лепешки и холодную куропатку, и все старалась потрепать меня по плечу и улыбнуться мне, потому что английского она не знала; старый джентльмен тоже не отставал от нее и приготовил мне из деревенского виски крепкий пунш. А я, все время пока уплетал еду и потом, когда запивал ее пуншем, никак не мог уверовать в свою удачу; и эта хибарка, насквозь прокопченная торфяным дымом и вся в щелях, как решето, казалась мне дворцом.
От пунша меня прошиб обильный пот и сморил неодолимый сон; радушные хозяева уложили меня и больше не трогали; и назавтра, когда я выступил в дорогу, было уже около полудня, горло у меня болело куда меньше, хандру после здоровой еды и добрых вестей как рукой сняло. Старый джентльмен, сколько я его ни упрашивал, не пожелал брать денег и еще сам преподнес мне ветхую шапчонку, чтобы было чем покрыть голову; каюсь, правда, что едва домишко вновь скрылся из виду, я старательно выстирал подарок в придорожном роднике.
А про себя я думал: «Если они все такие, эти дикие горцы, недурно бы и моим землякам капельку одичать».
Мало того, что я пустился в путь с опозданием; я еще сбился с дороги и, должно быть, добрую половину времени блуждал понапрасну. Правда, мне встречались люди, и немало: одни копались у себя на полях, скудных, крохотных клочках земли, неспособных прокормить и кошку; другие пасли низкорослых, не крупнее осла, коровенок. Горский костюм был со времен восстания запрещен законом, местным уроженцам вменялось одеваться по обычаю жителей равнины, глубоко им чуждому, и странно было видеть пестроту их нынешнего облачения. Кое-кто ходил нагишом, лишь набросив на плечи плащ или длинный кафтан, а штаны таскал за спиной как никчемную обузу; кое-кто смастерил себе подобие шотландского пледа из разноцветных полосок материи, сшитых вместе, как старушечье лоскутное одеяло; попадались и такие, кто по-прежнему не снимал горской юбки, только прихватил ее двумятремя стежками посредине, чтобы преобразить в шаровары вроде голландских. Все подобные ухищрения порицались и преследовались: в надежде сломить клановый дух закон применяли круто; однако здесь, на этом отдаленном острове, любителей осуждать находилось немного, а наушничать - и того меньше.
Бедность вокруг, судя по всему, царила страшная, и неудивительно: разбойничьи набеги были пресечены, а вожди теперь не жили открытым домом; и дороги, даже глухие и извилистые деревенские проселки вроде того, по которому пробирался я, наводнены были нищими. И тут опять я отметил разницу сравнительно с нашими местами. У нас на равнине побирушка - хотя бы и законный, у которого на то выправлена бумага, - держится угодливо, подобострастно; подашь ему серебряную монетку, он тебе честь-честью дает сдачи медяк. Горец же, даже нищий, блюдет свое достоинство, милостыню просит, по его словам, всего лишь на нюхательный табак, и сдачи не дает.
Такие подробности были, конечно, не моя забота, просто они развлекали меня в пути. Куда существенней для меня было то, что здесь мало кто разумел по-английски, притом и эти немногие (кроме тех, кто принадлежал к нищей братии) не очень-то стремились предоставить свои познания к моим услугам. Я знал, что моя цель - Тороси; повторял им это слово и показывал: "туда? "; но вместо того, чтобы попросту указать мне в ответ направление, они принимались долго и нудно толковать что-то по-гэльски, а мне оставалось только хлопать ушами - не диво, что я чаще сбивался с дороги, чем шел по верному пути.
Наконец, часам к восьми вечера, уже не чуя под собою ног от усталости, я наткнулся на одинокий дом, попросился туда, получил отказ, но вовремя вспомнил о могуществе денег, особенно в таком нищем крае, и, зажав в пальцах одну из своих гиней, показал хозяину. При виде золотого тот, хоть до сих пор и прикидывался, будто ни слова не понимает, и знаками гнал меня от порога, внезапно обрел дар речи и на довольно сносном английском языке выразил свое согласие пустить меня за пять шиллингов переночевать, а на другой день проводить в Тороси.
Спал я в ту ночь неспокойно, боялся, как бы меня не ограбили; однако я тревожился понапрасну: хозяин мой был не вор, только беден, как церковная мышь, ну, и плут отменный. И не он один был здесь такой бедняк: наутро нам пришлось отмахать пять миль к дому местного богача, как назвал его мой хозяин, чтобы разменять мою гинею. Что ж, на Малле, возможно, такой и мог слыть богачом, но у нас на юге - едва ли: чтобы наскрести двадцать шиллингов серебром, понадобилась вся его наличность, весь дом перерыли сверху донизу, да еще и на соседа наложили контрибуцию. Двадцать первый шиллинг богач оставил себе, заявив, что ему не по средствам держать столь крупную сумму, как гинея, «мертвым капиталом». При всем том он был весьма приветлив и учтив, усадил нас обедать со своим семейством и смешал в прекрасной фарфоровой чаше пуншу, отведав которого мой мошенник-провожатый ударился в такое веселье, что не пожелал трогаться с места.
Меня разбирала злость, и я попробовал было заручиться поддержкой богача (его звали Гектор МакАйн) - он был, свидетелем нашей сделки и видел, как я платил пять шиллингов. Но Маклин тоже успел хлебнуть и стал божиться, что ни один уважающий себя джентльмен не встанет из-за стола после того, как
подана чаша пунша; так что мне ничего другого не оставалось, как сидеть, слушая якобитские тосты и гэльские песни, пока все не захмелели вконец и не расползлись почивать - кто по кроватям, кто на сеновал.
Назавтра, то есть на четвертый день моих странствий по Маллу, мы поднялись еще до пяти утра, но мой жулик-провожатый сразу же припал к бутылке; мне понадобилось целых три часа, чтобы выманить его из дому, да и то, как вы увидите, лишь для новой каверзы.
Пока мы спускались в заросшую вереском долину перед домом Маклина, все шло хорошо; разве что провожатый мой все что-то оглядывался через плечо, а когда я спрашивал, зачем, только скалил зубы. Не успели мы, однако, пересечь отрог холма, так что нас уже не видать было из окон дома, как он стал объяснять, что на Тороси идти все прямо, а держать для верности лучше вон на ту вершинку, - и он показал, какую.
- Да мне-то что до того, раз со мною вы? - сказал я.
Бесстыжий плут не замедлил объявить по-гэльски, что английского языка не понимает.
- Вот что, мил-человек, - сказал я на это, - знаю я, как у вас с английским языком: то он есть, то вдруг нету. Не подскажете, как бы нам его вернуть? Может, снова денежки надобны?
- Еще пять шиллингов, - отозвался он, - и самолично тебя доведу до места.
Я поразмыслил немного и предложил два, на что он алчно согласился и тотчас потребовал деньги в руки - «на счастье», как он выразился, хотя я-то думаю, что скорей на мою беду.
Двух шиллингов ему не хватило и на две мили; после этого он уселся на обочине дороги и стянул с ног свои грубые башмаки, словно устраиваясь на долгий привал.
Во мне уже все кипело.
- Ха! - сказал я. - Опять английский позабыл?
Он и бровью не повел:
- Ага.
Тут я взорвался окончательно и замахнулся, чтобы ударить наглеца; а он выхватил откуда-то из-под своих лохмотьев нож, отскочил, чуть присел и ощерился на меня, словно дикий кот. Тогда, не помня себя от ярости, я бросился на него, отбил руку с ножом своей левой, а правой двинул ему в зубы. Малый я был сильный, да еще распалился до крайности, а он был так, замухрышка, - и с одного удара он тяжело рухнул на землю. По счастью, падая, он выронил нож.
Я подобрал нож, а заодно и его башмаки, учтиво откланялся и зашагал своей дорогой, покинув его босым и безоружным. Я шел и усмехался про себя, уверенный, что отделался от мошенника раз и навсегда - причин тому было достаточно. Во-первых, он знал, что денег ему больше от меня не перепадет; во-вторых, башмаки такие продавались в округе всего за несколько пенсов, и, наконец, иметь при себе нож - а это, в сущности, был кинжал - он по закону не имел права.
Примерно через полчаса я нагнал высокого оборванца; он двигался довольно ходко, но нащупывал перед собою дорогу посохом. Он был слеп на оба глаза и назвался законоучителем, что, казалось бы, должно было унять во мне всякие страхи. Мне, однако, никак не внушало доверия его лицо; что-то было в нем недоброе, коварное, затаенное; а вскоре, когда мы зашагали бок о бок, я заметил, что из-под карманного клапана у него торчит стальная рукоятка пистолета. Таскать с собой такую штуку грозило штрафом в пятнадцать фунтов стерлингов на первый случай, а на второй - ссылкой в колонии. Да и неясно как-то было, чего ради учителю слова божия расхаживать вооруженным, слепцу - держать при себе пистолет.
Я рассказал ему про случай со своим горе-провожатым; я был горд собой, и на сей раз мое тщеславие одержало верх над благоразумием. При словах: «пять шиллингов» мой попутчик так громко ахнул, что про другие два я предпочел умолчать и только порадовался, что ему не видно, как я краснею.
- Что, многовато дал? - с запинкой спросил я.
- Многовато! - ужаснулся он. - Милый, за глоток виски я тебя сам провожу в Тороси. Да еще в придачу сможешь наслаждаться обществом образованного человека, моим, стало быть.
Я возразил, что не представляю себе, как слепой может идти поводырем; на это он захохотал и объявил, что со своей палкой он зорче орла.
- Во всяком случае, на острове Малл, - прибавил он, - тут мне сызмальства наперечет знаком всякий камушек и вересковый кусток. Вот гляди,
- молвил он, выстукивая для большей уверенности землю справа и слева, - вон там внизу бежит ручей; у его истока поднимается пригорочек, и на самой вершине торчком стоит каменюга; у самого подножия пригорка как раз и проходит дорога на Тороси, а по той дороге гонят скотину, она плотно утоптана и среди вереска виднеется травяной полосой.
Я вынужден был признать, что он не ошибся ни в одной малости, и не мог скрыть своего изумления.
- Ха! Это что, - сказал он. - Ты не поверишь: до того, как издали указ и в этой стране еще не повывелось оружие, я и стрелять мог! Да еще как! - вскричал он и с кривой усмешкой добавил: - Если бы, к примеру, У тебя нашелся пистолетик, я б тебе тут же и показал.
Я ответил, что ничего такого у меня и в помине нет, а сам отступил от него на почтительное расстояние. Знал бы он, как явственно проступают очертания пистолета в его кармане и как поблескивает на солнце сталь рукоятки! Только, на мое счастье, ничего этого он не знал, воображал, что все шито-крыто, и по неведению лгал себе дальше.
Потом он начал очень хитро выпытывать у меня, откуда я родом, богат ли, могу ли разменять ему пятишиллинговую монету - таковая, по его утверждению, имелась в его кожаном шотландском кошеле, - сам же все норовил подобраться ко мне поближе, а я, в свой черед, уворачивался. К этому времени мы уже вышли на зеленый скотопрогонный тракт, ведущий через холмы на Тороси, и на ходу то и дело менялись местами, точь-вточь как танцоры в шотландском риле. Перевес был так явно на моей стороне, что мне стало весело; я просто забавлялся этой игрою в жмурки; зато законоучитель все больше выходил из себя и под конец принялся клясть меня по-гэльски на чем свет стоит и так и метил угодить мне своим посохом по ногам.
Тогда я сказал, что да, у меня в кармане имеется пистолет, как, впрочем, и у него, и ежели он сию минуту не повернет на юг через тот самый пригорок, я не задумаюсь всадить ему пулю в лоб.
Он сразу же сделался куда как учтив, попытался было меня задобрить, но, увидав, что все напрасно, еще раз ругнул меня напоследок по-гэльски и убрался прочь. Я стоял и глядел, как он крупным шагом уходит все дальше, сквозь топь и вересковую чащобу, выстукивая дорогу посохом; наконец, он завернул за холм и скрылся в соседней ложбине. Тогда только я направился дальше, безмерно довольный, что остался один, без такого попутчика, как сей ученый муж. Денек, что и говорить, выдался неудачный; впрочем, таких проходимцев, как эти двое, мне в горах больше не встречалось.
В Тороси, на проливе Саунд-оф-Малл, обращенная окнами к Морвену, стоит гостиница; хозяин ее, тоже из Маклинов, был, судя по всему, высокая персона: ведь содержать гостиницу почитается в горной Шотландии занятием еще более завидным, чем в наших краях - то ли оттого, что на нем лежит отпечаток гостеприимства, то ли попросту как дело необременительное и в придачу хмельное. Трактирщик свободно изъяснялся по-английски и, обнаружив, что я не чужд учености, стал испытывать мои познания сперва во французском языке, на чем без труда меня посрамил, а потом и в латыни, и тут уж не знаю, кто кого перещеголял. Такое славное соперничество сразу нас сдружило; и я засиделся с ним, распивая пунш - а точней сказать, глядя, как он распивает пунш, - пока он не дошел до того, что пролил пьяную слезу у меня на плече.
Я попробовал, как бы ненароком, в свой черед, испытать его, показав Аланову пуговку; но очевидно было, что он ничего похожего не видал и не слыхал. Больше того, он почему-то имел зуб против родичей и друзей Ардшила и, пока еще не упился до бесчувствия, прочел мне пасквиль, написанный им самим на одного из членов клана: элегические вирши, облеченные в превосходную латынь, но зело ядовитые по смыслу.
Когда я обрисовал ему законоучителя с большой дороги, он покачал головой и сказал, что я счастливо отделался.
- Это человек очень опасный, - объяснил он. - Зовут его Дункан Маккей; он бьет в цель на слух с большого расстояния и не однажды обвинялся в разбое, а случилось как-то, что и в убийстве.
- И еще величает себя законоучителем! - заметил я.
- А почему бы нет, - возразил Маклин, - когда он и есть законоучитель! Это его дюартский Маклин пожаловал таким званием, из снисхождения к его слепоте. Только впрок оно, пожалуй, не пошло, - прибавил мои трактирщик, - человек всегда в дороге, мотается с места на место, надо ж проверить, исправно ли молодежь учит молитвы - ну, а это, само собой, для него, убогого, искушение…
Под конец, когда даже у трактирщика душа больше не принимала спиртного, он отвел меня к кровати, и я улегся спать в самом безоблачном настроении; ведь за каких-то четыре дня, без особой натуги, я одолел весь путь от Иррейда до Тороси: пятьдесят миль по прямой, а считая еще и мои напрасные скитания - что-то около ста, и, значит, пересек большую часть обширного и неласкового к путнику острова Малл. И в конце такого длинного и нелегкого перехода чувствовал себя к тому же куда лучше душою и телом, чем в начале.

ГЛАВА XVI ОТРОК С СЕРЕБРЯНОЙ ПУГОВКОЙ ПО МОРВЕНУ

В Тороси в Кинлохалин, на материк, ходит постоянный паром. Земли по обе стороны Саунда принадлежат сильному клану Маклинов, и почти все, кто погрузился со мною на паром, были из этого клана. Напротив, паромщика звали Нийл Рой Макроб; а так как Макробы входят в тот же клан, что и Алан Брек, да и на эту переправу меня направил не кто иной, как он, мне не терпелось потолковать с Нийлом Роем с глазу на глаз.
На переполненном пароме это было, разумеется, немыслимо, а подвигались мы очень неспоро. Ветра не было, оснастка же на суденышке оказалась никудышная: на одном борту лишь пара весел, на другом и вовсе одно. Гребцы, однако, старались на совесть, к тому же их по очереди сменяли пассажиры, а все прочие, в лад взмахам, дружно подпевали по-гэльски. Славная это была переправа: матросские песни, соленый запах моря, дух бодрости и товарищества, охвативший всех, безоблачная погода - загляденье!
Впрочем, одно происшествие нам ее омрачило. В устье Лохалина мы увидели большой океанский корабль; он стоял на якоре, и поначалу я принял его за одно из королевских сторожевых судов, которые зимою и летом крейсируют вдоль побережья, чтобы помешать якобитам сообщаться с французами. Когда мы подошли чуть ближе, стало очевидно, что перед нами торговый корабль; меня поразило, что не только на его палубах, но и на берегу собралось видимо-невидимо народу и меж берегом и судном безостановочно снуют ялики. Еще немного, и до нашего слуха донесся скорбный хор голосов: люди на палубах и люди на берегу причитали, оплакивая друг друга, так что сердце сжималось.
Тогда я понял, что это судно с переселенцами, отбывающими в американские колонии.
Мы подошли к нему борт о борт, и изгнанники, перегибаясь через фальшборт, с рыданьями протягивали руки к моим спутникам на пароме, среди которых у них нашлось немало близких друзей. Сколько еще это продолжалось бы, не знаю: по-видимому, все забыли о времени; но в конце концов к фальшборту пробрался капитан, который среди этих стенаний и неразберихи, казалось, уже не помнил себя (и не диво), и взмолился, чтобы мы проходили дальше.
Тут Нийл отошел от корабля; наш запевала затянул печальную песню, ее подхватили переселенцы, а там и их друзья на берегу, и она полилась со всех сторон, словно плач по умирающим. Я видел, как у мужчин и женщин на пароме и у гребцов, согнувшихся над веслами, по щекам струятся слезы, я и сам был глубоко взволнован и всем происходящим и мелодией песни (она называется «Прости навеки, Лохабер»).
На берегу в Кинлохалине я залучил Нийла Роя в сторонку и объявил, что распознал в нем уроженца Эпина.
- Ну и что? - спросил он.
- Я тут кой-кого разыскиваю, - сказал я, - и сдается мне, что у вас об этом человеке могут быть вести. Его зовут Алан Брек Стюарт. - И вместо того, чтобы показать шкиперу свою пуговицу, попытался сдуру всучить ему шиллинг.
Он отступил.
- Это оскорбление, и немалое, - сказал он. - Джентльмен с джентльменом так не поступает. Тот, кого вы назвали, находится во Франции, но если б он даже сидел у меня в кармане, я бы и волосу не дал упасть с его головы, будь вы хоть битком набиты шиллингами.

Предыдущая страница 7 Следующая страница


Похищенный, или Приключения Дэвида Бэлфура 8

Я понял, что избрал неверный путь, и, не тратя времени на оправдания, показал ему на ладони заветную пуговку.
- То-то, - сказал Нийл. - Вот бы и начал сразу с этого конца! Ну, раз ты и есть отрок с серебряной пуговкой, тогда ничего - мне велено позаботиться, чтобы ты благополучно дошел до места. Только ты уж не обижайся, я тебе скажу прямо: одно имя ты никогда больше не называй - имя Алана Брека; и одну глупость никогда больше не делай - не вздумай в другой раз совать свои поганые деньги горскому джентльмену.
Трудненько мне было извиняться: ведь не станешь говорить человеку, что пока он сам не сказал, тебе и не снилось, чтобы он мнил себя джентльменом (а именно так и обстояло дело). Нийл, со своей стороны, не выказывал охоты затягивать встречу со мною - лишь бы исполнить, что ему поручено, и с плеч долой; и он без промедления начал объяснять мне дорогу. Переночевать я должен был здесь же, в Кинлохалине, на заезжем дворе; назавтра пройти весь Морвен до Ардгура и попроситься на ночлег к некоему Джону из Клеймора, которого предупредили, что я могу прийти; на третий день переправиться через залив из Коррана и еще через один из Баллахулиша, а там спросить, как пройти к Охарну, имению Джемса Глена в эпинском Дюроре. Как видите, мне предстояла еще не одна переправа: в здешних местах море сплошь да рядом глубоко вдается в сушу, обнимая узкими заливами подножия гор. Такой край легко оборонять, но тяжко мерить шагами, а природа здесь грозная и дикая, один грандиозный вид сменяется другим.
Получил я от Нийла и еще кое-какие советы: по пути ни с кем не заговаривать, сторониться вигов, Кемпбеллов и «красных мундиров»; а уж если завижу солдат, должен сойти с дороги и переждать в кустах, «а то с этим народом добра не жди»; одним словом, надо вести себя наподобие разбойника или якобитского лазутчика, каковым, по всей видимости, и счел меня Нийл.
Заезжий двор в Кинлохалине оказался самой что ни на есть гнусной дырой, в каких разве только свиней держать, полной чада, и блох, и немногословных горцев. Я досадовал на скверную ночлежку, да и на себя, что так нескладно обошелся с Нийлом, и мне казалось - все так плохо, хуже некуда. Однако очень скоро Я уверился, что бывает и хуже: не пробыл я здесь и получаса (почти все это время простояв в дверях, где не так ел глаза торфяной дым), как невдалеке прошла гроза, на пригорке, где стоял заезжий двор, разлились ключи, и в одной половине дома под ногами забурлил ручей. В те времена и вообще-то во всей Шотландии не сыскать было порядочной гостиницы, но брести от очага к своей постели по щиколотку в воде - такое было мне в диковинку.
На другой день, вскоре после того, как вышел на дорогу, я нагнал приземистого человечка, степенного и толстенького, он шествовал не спеша, косолапил и то и дело заглядывал в какую-то книжку, изредка отчеркивая ногтем отдельные места, а одет был прилично, но просто, словно бы на манер священника.
Выяснилось, что это тоже законоучитель, но совсем иного толка, чем давешний слепец с Малла: не кто-нибудь, а один из посланцев эдинбургского общества «Распространение Христианских Познаний», коим вменялось в обязанность проповедовать Евангелие в самых диких углах северной Шотландии. Его звали Хендерленд, и говорил он на чистейшем южном наречии, по которому я уже начинал изрядно тосковать; а скоро обнаружилось, что, кроме родных мест, нас связывают еще и интересы более частного свойства. Дело в том, что добрый мой друг, эссендинский священник, в часы досуга перевел на гэльский язык некоторые духовные гимны и богословские трактаты, а Хендерленд пользовался ими и высоко их ценил. С одной из этих книг я и встретил его на дороге.
Мы сразу же решили идти дальше вместе, тем более, что до Кингерлоха нам было по пути. С каждым встречным, будь то странник или работный человек, он останавливался и беседовал; и хоть я, конечно, не мог разобрать, о чем они толковали, но было похоже, что мистера Хендерленда в округе любят, во всяком случае, многие вытаскивали свои роговые табакерки и угощали его понюшкой табаку.
В свои дела я посвятил его насколько счел разумным, иными словами, поскольку они не касались Алана; целью своих скитаний назвал Баллахулиш, где якобы должен был встретиться с другом: Охарн или хотя бы Дюрор, подумал я, уж слишком красноречивые названия и могут навести его на след.
Хендерленд, в свою очередь, охотно рассказывал о своем деле и людях, среди которых он трудится, о тайных жрецах и беглых якобитах, об указе о разоружении и запретах на платье и множестве иных любопытных примет тех времен и мест. По-видимому, это был человек умеренных взглядов, он частенько бранил парламент, в особенности за то, что изданный им указ строже карает тех, кто ходит в горском костюме, а не тех, кто носит оружие.
Эта-то трезвость его суждений и надоумила меня поспрошать нового знакомца о Рыжей Лисе и эпинских арендаторах; в устах человека пришлого, рассудил я, такие вопросы не покажутся странными.
Он сказал, что это прискорбная история.
- Просто поразительно, - прибавил он, - откуда только у этих арендаторов берутся деньги, ведь сами живут впроголодь. У вас, кстати, мистер Бэлфур, не водится табачок? Ах, вот как. Ну, обойдусь, мне же на пользу… Да, так вот про арендаторов: отчасти, конечно, их заставляют. Джеме Стюарт из Дюрора - его еще называют Джемсом Гленом - доводится единокровным братом предводителю клана, Ардшилу: он тут почитается первым человеком и спуску никому не дает. Есть и еще один, некий Алан Брек…
- Да-да! - подхватил я. - Что вы о нем скажете?
- Что скажешь о ветре, который дует, куда восхочет? - сказал Хендерленд. - Сегодня он здесь, завтра там, то налетел, то поминай как звали: воистину, бродячая душа. Не удивлюсь, если в эту самую минуту он глядит на нас из-за тех вон дроковых кустов, с него станется!.. Вы с собой, между прочим, табачку случайно не прихватили?
Я сказал, что нет и что он уже спрашивает не первый раз.
- Да, это очень может быть, - сказал он, вздохнув. - Странно как-то, почему б вам не прихватить… Так вот, я и говорю, что за птица этот Алан Брек: бесшабашный, отчаянный и к тому же, как всем известно, правая рука Джемса Глена. Смертный приговор этому человеку уже вынесен, терять ему нечего, так что, вздумай какой-нибудь сирый бедняк отлынивать, пожалуй, кинжалом пропорют.
- Вас послушать, мистер Хендерленд, так и правда картина безрадостная, - сказал я. - Коль тут с обеих сторон ничего нет, кроме страха, мне дальше и слушать не хочется.
- Э, нет, - сказал мистер Хендерленд. - Тут еще и любовь и самоотречение, да такие, что и мне и вам в укор. Есть в этом что-то истинно прекрасное - возможно, не по христианским понятиям, а по-человечески прекрасное. Вот и Алан Брек, по всему, что я слышал, малый, достойный уважения. Мало ли, мистер Бэлфур, скажем, и у нас на родине лицемеров и проныр, что и в церкви сидят на первых скамьях и у людей в почете, а сами зачастую в подметки не годятся тому заблудшему головорезу, хоть он и проливает человеческую кровь. Нет, нет, нам у этих горцев еще не грех бы поучиться… Вы, верно, сейчас думаете, что я слишком уж загостился в горах? - улыбаясь, прибавил он.
Я возразил, что вовсе нет, что меня самого в горцах многое восхищает и, если на то пошло, мистер Кемпбелл тоже уроженец гор.
- Да, верно, - отозвался он. - И превосходного рода.
- А что там затевает королевский управляющий? - спросил я.
- Это Колин-то Кемпбелл? - сказал Хендерленд. - Да лезет прямо в осиное гнездо!
- Я слыхал, собрался арендаторов выставлять силой?
- Да, - подтвердил Хендерленд, - только с этим, как в народе говорят, всяк тянет в свою сторону. Сперва Джеме Глен отъехал в Эдинбург, заполучил там какого-то стряпчего - тоже, понятно, из Стюартов; эти вечно все скопом держатся, ровно летучие мыши на колокольне, - и приостановил выселение. Тогда снова заворошился Колин Кемпбелл и выиграл дело в суде казначейства. И вот уже завтра, говорят, первым арендаторам велено сниматься с мест. Начинают с Дюрора, под самым носом у Джемса, что, на мой непосвященный взгляд, не слишком разумно.
- Думаете, будут сопротивляться? - спросил я.
- Видите, они разоружены, - сказал Хендерленд, - во всяком случае, так считается… на самом-то деле по укромным местам немало еще припрятано холодного оружия. И потом, Колин Кемпбелл вызвал солдат. При всем том, будь я на месте его почтенной супруги, у меня бы душа не была спокойна, покуда он не вернется домой. Они народец лихой, эти эпинские Стюарты.
Я спросил, лучше ли другие соседи.
- То-то и оно, что нет, - сказал Хендерленд. - В этом вся загвоздка. Потому что, если в Эпине Колин Кемпбелл и поставит на своем, ему все равно нужно будет заводить все сначала в ближайшей округе, которая зовется Мамор и входит в земли Камеронов. Он над обеими землями королевский управляющий, стало быть, ему из обеих и выживать арендаторов; и знаете, мистер Бэлфур, положа руку на сердце, у меня такое убеждение: если от одних он и унесет ноги, его все равно прикончат другие.
Так-то, за разговорами, провели мы в дороге почти весь день; под конец мистер Хендерленд объявил, что был счастлив найти такого попутчика, а в особенности - познакомиться с другом мистера Кемпбелла («которого, - сказал он, - я возьму на себя смелость именовать сладкозвучным певцом нашего пресвитерианского Сиона»), и предложил мне сделать короткую передышку и остановиться на ночь у него - он жил неподалеку, за Кингерлохом. По совести говоря, я несказанно обрадовался; особой охоты проситься к Джону из Клеймора я не чувствовал, тем более, что после своей двойной незадачи - сперва с проводниками, а после с джентльменом-паромщиком - стал с некоторой опаской относиться к каждому новому горцу. На том мы с мистером Хендерлендом и поладили и к вечеру пришли к небольшому домику, одиноко стоявшему на берегу Лох-Линне. Пустынные горы Ардгура по эту сторону уже погрузились в сумрак, но левобережные, эпинские, еще оставались на солнце; залив лежал тихий, как озеро, только чайки кричали, кружа над ним; и какой-то зловещей торжественностью веяло от этих мест.
Едва мы дошли до порога, как, к немалому моему удивлению (я уже успел привыкнуть к обходительности горцев), мистер Хендерленд бесцеремонно протиснулся в дверь мимо меня, ринулся в комнату, схватил глиняную - банку, роговую ложечку и принялся чудовищными порциями набивать себе нос табаком. Потом всласть начихался и с глуповато-блаженной улыбкой обратил ко мне взор.
- Это я такой обет дал, - пояснил он. - Я положил на - себя зарок не брать в дорогу табаку. Тяжкое лишение, слов нет, и все ж, как подумаешь про мучеников, не только наших, пресвитерианских, а вообще всех, кто пострадал за христианскую веру, - стыдно становится роптать.
Сразу же, как мы перекусили (а самым роскошным блюдом у моего доброго хозяина была овсянка с творожной сывороткой), он принял серьезный вид и объявил, что его долг перед мистером Кемпбеллом проверить, обращены ли должным образом помыслы мои к господу. После происшествия с табаком я был склонен посмеиваться над ним; но он заговорил, и очень скоро у меня на глаза навернулись слезы. Есть два свойства, к которым неустанно влечется душа человека: сердечная доброта и смирение; не часто встречаешь их в нашем суровом мире, среди людей холодных и полных гордыни; однако именно доброта и смирение говорили устами мистера Хендерленда. И хотя я изрядно хорохорился после стольких приключений, из которых сумел, как говорится, выйти с честью, - все же очень скоро, внимая ему, я преклонил колена подле простого бедного старика, просветленный и гордый тем, что стою рядом с ним.
Прежде чем отойти ко сну, он вручил мне на дорогу шесть пенсов из тех жалких грошей, что хранились в торфяной стене его домика; а я при виде такой беспредельной доброты не знал, как и быть. Но он так горячо меня уговаривал, что отказаться было бы уж вовсе неучтиво, и я в конце концов уступил, хоть из нас двоих он после этого остался беднее.

ГЛАВА XVII СМЕРТЬ РЫЖЕЙ ЛИСЫ

На другой день мистер Хендерленд отыскал для меня человека с собственной лодкой, который вечером собирался на ту сторону Лох-Линне в Эпин, рыбачить. Лодочник был из его паствы, и потому мистер Хендерденд уговорил его захватить меня с собою; таким образом, я выгадывал целый день пути и еще деньги, которые мне пришлось бы заплатить за переправу на двух паромах.
Когда мы отошли от берега, время уж близилось к полудню, день был хмурый, облачный, лишь в просветах там и сям проглядывало солнце. Глубина здесь была морская, но ни единой волны на тихой воде; я даже зачерпнул и попробовал на вкус: мне не верилось, что она и правда соленая. Горы по обоим берегам стояли высоченные, щербатые, голые, в тени облаков - совсем черные и угрюмые, на солнце же - сплошь оплетенные серебристым кружевом ручейков. Суровый край этот Эпин - и чем только он так берет за сердце, что вот Алан без него и жить не может…
Почти ничего примечательного в пути не случилось. Только вскоре после того, как мы отчалили, с северной стороны, возле самой воды вспыхнуло на солнце алое движущееся пятнышко. По цвету оно было совсем как солдатские мундиры; и вдобавок на нем то и дело вспыхивали искорки и молнии, словно лучи высекали их, попадая на гладкую сталь.
Я спросил у своего лодочника, что бы это могло быть; и он сказал, что скорее всего это красные мундиры шагают в Эпин из Форта Вильям для устрашения обездоленных арендаторов. Да, тягостно мне показалось это зрелище; не знаю, оттого ли, что я думал об Алане, или некое предчувствие шевельнулось в моей груди, но я, хоть всего второй раз видел солдат короля Георга, смотрел на них недобрыми глазами.
Наконец мы подошли так близко к косе возле устья Лох-Линме, что я запросился на берег. Мой лодочник, малый добросовестный, памятуя о своем обещании законоучителю, порывался доставить меня в Баллахулиш; но так я очутился бы дальше от своей тайной цели, а потому уперся и в конце концов сошел все-таки в родимом краю Алана, Эпине, у подножия Леттерморской (или, иначе, Леттерворской, я слыхал и так и эдак) чащи.
Лес был березовый и рос на крутом скалистом склоне горы, нависшей над заливом. Склон изобиловал проплешинами и лощинками, заросшими папоротником; а сквозь чащобу с севера на юг бежала вьючная тропа, и на краешке ее, где бил ключ, я примостился, чтобы перекусить овсяной лепешкой, гостинцем мистера Хендерленда, а заодно обдумать свое положение.
Тучи комаров жалили меня напропалую, но куда сильней донимали меня тревоги. Что делать? Зачем мне связываться с Аланом, человеком вне закона, не сегодня-завтра убийцей; не разумней ли будет податься прямо к югу, восвояси, на собственный страх и риск, а то хорош я буду в глазах мистера Кемпбелла или того же мистера Хендерленда, случись им когда-нибудь узнать о моем своеволии, которое иначе как блажью не назовешь - такие-то сомнения осаждали меня больше, чем когда-либо.
Пока я сидел и раздумывал, сквозь чащу стали доноситься людские голоса и конский топот, а вскорости из-за поворота показались четыре путника. Тропа в этом месте была до того сыпучая и узенькая, что они шли гуськом, ведя коней в поводу. Первым шел рыжекудрый великан с лицом властным и разгоряченным; шляпу он нес в руке и обмахивался ею, тяжело переводя дух от жары. За ним, как я безошибочно определил по черному строгому одеянию и белому парику, шествовал стряпчий. Третьим оказался слуга в ливрее с клетчатой выпушкой, а это означало, что господин его происходит из горской фамилии и либо не считается с законом, либо в большой чести у власть имущих, потому что носить шотландскую клетку воспрещалось указом. Будь я более сведущ в тонкостях подобного рода, я распознал бы на выпушке цвета Аргайлов, иначе говоря, Кемпбеллов. К седлу его коня была приторочена внушительных размеров переметная сума, а на седельной луке - так заведено было у местных любителей путешествовать с удобствами - болталась сетка с лимонами для приготовления пунша.
Что до четвертого, который замыкал процессию, я таких, как он, уже видывал прежде и вмиг угадал в нем судебного исполнителя.
Едва заметив, как приближаются эти люди, я решил (а почему и сам не знаю) не обрывать нить своих приключений; и когда первый поравнялся со мной, я встал из папоротника и спросил, как пройти в Охарн.
Он остановился и взглянул на меня с каким-то особенным, как мне почудилось, выражением; потом обернулся к стряпчему.
- Манго, - сказал он, - чем не дурное предвещание, почище двух встречных пиратов! Как вам понравится: я направляюсь в Дюрор по известному вам делу, а тут из папоротников, извольте видеть, является отрок в нежных годах и вопрошает, не держу ли я путь на Охарн.
- Это неподходящий повод для шуток, Гленур, - отозвался его спутник. Оба уже подошли совсем близко и разглядывали меня; другие двое меж
тем остановились немного поодаль.
- И чего ж тебе надобно в Охарне? - спросил Колин Рой Кемпбелл из Гленура, по прозванию Рыжая Лиса, ибо его-то я и остановил на дороге.
- Того, кто там живет, - ответил я.
- Стало быть, Джемса Глена, - раздумчиво молвил Гленур и снова обратился к стряпчему: - Видно, людишек своих собирает?
- Как бы то ни было, - заявил тот, - нам лучше переждать здесь, пока не подоспеют солдаты.
- Может быть, вы из-за меня всполошились, - сказал я, - так я не из его людишек и не из ваших, а просто честный подданный короля Георга, никому ничем не обязан и никого, не страшусь.
- А что, неплохо сказано, - одобрил управляющий. - Только осмелюсь спросить, что поделывает честный подданный в такой дали от родных краев и для чего ему вздумалось разыскивать Ардшилова братца? Тут, было бы тебе известно, власть моя. Я на здешних землях королевский управляющий, а за спиной у меня два десятка солдат.
- Наслышан! - запальчиво сказал я. - По всей округе слух идет, какой у вас крутой норов.
Он все глядел на меня, словно бы в нерешимости.
- Что же, - промолвил он наконец, - на язык ты востер, да я не враг прямому слову. Кабы ты у меня в любой другой день спросил дорогу к дому Джемса Стюарта, я б тебе показал без обмана, еще и доброго пути пожелал бы. Но сегодня… Что скажете, Манго? - И он вновь оглянулся на стряпчего.
Но в тот самый миг, как он повернул голову, сверху со склона грянул ружейный выстрел - и едва он прогремел, Гленур упал на тропу.
- Убили! - вскрикнул он. - Меня убили!
Стряпчий успел его подхватить и теперь придерживал, слуга, ломая руки, застыл над ними. Раненый перевел испуганный взгляд с одного на другого и изменившимся, хватающим за душу голосом выговорил:
- Спасайтесь. Я убит.
Он попробовал расстегнуть на - себе кафтан, наверно, чтобы нащупать рану, но пальцы его бессильно скользнули по пуговицам. Он глубоко вздохнул, уронил голову на плечо и испустил дух.
Стряпчий не проронил ни слова, только лицо его побелело и черты заострились, словно он сам был покойником; слуга разрыдался, как дитя, шумно всхлипывая и причитая; а я, остолбенев от ужаса, стоял и смотрел на них.
Но вот стряпчий опустил убитого в лужу его же крови на тропе и тяжело поднялся на ноги.
Наверно, это его движение привело меня в чувство, потому что стоило ему шелохнуться, как я кинулся вверх по склону и завопил: «Убийца! Держи убийцу!»
Все произошло мгновенно, так что, когда я вскарабкался на первый уступ и мне открылась часть голой скалы, убийца не успел еще уйти далеко. Это был рослый детина в черном кафтане с металлическими пуговицами, вооруженный длинным охотничьим ружьем.
- Ко мне! - крикнул я. - Вот он!
Убийца тотчас воровато глянул через плечо и пустился бежать. Миг - и он исчез в березовой рощице; потом снова показался уже на верхней ее опушке, и видно было, как он с обезьяньей ловкостью взбирается на новую кручу; а там он скользнул за выступ скалы, и больше я его не видел.
Все это время я тоже не стоял на месте и уже забрался довольно высоко, но тут мне крикнули, чтобы я остановился.
Я как раз добежал до опушки верхнего березняка, так что, когда обернулся, вся прогалина подо мною оказалась на виду.
Стряпчий с судебным исполнителем стояли над самой тропой, кричали и махали руками, чтобы я возвращался, а слева от них, с мушкетами наперевес, уже начали по одному выбираться из нижней рощи солдаты.
- Для чего мне-то возвращаться? - крикнул я. - Вы сами лезьте сюда!
- Десять фунтов тому, кто изловит мальчишку! - закричал стряпчий. - Это сообщник. Его сюда подослали нарочно, чтобы задержал нас разговорами.
При этих словах (я их расслышал очень ясно, хотя кричал он не мне, а солдатам) у меня душа ушла в пятки от страха, только уже иного, чем прежде. Ведь одно дело, когда в опасности твоя жизнь, и совсем другое, когда есть угроза вместе с жизнью потерять и доброе имя. И потом, эта новая напасть свалилась на меня словно гром среди ясного неба, так внезапно, что я окончательно опешил и потерялся.
Солдаты стали растягиваться цепочкой, одни побежали в обход, другие вскинули мушкеты и взяли меня на прицел; а я все не двигался с места.
- Ныряй сюда, за деревья, - раздался под боком чей-то голос.
Не очень понимая, что делаю, я повиновался, и едва скользнул за деревья, как сразу затрещали мушкеты и засвистели пули меж березовых стволов.
В двух шагах, под защитой дерев, стоял с удочкой в руках Алан Брек. Он не поздоровался - а впрочем, до любезностей ли тут было - только бросил: «За мной!» - и припустился бегом по косогору в сторону Баллахулиша; а я, как овечка, - за ним.
Мы бежали среди берез; то, согнувшись в три погибели, пробирались за невысокими буграми на склоне, то крались на четвереньках сквозь заросли вереска. Скорость была убийственная, сердце у меня так колотилось о ребра, что того и гляди лопнет; думать было некогда, а чтобы перемолвиться словом, не хватало дыхания. Помню только, я таращил глаза, видя, как Алан в который уж раз выпрямляется в полный рост и оглядывается назад, а в ответ издали неизменно доносится взрыв улюлюканья разъяренных солдат.
Примерно четверть часа спустя Алан припал к земле в вересковых кустах и повернул ко мне голову.
- Ну, шутки кончились, - выдохнул он. - Теперь делай, как я, если жизнь дорога.
И, не сбавляя шага, только теперь с тысячью предосторожностей, мы пустились в обратный путь по склону той же дорогой, какой пришли, разве что взяли чуточку выше, покуда в конце концов Алан не бросился ничком на землю в верхнем березняке Леттерморской чащи, где я сперва встретил его, и, зарывшись лицом в папоротник, не стал отдуваться, как усталый пес.
А у меня так ломило бока, так все плыло перед глазами и рот запекся от жары и жажды, что я тоже трупом повалился с ним рядом.

ГЛАВА XVIII У НАС С АЛАНОМ ПРОИСХОДИТ СЕРЬЕЗНЫЙ РАЗГОВОР В ЛЕТТЕРМОРСКОЙ ЧАЩЕ

Первым опамятовался Алан. Он встал, сделал несколько шагов к опушке, выглянул наружу, потом вернулся и сел на место.
- Уф, и жарко пришлось, Дэвид, - сказал он.
Я не отозвался, даже головы не поднял. У меня на глазах свершилось убийство, в короткую секунду жизнерадостный здоровяк, краснолицый гигант обратился в бездыханное тело; во мне еще не отболела жалость, но это бы только полбеды. Убит был человек, которого ненавидел Алан, а сам Алан - тут как тут, скрывается в чаще и удирает от солдат. Рука ли его нажимала курок или только уста отдавали команду, разница невелика. По моему разумению получалось, что единственный друг, какой есть у меня в этом диком краю, прямо замешан в кровавом преступлении, он внушал мне ужас; я не в силах был глянуть ему в лицо; уж лучше бы мне валяться одному под дождем на своем островке и лязгать зубами от холода, чем лежать в нагретой солнцем роще бок о бок с душегубом.
- Что, не отдышишься никак? - снова обратился он ко мне.
- Нет, - ответил я, все еще пряча лицо в папоротниках, - нет, уже отдышался, могу говорить. Надо нам расстаться. Очень вы мне полюбились, Алан, да повадки ваши не по мне, и не по-божески это у вас: короче говоря, надо нам с вами расставаться.
- Навряд я с тобой расстанусь, Дэвид, прямо так, безо всякой причины,
- очень серьезно сказал Алан. - Ежели тебе что-то ведомо, что пятнает мое имя, то по крайности, старой дружбы ради, полагалось бы объяснить: так, мол, и так; а если тебе просто-напросто разонравилось мое общество, тогда уж мне судить, не оскорбление ли это.
- Алан, к чему это все? - сказал я. - Вам же отлично известно, что на тропе, в луже крови лежит тот самый ваш Кемпбелл.
Он помолчал немного, потом заговорил опять:
- Не слыхал ты когда байку про Человека и Добрый Народец? - Я понял, что он говорит о гномах.
- Нет, - сказал я, - и слышать не желаю.
- С вашего дозволения, мистер Бэлфур, я всетаки вам ее расскажу, - сказал Алан. - Выбросило, стало быть, человека на морскую скалу, и надо же так случиться, чтобы на ту самую, какую облюбовал себе добрый народец и отдыхал там всякий раз по пути в Ирландию. Называют скалу эту Скерривор, и стоит она невдалеке от того места, где мы потерпели крушение. Ну, давай, значит, человек плакать: «Ах, только бы мне перед смертью ребеночка своего повидать!» - и так это он убивался, что сжалился над ним король доброго народца да и велел одному гномику слетать, принести малыша в заплечном мешке и положить под бок человеку, пока тот спит. Просыпается человек, смотрит, рядом мешок, и в мешке что-то шевелится. А был он, видать, из тех господ, что всегда опасаются, как бы чего не вышло; и для пущей верности, перед тем, как открыть мешок, возьми да и проткни его кинжалом: глядь, а ребенок-то мертвенький. И вот сдается мне, мистер Бэлфур, что вы с этим человеком сродни.
- Так, значит, это не ваших рук дело? - закричал я и рывком сел.
- Раньше всего, мистер Бэлфур из замка Шос, - сказал Алан, - я вам скажу, все по той же старой дружбе, что уж ежели б я кого задумал прикончить, так не в своих же родных местах, чтобы накликать беду на свой клан, и не гулял бы я без шпаги и без ружья, при одной только удочке на плече.
- Ох, и то правда!
- А теперь, - продолжал Алан, обнажив кинжал и торжественно возлагая на него десницу, - я клянусь сим священным клинком, что ни сном, ни духом, ни словом, ни делом к убийству не причастен.
- Слава богу! - воскликнул я и протянул ему руку, Алан ее как будто и не заметил.
- Гляди-ка, что за важное дело один Кемпбелл! - произнес он. - Вроде бы не такая уж они редкость!
- Ну и меня тоже очень винить нельзя, - сказал я. - Вспомните-ка, чего вы мне наговорили на бриге. Но, опять-таки, слава богу, искушение и поступок вещи разные. Искушению кто не подвластен; но хладнокровно лишить человека жизни, Алан!.. - Я не сразу мог продолжать: - А кто это сделал, вы не знаете? - прибавил я немного погодя. - Знаком вам тот детина в черном кафтане?
- Вот насчет кафтана я не уверен, - с хитрым видом отозвался Алан, - мне что-то помнится, он был синий.
- Пускай будет синий, пусть черный, человека-то вы узнали?
- По совести сказать, не побожусь, - ответил Алан. - Прошел он очень близко, не спорю, да странное дело, понимаешь: как раз когда я завязывал башмаки.
- Тогда, может, вы побожитесь, что он вам незнаком? - вскричал я в сердцах, хоть меня уже и смех разбирал от его уверток.
- Тоже нет, - отвечал он. - Но у меня, знаешь, ох, и память, Дэвид: все забываю.
- Зато я кое-что разглядел превосходно, - сказал я, - это как вы нарочно выставляли напоказ себя и меня, чтобы отвлечь солдат.
- Очень может статься, - согласился Алан, - и любой бы так, если он порядочный человек. Мы-то с тобой ни в чем тут не повинны.
- Тем больше у нас причин оправдаться, коль скоро нас заподозрили напрасно, - горячился я. - Правый уж как-нибудь важнее виноватого!
- У правого, Дэвид, еще есть возможность снять с себя оговор на суде; а у того детины, что послал пулю, я думаю, нет иного пристанища, кроме как вересковые дебри. Если ты никогда и ни в чем не замарал себе ручки, значит, тем паче пекись о тех, кто не так уж чист. Вот тогда ты и будешь добрый христианин. Потому что случись оно наоборот, и, скажем, этот детина, которого я так неважно разглядел, оказался бы на нашем месте, а мы
- на его (а ведь такое очень могло бы статье), мы бы еще какое спасибо ему сказали, если б он отвлек солдат!
Когда речь заходила о подобных вещах, я знал, что Алан неисправим. Однако он разглагольствовал с самым простодушным видом, с искренней верой в свою правоту и готовностью пожертвовать собой ради того, что почитал своим долгом, - и я прикусил язык. Мне припомнились слова мистера Хендерленда: нам самим не грех бы поучиться у этих диких горцев. Что ж, я свой урок получил. У Алана все представления о чести и долге были шиворот-навыворот, но за них он не задумался бы отдать жизнь.
- Алан, - сказал я, - не скажу, чтоб я так же понимал насчет добрых христиан, но доброго в ваших речах предостаточно. А поэтому вот вам еще раз моя рука.

Предыдущая страница 8 Следующая страница


9 Роберт Стивенсон

Тут уж он протянул мне разом обе, ворча, что не иначе я его колдовством обошел, если он мне все прощает. Потом лицо у него стало озабоченным и он сказал, что нам нельзя терять ни минуты, а надо немедля уносить ноги из этих мест: ему - оттого, что он дезертир, а Эпин теперь обшарят вдоль и поперек, и всякого встречного будут допрашивать с пристрастием, кто он и откуда; а мне - оттого, что я, так или иначе, причастен к убийству.
- Ба! - фыркнул я, чтобы поддеть его немножко. - Я-то не страшусь правосудия моей отчизны.
- Как будто это твоя отчизна! И как будто ктонибудь станет судить тебя здесь, на земле Стюартов!
- Не все одно, где, - сказал я. - Всюду Шотландия.
- На тебя глядя, друг, иной раз только руками разведешь, - сказал Алан. - Ты возьми в толк: убит Кемпбелл. Стало быть, суд держать будут в Инверэри, ихнем кемпбелловском гнезде; пятнадцать душ Кемпбеллов на скамьях присяжных, а в судейском кресле развалится всем Кемпбеллам Кемпбелл - герцог, стало быть. Правосудие, говоришь, Дэвид? Правосудие будет точь-в-точь такое же, какое Гленур обрел сегодня на горной тропе.
Признаться, я оробел немного, и оробел бы куда больше, когда бы знал, как безошибочно сбудутся Алановы предвещания; и то подумать, лишь в одном он пересолил: всего одиннадцать из присяжных были Кемпбеллы; впрочем, и остальные четверо всецело подчинялись герцогу, так что это было не столь важно, как может показаться. И все же я заспорил, что Алан несправедлив к герцогу Аргайлскому, вельможе здравомыслящему и честному, даром, что он виг.
- Как же! - усмехнулся Алан. - Виг-то он виг, кто сомневается; но и того у него не отнимешь, что он своему клану отменный предводитель. Клан-то что подумает, ежели застрелили Кемпбелла, а на виселицу никто не вздернут, хотя верховный судья - их же собственный вождь? Правда, я не раз примечал, - закончил Алан, - у вас, равнинных жителей, нету ясного понятия о том, что хорошо, а что дурно.
Тут я не выдержал и расхохотался во все горло; каково ж было мое удивление, когда и Алан, мне под стать, залился веселым смехом.
- Нет-нет, Дэвид, - сказал он. - Мы в горах, и уж раз я тебе говорю: «Надо удирать», - не раздумывай, удирай без оглядки. Согласен, не мед хорониться в горах да лесах и маяться с голодухи, но куда солоней угодить в железы и сидеть под замком у красных мундиров.
Я спросил, куда же нам бежать, и, когда он сказал: «На юг», - стал охотней склоняться к тому, чтобы идти с ним вместе; честно говоря, мне не терпелось вернуться домой и сполна рассчитаться с дядюшкой. Кроме того, слова Алана, что о правосудии не может быть речи, прозвучали очень убежденно, и я стал побаиваться, не прав ли он. Из всех смертей, прямо сказать, виселицу я избрал бы последней; изображение этого жуткого снаряда (я видел его однажды на картинке к балладе, купленной у бродячего торговца), с поразительной ясностью предстало пред моим внутренним взором и отбило у меня всякую охоту довериться правосудию.
- Была не была, Алан, - сказал я. - Иду с вами.
- Только знай наперед, это не игрушки, - сказал Алан. - Ни тебе перин, ни одеял, а сплошь да рядом еще и пустое брюхо. Ложе делить будешь с куропатками, жить как загнанный олень; спать, не выпуская из рук оружия. Да, брат, немало тяжких миль придется отшагать, пока минует опасность! Я тебя загодя упреждаю, потому что сам изведал такую жизнь до тонкости. Но если ты спросишь, какой есть другой выбор, я скажу: никакого. Либо со мною по тайным тропам, либо на виселицу.
- Выбор нетрудный, - сказал я, и мы скрепили наш уговор рукопожатием.
- А теперь глянем-ка снова одним глазком на красные мундиры. - И с этими словами Алан повел меня к северо-восточной опушке леса.
Выглянув из-за деревьев, мы увидали широченный горный склон, почти отвесно обрывающийся в воды залива. Вокруг громоздились утесы, щетинился вереск, корежился чахлый березняк, а вдалеке, на том краю откоса, что смотрел на Баллахулиш, вверх-вниз, то на холм, то в ложбину, тянулись, с каждой минутой становясь все меньше, крохотные красные фигурки. Стихли воинственные крики: видно, крепко притомились солдаты; и все-таки они упрямо шли по следу, несомненно, в твердой уверенности, что вот-вот настигнут беглецов.
Алан следил за ними с затаенной усмешкой.
- Н-да, - протянул он, - порядком умаются ребята, пока раскусят, что к чему! И, значит, нам с тобой, Дэвид, не возбраняется еще малость перевести дух, посидеть, закусить и отхлебнуть из моей фляги. Потом двинемся на Охарн, имение родича моего Джемса Глена, там мне надо забрать свое платье, оружие и денег взять на дорогу; а потом, Дэвид, крикнем, как водится: «Удача, ступай за мной!» - и попытаем счастья на вольном просторе.
Мы снова сели и принялись есть и пить, и с нашего места видно было, как опускается солнце прямо в могучие, дикие и нелюдимые горы, среди каких мне суждено было отныне странствовать с моим сотоварищем. Отчасти на этом привале, отчасти после, на пути в Охарн мы рассказали друг другу, что приключилось с каждым за это время; и кое-какие из Алановых похождений, самые важные и самые любопытные, я поведаю здесь.
Итак, едва схлынул вал, который меня смыл, он подбежал к фальшборту, нашарил меня глазами, тотчас потерял из виду, снова увидел, когда я уже барахтался в водовороте, и напоследок успел разглядеть, как я цепляюсь за рею. Это-то и вселило в него надежду, что я, может быть, все-таки выберусь на сушу, и навело на мысль расставить для меня за собою те путеводные знаки, которые - за мои прегрешения - привели меня на злосчастную эпинскую землю.
Меж тем с брига спустили на воду шлюпку, и человека два-три уже погрузились в нее, но тут накатила вторая волна, еще огромнее первой, подняла бриг с рифа и, уж наверно, отправила бы его ко дну, если б он снова не напоролся на торчащий зуб скалы. Когда корабль сел на риф первый раз, он ударился носом, и корма его ушла вниз. Теперь же корма задралась в воздух, а нос зарылся в море, и тогда в носовой люк, словно с мельничной плотины, потоками хлынула вода.
Дальше произошло такое, что, даже рассказывая об этом, Алан весь побелел. В кубрике еще оставались на койках двое тяжелораненых; видя, как в люк хлещет вода, они подумали, что судно уже затонуло, и подняли такой душераздирающий крик, что все, кто был на палубе, сломя голову попрыгали в шлюпку и налегли на весла. Не отошли они и на двести ярдов, как нагрянул третий исполинский вал; бриг сняло с рифа; паруса его на мгновение наполнились ветром, и он полетел, точно вдогонку за ними, но при этом оседал все ниже; вот он погрузился глубже, еще глубже, как бы втянутый невидимой рукою; и наконец над дайсетским бригом «Завет» сомкнулись волны.
Пока гребли к берегу, никто не проронил ни слова, всех сковал ужас от тех предсмертных криков; однако не успели ступить на сушу, как Хозисон словно очнулся от забытья и велел схватить Алана. Матросы, которым приказ явно пришелся не по вкусу, нерешительно топтались на месте; однако в Хозисона будто дьявол вселился: он гремел, что Алан теперь один, а при нем большие деньги, что это из-за него погибло судно и потонули их собратья, и вот случай разом и отомстить и взять богатую добычу. Их было семеро против одного; и ни единого валуна вблизи, чтобы Алану хоть спиной прислониться; а матросы стали уже понемногу расходиться и окружать его.
- И тогда, - продолжал Алан, - вышел вперед тот рыженький коротышка… забыл, как, бишь, его зовут…
- Риак, - подсказал я.
- Вот-вот, Риак! Да, и поверишь, он за меня вступился, спросил Матросов, не страшатся ли они возмездия, а потом и говорит: «Черт, тогда я сам буду драться плечом к плечу с этим горцем!» Знаешь, не так уж плох, этот рыженький, - заключил Алан. - Этот коротышка не совсем еще совесть потерял.
- Со мной он на свой лад был добр, - сказал я.
- И с Аланом тоже, - сказал мой приятель, - и, ей-же-ей, его «лад» вполне мне по вкусу. Понимаешь, Дэвид, он уж очень близко к сердцу принял и гибель брига и вопли тех несчастных; думаю, в этом-то и разгадка.
- Да, наверно, - сказал я, - ведь поначалу он на эти денежки зарился не хуже других. Ну, а что Хозисон?
- По-моему, вконец взбесился. Но в это время коротышка мне крикнул: "Беги! ", - вот я и побежал. Видел только, как они сгрудились на берегу, словно бы не очень сошлись во взглядах.
- То есть как это?
- А на кулачках схватились, - объяснил Алан. - Один на моих глазах свалился мешком. Правда, я решил не задерживаться. На том конце Малла есть, понимаешь, кемпбелловский клан, а для людей моего круга Кемпбеллы
- неподходящее общество. Не то я остался бы и сам тебя разыскал и, уж конечно, пришел бы на выручку коротышке. (Забавно, как упорно Алан подчеркивал, что мистер Риак невелик ростом, хотя сам, право же, был ненамного выше.) Итак, задал я ходу, - продолжал Алан, - и кто ни попадись навстречу, всякому кричал, что на берег выбросило остатки разбитого корабля. После этого, друг ты мой, им уже было не до меня! Видел бы ты, как они друг другу вдогонку неслись на берег! Ну, а там, понятно, видели, что пробежались ради собственного удовольствия, да, впрочем, Кемпбеллу оно только полезно. Я так думаю, это нарочно, их клану в наказание, бриг потонул целехонек, не разбился. Только вот для тебя это вышло некстати: уж если б хоть щепочку прибило к берегу, они бы все побережье просеяли сквозь сито и скоро бы тебя нашли.

ГЛАВА XIX ОБИТЕЛЬ СТРАХА

Пока мы шли, пала ночь, и тучи, поредевшие было днем, наползли снова и затянули все небо, так что сделалось, по летнему времени, на редкость темно. Мы пробирались по каменистым горным откосам; Алан ступал вперед уверенно, и я только дивился, как это он ухитряется держать направление.
Наконец, примерно в половине одиннадцатого, мы вышли на уклон и увидали внизу, в долине, огни. Похоже было, что из распахнутой двери дома падает сноп света от очага и свечей, а вокруг дома и по всей усадьбе суетливо двигались человек пять или шесть с горящими головнями в руках.
- Уж не ума ли Джеме решился, - произнес Алан. - В хорошенькую он угодил бы передрягу, окажись здесь не мы с тобой, а солдаты. Хотя, полагаю, на дорогу он выставил дозор, а того пути, каким мы пришли, он хорошо знает, ни одному солдатишке не доискаться.
Сказав это, Алан трижды свистнул на особый лад.
Чудно было видеть, как при первом же звуке все огоньки разом замерли, словно факельщиков пригвоздил к месту испуг, и как при третьем свистке суета закипела снова.
Уняв таким образом тревогу обитателей усадьбы, мы спустились с уклона, и в воротах двора (а усадьба походила на зажиточное крестьянское хозяйство) нас встретил высокий видный мужчина лет за пятьдесят, который что-то крикнул Алану по-гэльски.
- Джеме Стюарт, - сказал Алан, - я прошу говорить по-шотландски, потому что со мною гость и он по-нашему не понимает. Я вот о ком говорю, - прибавил он, беря меня под руку, - молодой дворянин с равнины и поместьем владеет в своем краю, ну, а имени его, я думаю, мы поминать не будем, дабы не повредить здоровью обладателя.
Джеме Глен повернулся ко мне и с отменной учтивостью отвесил мне поклон, но тотчас вновь обратился к Алану.
- Какое страшное несчастье! - воскликнул он. - Теперь всей нашей земле не миновать беды! - И он заломил руки.
- Полно тебе! - сказал Алан. - Все же нет худа без добра. Колин Рой преставился, и на том спасибо!
- Так-то так, - сказал Джеме, - но клянусь, я дорого бы дал, чтобы его воскресить! Куда как любо храбриться да бахвалиться до срока; но ведь теперь дело сделано, Алан, а на чью голову падет кара? Убийство произошло в Эпине - ты это не забудь, Алан; стало быть, Эпин и поплатится, а я человек семейный.
Пока шел этот разговор, я все приглядывался к слугам. Одни залезли на приставные лестницы и рылись в соломенных кровлях дома и служб, извлекая оттуда ружья, шпаги и прочее оружие; другие все это куда-то сносили; по ударам мотыг, доносившимся из глубины долины, я понял, что оружие зарывают в землю. Каждый старался как мог, но никакого порядка не было: то двое принимались тянуть одно и то же ружье, то еще какие-нибудь двое натыкались друг на друга со своими пылающими факелами. Джеме то и дело отрывался от беседы с Аланом и выкрикивал какие-то распоряжения, но их, кажется, плохо понимали. По лицам в свете факелов видно было, что люди одурели от спешки и смятения; никто не повышал голоса, но даже их шепот звучал тревожно и зло.
В это время служанка вынесла из дому какой-то сверток или узел; и я частенько посмеиваюсь, вспоминая, как при одном только виде его пробудилась извечная Аланова слабость.
- Что это там у девушки в руках? - забеспокоился он.
- Мы просто наводим порядок в доме, Алан, - все так же, со страхом и чуточку угодливо, отозвался Джеме. - Эпин теперь сверху донизу перероют, надо, чтобы не к чему было придраться. Ружьишки да шпаги, сам понимаешь, закапываем в торфяник; а это у нее не иначе твоя французская одежда. Ее, думаю, тоже зароем.
- Зарыть мой французский костюм? - возопил Алан. - Да ни за что! - И, выдернув у служанки сверток, удалился в амбар переодеваться, а меня покуда оставил на попечении своего родича.
Джеме чинно привел - меня на кухню, усадил за стол, сам сел рядом и с улыбкой весьма радушно принялся занимать меня беседой. Но очень скоро им снова овладела кручина; он сидел хмурый и грыз ногти; о моем присутствии он вспоминал лишь изредка; с вымученной усмешкой выжимал из себя два-три слова и опять отдавался во власть своих невысказанных страхов. Его жена сидела у очага и плакала, спрятав лицо в ладонях; старший сын согнулся над ворохом бумаг на полу и перебирал их, время от времени поднося ту или иную к огню и сжигая дотла; заплаканная, насмерть перепуганная служанка бестолково тыкалась по всем углам и тихонько хныкала; в дверь поминутно просовывался кто-нибудь со двора и спрашивал, что делать дальше.
Наконец, Джемсу совсем невмоготу стало сидеть на месте, он извинился за неучтивость и попросил у меня разрешения походить.
- Я понимаю, сэр, что собеседник из меня никудышный, - сказал он, - и все равно мне ничто нейдет "а ум, кроме этого злосчастного случая, ведь сколько он горестей навлечет на людей, ни в чем не повинных!
Немного спустя он заметил, что его сын сжигает не ту бумагу, и тут волнение Джемса прорвалось, да Гак, что и глядеть было неловко. Он ударил юношу раз и другой.
- Свихнулся ты, что ли? - кричал он. - На виселицу отца вздумал отправить? - и, позабыв, что здесь сижу я, долго распекал его по-гэльски. Юноша ничего не отвечал, зато хозяйка при слове «виселица» закрыла лицо передником и заплакала навзрыд.
Тягостно было стороннему человеку все это видеть и слышать; я был рад-радехонек, когда вернулся Алан, который опять стал похож на себя в своем роскошном французском платье, хотя, по совести, его уже трудно было назвать роскошным, до того оно смялось и обтрепалось. Теперь настал мой черед: один из хозяйских сыновей вывел меня из кухни и дал переодеться, что мне уж давным-давно не мешало сделать, да еще снабдил меня парой горских башмаков из оленьей кожи - сперва в них было непривычно, но, походив немного, я оценил, как удобна такая обувь.
Когда я вернулся на кухню. Алая, видно, уже раскрыл свои планы; во всяком случае, молчаливо подразумевалось, что мы бежим вместе, и все хлопотали, снаряжая нас в дорогу. Нам дали по шпаге и паре пистолетов, хоть я и сознался, что не умею фехтовать; в придачу мы получили небольшой запас пуль, кулек овсяной муки, железную плошку и флягу превосходного французского коньяку и со всем этим готовы были выступить в дорогу. Денег, правда, набралось маловато. У меня оставалось что-то около двух гиней; пояс Алана был отослан с другим нарочным, а сам верный посланец Ардшила имел на все про все семнадцать пенсов; что же до Джемса, этот, оказывается, так издержался с вечными наездами в Эдинбург и тяжбами по делам арендаторов, что с трудом наскреб три шиллинга и пять с половиной пенсов, да и то все больше медяками.
- Не хватит, - заметил Алан.
- Надо будет тебе схорониться в надежном месте где-нибудь по соседству, - сказал Джеме, - а там дашь мне знать. Пойми, Алан, тебе надо поторапливаться. Не время сейчас мешкать ради каких-то двух-трех гиней. Пронюхают, что ты здесь, как пить дать, учинят розыск и, чует мое сердце, взвалят вину на тебя. А ведь возьмутся за тебя, так не обойдут и меня, раз я в близком родстве с тобой и укрывал тебя, когда ты гостил в здешних местах. И уж коли до меня доберутся… - Он осекся и, бледный, как мел, прикусил ноготь. - Туго придется нашим, коли меня вздернут, - проговорил он.
- То будет черный день для Эпина, - сказал Алан.
- Страшно подумать, - сказал Джеме. - Ай-яй-яй, Алан, какие ослы мы были с нашей болтовней! - г И он стукнул ладонью по стене, так что весь дом загудел.
- Справедливо, чего там, - сказал Алан, - вот и друг мой из равнинного края (он кивнул на меня) правильно мне толковал на этот счет, только я не послушал.
- Да, но видишь ли, - сказал Джеме, снова впадая в прежний тон, - если меня сцапают, Алан, вот когда тебе потребуются денежки. Припомнят, какие я вел разговоры и какие ты вел разговоры, и дело-то примет для нас обоих скверный оборот, ты смекаешь? А раз смекаешь, тогда додумай до конца: неужели ты не понимаешь, что я своими руками должен буду составить бумагу с твоими приметами, должен буду положить награду за твою голову? Да-да, что поделаешь! Нелегко поднимать руку на дорогого друга; и все же, если за это страшное несчастье ответ держать придется мне, я буду вынужден себя оградить, дружище. Ты меня понимаешь?
Он выпалил это все с горячей мольбой, ухватив Алана за отвороты мундира.
- Да, - сказал Алан. - Я понимаю.
- И уходи из наших мест, Алан… да-да, беги из Шотландии… сам беги и приятеля своего уводи. Потому что и на твоего приятеля из южного края мне надо будет составить бумагу. Ты ведь и это понимаешь, Алан, верно? Скажи, что понимаешь!
Почудилось мне или Алан и в самом деле вспыхнул?
- Ну, а каково это мне, Джеме? - промолвил он, вскинув голову. - Ведь это я привел его сюда! Ты же меня выставляешь предателем!
- Погоди, Алан, подумай! - вскричал Джеме. - Посмотри правде в глаза! На него так или иначе составят бумагу. Манго Кемпбелл, уж конечно, опишет его приметы; какая же разница, если и я опишу? И потом, Алан, у меня ведь семья. - Оба немного помолчали. - А суд творить будут Кемпбеллы, Алан, - закончил он.
- Спасибо, хоть имени его никто не знает, - задумчиво сказал Алан.
- И не узнает, Алан! Голову тебе даю на отсечение! - вскричал Джеме с таким видом, словно и вправду знал, как меня зовут и поступился собственной выгодой. - Только как он одет, внешность, возраст, ну и прочее, да? Без этого уж никак не обойтись.
- Смотрю я на тебя и удивляюсь, - жестко сказал Алан. - Ты что, своим же подарком хочешь малого погубить? Сначала подсунул ему платье на перемену, а после выдашь?
- Что ты, Алан, - сказал Джеме. - Нет-нет, я про то платье, что он снял… какое Манго на нем видел.
Все-таки он, по-моему, сник; этот человек был готов ухватиться за любую соломинку и, надо полагать, все время видел перед собой судилище и лица своих кровных врагов, а за всем этим - виселицу.
- Ну, сударь, а твое какое слово? - обратился Алан ко мне. - Тебе здесь защитой моя честь; без твоего согласия ничего не будет, и позаботиться об этом - мой долг.
- Что я могу оказать, - отозвался я. - Для меня ваши споры - темный лес. Но только если рассудить здраво, так винить надо того, кто виноват, стало быть, того, кто стрелял. Составьте на него бумагу, как вы говорите, пускай его и ловят, а честным, невиновным дайте ходить не прячась.
Но в ответ и Алан и Джеме Глен стали ужасаться на два голоса и наперебой закричали, чтобы я попридержал язык, ведь это дело неслыханное, и что только подумают Камероны (так подтвердилась моя догадка, что убийца
- кто-то из маморских Камеронов), и как это я не понимаю, что того детину могут схватить?..
- Это тебе, верно, и в голову не пришло! - возмущались оба, так пылко и бесхитростно, что у меня опустились руки и я понял, что спорить бесполезно.
- Ладно, ладно - отмахнулся я, - составляйте ваши бумаги на меня, на Алана, на короля Георга, если угодно! Мы все трое чисты, а видно, только это и требуется. Как бы то ни было, сэр, - прибавил я, обращаясь к Джемсу, когда немного остыл после своей вспышки, - я друг Алану, и раз представился случай помочь его близким, я не побоюсь никакой опасности.
Лучше согласиться по-хорошему, подумал я, а то вон и у Алана, видно, кошки на душе скребут; да и потом, стоит мне шагнуть за порог, как они составят на меня эту проклятую бумагу, и не посмотрят, согласен я или нет. Но оказалось, что я был несправедлив; ибо не успел я вымолвить последние слова, как миссис Стюарт сорвалась со стула, подбежала к нам и со слезами обняла сперва меня, а после Алана, призывая на нас благословение господне за то, что мы так добры к ее семье.
- Про тебя, Алан, говорить нечего: то была твоя святая обязанность, и не более того, - говорила она. - Иное дело этот мальчик. Он пришел сюда и увидел нас в наихудшем свете, увидел, как глава семьи, кому по праву полагалось бы повелевать как монарху, улещает, точно смиренный челобитчик. Да, сынок, вы совсем иное дело. Жаль, не ведаю, как вас звать, но я вижу паше лицо, и пока у меня сердце бьется в груди, я сохраню его в памяти, буду думать о нем и благословлять его.
С этими словами она меня поцеловала и опять залилась такими горючими слезами, что я даже оторопел.
- Ну-ну, будет, - с довольно глупым видом сказал Алан. - Ночки в июле такие короткие, что и не заметишь; а завтра - ого, какой переполох поднимется в Эпине: что драгунов понаедет, что «круахану» [4] понакричатся, что красных мундиров понабежит… так нам с тобой сейчас главное поскорей уходить.
Мы распрощались и вновь отправились в путь, держа чуть восточное, все по такой же неровной земле, под покровом тихой, теплой и сумрачной ночи.

ГЛАВА XX ПО ТАЙНЫМ ТРОПАМ

СКАЛЫ
Временами мы шли, временами принимались бежать, и чем меньше оставалось до утра, тем все чаще с шагу переходили на бег. Места по виду казались безлюдными, однако в укромных уголках среди холмов сплошь да рядом ютились то хижина, то домишко; мы их миновали, наверно, десятка два. Когда мы подходили к такой лачуге, Алан всякий раз оставлял меня в стороне, а сам шел, легонько стучал в стену и перебрасывался через окно двумя-тремя словами с заспанным хозяином. Так в горах передавали новости; и столь непреложным долгом это здесь почиталось, что Алан, даже спасаясь от смерти, чувствовал себя обязанным исполнить его; и столь исправно долг этот соблюдался другими, что в доброй половине хижин, какие мы обошли, уже слышали про убийство. В прочих же, насколько мне удалось разобрать (стоя на почтительном расстоянии и ловя обрывки чужой речи), эту весть принимали скорей с ужасом, чем с изумлением.
Хоть мы и поспешали, день занялся задолго до того, как мы дошли до укрытия. Рассвет застал нас в бездонном ущелье, забитом скалами, где мчалась вспененная река. Вокруг теснились дикие горы; ни травинки, ни деревца, и мне не раз потом приходило в голову: уж не та ли это долина, что зовется Гленкоу - место побоища во времена короля Вильгельма? Что до подробностей этого нашего странствия, я их все порастерял; где-то мы лезли напрямик, где-то пускались в долгие обходы; оглядеться толком было недосуг, да и шли мы по большей части ночью; если же я и спрашивал названия иных мест, звучали они по-гэльски и тем быстрей вылетали из головы.
Итак, первый проблеск зари осветил нам эту гибельную пропасть, и я заметил, как Алан насупился.
- Местечко для нас с тобой неудачное, - сказал он. - Такое, уж конечно, караулят.
И он припустился шибче прежнего к тому месту, где скала посредине рассекала реку на два рукава. Поток пробивался сквозь теснину с таким ужасающим ревом, что у меня затряслись поджилки; а над расселиной тучею нависла водяная пыль. Алан, не глянув ни вправо, ни влево, единым духом перемахнул на камень-одинец посредине и сразу пал на четвереньки, чтобы удержаться, потому что камень был неширок и легко было сорваться на ту сторону. Не успев примериться как следует или хотя бы осознать опасность, я и сам с разбегу метнулся за ним, и он уже подхватил и придержал меня.
Так мы с ним очутились бок о бок, на узеньком выступе скалы, осклизлом от пены; до другого берега прыгать было куда дальше, а со всех сторон неумолчно грохотала река. Когда я толком разглядел, где очутился, к сердцу смертной истомой подступил страх, и я закрыл глаза ладонью. Алан схватил меня за плечи и встряхнул; я видел, что он шевелит губами, но за ревом порогов и собственным смятением не расслышал слов, видно только было, как лицо его побагровело от злости и он топнул ногой. А я краем глаза опять приметил, как неистово стремится поток, как воздух застлало водяной пылью, и опять с содроганием зажмурился.
В тот же миг Алан сунул мне к губам флягу с коньяком и насильно влил в глотку эдак с четверть пинты, так что у меня кровь снова заструилась по жилам. Потом он приложил ко рту ладони и, гаркнув мне прямо в ухо: «Хочешь - тони, хочешь - болтайся на виселице!», - отвернулся от меня, перелетел через второй рукав потока и благополучно очутился на том берегу.
Теперь я стоял на камне один, и - мне стало посвободней; от коньяку в ушах у меня звенело; живой пример друга еще стоял перед глазами, и у меня хватило ума сообразить, что, если не прыгнуть сию же секунду, не прыгнешь никогда. Я низко присел и с тем злобным отчаянием, что не раз выручало меня за нехваткой храбрости, ринулся вперед. Так и есть, только руки достали до скалы; сорвались, уцепились, опять сорвались: и я уж съезжал в самый водоворот, но тут Алан ухватил меня сперва за вихор, после за шиворот и, дрожа от натуги, выволок на ровное место.
Думаете, он вымолвил хоть слово? Ничуть не бывало: он снова ударился бежать что есть мочи, и мне, хочешь не хочешь, пришлось подняться на ноги и мчаться вдогонку. Я и раньше-то устал, а теперь к тому же расшибся и не оправился от испуга, да и хмель кружил мне голову; я спотыкался на бегу, а тут и бок невыносимо закололо, так что, когда под большущей скалой, торчавшей средь целого леса других, Алан, наконец, остановился, для Дэвида Бэлфура это было очень вовремя.
Я сказал: под большущей скалой; но оказалось, что это две скалы прислонились друг к другу вершинами, обе футов двадцати высотой и на первый взгляд неприступные. Алан и тот (хоть у него, можно сказать, было не две руки, а все четыре) дважды потерпел неудачу, пробуя на них залезть; только с третьей попытки, и то лишь взобравшись мне на плечи, а потом оттолкнувшись со всей силой, так что я было подумал, не сломал ли он мне ключицу, он сумел удержаться наверху. Оттуда он спустил мне свой кожаный кушак; с егото помощью, благо, что еще подвернулись две чуть заметные выемки в скале, я вскарабкался тоже.
Только тогда открылось мне, для чего мы сюда забрались; каждая из скал-двойняшек была сверху немного выщерблена, и в том месте, где они приникли друг к другу, образовалась впадина наподобие блюда или чаши, где можно было залечь втроем, а то и вчетвером, так что снизу было не видно.
За все это время Алан не обронил ни звука, он бежал и влезал на камни с безмолвным неистовством одержимого; я понимал, что он смертельно встревожен, а значит, где-то что-то грозит обернуться не так. Даже сейчас, когда мы были уже на скале, он оставался так же хмур, насторожен и молчалив, он только бросился плашмя на скалу и, как говорится, одним глазом из-за края нашего тайника осмотрел все вокруг. Заря уже разгорелась, мы видели скалистые стены ущелья; дно его, загроможденное скалами, речку, что металась из стороны в сторону средь белопенных порогов; и нигде ни дымка от очага, ни живой души, только орлы перекликались, паря над утесом.
Только тогда губы Алана тронула улыбка.
- Ну, теперь хоть есть какая-то надежда, - проговорил он и, лукаво покосившись в мою сторону, прибавил: - А ты, друг, не больно ловок прыгать.
Должно быть, я залился краской обиды, потому что он сразу же прибавил:
- Ба! А впрочем, с тебя и спрос невелик. Бояться и все-таки не спасовать - вот на чем проверяются люди. И потом еще эта вода, мне самому от нее муторно. Да-да, - закончил Алан, - твоей тут вины никакой, а вот я опростоволосился.
Я спросил, почему.
- А как же, - сказал он, - каким недотепой себя показал нынешней ночью. Первым делом возьми да пойди не той дорогой, и это где: в Эпине, на своей же родине; ясно, что день нас застал там, куда нам носа не след казать; вот и торчим тут с тобой - и опасно, и тошно. Второе, что подавно грех, когда человек столько прятался по кустам, сколько я на своем веку: вышел в дорогу без фляги с водой. Теперь лежи здесь, прохлаждайся целый летний денек без капли во рту, кроме спиртного. Ты, может быть, подумаешь, невелика беда, но еще не стемнеет, Дэвид, как ты заговоришь иначе.
Мне не терпелось обелить себя в его глазах, и я вызвался спуститься со скалы и сбегать к речке за водой, пусть только он опорожнит флягу.
- Зачем же добру пропадать, - возразил Алан. - Вот и тебе коньяк давеча сослужил хорошую службу; если б не он, ты, по моему скромному разумению, и посейчас куковал бы на том камушке. А главное, от тебя, возможно, не укрылось - ты у нас мужчина страсть какой приметливый, - что Алан Брек Стюарт против обыкновенного прогуливался, пожалуй, ускоренным шагом.
- Вы-то? - воскликнул я. - Да вы мчались как угорелый.
- Правда? Что ж, коли так, не сомневайся: времени было в самый обрез. А засим, друг, довольно разговоров; ложись-ка ты сосни, а я пока посторожу.
Я не заставил себя упрашивать; меж вершин нанесло с одной стороны тонкий слой торфянистой землицы, сквозь нее пробились кустики папоротника - они-то и послужили мне ложем; засыпая, я по-прежнему слышал крики орлов.
Было, вероятно, часов девять утра, когда меня бесцеремонно растолкали, и я почувствовал, что рот мне зажимает Аланова ладонь.
- Тише ты! - шепнул он. - Расхрапелся.
- А что, нельзя? - спросил я, озадаченный его тревожным, потемневшим лицом.
Он осторожно глянул за край нашей каменной чаши и знаком велел мне последовать его примеру.
День уже вступил в свои права, безоблачный и очень жаркий. Долина открывалась взору, как нарисованная. Примерно в полумиле вверх по течению стояли биваком красные мундиры; посредине полыхал высокий костер, кое-кто занимался стряпней; а поблизости, на верхушке скалы, почти что вровень с нами стоял часовой, и солнце сверкало на его штыке. Вдоль всей реки, тут вплотную друг к другу, там чуть пореже, расставлены были еще часовые; одни, как тот первый, по высоткам, другие по дну ущелья, вышагивали, встречались на полпути, расходились. Выше по долине, где скалы расступались, цепь дозорных продолжали конные, мы видели, как они разъезжают туда и сюда вдалеке. Ниже по течению караулили пешие; однако с того места, где поток резко раздавался вширь от слияния с полноводным ручьем, часовые стояли реже и стерегли только по бродам да мелководным каменистым перекатам.
Я бросил на них лишь беглый взгляд и мигом юркнул обратно. Глазам не верилось, что эта долина, которая лежала такой пустынной в предрассветный час, теперь ощетинилась оружием и рдеет красными пятнами солдатской одежды.
- Вот этого я и боялся, Дэви, - сказал Алан, - что они выставят дозоры по речушке. Часа два как стали сходиться - ох, друг, и здоров же ты спать! Попали мы с тобой в переделку. Если они вздумают подняться на склон, им ничего не стоит высмотреть нас в подзорную трубу, ну, а если так и будут сидеть на дне долины, тогда, пожалуй, вывернемся. Вниз по течению часовых понаставлено не так густо. Дай срок, придет ночь, попытаем счастья, глядишь, и проскочим.

Предыдущая страница 9 Следующая страница


Похищенный, или Приключения Дэвида Бэлфура 10

- А пока что делать? - спросил я.
- Пока лежать, - сказал он, - и жариться.
В это милое словечко «жариться», в сущности, вложено все, что мы претерпели за наступающий день. Не забывайте: мы лежали на открытой маковке скалы, как ячменные лепешки на противне; солнце жгло немилосердно; камень до того накалился, что насилу дотронешься; а на жалком островке почвы, поросшей папоротником, возможно было уместиться только одному. По очереди ложились мы на голый камень, уподобляясь тому святому великомученику, которого пытали на пылающих угольях; и меня преследовала навязчивая мысль: не странно ли, чтобы в одном и том же краю земли, на расстоянии считанных дней пути мне привелось терзаться столь жестоко, сперва от холода на моем островке, а теперь, на этой скале, - от зноя.
Ни глотка воды не было у нас за все время, только неразбавленный коньяк, а это хуже, чем ничего; и всетаки мы, как могли, охлаждали флягу, зарывая ее в землю, потом смачивали себе грудь и виски, и это приносило хоть какое-то облегчение.
Солдаты весь день напролет копошились на дне долины, то сменяли караул, то дозорами по нескольку человек обходили скалы. А скал вокруг торчало видимоневидимо, выследить в них человека было все равно, что отыскать иголку в стоге сена; это был напрасный труд, и солдаты не проявляли особого рвения. Но иногда у нас на глазах солдаты протыкали кусты вереска штыками, отчего у меня мороз пробегал по коже, а не то им приходила охота слоняться возле самой нашей скалы, так что мы еле отваживались дышать.
Вот тут мне и случилось услышать впервые настоящую английскую речь: какой-то служивый мимоходом похлопал по нашей скале с солнечной стороны и мгновенно с проклятием отдернул руку. «Ну и горяча!» - молвил он, и меня поразил непривычный выговор, сухой и однообразный, а еще больше, что иные звуки англичанин вовсе проглатывал. Конечно, я еще раньше слышал, как говорит Рансом; но юнга от кого только не перенимал ужимки, да и вообще коверкал слова, так что странности его разговора я, по большей части, приписывал ребячеству. А тут, что самое удивительное, на тот же лад говорил взрослый человек; признаться, я так и не свыкся с английским говором; с грамматикой - и то не вполне, что, впрочем, строгое око знатока не преминет заметить хотя бы и по этим воспоминаниям.
День все тянулся, и с каждым часом нам становилось томительней и больней; все сильнее накалялся камень, все яростней жалило солнце. Многое пришлось вытерпеть: голова кружилась, к горлу подступала тошнота, все суставы ломило и резало, как от простуды. Я твердил мысленно, как не раз твердил и после, две строки из нашего шотландского псалма:
В ночи тебя не сразит луна,
Солнце не сгубит днем…
- И воистину, не иначе, как по милости господней не сгубило нас солнце в тот день.
Наконец, часа в два пополудни терпеть не стало сил, так что отныне нам приходилось не только превозмогать боль, но и одолевать искушение. Ибо солнце чуть передвинулось на запад, а к востоку, именно с той стороны, которая была скрыта от солдат, наша скала стала отбрасывать коротенькую тень.
- Двум смертям не бывать, а одной не миновать, - объявил Алан, скользнул за край выемки и опустился на землю с теневой стороны.
Я без колебаний сполз за ним и сразу упал врастяжку, так слаб и так нетверд на ногах был я от долгой пытки солнцем. Час, если не два пролежали мы здесь, точно избитые с головы до пят и вконец обессиленные, прямо на виду у всякого солдата, какому вздумалось бы сюда прогуляться. Однако ни единой души не было, все проходили по другую сторону скалы - она даже теперь по-прежнему служила нам щитом.
Мало-помалу к нам стали возвращаться силы; солдаты меж тем перешли ближе к реке, и Алан предложил - была не была - трогаться в путь. Меня же в те минуты страшило лишь одно: как бы снова не пришлось лезть на скалу; все прочее было мне нипочем; итак, мы тут же приготовились к походу и заскользили друг за дружкой от скалы к скале; в тени ползли, распластавшись по земле; в других местах бежали, замирая от страха.
Солдаты, кое-как обыскав низовье долины, видимо, осовели от духоты, и рвения у них поубавилось; они дремали, стоя на часах, а если и караулили, то лишь берега; и мы все тем же способом, прижимаясь как могли к подножию гор, потихоньку уходили все дальше от них вниз по ущелью. Правда, такого изнурительного занятия я еще не знавал. Тут требовалась сотня глаз и на руках, и на ногах, и на затылке, чтобы среди скал и. выбоин, где нас ежеминутно могли услыхать разбросанные там и сям часовые, ни разу не очутиться на виду. На открытых площадках проворство еще не решало дела, требовалась смекалка, чтобы вмиг оценить не только всякую складочку и бугорок окрест, но и надежность всякого камня, на который ставишь ногу; ибо к вечеру воцарилось такое безветрие, что покатившаяся галька гремела в неподвижном воздухе как пистолетный выстрел и будила в холмах и утесах чуткое эхо.
Как ни медленно мы двигались, а к заходу солнца одолели значительное расстояние, хотя тот часовой все равно еще торчал у нас на виду. Но вдруг нам встретилось нечто такое, что все наши страхи мигом позабылись; то был глубокий быстрый ручей, который мчался вниз, чтобы слить свои воды с речкой ущелья. При виде его мы бросились наземь и погрузили в воду голову и плечи. Уж не скажу, что было сладостней: целительная прохлада потока, пронизавшая нас, или блаженство напиться вволю.
Так мы лежали, скрытые берегами, пили и никак не могли напиться, плескали воду себе на грудь, отдавали руки во власть быстротечных струй, покуда запястья не заломило от холода; и наконец, точно рожденные заново, вытащили кулек с мукой и примялись мешать в железной плошке драммак. Это хоть и просто-напросто размазня из овсяной муки, смешанной с холодной водой, а все ж вполне сносная еда на голодный желудок; когда не из чего развести костер или же (как случилось с нами) есть веские причины его не разводить, драммак - сущее спасение для тех, кто скрывается в лесах и скалах.
Едва стало смеркаться, мы снова двинулись в путь, на первых порах так же осторожно, но вскоре осмелели, выпрямились во весь рост и прибавили шагу. Мы шли запутанными тропами, петляли по горным кручам, пробирались вдоль края обрывов; к закату набежали облака, ночь спускалась темная, свежая; я не слишком устал, только непрерывно томился страхом, как бы не сорваться и не полететь с такой высоты; а куда мы шли, и гадать перестал.
Но вот взошла луна, а мы все брели вперед; она была в последней своей четверти и долго не выходила из-за туч, но потом выкатилась и засияла над многоглавым скопищем темных гор и отразилась далеко внизу в узкой излуке морского залива.
При этом зрелище мы остановились: я от изумления, что забрался в такую высь, где ступаешь (так мне почудилось) прямо по облакам; Алан же - чтобы проверить дорогу.
Как видно, он остался доволен; во всяком случае, ясно было, что, по его расчетам, услышать нас неприятель уже не может, потому что весь остаток нашего ночного перехода он забавы ради насвистывал на разные лады: то воинственные мелодии, то развеселые, то заунывные; плясовые, от которых ноги сами шли веселей; напевы моей родимой южной стороны, которые так и манили домой, к мирной жизни без приключений; так заливался свистом Алан среди могучих, темных, безлюдных гор, которые одни окружали нас в дороге.

ГЛАВА XXI ПО ТАЙНЫМ ТРОПАМ

КОРИНАКСКИЙ ОБРЫВ
Как ни рано светает в начале июля, а было еще темно, когда мы дошли до цели: расселины в макушке величавой горы, с торопливым ручьем посредине и неглубокой пещеркой сбоку в скале. Сквозная березовая рощица сменялась немного дальше сосновым бором. Ручей изобиловал форелью; роща - голубями-вяхирями; на дальнем косогоре без умолку пересвистывались кроншнепы, и кукушек тут водилось несметное множество. С устья расселины виднелся узкий речной залив, где кончается эггинская земля, а за ним уже начинался Мамор. С такой высоты это была захватывающая картина, и я не уставал сидеть и любоваться ею.
Расселина называлась Коринакския обрыв, и, хотя на такой вышине и столь близко от моря ее часто застилали тучи, это был, в общем, славный уголок, и те пять дней, что мы здесь прятались, пролетели легко и незаметно.
Спали мы в пещере на ложе из вереска, срезанного нами ради этого случая; укрывались Алановым плащом. В изгибе расселины была небольшая впадина, и мы до того расхрабрились, что жгли в ней костер, и, когда набегали тучи, можно было согреться, сварить овсянку, нажарить мелкой форели, которую мы голыми руками ловили в ручье под камнями и нависшим берегом. Рыбная ловля, кстати сказать, была у нас тут и первейшей забавой и самым важным делом - не только потому, что муку не мешало приберечь про черный день, но и потому, что нас занимало соревнование, - и, по пояс голые, мы чуть ли не целые дни проводили на берегу, нашаривая в воде рыбешку. Самая крупная форель, какую мы изловили, весила что-нибудь около четверти фунта; и все же, нежная и ароматная, испеченная "на угольях - да если б еще присолить немного, - она была прелакомым блюдом!
Всякую свободную минуту Алан тянул меня фехтовать, он никак не мог примириться с тем, что я не держу в руках шпаги; но я-то еще подозреваю, что занятие, в котором он был столь неоспоримо искусней меня, его особенно прельщало потому, что в рыбной ловле он не однажды мне уступал. Придирался он ко мне на уроках сверх меры, бушевал, распекал меня на чем свет стоит и так рьяно наседал на меня, что я только и ждал, как бы он не пропорол меня насквозь. Сколько раз меня подмывало дать стрекача, но я все равно держался стойко и извлек кой-какую пользу из наших уроков; пусть это было всего лишь умение с уверенным видом стать в оборонительную позицию; частенько большего и не требуется. А потому, не сумев заслужить и тени похвалы у моего наставника, сам я был не так уж недоволен собой.
Меж тем неверно было бы предположить, что мы махнули рукой на главную свою заботу: как бы уйти от опасности.
- Не один денек минует, покуда красные мундиры догадаются искать нас в Коринаки, - сказал мне Алан в первое же утро. - Так что теперь надо бы послать весточку Джемсу. Пускай раздобудет нам денег.
- А как ее пошлешь? - сказал я. - Мы здесь одни, в другое место податься пока что не решимся; разве только вы пташек перелетных призовете себе в посыльные, а так я не вижу способа это сделать.
- Да? - промолвил Алан. - Не горазд же ты на выдумки, Дэвид.
Он уставился на тлеющие угольки кострища и задумался; затем подыскал две щепки, связал крест-накрест, а четыре конца обуглил дочерна. После этого он нерешительно взглянул на меня.
- Ты не дашь мне на время ту пуговицу? - сказал он. - Подаренное назад не просят, но мне, признаться, жалко отпарывать еще одну.
Я отдал ему пуговку; он нанизал ее на обрывок плаща, которым был скреплен крест, привязал сюда же веточку березы, добавил еще веточку сосны и с довольным лицом осмотрел свое творение.
- Так вот, - сказал он. - Есть невдалеке от Коринаки селение - по-английски сказать, деревенька, называется она Колиснейкон. У меня там немало друзей - одним я смело доверю жизнь, а на других не так уж полагаюсь. Понимаешь, Дэвид, за наши головы назначат награду; Джеме самолично назначит, ну, а что до Кемпбеллов, эти никогда не поскупятся, лишь бы напакостить Стюарту. Будь оно иначе, я бы ни на что не посмотрел и сам наведался в Колиснейкон, вверил бы свою жизнь этим людям с легкой душой, как перчатку.
- Ну, а так?
- А так лучше мне не попадаться им на глаза, - сказал Алан. - Скверные людишки отыщутся где хочешь, слабодушные тоже, а это еще страшней. Потому, когда стемнеет, проберусь-ка я в то селение и подсуну вот эту штуку, которую я смастерил, на окошко доброму своему приятелю Джону Бреку Макколу, эпинскому испольщику [5].
- Очень хорошо, - сказал я. - Ну, а найдет он эту штуку, что ему думать?
- М-да, жаль, не шибко сообразительный он человек, - заметил Алан. - Положа руку на сердце, боюсь, она ему мало что скажет! Но у меня задумано вот как. Мой крестик немного напоминает огненный крест, то бишь знак, по которому у нас созывают кланы. Ну, что клан подымать не надо, это-то он поймет, потому что знак стоит у него в окне, а на словах ничего не сказано. Вот он и подумает себе: «Клан подымать не нужно, а все же здесь что-то кроется». И потом увидит мою пуговицу, вернее, не мою, а Дункана Стюарта. Тогда он станет думать дальше: «Дунканов сынок хоронится в лесах, и ему понадобился я».
- Может быть, - сказал я. - Допустим, так и случится, но отсюда до Форта лесов много.
- Правильно, - сказал Алан. - Но еще увидит Джон Брек две веточки, березовую и сосновую, и рассудит, коли у него есть голова на плечах (я-то в этом не очень уверен): «Алан укрывается в лесу, где растет сосна и береза». И подумает про себя: «Эдаких лесов в округе раз-два и обчелся» - и наведается к нам в Коринаки. А уж ежели нет, Дэвид, так и катись он тогда ко всем чертям, я так считаю; грош ему ломаный цена.
- Да, дружище, - сказал я, чуть подтрунивая над ним, - ловко придумано! А может быть, все-таки проще взять и написать ему два слова: так, мол, и так?
- Золотые ваши слова, мистер Бэлфур из замка Шос, - тоже подтрунивая надо мной, отозвался Алан. - Мне написать куда проще, это точно, да Джону-то Бреку прочесть - тяжелый труд. Ему для того надобно года два или три в школу походить; боюсь, мы с тобой соскучимся дожидаться.
И в ту же ночь Алан подбросил свой огненный крестик на окошко испольщику. Вернулся он озабоченный: на него забрехали собаки, и народ повыскакивал из домов; Алану послышался лязг оружия, а из одной двери как будто выглянул солдат. Вот почему на другой день мы притаились у опушки леса и держались начеку, чтобы, если гостем окажется Джон Брек, указать ему дорогу, а если красные мундиры, успеть уйти.
Незадолго до полудня мы завидели на лысом склоне человека, который брел по солнцепеку, озираясь из-под ладони. При виде его Алан тотчас свистнул; человек повернулся и сделал несколько шагов в нашу сторону; новое Аланово "фью! ", и путник подошел еще ближе, и так, на свист, он дошел до нас.
Это был патлатый, страхолюдный бородач лет сорока, беспощадно изуродованный оспой; лицо у него было туповатое и вместе свирепое. По-английски он объяснялся еле-еле, и все же Алан (с поистине трогательной и неизменной в моем присутствии учтивостью) не дал ему и слова сказать по-гэльски. Может статься, скованный чужою речью, пришелец дичился сильней обыкновенного, но, по-моему, он вовсе не горел желанием нам услужить, а если и шел на это, так единственно из боязни.
Алан собирался передать свое поручение Джемсу устно; но испольщик и слышать ничего не пожелал. «Так я забыла», - визгливым голосом твердил он, иными словами, либо подавай ему письмо, либо он умывает руки.
Я было решил, что Алана это обескуражит, ведь откуда в такой глуши раздобудешь, чем писать и на чем. Однако я не отдавал должного его находчивости; он сунулся туда, сюда, нашел в лесу голубиное перо, очинил; отсыпал из рога пороху, смешал с ключевой водой, и получилось нечто вроде чернил; потом он оторвал уголок от своего французского патента на воинский чин (того самого, что таскал в кармане как талисман, способный уберечь его от виселицы), уселся и вывел нижеследующее:
"Любезный родич!
Сделай одолжение, перешли с подателем сего несколько денег в известное ему место.
Любящий тебя двоюродный брат твой А.С.".
Это послание он вручил испольщику, и тот, с обещанием елико возможно поспешать, пустился с ним под гору.
Два дня его не было; а на третий, часов вспять пополудни, мы услыхали в лесу посвист; Алан отозвался, и вскоре к ручью вышел испольщик и осмотрелся по сторонам, отыскивая нас. Он уж не глядел таким биотоком и был, по всей видимости, несказанно доволен, что разделался со столь опасным поручением.
От него мы узнали местные новости; оказалось, вся округа кишмя кишит красными мундирами", что ни день, у кого-нибудь находят оружие, и на бедный люд сыплются новые невзгоды, а Джемса Глена и кой-кого из его челяди уже свезли в Форт Вильям и - бросили в темницу, как самых вероятных соучастников убийства. Повсюду распустили слух, что стрелял не кто иной, как Алан Брек; издан приказ о поимке нас обоих и назначена награда в сто фунтов.
Итак, дела обстояли скверно; доставленная испольщиком записочка от миссис Стюарт была самая горестная. Жена Джемса заклинала Алана не даваться в руки врагам, уверяя, что, если солдаты его схватят, и сам он и Джеме погибли. Деньги, которые она посылает, - это все, что ей удалось собрать или взять в долг, и она молит всевышнего, чтобы их оказалось довольно. И, наконец, вместе с запиской она посылает бумагу, в которой даются наши приметы.
Бумагу эту мы развернули с изрядным любопытством, но и не без содрогания - так смотришь в зеркало и в дуло вражеского ружья, чтобы определить, точно ли в тебя целятся. Про Алана было написано вот как: «Росту низкого, лицо рябое, очень подвижный, от роду годов тридцати пяти или около того, носит шляпу с перьями, французский кафтан синего сукна о серебряных пуговицах и с галуном, сильно потертым, жилет красный и грубой шерсти штаны по колена»; а про меня так: «Росту высокого, сложения крепкого, от роду годов восемнадцати, одет в старый кафтан, синий, изрядно потрепанный, шапчонку ветхую горскую, долгий домотканый жилет, синие штаны по колена; без чулок, башмаки, в каких ходят на равнине, носы худые; говорит как уроженец равнинного края, бороды не имеет».
Алан был явно польщен, что так хорошо запомнили и обстоятельно описали его наряд; только дойдя до слова «потертый», он с некоторой обидой оглядел свой галун. Я же подумал, что, если верить описанию, я являю собой плачевное зрелище; но в то же время был и доволен: раз я сменил свое рубище, эта опись стала мне спасением, а не ловушкой.
- Алан, - сказал я, - надо вам переодеться.
- Вздор, - сказал Алан, - не во что. Хорошо бы я выглядел, если б воротился во Францию в шапчонке!
Эти слова натолкнули меня на другую мысль: если б отделиться от Алана с его предательским нарядом, ареста бояться нечего, можно открыто идти, куда мне требуется. Мало того, если, допустим, меня и схватят в одиночку, улики будут пустяковые; а вот попадись я заодно с предполагаемым убийцей, дело обернется куда серьезней. Щадя Алана, я не дерзнул заговорить об этом, но думать не перестал.
Напротив, я только укрепился в своих помыслах, когда испольщик вынул зеленый кошелек, в котором оказалось четыре гинеи золотом и почти на гинею мелочи. Согласен, у меня и того не было. Но ведь Алану на неполных пять гиней предстояло добраться до Франции; мне же, на моих неполных две
- всего лишь до Куинсферри; таким образом, ежели правильно рассудить, выходило, что без Алана мне не только спокойней, но и не так накладно для кармана.
Однако моему честному сотоварищу ничего подобного и в мысли не приходило. Он был искренне убежден, что он мне опора, помощь и защита. Так что же мне оставалось, как не помалкивать, клясть про себя все на свете и полагаться на судьбу?
- Маловато, - заметил Алан, пряча кошелек в карман, - но я обойдусь. А теперь, Джон Брек, отдай-ка мне назад мою пуговицу, и мы с этим джентльменом выступим в дорогу.
Испольщик, однако, порывшись в волосатом кошеле, который носил спереди, как водится у горцев (хотя в остальном, не считая матросских штанов, одет был как житель равнины), начал как-то подозрительно вращать глазами и наконец изрек:
- Она подумает терять, - и это, видно, означало: «Думаю, что потерял ее».
- Что такое? - рявкнул Алан. - Ты посмел потерять мою пуговицу, которая досталась мне от отца? Тогда вот что я тебе скажу, Джон Брек: хуже ты еще ничего не натворил за всю свою жизнь, понятно?
Тут Алан уперся ладонями в колени и воззрился на испольщика с опасной улыбкой и с тем сумасшедшим огоньком в глазах, который недругам его всегда сулил беду.
То ли испольщик был все же порядочный малый, то ли задумал было сплутовать, но вовремя свернул на стезю добродетели, смекнув, что очутился один в глухом месте против нас двоих; так или иначе, только пуговка внезапно нашлась, и он вручил ее Алану.
- Что ж, это к чести Макколов, - объявил Алан и повернулся ко мне. - Отдаю тебе обратно пуговицу и благодарю, что ты согласился с нею расстаться. Это еще раз подтверждает, какой ты мне верный друг.
И вслед за тем как нельзя более сердечно простился с испольщиком.
- Ты сослужил мне хорошую службу, - сказал Алан, - не посчитался, что сам можешь сложить голову, и я всякому назову тебя добрым человеком.
Наконец испольщик пошел своей дорогой, а мы с Аланом, увязав пожитки, своей: по тайным тропам.

ГЛАВА XXII ПО ТАЙНЫМ ТРОПАМ

ВЕРЕСКОВАЯ ПУСТОШЬ
Часов семь безостановочного, трудного пути, и ранним утром мы вышли на край горной цепи. Перед нами лежала низина, корявая, скудная земля, которую нам нужно было теперь пройти. Солнце только взошло и било нам прямо в глаза; тонкий летучий туман, как дымок, курился над торфяником; так что (по словам Алана) сюда могло понаехать хоть двадцать драгунских эскадронов, а мы бы и не догадались.
Потому, пока не поднялся туман, мы засели в лощине на откосе, приготовили себе драммаку и держали военный совет.
- Дэвид, - начал Алан, - это место коварное. Переждем до ночи или отважимся и махнем дальше наудачу?
- Что мне сказать? - ответил я. - Устать-то я устал, но коли остановка лишь за этим, берусь пройти еще столько же,
- То-то и оно, что не за этим, - сказал Алан, - это даже не полдела. Положение такое: Эпин нам верная погибель. На юг сплошь Кемпбеллы, туда и соваться нечего. На север - толку мало: тебе надобно в Куиисферри, ну а я хочу пробраться во Францию. Можно, правда, пойти на восток.
- Восток так восток! - бодро отозвался я, а про себя подумал: «Эх, друг, ступал бы ты себе в одну сторону, а мне бы дал пойти в другую, оно бы к лучшему вышло для нас обоих».
- Да, но на восток, понимаешь, у нас болота, - сказал Алан. - Туда только заберись, а уж дальше, как повезет. Экая плешина - голь, гладь, где тут укроешься? Случись на каком холме красные мундиры, углядят и за десяток миль, а главное дело, они верхами, мигом настигнут. Дрянное место, Дэви, и днем, прямо скажу, опасней, чем ночью.
- Алан, - сказал я, - теперь послушайте, как я рассуждаю. Эпин для нас погибель; денег у нас не густо, муки тоже; чем дольше нас ищут, тем верней угадают, где мы есть; тут всюду риск, ну, а что буду идти, пока не свалимся с ног, за это я ручаюсь.
Алан просиял.
- Иной раз ты до того бываешь опасливый да виноватый, - сказал он, - что молодцу вроде меня никак не подходишь в товарищи; а порой, как взыграет в тебе боевой дух, ты мне приятнее родного брата.
Туман поднялся и растаял, и из-под него показалась земля, пустынная, точно море; лишь кричали куропатки и чибисы, да на востоке двигалось еле видное вдали оленье стадо. Местами пустошь поросла рыжим вереском; местами была изрыта окнами, бочагами, торфяными яминами; кое-где все было выжжено дочерна степным пожаром; в одном месте, остов за остовом, подымался целый лес мертвых сосен. Тоскливее пустыни не придумаешь, зато ни следа красных мундиров, а нам только того и нужно было.
Итак, мы сошли на пустошь и начали тягостный, кружной поход к восточному ее краю. Не забудьте, со всех сторон теснились горные вершины, откуда нас могли заметить в любой миг; это вынуждало нас пробираться ложбинами, а когда они сворачивали куда не надо, с бесчисленными ухищрениями, передвигаться по открытым местам. Порой полчаса кряду приходилось ползти от одного верескового куста к другому, подобно охотникам, когда они выслеживают оленя. День снова выдался погожий, солнце припекало; вода в коньячной фляге быстро кончилась; одним словом, знай я наперед, что такое полдороги ползти ползком, а остальное время красться, согнувшись в три погибели, я бы, уж конечно, не ввязался в столь убийственную затею.
Томительный переход, короткая передышка, снова переход - так миновало утро, и к полудню мы прилегли вздремнуть в густых вересковых зарослях. Алан сторожил первым; я, кажется, только закрыл глаза, как он уже растолкал меня, и настал мой черед. Часов у нас не было, и Алан воткнул в землю вересковый прутик, чтобы, когда тень от нашего куста протянется к востоку до отметины, я знал, что пора его будить. А я уже до того умаялся, что проспал бы часов двенадцать подряд; от сна у меня слипались глаза; ум еще бодрствовал, но тело погрузилось в дремоту; запах нагретого вереска, жужжание диких пчел убаюкивали, точно хмельное питье; я то и дело вздрагивал и спохватывался, что клюю носом.
В последний раз я, кажется, заснул всерьез, вот и солнце что-то далеко передвинулось в небе. Я взглянул на вересковый прутик и с трудом подавил крик: я увидел, что обманул доверие товарища. У меня голова пошла кругом от страха и стыда; но от того, что представилось моему взору, когда - я огляделся по сторонам, у меня оборвалось сердце. Да, верно: пока я спал, на болота спустился отряд конников, и теперь, растянувшись веером, они двигались на нас с юго-востока и по нескольку раз проезжали взад и вперед там, где вереск рос особенно густо.
Когда я разбудил Алана, он глянул сперва на всадников, потом на отметину, на солнце и из-под насупленных бровей метнул в меня единственный, мгновенный взгляд, недобрый и вместе тревожный; вот и все, больше он ничем меня не упрекнул.
- Что теперь делать? - спросил я.
- Придется поиграть в прятки, - сказал Алан. - Видишь вон ту гору? - И он указал на одинокую вершину на горизонте к северо-востоку.
- Вижу.
- Вот туда и двинемся, - сказал он. - Она зовется Бен-Элдер; дикая, пустынная гора, полно бугров и расселин, и, если мы сумеем пробиться к ней до утра, еще не все пропало.
- Так ведь, Алан, двигаться-то надо прямо наперерез солдатам! - воскликнул я.
- Само собой, - сказал он, - но ежели нас загонят обратно в Эпин, нам обоим конец. А потому, друг Дэвид, не мешкай!
И с непостижимым проворством, как будто привык так двигаться с пеленок, он пополз вперед на четвереньках. Мало того, он еще все время вилял по низинкам, где нас трудней было заметить. Иные из них были выжжены дотла или, во всяком случае, опалены пожарами; нам в лицо (а лица-то были у самой земли) взвивалась слепящая, удушливая пыль, тонкая, как дым. Воду мы давно выпили, а когда бежишь на четвереньках, силы быстро иссякают, охватывает всепоглощающая усталость, тело ноет и руки подламываются под твоей тяжестью. Время от времени, где-нибудь за пышным вересковым кустом, мы минуту-другую отлеживались, переводили дух и, чуть раздвинув ветки, смотрели на драгун. Нас не обнаружили, во всяком случае, взвод - а верней, помоему, полвзвода - ехал все в том же направлении, растянувшись мили на две, тщательно прочесывая вереск на своем пути. Я пробудился как раз вовремя; еще немного, и мы не могли бы проскочить стороной, оставалось бы бежать прямо перед ними. Да и так нас грозила выдать малейшая случайность; то и дело, когда из вереска, хлопая крыльями, поднималась куропатка, мы замирали на месте, боясь вздохнуть.
Боль и слабость во всем теле, тяжкие удары сердца, исцарапанные руки, резь в глазах и в горле от едкой неоседающей пыли скоро сделались столь непереносимы, что я бы с радостью сдался. В одном только страхе перед Аланом черпал я подобие мужества, помогавшее идти вперед. Сам же он (следует помнить, что он был связан в движениях плащом) вначале густо покраснел, но мало-помалу сквозь краску пятнами проступила бледность; дыхание с клекотом и свистом вырывалось из его груди; а голос, когда на коротких остановках он мне нашептывал на ухо свои наблюдения, звучал, как хрип загнанного зверя. Зато дух его не дрогнул, живости ничуть не поубавилось, я невольно дивился выносливости этого человека.
Наконец-то в ранних сумерках заслышали мы зов трубы и, глянув назад сквозь вереск, увидели, что взвод съезжается. Спустя немного солдаты разложили костер и стали лагерем на ночлег где-то среди пустоши.
И тогда я взмолился, я воззвал к Алану, чтобы он разрешил лечь и выспаться.
- Нынче ночью нам не до сна! - сказал Алан. - Отныне эти самые верховые, которых ты проспал, займут все высоты по краю пустоши, и ни единой душе не выбраться из Эпина, разве что птичкам легкокрылым. Мы проскочили только-только; так неужто уступить, что выиграно? Нет, милый, когда придет день, он нас с тобой застанет в надежном месте на Бен-Элдере.
- Алан, - сказал я, - воли мне не занимать, сил не хватает. Кабы мог, пошел бы; но чем хотите вам клянусь, не могу.
- Что ж, ладно, - сказал Алан. - Я тебя понесу.
Я глянул, не в насмешку ли это он, но нет, невеличка Алан говорил всерьез; и при виде такой неукротимой решимости я устыдился.
- Хорошо, ведите! - сказал я. - Иду.
Он бросил мне быстрый взгляд, как бы говоря: "Молодчина, Дэвид! ", - и снова во весь дух устремился вперед.
С приходом ночи стало прохладней и даже (правда, ненамного) темнее. Ни единого облачка не осталось на небе; июль только еще начинался, а места как-никак были северные; правда, в самый темный час такой ночи. пожалуй, читать трудновато, и все-таки я сколько раз видал, как в зимний полдень бывает темнее. Пала обильная роса, напоив пустошь влагой, словно дождик; на время это меня освежило. Когда мы останавливались, чтобы отдышаться и я успевал вобрать в себя окружающее - прелесть ясной ночи, очертания прикорнувших холмов, костер, догорающий позади, точно пламенная сердцевина пустоши, - меня охватывала злость, что я вынужден в муках влачиться по земле и, как червь, извиваться в пыли.
Читаешь книжки и поневоле думаешь, что немногие из тех, кто водит пером по бумаге, когда-либо по-настоящему уставали, не то об этом писали бы сильней. Моя судьба, в прошлом ли, в будущем, не трогала меня сейчас; я вряд ли сознавал, что есть на свете такой юнец по имени Дэвид Бэлфур; я и не помышлял о себе, а только с отчаянием думал про каждый новый шаг, который, конечно, будет для меня последним, и с ненавистью про Алана, который тому причиной. Алан не ошибся, избрав поприще военного; недаром ремесло военачальника - принуждать людей идти и не отступать, покоряясь чужой воле, хотя, будь у них выбор, они полегли бы на месте, равнодушно подставили себя под пули. Ну, а из меня, наверно, получился бы неплохой солдат; ведь за все эти часы мне ни разу не пришло на ум, что можно ослушаться, я не видел иного выбора, как повиноваться, пока есть силы, и умереть, повинуясь.
Вечность спустя забрезжило утро; самая страшная опасность теперь была позади, и мы могли шагать по земле как люди, а не пресмыкаться как бессмысленные твари. Но господи боже ты мой, кто бы узнал нас сейчас: согбенные, как два дряхлых старца, косолапые, как младенцы, бледные, как мертвецы! Ни слова не было сказано промеж нас; каждый стиснул зубы и, уставясь прямо перед собою, поднимал и ставил то одну, то другую ногу, как поднимают гири на деревенской ярмарке; а в вереске, то и знай, попискивали куропатки, и понемногу все ясней светало на востоке.
Я говорю, что Алану пришлось не легче. Не то, чтобы я глядел на него: до того ли мне было, я еле держался на ногах; но ясно, что он ничуть не меньше отупел от усталости и, под стать мне, не глядел, куда мы идем, иначе разве мы угодили бы в засаду, точно слепые кроты?
Получилось это вот как. Плелись мы с Аланом с поросшего вереском бугра, он первым, я шагах в двух позади, совсем как чета бродячих музыкантов; вдруг шорох прошел по вереску, из зарослей выскочили четверо каких-то оборванцев, и минуту спустя мы оба лежали навзничь и каждому к глотке приставлен был кинжал.
Мне было как-то все равно; боль от их грубых рук растворилась в страданиях, и без того переполнявших меня; и даже кинжал мне был нипочем, так я радовался, что можно больше не двигаться. Я лежал и смотрел в лицо державшего меня оборванца; оно было, помнится, загорелое дочерна, с белесыми глазищами, но я нисколько его не боялся. Я слышал, как один из них о чемто по-гэльски перешептывается с Аланом; но о чем - это меня нисколько не занимало.
Потом кинжалы убрали, а нас обезоружили и лицом к лицу посадили в вереск.
- Это дозор Клуни Макферсона, - сообщил мне Алан. - Наше счастье. Теперь только побудем с ними, покуда их вождю не доложат, что пришел я, - и все.
Вождь клана Вуриков Клуни Макферсон был, надо сказать, шесть лет до того одним из зачинщиков великого мятежа; за его голову назначена была награда; я-то думал, он давным-давно во Франции с другими главарями лихих якобитов. При словах Алана я от удивления даже очнулся.
- Вот оно что, - пробормотал я, - значит. Клуни по ею пору здесь?

Предыдущая страница 10 Следующая страница


11 Роберт Стивенсон

- А как же! - подтвердил Алан. - По-прежнему на своей землице, а клан его кормит и поит. Самому королю Георгу впору позавидовать.
Я бы еще порасспросил его, но Алан меня остановил.
- Что-то я притомился, - сказал он. - Не худо бы соснуть.
И без долгих разговоров он уткнулся лицом в гущу вереска и, кажется, мигом заснул.
Мне о таком и мечтать было невозможно. Слыхали вы, как летней порой стрекочут в траве кузнечики? Так вот, едва я смежил веки, как по всему телу - в животе, в запястьях, а главное, в голове - у меня застрекотали тысячи кузнечиков. Глаза мои сразу же вновь открылись, я ворочался с боку на бок, пробовал сесть, и опять ложился, и смотрел бессонными глазами на ослепительные небеса да на заросших, неумытых часовых Клуни, которые выглядывали из-за вершины бугра и трещали друг с другом по-гэльски.
Так-то вот я и отдохнул, а там и гонец воротился; Клуни рад гостям, сообщил он, и нам нужно без промедления подыматься и опять трогаться в путь. Алан был в наилучшем расположении духа; свежий и бодрый после сна, голодный как волк, он не без приятности предвкушал возлияние и жаркое, о котором, видно, помянул гонец. А меня мутило от одних разговоров о еде. Прежде я маялся от свинцовой тяжести в теле, теперь же сделался почти невесом, и это мешало мне идти. Меня несло вперед, точно паутинку; земля под ногами казалась облаком, горы легкими, как перышко, воздух подхватил меня, как быстрый горный ручей, и колыхал то туда, то сюда. Ко всему этому меня тяготило ужасающее чувство безысходности, я казался себе таким беспомощным, что хоть плачь.
Алан взглянул на меня и нахмурился, а я вообразил, что прогневил его, и весь сжался от безотчетного, прямо ребяческого страха. Еще я запомнил, что вдруг заулыбался и никак не мог перестать, хотя мне думалось, что улыбки в такой час неуместны. Но одною лишь добротой движим был мой славный товарищ; вмиг два приспешника Клуни подхватили меня под руки и стремглав (это мне так чудилось, на самом-то деле, скорей всего, не слишком быстро) повлекли вперед, по хитросплетеньям сумрачных падей и лощин, к сердцу суровой горы Бен-Элдер.

ГЛАВА XXIII КЛУНЕВА КЛЕТЬ

Наконец мы вышли к подножию лесистой кручи, где деревья стлались по высокому откосу, увенчанному отвесной каменной стеной.
- Сюда, - сказал один из провожатых, и мы начали подниматься в гору. Деревья льнули к склону, как матросы к вантам, стволы их были словно
поперечины лестницы, по которой мы взбирались.
На верхней опушке, где вздымал из листвы свое скалистое чело утес, пряталось странное обиталище, прозванное в округе Клуневой Клетью. Меж стволами нескольких деревьев поставлен был плетень, укрепленный кольями, а огороженная площадка выровнена земляной насыпкой наподобие пола. Живой опорой для кровли служило растущее на самой середине дерево. Плетеные стены обложены были мхом. По форме сооружение напоминало яйцо; в этой покатой горной чаще оно наполовину стояло, наполовину висело на откосе, совсем как осиное гнездо в зелени боярышника.
Внутри места с лихвой хватило бы человек на шесть. Выступ утеса хитро приспособили под очаг; дым стлался по скале, тоже дымчато-серой, снизу оставался неприметен.
То был лишь один из тайников Клуни; пещеры и подземные покои были у него и в других частях его владений; следуя донесениям своих лазутчиков, он, сообразно с тем, подступают или удаляются солдаты, переходил из одного пристанища в другое. Такая кочевая жизнь и приверженность клана к своему вождю не только делали его неуязвимым все то время, пока многие другие либо спасались бегством, либо были схвачены и казнены, но и дали ему пробыть на родине еще лет пять, и лишь по строгому наказу своего повелителя он в конце концов отбыл во Францию. Там он вскоре умер; странно сказать, но может статься, на чужбине ему недоставало бен-элдерской Клети.
Когда мы подошли к входу, он сидел у своего скального очага и глядел, как стряпает прислужник. Одет он был более чем просто, носил вязаный ночной колпак, натянутый на самые уши, и попыхивал зловонной пенковой трубкой. При всем том осанка у него была царственная, стоило посмотреть, с каким величием он поднялся нам навстречу.
- А, мистер Стюарт, - сказал он, - добро пожаловать, сэр. Рад и вам и другу вашему, который пока что неизвестен мне по имени.
- Как поживаете. Клуни? - сказал Алан. - Надеюсь, отменно, сэр. Счастлив видеть вас и представить вам своего друга, владельца замка Шос мистера Дэвида Бэлфура.
Не было случая, чтобы Алан помянул мое имение без ехидства, но то наедине; при чужих он возглашал мой титул не хуже герольда.
- Входите же, джентльмены, входите, - сказал Клуни. - Милости прошу ко мне в дом; он хоть диковинная обитель и, уж конечно, не хоромы, а все же я принимал в нем особу королевской фамилии - вам, мистер Стюарт, без сомнения, ведомо, какую особу я имею в виду. Смочим горло на счастье, а когда мой косорукий челядин управится с жарким, отобедаем и сразимся в карты, как подобает джентльменам. Жизнь моя здесь несколько пресна, - продолжав он, разливая коньяк, - мало с кем видишься, сидишь сиднем, пальцами сучишь да все думаешь про тот славный день, что миновал, и призываешь новый славный день, который, как мы все надеемся, не за горами. Выпьемте же за восстановление династии!
На том мы чокнулись и осушили чары. Я, право, ничего дурного не желал королю Георгу; но, пожалуй, окажись он с нами, он сделал бы то же, что я. После спиртного мне сразу очень полегчало, и я был в силах оглядеться и следить за разговором, быть может, все еще в легком тумане, но уже без прежнего беспричинного ужаса и душевной тоски.
Да, это было и впрямь диковинное место и такой же диковинный был у нас хозяин. За долгую жизнь вне закона Клуни Макферсон, под стать какой-нибудь вековухе, оброс ворохом мелочных привычек. Сидел он всегда на одном и том же месте, которое прочим занимать возбранялось; в Клети все расставлено было в раз навсегда заведенном порядке, коего никому не дозволялось нарушать; хорошая кухня была одним из главных его пристрастий, и, даже здороваясь с нами, он краем глаза следил за жарким.
Как я понял, время от времени под покровом ночи он наведывался к своей жене и двум-трем лучшим друзьям, либо они навещали его; большею же частью жил в полном уединении и сообщался лишь со своими дозорными да с челядью, которая прислуживала ему в Клети. Поутру к нему первым делом являлся один из них, брадобрей, и за бритьем выкладывал все новости с округе, до которых Клуни был превеликий охотник. Расспросам его не было конца, он допытывался до всех мелочей, истово, как дитя; а услышав иной ответ, хохотал до упаду, и припомнив задним числом, когда брадобрей уж давным-давно ушел, вновь разражался смехом.
Впрочем, вопросы его, по-видимому, были не так уж бесцельны; отрезанный от жизни, лишенный, как и другие шотландские землевладельцы, законной власти недавним парламентским указом, он у себя в клане по-прежнему, на стародавний обычай, исправлял судейские обязанности.
К нему в это логово шли разрешать споры; люди его клана, которые не посчитались бы с решением Верховного суда, по одному слову затравленного изгоя забывали об отмщении, безропотно выкладывали деньги. Когда он бывал во гневе, а это случалось нередко, он метал громы и молнии почище иного монарха, и прислужники трепетали и никли перед ним, как дети перед грозным родителем. С каждым из них, входя, он чинно здоровался, а после оба по-военному подносили руку к головному убору. Одним словом, мне представился случай заглянуть изнутри в повседневный обиход горного клана, причем такого, чей вождь объявлен вне закона и обречен скрываться; земли его захвачены; войска охотятся за ним по всем краям, порой в какой-нибудь миле от его убежища; а меж тем последний оборванец, который каждый день сносил от него выволочки и брань, мог бы разбогатеть, выдав его.
В тот первый день, едва поспело жаркое, Клуни собственноручно выжал в него лимон (в подобных роскошествах он не знал недостатка) и пригласил нас откушать.
- Таким блюдом, только без лимонного сока, я потчевал в этом же самом доме его королевское высочество, - сказал он, - В те времена и мясо было редким лакомством, а о приправах никто не мечтал. Да и то сказать, в сорок шестом на моей земле больше было драгун, чем лимонов.
Не знаю, вправду ли удалось жаркое - при виде его у меня тошнота подступила к горлу и я насилу проглотил несколько кусков. За едой Клуни занимал нас рассказами о том, как гостил в Клети принц Чарли [6], изображал собеседников в лицах и подымался из-за стола, чтобы показать, где кто стоял. С его слов принц мне представился милым и горячим юношей, достойным отпрыском династии учтивых королей, уступающим, однако, в мудрости царю Соломону. Я понял также, что пока он жил в Клети, он то и дело напивался, а стало быть, уже в ту пору начал проявляться порок, который ныне, если верить слухам, обратил его в развалину.
Как только мы покончили с едой. Клуни извлек видавшую виды, захватанную и засаленную колоду карт, какую держат разве что в жалкой харчевне, и предложил нам сыграть, а у самого уже и глаза разгорелись.
Между тем картежная игра была одним из занятий, которых я издавна приучен был сторониться, как недостойных; мой отец полагал, что христианину, а тем более джентльмену, негоже ставить под удар свое добро и покушаться на чужое по прихоти клочка размалеванного картона. Понятно, я мог бы сослаться на усталость, чем не веское оправдание; но я решил, что мне не пристало искать уловок. Наверно, я покраснел как рак, но голос мой не дрогнул, и я сказал, что не навязываюсь в судьи другим, сам же игрок неважный.
Клуни - он тасовал колоду - остановился.
- Это еще что за разговоры? - промолвил он. - Откуда этакое виговское чистоплюйство в доме Клуни Макферсона?
- Я за мистера Бэлфура ручаюсь головой, - вмешался Алан. - Это честный и доблестный джентльмен, и не извольте забывать, кто это говорит. Я ношу имя королей, - Алан лихо заломил шляпу, - а потому я сам и всякий, кто зовется мне другом, на своем месте среди достойнейших. Просто джентльмен устал, и ему надобно уснуть. Что из того, коли его не тянет к картам, - нам это не помеха. Я, сэр, готов и расположен сразиться с вами в любой игре, какую ни назовете.
- Да будет вам известно, сэр, - ответствовал Клуни, - что под сим убогим кровом всяк джентльмен волен следовать своим желаниям. Ежели б другу вашему заблагорассудилось ходить на голове, пусть сделает одолжение. А если ему, иль вам, или кому другому тут в чем-то не потрафили, я весьма польщен буду выйти с ним прогуляться.
Вот уж, воистину, не хватало, чтобы двое добрых друзей по моей милости перерезали друг другу глотки!
- Сэр, - сказал я, - Алан заметил справедливо, я и правда сильно утомился. Мало того, как человеку, у которого, возможно, есть свои сыновья, я вам открою, что связан обещанием, данным отцу.
- Ни слова более, ни слова, - сказал Клуни и указал мне на вересковое ложе в углу Клети. Несмотря на это, он остался не в духе, косился на меня неприязненно и всякий раз что-то бормотал себе под нос. И верно, нельзя не признать, что щепетильность моя и слова, в коих я о ней объявил, отдавали пресвитерианским душком и не очень-то были кстати в обществе вольных горских якобитов.
От коньяку, от оленины я что-то отяжелел; и едва улегся на вересковое ложе, как впал в странное забытье, в котором и пребывал почти все время, пока мы гостили в Клети. Порою, очнувшись ненадолго, я осознавал, что происходит; порой различал лишь голоса или храп спящих, наподобие бессвязного лопотания речки; а пледы на стене то опадали, то разрастались вширь, совсем как тени на потолке от горящего очага. Наверно, я изредка разговаривал или выкрикивал что-то, потому что, помнится, не раз с изумлением слышал, что мне отвечают; не скажу, правда, чтобы меня мучил один какойнибудь кошмар, а только глубокое отвращение; и место, куда я попал, и постель, на которой покоился, и пледы на стене, и голоса, и огонь в очаге, и даже сам я был себе отвратителен.
Призван был прислужник-брадобрей, он же и лекарь, дабы предписать лекарство; но так как объяснялся он по-гэльски, до меня из его заключения не дошло ни слова, а спрашивать перевод я не стал, так скверно мне было. Я ведь и без того знал, что болен, прочее же меня не трогало.
Пока дела мои были плохи, я слабо различал, что творится вокруг. Знаю только, что Клуни с Аланом почти все время сражались в карты, и твердо уверен, что сначала определенно выигрывал Алан; мне запомнилось, как я сижу в постели, они азартно играют, а на столе поблескивает груда денег, гиней, наверно, шестьдесят, когда не все сто. Чудно было видеть такое богатство в гнезде, свитом на крутой скале меж стволами живых деревьев. И я еще тогда подумал, что Алан ступил на шаткую почву с таким борзым конем, как тощий зеленый кошелек, в котором нет и пяти фунтов.
Удача, видно, отвернулась от него на второй день.
Незадолго до полудня меня, как всегда, разбудили, чтобы покормить, я, как всегда, отказался, и мне дали выпить какого-то горького снадобья, назначенного брадобреем. Сквозь открытую дверь мой угол заливало солнце, оно слепило и тревожило меня. Клуни сидел за столом и мусолил свою колоду. Алан нагнулся над постелью, так что лицо его оказалось возле самых моих глаз; моему воспаленному, горячечному взору оно представилось непомерно огромным.
Он попросил, чтобы я ссудил ему денег.
- На что? - спросил я.
- Просто так, в долг.
- Но для чего? - повторил я. - Не понимаю.
- Да что ты, Дэвид, - сказал Алан. - Неужто мне денег в долг пожалеешь?
Ох, надо бы пожалеть, будь я в здравом уме! Но я ни о чем другом не думал, лишь бы прогнать от себя это огромное лицо, - и отдал ему деньги.
На третье утро, когда мы пробыли в Клети двое суток, я пробудился с чувством невыразимого облегчения, конечно, разбитый и слабый, но вещи видел уже в естественную величину и в истинном их повседневном обличье. Больше того, мне и есть захотелось, и с постели я встал без чьей-либо помощи, а как позавтракали, вышел из Клети и сел на опушке. День выдался серенький, в воздухе веяла мягкая прохлада, и я пронежился целое утро, встряхиваясь лишь, когда мимо, с припасами и донесениями, проходили клуневы слуги и лазутчики; окрест сейчас было спокойно, и Клуни, можно сказать, царствовал почти в открытую.
Когда я воротился, они с Аланом, отложив карты, допрашивали прислужника; глава клана обернулся и что-то сказал мне по-гэльски.
- По-гэльски не разумею, сэр, - отозвался я.
После злополучной размолвки из-за карт, что бы я ни сказал, что бы ни сделал, все вызывало у Клуни досаду.
- Коли так, у имени вашего разумения побольше, чем у вас, - сердито буркнул он, - потому что это доброе гэльское имечко. Ну, да не в том суть. Мой лазутчик показывает, что на юг путь свободен, только вопрос, достанет ли у вас сил идти.
Я видел карты на столе, но золота и след простыл, только гора надписанных бумажек, и все на клуневой стороне. Да и у Алана вид был чудной, словно он чемто недоволен; и дурное предчувствие овладело мною.
- Не скажу, чтобы я совсем был здоров, - ответил я и посмотрел на Алана, - а впрочем, у нас есть немного денег, и с ними мы себе изрядно облегчим путь.
Алан прикусил губу и уставился в землю.
- Дэвид, знай правду, - молвил он наконец. - Деньги я проиграл.
- И мои тоже? - спросил я.
- И твои, - со стоном сказал Алан. - Зачем только ты мне их дал! Я сам не свой, как дорвусь до карт.
- Ба-ба-ба! - сказал Клуни. - Все это вздор; подурачились, и только. Само собой, деньги вы получите обратно, хоть вдвое больше, коли не побрезгуете. На что б это было похоже, если б я их взял себе! Слыханное ли дело, чтобы я ставил палки в колеса джентльменам в таком положении, как ваше! Куда бы это годилось! - уже во весь голос гаркнул Клуни, весь побагровел и принялся выкладывать золотые из карманов.
Алан ничего не сказал, только все смотрел в землю.
- Может, на минутку выйдем, сэр? - сказал я.
Клуни ответил: «С удовольствием», - и, точно, сразу пошел за мной, но лицо у него было хмурое и раздосадованное.
- А теперь, сэр, - сказал я, - раньше всего я должен принести вам признательность за ваше великодушие.
- Несусветная чушь! - вскричал Клуни. - Великодушие какое-то выдумал… Нехорошо получилось, конечно, да что прикажете делать - загнали в клетушку, точно овцу в хлев, - только и остается, что посидеть за картами с друзьями, когда в кои-то веки залучишь их к себе! А если они проиграют, то и речи быть не может… - Тут он запнулся.
- Вот именно, - сказал я. - Если они проиграют, вы им отдаете деньги; а выиграют, так ваши уносят в кармане! Я уж сказал, что склоняюсь пред вашим великодушием; и все же, сэр, мне до крайности тяжело оказаться в таком положении.
Наступило короткое молчание; Клуни тщился что-то сказать, но так и не выговорил ни слова. Только лицо его с каждым мгновением сильней наливалось кровью.
- Я человек молодой, - сказал я, - и вот я у вас спрашиваю совета. Посоветуйте мне как сыну. Мой друг честь по чести проиграл свои деньги, а до этого, опятьтаки честь по чести, куда больше выиграл у вас. Могу я взять их назад? Хорошо ли будет так поступить? Ведь как ни поверни, сами понимаете, гордость моя при том пострадает.
- Да и для меня нелестно получается, мистер Бэлфур, - сказал Клуни. - По-вашему выходит, я вроде как сети расставляю бедным людям, им в ущерб. А я не допущу, чтобы мои друзья в моем доме терпели оскорбления - да-да!
- И вдруг вспылил: - Или наносили оскорбления, вот так!
- Видите, сэр, значит, не совсем я напрасно говорил: карты - никчемное занятие для порядочных людей. Впрочем, я жду, что вы мне присоветуете.
Ручаюсь, если Клуни кого и ненавидел сейчас, так это Дэвида Бэлфура. Он смерил меня воинственным взглядом, и резкое слово готово было сорваться с его уст. Но то ли молодость моя его обезоружила, то ли пересилило чувство справедливости… Спору нет, положение было унизительное для всех, и не в последнюю очередь для Клуни; тем больше ему чести, что сумел выйти из него достойно.
- Мистер Бэлфур, - сказал он, - больно вы на мой вкус велеречивы да обходительны, но при всем том в вас живет дух истого джентльмена. Вот вам честное мое слово: можете брать эти деньги - я и сыну сказал бы то же, - а вот и моя рука.

ГЛАВА XXIV ПО ТАЙНЫМ ТРОПАМ

ССОРА
Под покровом ночи нас с Аланом переправили через Лох-Эрихт и повели вдоль восточного берега в другой тайник у верховьев Лох-Ранноха, а провожал нас один прислужник из Клети. Этот молодец нес все наши пожитки и еще Аланов плащ в придачу и с эдакой поклажей трусил себе рысцой, как крепкая горская лошадка с охапкой сена; я давеча едва ноги волочил, хотя нес вдвое меньше; а между тем доводись нам помериться силами в честной схватке, я одолел бы его играючи.
Конечно, совсем иное дело шагать налегке; кабы не это ощущение свободы и легкости, я, пожалуй, вовсе не смог бы идти. Я только что поднялся с одра болезни, ну, а обстоятельства наши были отнюдь не таковы, чтобы воодушевлять на богатырские усилия: путь пролегал по самым безлюдным и унылым местам Шотландии, под ненастными небесами, и в сердцах путников не было согласия.
Долгое время мы ничего не говорили, шли то бок о бок, то друг за другом с каменными лицами; я - злой и надутый, черпая свои невеликие силы в греховных и неистовых чувствах, обуревавших меня; Алан - злой и пристыженный, пристыженный тем, что спустил мои деньги; злой оттого, что я так враждебно это принял.
Мысль о том, чтобы с ним расстаться, преследовала меня все упорнее, и чем больше она меня прельщала, тем отвратительней я становился сам себе. Ведь что бы Алану повернуться и сказать: «Ступай один, моя опасность сейчас страшнее, а со мной опасней и тебе», - и благородно, и красиво, и великодушно. Но самому обратиться к другу, который тебя, бесспорно, любит, и заявить: «Ты в большой опасности, я - не очень; дружество твое мне обуза, так что выкручивайся как знаешь и сноси тяготы в одиночку…»
- нет, ни за что; о таком про себя подумаешь, и то вон щеки пылают!
А все-таки Алан поступил как ребенок и, что хуже всего, ребенок неверный. Выманить у меня деньги, когда я лежал почти в беспамятстве, само по себе немногим лучше воровства; да еще, изволите видеть, бредет себе рядышком, гол как сокол, и без зазрения совести метит поживиться деньгами, которые мне, по его милости, пришлось выклянчить. Понятное дело, я не отказывался с ним поделиться, да только зло брало, что он принимал это как должное.
Вот вокруг чего вертелись все мои мысли, но заикнуться о расставании иль деньгах означало бы проявить черную неблагодарность. Потому, избрав меньшее из двух зол, я молчал как рыба, даже глаз не поднимал на своего спутника, разве что косился исподтишка.
В конце концов на том берегу Лох-Эрихта по дороги сквозь ровные камышовые плавни, где идти было ненужно, Алан не выдержал и шагнул ко мне.
- Дэвид, - сказал он, - не дело друзьям так себя вести из-за маленькой неприятности. Я должен сознаться, что раскаиваюсь, ну и дело с концом. А теперь, если у тебя что накопилось на душе, лучше выкладывай.
- У меня? - процедил я. - Ровным счетом ничего.
Он как будто погрустнел, что я и отметил с подленьким злорадством.
- Погоди, - сказал он дрогнувшим голосом, - ведь я же говорю, что виноват.
- Еще бы не виноваты, - хладнокровно отозвался я. - Надеюсь, вы отдадите мне должное, что я вас ни разу не попрекнул.
- Ни разу, - сказал Алан. - Ты хуже сделал, и сам это знаешь. Может быть, разойдемся врозь? Ты как-то помянул об этом. Может быть, снова скажешь? Отсюда, Дэвид, и вправо и влево гор и вереска хватит на обоих; а я, откровенно говоря, не люблю набиваться, когда не нужен.
Меня точно ножом резануло, как будто Алан разгадал мое тайное вероломство.
- Алан Брек! - выкрикнул я и разразился негодующей речью: - Как могли вы подумать, что я от вас отвернусь в тяжелый час? Вы не смеете мне бросать такие слова. Все мое поведение их опровергает. Правильно, я тогда уснул на пустоши; так ведь это я от усталости, и нечестно мне за то пенять…
- А я и не думал, - сказал Алан.
- …но если не считать того случая, - продолжал я, - что такого я сделал, чтобы мне как последней собаке приписывать такие низости? Я никогда еще не подводил друга и с вас начинать не собираюсь. Мы слишком много пережили вместе; вы, может, и забудете это, я - никогда.
- Я тебе одно скажу, Дэвид, - очень спокойно проговорил Алан. - Жизнью я тебе давно обязан, а теперь ты выручил мои деньги. Так постарайся же, не отягчай мне и без того тяжкое бремя.
Кого бы не тронули эти слова; они и меня задели, да не так, как надо. Я понимал, что веду себя прескверно, и злился уже не только на Алана, но и на себя заодно, а оттого сильней ожесточался.
- Вы меня просили говорить, - сказал я. - Что ж, ладно, скажу. Вы - сами согласились, что оказали мне плохую услугу, мне пришлось стерпеть унижение - я вас ни словом не упрекнул, даже речи не заводил об этом, пока вы первый не начали. А теперь вам не нравится, почему я не пляшу от радости, что меня унизили! - кричал я. - А там, глядишь, потребуете, чтобы я еще вам в ноги бухнулся да благодарил! Вы бы о других побольше думали, Алан Брек! Если б вы чаще вспоминали о других, то, может, меньше говорили бы о себе, и когда друг из приязни к вашей особе без звука глотает обиду, сказали бы спасибо и не касались этого, а вы на него же ополчаетесь. Вы ж сами признали, что все получилось по вашей вине, так и не вам бы напрашиваться на ссору.
- Хорошо, - сказал Алан, - ни слова больше.
И вновь воцарилось молчание; дошли до тайника, поужинали, легли спать, и все без единого слова.
На другой день в сумерках наш провожатый переправил нас через Лох-Раннох и объяснил, какой дорогой, на его взгляд, нам лучше пробираться дальше. Он предлагал нам сразу уйти высоко в горы, сделать большой круг в обход трех долин - Глен-Лайона, Глен-Локея, Глен-Докарта и мимо Киппена, вдоль истоков Форта, спуститься на равнину. Алан слушал неодобрительно; такой путь вывел бы нас к землям его кровных врагов, гленоркских Кемпбеллов. Он возразил, что если повернуть на восток, мы почти сразу выходим к атолским Стюартам, людям одного с ним имени и рода, хоть и подчиненным другому вождю; к тому же так нам гораздо ближе и легче дойти до цели. Однако наш провожатый - а он был, кстати сказать, первый среди лазутчиков Клуни - на любой его довод приводил свой, более основательный, называл число солдат в каждой округе и в заключение (насколько я сумел разобрать) объяснил, что нам нигде не будет безопасней, чем на земле Кемпбеллов.
Алан в конце концов сдался, но скрепя сердце.
- Тоскливей края не сыскать в Шотландии, - проворчал он. - Ничегошеньки нету, один лишь вереск, да воронье, да Кемпбеллы. Впрочем, вы, я вижу, человек понимающий, так что будь по-вашему!
Сказано - сделано; мы двинулись дальше этим путем. Почти три ночи напролет блуждали мы по неприютным горам, среди источников, где зарождаются строптивые реки; часто нас окутывали туманы, непрестанно секли ветры, поливали дожди, и не обласкал ни единый проблеск солнца. Днем мы отсыпались в измокшем вереске, ночами без конца карабкались по неприступным склонам, продирались сквозь нагромождения каменных глыб. Мы то и дело сбивались с пути; нередко попадали в такой плотный туман, что были вынуждены, не двигаясь с места, пережидать, пока он поредеет. О костре и думать не приходилось. Вся еда наша была драммак да ломоть холодного мяса, которым снабдили нас в Клети, что же до питья, видит бог, воды кругом хватало.
Страшное то было время, а беспросветное ненастье и угрюмые места вокруг не скрашивали нам его. Я весь иззяб; стучал от холода зубами; горло у меня разболелось немилосердно, как прежде на островке; в боку кололо, не переставая, когда же я забывался сном на своем мокром ложе, под проливным дождем и в чавкающей грязи, то лишь затем, чтоб пережить еще раз в сновидениях самое страшное, что приключилось наяву; я видел башню замка Шос в свете молний, Рансома на руках у матросов, Шуана в предсмертной агонии на полу кормовой рубки, Колина Кемпбелла, который судорожно силился расстегнуть на себе кафтан. От этого бредового забытья меня пробуждали в предвечерних сумерках, и я садился в той же жидкой грязи, в которой спал, и ужинал холодным драммаком; дождь стегал меня по лицу либо ледяными струйками сочился за воротник; туман надвигался на нас, точно стены мрачной темницы, а иной раз под порывами ветра стены ее внезапно расступались, открывая нам глубокий темный провал какой-нибудь долины, куда с громким ревом низвергались потоки.
Со всех сторон шумели и гремели бессчетные речки. Под затяжным дождем вздулись горные родники, всякое ущелье клокотало, как водослив; всякий ручей набух, как в разгар половодицы, заполнил русло и вышел из берегов. В часы полунощных скитаний робко было внимать долинным водам, то гулким, как раскаты грома, то гневным, точно крик. Вот когда понял я по-настоящему сказки про Водяного Коня, злого духа потоков, который, как рассказывают, плачет и трубит у перекатов, зазывая путника на погибель. Алан, по-моему, в это верил, если не совсем, так вполовину; и когда вопли вод стали особенно пронзительны, я был не слишком удивлен (хоть, разумеется, и неприятно поражен), увидев, как он крестится на католический лад.
Во время этих мучительных странствий мы с Аланом держались отчужденно, даже почти не разговаривали. И то правда, что я перемогался из последних сил; возможно, в этом для меня есть какое-то оправдание. Но я к тому же по природе был злопамятен, не вдруг обижался, зато долго не прощал обиды, а теперь злобился и на своего спутника и на себя самого. Первые двое суток он был сама доброта; немногословен, быть может, но неизменно готов помочь, и все надеялся (я это отлично видел), что недовольство мое пройдет. А я все это время лишь отмалчивался, растравлял себя, грубо отвергал его услуги и лишь изредка скользил по нему пустым взглядом, как будто он камень или куст какой-нибудь.
Вторая ночь, а верней, заря третьего дня захватила нас на очень голом уклоне, так что по обыкновению сразу же сделать привал, перекусить и лечь спать оказалось нельзя. Пока мы добрались до укрытия, серая мгла заметно поредела, ибо, хотя дождь и не перестал, тучи поднялись выше; и Алан, заглянув мне в лицо, встревоженно нахмурился.
- Давай-ка я понесу твой узел, - предложил он, наверно, в десятый раз с тех пор, как мы простились у Лох-Ранноха с лазутчиком.
- Спасибо, сам управлюсь, - надменно отозвался я.
Алан вспыхнул.
- Больше предлагать не стану, - сказал он. - Я не из терпеливых, Дэвид.
- Да уж, что верно, то верно, - был мой ответ, вполне достойный дерзкого и глупого сорванца лет десяти.
Алан ничего не сказал, но поведение его было красноречивей всяких слов. Отныне, надо полагать, он окончательно простил себе свою оплошность у Клуни; вновь лихо заломил шляпу, приосанился и зашагал, посвистывая и поглядывая на меня краем глаза с вызывающей усмешкой.
На третью ночь нам предстояло пройти западную окраину Бэлкиддера. Небо прояснилось; похолодало, в воздухе запахло морозцем, северный ветер гнал прочь тучи, и звезды разгорались ярче. Речки, конечно, были полнехоньки и все так же грозно шумели в ущельях, но я заметил, что Алан не вспоминает больше Водяного Коня и настроен как нельзя лучше. Для меня же погода переменилась слишком поздно; я так долго провалялся в болоте, что даже одежда на плечах моих, как говорится в Библии, «была мне мерзостна»; я до смерти устал, на мне живого места не было, все тело болело и ныло, меня бил озноб; колючий ветер пронизывал до костей, от его воя мне закладывало уши. В таком-то незавидном состоянии я еще вынужден был терпеть от своего спутника злые насмешки. Теперь он стал куда как разговорчив, и что ни слово было, то издевка. Меня он любезней, чем «виг», не величал.
- А ну-ка, - говорил он, - видишь, и лужа подвернулась, прыгай, мой маленький виг! Ты ведь у нас прыгун отменный! - И все в подобном духе, да с глумливыми ужимками и язвительным голосом.
Я знал, что это моих же рук дело; но мне даже повиниться было невмоготу: я чувствовал, что мне уже недалеко тащиться: очень скоро останется только лечь и околеть на этих волглых горах, как овце или лисице, и забелеются здесь мои косточки, словно кости дикого зверя. Кажется, я начинал бредить; может, поэтому подобный конец стал представляться мне желанным, я упивался мыслью, что сгину одинокий в этой пустыне и только дикие орлы будут кружить надо мною в мои последние мгновения. Вот тогда Алан раскается, думал я, вспомнит, скольким он мне обязан, а меня уже не будет в живых, и воспоминания станут для него мукой. Так шел я и, как несмышленый хворый и злой мальчишка, пестовал старые обиды на ближнего своего, тогда как мне больше бы пристало на коленях взывать к всевышнему о милосердии. При каждой новой колкости Алана я мысленно потирал себе руки. «Ага, - думал я, - погоди. Я тебе готовлю ответ похлестче; возьму лягу и умру, то-то будет тебе оплеуха! Да, вот это месть! Горько же ты пожалеешь, что был неблагодарен и жесток!»
А между тем мне становилось все хуже. Один раз я даже упал, просто ноги подломились, и Алан на мгновение насторожился; но я так проворно встал и так бодро тронулся дальше, что вскоре он забыл об этом случае. Я то горел, как в огне, то стучал зубами от озноба. Колотье в боку становилось невозможно терпеть. Под конец я понял, что дальше плестись не в силах, и вдруг меня обуяло желание выложить Алану все начистоту, дать волю гневу и единым духом покончить все счеты с жизнью. Он как раз обозвал меня «виг». Я остановился.
- Мистер Стюарт, - проговорил я, и голос мой дрожал, как натянутая струна, - вы меня старше, и вам бы следовало знать, как себя вести. Ужель вы ничего умнее и забавней не нашли, чем колоть мне глаза моими политическими убеждениями? Я полагал, что, когда люди расходятся во взглядах, долг джентльмена вести себя учтиво; кабы не так, будьте уверены, я вас сумел бы уязвить побольнее, чем вы меня.

Предыдущая страница 11 Следующая страница


Похищенный, или Приключения Дэвида Бэлфура 12

Алан стоял передо мною, шляпа набекрень, руки в карманах, чуть склонив голову набок. При свете звезд мне видно было, как он слушает с коварной усмешкой, а когда я договорил, он принялся насвистывать якобитскую песенку. Ее сочинили в насмешку над генералом Коупом, когда он был разбит при Престонпансе.
Эй, Джонни Коуп, еще ноги идут?
И барабаны твои еще бьют?
И тут я сообразил, что сам Алан бился в день сражения на стороне короля.
- Что это вам, мистер Стюарт, вздумалось выбрать именно эту песенку?
- сказал я. - Уж не для того ли, чтоб напомнить, что вы были биты и теми и этими?
Свист оборвался у Алана на устах.
- Дэвид! - вымолвил он.
- Но таким замашкам пора положить конец, - продолжал я, - и я позабочусь, чтобы отныне вы о моем короле и моих добрых друзьях Кемпбеллах говорили вежливо.
- Я - Стюарт… - начал было Алан.
- Да-да, знаю, - перебил я, - и носите имя королей. Не забывайте, однако, что я в горах перевидал немало таких, кто его носит, и могу сказать о них только одно: им очень не грех было бы помыться.
- Ты понимаешь, что это оскорбление? - совсем тихо сказал Алан.
- Сожалею, если так, - сказал я, - потому что я еще не кончил; и коли вам присказка не по вкусу, так и сказка будет не по душе. Вас травили в поле взрослые, невелика ж вам радость отыграться на мальчишке. Вас били Кемпбеллы, били и виги, вы только стрекача задавали, как заяц. Вам приличествует о них отзываться почтительно.
Алан стоял как вкопанный, полы плаща его развевались за ним на ветру.
- Жаль, - наконец сказал он. - Но бывают вещи, которые спустить нельзя.
- Вас и не просят ничего спускать, - сказал я. - Извольте, я к вашим услугам.
- К услугам? - переспросил он.
- Да-да, я к вашим услугам. Я не пустозвон и не бахвал, как кое-кто. Обороняйтесь, сударь! - и, выхватив шпагу, я изготовился к бою, как Алан сам меня учил.
- Дэвид! - вскричал он. - Да ты в своем уме?
Я не могу скрестить с тобою шпагу. Это же чистое убийство!
- Раньше надо было думать, когда вы меня оскорбляли, - сказал я.
- И то правда! - воскликнул Алан и, ухватясь рукой за подбородок, на миг застыл в тягостной растерянности. - Истинная правда, - сказал он и обнажил шпагу. Но я еще не успел коснуться ее своею, как он отшвырнул оружие и бросился наземь. - Нет-нет, - повторял он, - нет-нет. Я не могу…
При виде этого последние остатки моей злости улетучились, осталась только боль, и сожаление, и пустота, и недовольство собой. Я ничего на свете не пожалел бы, чтоб взять назад то, что наговорил; но разве сказанное воротишь? Я сразу вспомнил былую доброту Алана и его храбрость, и как он меня выручал, и ободрял, и нянчился со мной, когда нам приходилось трудно; потом я вспомнил свои оскорбления и понял, что лишился этого доблестного друга навсегда. В тот же миг мне занеможилось вдвойне, в боку резало как ножом. Я чувствовал, что вот-вот потеряю сознание и упаду.
Тут меня и осенило: никакие извинения не сотрут того, что мною сказано; тут нечего и думать, такой обиды не искупить словами. Да, оправдания были бы тщетны, зато единый зов о помощи может воротить мне Алана. И я превозмог свою гордость.
- Алан! - сказал я. - Помогите мне, не то я сейчас умру.
Он вскочил с земли и оглядел меня.
- Я правду говорю, - сказал я. - Кончено дело. Ох, доведите меня только хоть до какой-нибудь лачуги - мне легче там будет умереть.
Прикидываться не было нужды; помимо воли я говорил жалобным голосом, который тронул бы и каменное сердце.
- Идти можешь? - спросил Алан.
- Нет, - сказал я, - без помощи не могу. Ноги подкашиваются вот уже час, наверно; в боку жжет, как каленым железом; нет мочи вздохнуть. Если я умру, Алан, вы меня простите? В душе-то я вас все равно любил - даже когда сильней всего злился.
- Тише, не надо! - вскричал Алан. - Не говори ничего! Дэвид, друг сердечный, да ты знаешь… - Он замолк, чтобы подавить рыдание. - Давай, я тебя обхвачу рукой, вот так! - продолжал он. - Теперь обопрись хорошенько. Черт побери, где же найти жилье? Погоди-ка, мы ведь в Бэлкиддере, здесь домов сколько хочешь, и к тому же здесь живут друзья. Так идти легче, Дэви?
- Да, так, пожалуй, дойду, - и я прижал его руку к себе.
Он опять едва не заплакал.
- Знаешь что, Дэви, никудышный я человек, вот и все; ни разумения во мне, ни доброты. Как будто не мог запомнить, что ты совсем еще дитя, и что тебя, конечно, ноги не держат! Дэви, ты постарайся меня простить.
- Дружище, довольно об этом! - сказал я. - Оба мы хороши, чего там! Какие есть, такими надо принимать друг друга, дорогой мой Алан! Ой, до чего же бок болит! Да неужели тут нет никакого жилья?
- Я найду тебе кров, Дэвид, - твердо сказал Алан. - Сейчас пойдем вниз по ручью, там непременно наткнемся на жилье. Слушай, бедняга ты мой, может, я тебя лучше понесу на спине?
- Алан, голубчик, да ведь я на целую голову вас выше.
- Ничего подобного! - вскинулся Алан. - От силы на дюйм-другой, может быть; я, конечно, не дылда, что называется, никто не говорит, да и к тому же… - тут голос его препотешно замер, и он прибавил: - …впрочем, если вдуматься, ты прав. На целую голову, если не больше, а то и на целый локоть даже!
Смешно и трогательно было слушать, как Алан спешит взять назад собственные слова из страха, как бы нам вновь не повздорить. Я бы не удержался от смеха, кабы не боль в боку; но если б я рассмеялся, то, наверно, не сдержал бы и слез.
- Алан! - воскликнул я. - Отчего вы так добры ко мне? На что вам сдался такой неблагодарный малый?
- Веришь ли, я и сам не знаю, - сказал Алан. - Я думал, ты меня тем взял, что никогда не набиваешься на ссору, - так на ж тебе, теперь ты мне стал еще милее!

ГЛАВА XXV В БЭЛКИДДЕРЕ

Алан постучался в дверь первого же встречного дома, что в такой части горной Шотландии, как Бэлкиддерские Склоны, было поступком далеко не безопасным. Здесь не господствовал какой-нибудь один сильный клан; землю занимали и оспаривали друг у друга кланы-карлики, разрозненные остатки распавшихся родов и просто, что называется, люд без роду без племени, забившийся в этот дикий край по истокам Форта и Тея под натиском Кемпбеллов. Жили здесь Стюарты и Макларены, а это почти одно и то же, потому что в случае войны Макларены становились под знамена Аланова вождя и сливались воедино с эпинским кланом. Жили также, и в немалом числе, члены древнего, гонимого законом, безымянного и кровавого клана Макгрегоров. О них всегда, а ныне подавно, шла дурная слава, и ни одна из враждующих сторон и партий во всей Шотландии не оказывала им доверия. Вождь клана, Макгрегор из Макгрегора, был в изгнании; прямой предводитель бэлкиддерских Макгрегоров Джеме Мор, старший сын Роб Роя, был заточен в Эдинбургский замок и ждал суда; они были на ножах и с горцами и с жителями равнины, с Грэмами, с Макларенами, со Стюартами; и Алан, для которого обидчик любого, даже случайного его приятеля становился личным врагом, меньше всего желал бы на них натолкнуться.
Нам посчастливилось: дом принадлежал семейству Макларенов, которые приняли Алана с распростертыми объятиями не потому лишь, что он Стюарт, а потому, что о нем здесь ходили легенды. Меня тотчас же уложили в постель и привели лекаря, который нашел, что я очень плох. Не знаю, он ли оказался столь искусным целителем, я ли сам был так молод и крепок, но только пролежал я не более недели, а на исходе месяца был уже вполне в силах отправиться дальше.
Все это время Алан, как я его ни упрашивал, нипочем не соглашался бросить меня одного, хотя оставаться для него было чистым безрассудством, о чем ему и твердили без устали немногие друзья, посвященные в нашу тайну. Днем он хоронился в перелеске на склоне, где под корнями деревьев была яма, а ночами, когда все затихало, наведывался ко мне. Надо ли говорить, как я ему радовался; хозяйка дома миссис Макларен не знала, чем и ублажить дорогого гостя; сам же Дункан Ду (так звали нашего хозяина) был большой любитель музыки, и у него была пара волынок, а потому, пока я поправлялся, в доме царил настоящий праздник и мы зачастую веселились до утра.
Солдаты нас не тревожили; хотя как-то раз внизу, так что мне было видно с постели из окна, прошел отряд: две пешие роты и сколько-то драгун. Самое поразительное, что ко мне не заглядывал никто из местных властей, никто не спрашивал, откуда я и куда направляюсь; в это смутное время особа моя вызывала не больше интереса, чем ежели б я находился в пустыне. А между тем задолго до моего ухода не было человека в Бэлкиддере, да и по соседству, который не знал бы о моем присутствии; в доме перебывало за это время немало народу - и по обычаю здешних мест новость передавалась от одного к другому. К тому ж и указы о нашей поимке были уже распечатаны. Один прикололи к стене в ногах моей постели, и я мог без труда читать и перечитывать не слишком лестное описание собственной наружности, а заодно и обозначенный большими буквами размер награды за мою голову. Дункан Ду и те прочие, кому было известно, что я пришел вместе с Аланом, понятно, не питали ни малейших сомнений насчет того, кто я такой; а многие другие, верно, догадывались. Потому что я хоть и сменил одежду, но возраст свой и обличье сменить не мог; а в этот край земли, да еще в такие времена, не больно много захаживало восемнадцатилетних юнцов с равнины, и, сопоставив одно с другим, трудно было не понять, о ком говорится в указе. Но как бы там ни было, а меня никто не трогал. В иных краях человек проговорится двум-трем надежным дружкам - глянь, секрет и просочился наружу; у горных кланов тайна известна всей округе и свято соблюдается целый век.
Дни проходили неприметно, лишь об одном событии стоит рассказать: меня почтил посещением Робин Ойг, один из сыновей легендарного Роб Роя. За этим человеком охотились днем и ночью, он был обвинен в том, что выкрал из Бэлфрона девицу и (как утверждали) силком на ней женился; а он преспокойно расхаживал по Бэлкиддеру, точно по собственному поместью. Это он застрелил Джемса Макларена, когда тот шел за плугом, и усобица с тех пор не стихала; однако он вступил в дом своих кровных врагов, как бродячий торговец в таверну.
Дункан успел мне шепнуть, кто это, и мы с ним обменялись тревожными взглядами. Дело в том, что с минуты на минуту мог нагрянуть Алан; а эти двое едва ли разошлись бы полюбовно; с другой стороны, вздумай мы как-то упредить Алана, подать ему знак, это неизбежно возбудило бы подозрение человека, над которым нависла столь грозная опасность.
Вошел Макгрегор, соблюдая все внешние признаки учтивости и в то же время явно с видом собственного превосходства: снял шляпу перед миссис Макларен, но снова надел, когда заговорил с Дунканом; и, выставив себя, таким образом, в должном (по его понятиям) свете, шагнул к моей постели и поклонился.
- Дошло до меня, сэр, что вы прозываетесь Бэлфуром, - сказал он.
- Меня зовут Дэвид Бэлфур, - сказал я. - К вашим услугам, сэр.
- Я в свой черед назвал бы вам свое имя, сэр, - сказал Робин. - Да в последнее время на него что-то напраслину возводят, так не довольно ль будет, если я помяну, что прихожусь родным братом Джемсу Мору Драммонду, иначе Макгрегору, о котором вы, уж верно, слыхали?
- Слышал, сэр, - не без смятения ответил я. - Как и о батюшке вашем Макгрегоре-Кемпбелле. - Я приподнялся в постели и отвесил ему поклон; я счел за благо угодить ему на тот случай, если он кичится, что родитель у него разбойник.
Он склонился в ответном поклоне.
- Теперь о том, сэр, с чем я к вам пришел, - продолжал он. - В сорок пятом году брат мой собрал часть наших Грегоров и во главе шести рот пошел сразиться за правое дело; а при нем был костоправ, который шагал в рядах нашего клана и выхаживал брата, когда он сломал ногу в схватке под Престонпансом, и носил этот благородный человек то же имя, что и вы. Он доводился братом Бэлфуру из Бейта; и если вы с тем джентльменом состоите в мало-мальски близком родстве, я пришел сюда затем, чтобы предоставить и себя и людей своих в ваше распоряжение.
Не забывайте, о своей родословной я был осведомлен не лучше приблудной дворняги; дядя, правда, лопотал мне что-то насчет знатных родственников, но Бэлфура из Бейта среди них не было; и мне ничего другого не оставалось, как, сгорая от стыда, признаться, что я не знаю.
Робин отрывисто извинился, что меня побеспокоил, повернулся, даже не кивнув на прощание, и пошел к дверям, бросив на ходу Дункану, так что мне было слышно: «Безродная деревенщина, отца родного не ведает». Как ни взбешен я был этими словами и собственным позорным неведением, я едва не усмехнулся тому, что человек, столь жестоко преследуемый законом (и, к слову сказать, повешенный года три спустя), так разборчив, когда дело касается происхождения его знакомцев.
Уже на самом пороге он столкнулся лицом к лицу с Аланом, оба отступили и смерили друг друга взглядами, как два пса с разных дворов. И тот и другой были невелики ростом, но оба так напыжились от спеси, что как будто стали выше. Каждый был при шпаге, и каждый движением бедра высвободил эфес, чтобы легче было ухватиться и обнажить оружие.
- Мистер Стюарт, когда глаза мне не изменяют, - сказал Робин.
- А если б и так, мистер Макгрегор, - ответил Алан. - Такого имени стыдиться нечего.
- Не знал, что вы на моей земле, сэр, - сказал Робин.
- А я-то до сих пор полагал, что я на земле моих друзей Макларенов, - сказал Алан.
- Это еще как сказать, - отозвался Робин Ойг. - Можно поспорить. Впрочем, я, сдается, слыхал, вы мастак решать споры шпагой?
- Разве что вы глухой от рождения, мистер Макгрегор, - ответствовал Алан, - а не то должны были б слышать еще много кой-чего. Не я один в Эпине умею держать в руке шпагу. Когда, к примеру, у сородича и вождя моего Ардшила не так много лет назад случился серьезный разговор с джентльменом того же имени, что и ваше, мне что-то неизвестно, чтобы последнее слово осталось за Макгрегором.
- Вы не о батюшке ли моем говорите, сэр? - сказал Робин.
- Очень возможно, - сказал Алан. - Тот джентльмен тоже не гнушался прицеплять к своему имени слово «Кемпбелл».
- Мой отец был в преклонных годах, - возразил Робин. - То был неравный поединок. Мы с вами лучше подойдем друг другу, сэр.
- И я так думаю, - сказал Алан.
Я свесил было ноги с кровати, а Дункан давно уже вертелся подле этих драчливых петухов, выжидая удобную минуту, чтобы вмешаться. Но при последних словах стало ясно, что нельзя медлить ни секунды, и Дункан, заметно побледнев от волнения, втиснулся между ними.
- Джентльмены, а у меня совсем иное на уме, - сказал он. - Видите, вот мои волынки, а вы оба, джентльмены, признанные музыканты. Давным-давно идет спор, кто из вас играет искусней. Чем же не славный случай его разрешить!
- А что, сэр, - сказал Алан, по-прежнему обращаясь к Робину, от которого и на миг не отвел глаз, как и тот от него, - а что, сэр, до меня и впрямь словно бы доходил такой слух. Музыкой балуетесь, как говорится? Волынку когда-нибудь брали в руки?
- Я на волынке любого Макриммона заткну за пояс! - вскричал Робин.
- Ого, смело сказано, - молвил Алан.
- Я и смелей говаривал, зато правду, - ответил Робин, - и противникам почище вас.
- Это легко проверить, - сказал Алан.
Дункан Ду поспешно достал обе волынки, самое дорогое свое сокровище, и выставил гостям бараний окорок и бутыль напитка, именуемого атолским сбитнем и изготовляемого из старого виски, сливок и процеженного меда, которые долго сбивают вместе в строгом порядке и в нужных долях.
Противники все еще были готовы вцепиться друг в друга; но, несмотря на это, чинно, с преувеличенной учтивостью, уселись по обе стороны очага, в котором полыхал торф. Макларен усиленно потчевал их бараниной и «женушкиным сбитнем», напоминая, что его хозяйка родом из Атола и славится как первая по всей округе мастерица готовить это питье. Робин, однако, отверг угощение, потому что сбитень тяжелит дыхание.
- Я вас просил бы, сэр, заметить себе, - сказал Алан, - что у меня вот уже часов десять маковой росинки не было во рту, а это тяжелит дыхание почище любого сбитня во всей Шотландии.
- Я для себя не желаю выгодных условий, мистер Стюарт, - возразил Робин. - Ешьте, пейте; я последую вашему примеру.
Каждый съел по ломтю окорока и осушил стаканчик сбитня за здоровье миссис Макларен; затем, после бесчисленных расшаркивании друг перед другом, Робин взял волынку и очень лихо наиграл какой-то мотивчик.
- Хм, умеете, - сказал Алан и, взяв у соперника волынку, сыграл сначала тот же мотив и на тот же лихой лад, а потом углубился в вариации, украшая каждую настоящим каскадом излюбленных волынщиками трелей.
Игра Робина мне понравилась, от Алановой я пришел в восторг.
- Не так уж дурно, мистер Стюарт, - заметил соперник. - Однако в трелях вы обнаружили скудость замысла.
- Я? - вскричал Алан, и лицо его налилось кровью. - Я заявляю, что это ложь.
- Стало быть, как волынщик вы признаете себя побежденным, - сказал Робин, - коль вам не терпится сменить волынку на шпагу?
- Разумно сказано, мистер Макгрегор, - ответил Алан. - А потому на время (он многозначительно помедлил) я свое обвинение беру обратно. Я взываю к Дункану, пусть он нас рассудит.
- Полноте, ни к кому вам не надо взывать, - сказал Робин. - Лучше вас самого ни один Макларен в Бэлкиддере не рассудит, ибо если принять в расчет, что вы Стюарт, вы очень сносный волынщик, и это святая правда. Подайте-ка мне волынку.
Алан так и сделал; и тогда Робин принялся повторять одну за другой и исправлять Алановы вариации, которые, как выяснилось, он досконально запомнил.
- Да, вы знаете в музыке толк, - сердито буркнул Алан.
- Ну, а теперь, мистер Стюарт, судите сами, - сказал Робин; и он заиграл вариации сначала, так искусно сплетая их воедино, с таким разнообразием и такою душой, таким дерзостным полетом воображения и легкостью трелей, что я только поражался, внимая ему.
Алан сидел темнее тучи, лицо его пылало, он грыз себе пальцы и вид имел такой, словно получил тяжкое оскорбление.
- Хватит! - вскричал он. - Дуть в дуду вы мастак - и будет с вас! - И хотел было подняться на ноги.
Но Робин только поднял руку, требуя тишины, и вот полились медлительные звуки шотландского наигрыша. Он был пленителен сам по себе и проникновенно исполнен; но это еще не все: то оказался исконный напев эпинских Стюартов, и не было милей его сердцу Алана. Едва раздались первые звуки, как друг мой переменился в лице; когда музыка полилась быстрее, ему уже, видно, не сиделось на месте; и задолго до того, как волынщик кончил играть, последние следы обиды изгладились на лице Алана, и он уже ни о чем не думал, кроме музыки.
- Робин Ойг, - сказал он, когда тот доиграл до конца, - вы замечательный волынщик. Я недостоин играть под одним небом с вами. Разрази меня гром, да в одной нитке вашего пледа больше искусства, чем у меня во всей башке! И хоть я все ж подозреваю, что хладная сталь решила бы наш спор иначе, заранее вам признаюсь - это бы не по совести было! Рука не поднимется искромсать человека, который так играет на волынке!
На том противники помирились; всю ночь напролет лился рекой сбитень и из рук в руки переходили волынки; заря разгорелась в полную силу, хмель всем троим задурманил головы, прежде чем Робин стал подумывать, что пора снаряжаться в дорогу.

ГЛАВА XXVI НА СВОБОДУ

МЫ ПЕРЕПРАВЛЯЕМСЯ ЧЕРЕЗ ФОРТ
Хотя, как сказано, я не проболел и месяца, все же, когда мне объявили, что я достаточно окреп для дороги, август был уже в полном разгаре и чудесная теплая погода сулила, по всем признакам, ранний и обильный урожай. Денег у нас оставалось в обрез, и теперь наша первая надобность была поспешать; ведь если нам в самом скором времени не попасть к Ранкилеру или случись, что мы придем, а он ничем мне не поможет, мы были обречены голодать. К тому же, по Алановым расчетам, первый пыл у наших преследователей, несомненно, прошел; и берега Форта, и даже Стерлинг-бридж, главный мост на реке, охраняются кое-как.
- В военных делах, - говорил Алан, - основное правило идти там, где тебя меньше всего ждут. Наша печаль - Форт, знаешь пословицу: «Дикому горцу дальше Форта путь заказан». Теперь, ежели б мы вздумали сунуться в обход по истокам и сойти на равнину у Киппена или Бэлфрона, они только того и дожидаются, чтобы нас сцапать. А вот если двинуться напролом, прямо по старому доброму Стерлинг-бриджу, шпагой своей ручаюсь, нам дадут пройти свободно.
Итак, в ночь на двадцать первое августа мы добрались в Стратир к здешнему Макларену, родичу Дункана, и в его доме проспали весь день, а ввечеру выступили в путь и снова без особого труда шли до утра. День двадцать второго мы пережидали в вересковых зарослях на Юм-Варском склоне, где неподалеку паслось оленье стадо; десять часов сна под ласковым живительным солнцем на сухой горячей земле - я такого блаженства не припомню! Ночью вышли к речке Аллан-Уотер и двинулись вниз по течению; а взойдя на гребень холмистой гряды, увидели под собою все Стерлинговское поречье, плоское, словно блин, посредине на холме - город и замок и в лунном сиянии крутые извивы Форта
- Ну-с, - молвил Алан, - не знаю, любопытно ли это тебе, но ты уже на своей родной земле - границу горного края мы перешли в первый же час; теперь бы только перебраться через эту вертлявую речку, и можно бросать шляпы в воздух.
На Аллан-Уотере, невдалеке от того места, где он впадает в Форт, мы углядели песчаный островок, заросший лопухами, белокопытником и другими невысокими травами, которые как раз скрыли бы человека, если б он лег плашмя наземь. Здесь мы и сделали привал, на самом виду у Стерлинговского замка, откуда то и дело доносилась барабанная дробь, возвещая, что становится в строй какая-то часть гарнизона. В поле на одном берегу весь день работали жнецы, и слышалось теньканье серпов о камень и голоса и даже отдельные слова из разговора. Тут надо было лежать пластом да помалкивать. Впрочем, песок на островке был прогрет солнцем, зелень спасала макушки от припека, еды и питья было вволю; а главное, до свободы оставалось рукой подать.
Когда жнецы покончили с работой и стало смеркаться, мы перебрались на берег и полями, держась поближе к изгородям, начали подкрадываться к мосту.
Стерлинг-бридж тянется от самого подножия замкового холма: высокий старинный, узкий мост с башенками вдоль перил; легко понять, как жадно я разглядывал это прославленное в истории место, а для нас с Аланом - воистину врата ко спасению. Когда мы его достигли, еще луна не взошла; вдоль крепости там и сям горели огни, и внизу, в городе, кое-где засветились окна; вокруг, однако, царила тишина и часовых на мосту было не видно.
Я рвался вперед, но Алана и тут не покидала осторожность.
- Похоже, тишь да гладь, - сказал он. - А все-таки для верности притаимся-ка мы с тобой вон там за насыпью и поглядим, что будет.
С четверть часа пролежали мы, то перешептываясь, то молча, и ни один из звуков земных не донесся до нас, только волны плескались о быки моста. Но вот мимо проковыляла, опираясь на костыль, хромая старушка; остановилась передохнуть, неподалеку от нас, Кряхтя и сетуя вслух на свои немощи и дальнюю дорогу; потом стала взбираться на горбатый хребет моста. Старушонка была такая крохотная, а безлунная ночь так темна, что мы быстро потеряли хромоножку из виду; только слышали, как медленно замирают вдали ее шаги, стук костыля и нудный кашель.
- Готово, она уже на той стороне, - шепнул я.
- Нет, - отозвался Алан, - шаги еще гулкие, значит, на мосту.
И в этот миг раздался окрик:
- Кто идет?
Мы услышали, как брякнул о камни приклад мушкета. Скорее всего солдат уснул на часах, и, если б мы сразу попытали счастья, возможно, проскользнули бы незаметно; а теперь его разбудили, и, значит, случай был упущен.
- Этот способ для нас не годится, - прошептал Алан. - Ни-ни-ни, Дэвид.
И, не сказав больше ни слова, ползком пустился назад через поля; немного спустя, когда с моста нас уже никак не могли заметить, он снова встал на ноги и зашагал по дороге, ведущей на восток. У меня просто в голове не укладывалось, для чего он это делает; впрочем, признаюсь, я был так убит, что мне сейчас трудно было чем-либо угодить. Всего минуту назад я уже видел мысленно, как стучусь в двери мистера Ранкилера, чтобы, подобно герою баллады, заявить свои права наследника; и вот я, как прежде, на чужом берегу, затравленный, бездомный и гонимый.
- Ну? - спросил я.
- Вот тебе и ну, - сказал Алан. - Что прикажешь делать? Не такие они олухи, как я думал. Нет, Дэви, Форта мы с тобой еще не одолели, чтоб ему высохнуть и травой порасти!

Предыдущая страница 12 Следующая страница


13 Роберт Стивенсон

- Но для чего идти на восток? - спросил я.
- А так, наудачу! - сказал Алан. - Раз через реку переправиться не удалось, поглядим, может, с заливом придумаем что-нибудь.
- На реке-то есть броды, а на заливе - никаких.
- Как же: и броды и мост вон стоит, - молвил Алан. - Да что в них толку, если кругом стража?
- Речку хоть можно переплыть, - сказал я.
- Когда умеешь, отчего не переплыть, - возразил Алан. - Только я что-то не слыхал, чтобы мы с тобой сильно блистали этим умением; что до меня, то я плаваю вроде камня.
- Куда мне вас переспорить, Алан, - сказал я, - но все равно я вижу, что мы метим из огня, да в полымя. Если уж речку перейти тяжело, так само собой, что море - еще тяжелей.
- Но есть ведь на свете лодки, - сказал Алан, - если, конечно, я не ошибаюсь.
- Вот-вот, и еще есть на свете деньги, - сказал я. - Но коли у нас ни того, ни другого, какая нам радость, что их кто-то когда-то придумал!
- Полагаешь? - сказал Алан.
- Вообразите, да, - сказал я.
- Дэвид, - сказал он, - выдумки в тебе - кот наплакал, а веры и того меньше. Вот я, дай только пораскинуть умом, хоть что-нибудь, да изобрету: не выпрошу лодку насовсем, так на время возьму, не украду, так сам построю!
- Как бы не так! - фыркнул я. - И потом, главное: мост перейдешь, и он молчок, а на заливе, если даже переплывем, будет лодка на той стороне
- значит, кто-то ее привел, значит, сейчас переполох по всей округе…
- Слушай! - гаркнул Алан. - Если я сотворю лодку, так сотворю и лодочника, чтобы отвел ее на место! Так что не докучай ты мне больше своим вздором, знай себе шагай, а уж Алан как-нибудь подумает за тебя.
Итак, всю ночь мы брели по северному берегу поречья под сенью Охиллских вершин, мимо Аллоа, Клакманана, Кулросса, которые мы обходили стороной, - и часам к десяти утра, голодные как волки и смертельно усталые, вышли к селению Лаймкилнс. Деревенька эта примостилась возле самой воды, прямо напротив города Куинсферри по ту сторону залива. На том и другом берегу над крышами курился дым, а вокруг поднимались дымки других деревушек и селений. На полях шла жатва; два корабля стояли на якоре, по заливу - одни к берегу, другие в море - шли лодки. Все здесь радовало глаз; я глядел и не мог наглядеться на обжитые, зеленые, возделанные холмы и на прилежных тружеников полей и вод.
Так-то оно так; а все же дом мистера Ранкилера, где меня, несомненно, ожидало богатство, оставался попрежнему на южном берегу, а сам я - на северном, в убогом, не по-нашему сшитом платье, в кармане три жалких шиллинга, за поимку назначена награда, и единым спутником у меня - человек, объявленный вне закона…
- Ах, Алан, вдуматься только! - сказал я. - Вон там меня ждет все, что душе угодно, птицы летят туда, лодки плывут - всякому, кто пожелает, путь свободен, одному лишь мне нельзя! Прямо сердце надрывается!
В Лаймкилнсе мы зашли в трактирчик, который от других домов отличался только знаком над дверью, и купили у миловидной девушки-служанки хлеба и сыра. Еду мы взяли с собой в узелке, облюбовав шагах в пятистах за селением прибрежный лесок, где рассчитывали посидеть и закусить. По дороге я то и дело заглядывался на противоположный берег и тихонько вздыхал; Алан же, хотя меня это в тот час не слишком занимало, погрузился в задумчивость. Но вот он стал на полпути.
- Приметил ты девушку, у которой, мы это покупали? - спросил он, похлопав по узелку.
- А как же, - ответил я. - Девица хоть куда.
- Тебе понравилась? - вскричал он. - Э, друг Дэвид, вот славная новость.
- Ради всего святого, почему? - спросил я. - Нам-то что от того?
- А вот что, - сказал Алан, и в глазах его заплясали знакомые мне бесенята. - Я, понимаешь, питаю надежду, что теперь мы сумеем заполучить лодку.
- Если б наоборот, тогда еще пожалуй, - сказал я.
- Это по-твоему, - сказал Алан. - Я же не хочу, чтоб девчонка в тебя влюбилась, Дэвид, пускай только пожалеет; а для этого вовсе не требуется, чтобы ты пред нею предстал красавцем. Дай-ка я посмотрю, - он придирчиво оглядел меня со всех сторон. - Да, быть бы тебе еще малость побледнее, а впрочем, вполне сгодишься: не то калека сирый, не то огородное пугало - словом, в самый раз. А ну, направо кру-гом, шагом марш назад в трактир добывать себе лодку!
Я, смеясь, повернул вслед за ним.
- Дэвид Бэлфур, - сказал он, - ты у нас, на свой лад, большой весельчак, и такая работенка тебе, спору нет, - одна потеха. При всем том, из любви к моей шкуре (а к твоей собственной и подавно), ты уж сделай одолжение, отнесись к этой затее серьезно. Я, правда, собрался тут разыграть одну шутку, да подоплека-то у нее нешуточная: по виселице на брата. Так что сделай милость, заруби себе это на носу и держись соответственно случаю.
- Ладно уж, - сказал я, - будь по-вашему.
На краю селения Алан велел мне взять его под руку и повиснуть на нем всей тяжестью, будто я совсем изнемог; а когда он толкнул ногой дверь трактира, он уже почти внес меня в дом на руках. Служаночку (как того и следовало ожидать), кажется, озадачило, что мы воротились так скоро, но Алан без всяких объяснений подвел меня к стулу, усадил, потребовал стаканчик виски, споил мне маленькими глотками, потом наломал кусочками хлеб и сыр и стал кормить меня, как нянька, и все это с проникновенным, заботливым, сострадающим видом, который и судью сбил бы с толку. Ничего удивительного, что служанка не осталась равнодушной к столь трогательной картине: бедный, поникший, обессиленный юноша и возле него - отечески нежный друг. Она подошла и встала рядом, опершись на соседний стол.
- Что это с ним стряслось? - наконец спросила она.
Алан, к великому моему изумлению, накинулся на нее чуть ли не с бешенством.
- Стряслось?! - рявкнул он. - Парень отшагал столько сотен миль, сколько у него волос в бороде не наберется, и спать ложился не на сухие простыни, а куда чаще в мокрый вереск. Она еще спрашивает, что стряслось! Стрясется, я думаю! «Что стряслось», скажет тоже!.. - И, недовольно бурча себе под нос, снова принялся меня кормить.
- Молод он еще для такого, - сказала служанка.
- Куда уж моложе, - ответил, не оборачиваясь, Алан.
- Ему верхом бы, - продолжала она.
- А где я возьму для него коня? - вскричал Алан, оборачиваясь к ней с тою же показной свирепостью. - Красть, по-твоему, что ли?
Я думал, что от такой грубости она обидится и уйдет - она и впрямь на время умолкла. Но мой приятель мой хорошо знал, что делает; как ни прост он был в делах житейских, а на проделки вроде этой в нем плутовства было хоть отбавляй.
- А вы из благородных, - сказала она наконец, - но всему видать.
- Если и так, что с того? - сказал Алан, чуть смягчившись (по-моему, помимо воли) при этом бесхитростном замечании. - Ты когда-нибудь слыхала, чтобы от благородства водились деньги в кармане?
В ответ она вздохнула, словно сама была знатная дама, лишенная наследства.
- Да уж, - сказала она. - Что правда, то правда.
Между тем, досадуя на роль, навязанную мне, я сидел, как будто язык проглотил, мне и стыдно было и забавно; но в этот миг почему-то сделалось совсем невмоготу, и я попросил Алана более не беспокоиться, потому что мне уже легче. Слова застревали у меня в глотке; я всю жизнь терпеть не мог лжи, однако для Алановой затеи само замешательство мое вышло кстати, ибо служаночка, бесспорно, приписала мой охрипший голос усталости и недомоганию.
- Неужто у него родни никого нет? - чуть не плача, спросила она.
- Есть-то есть, но как к ней доберешься! - вскричал Алан. - Есть родня, и притом богатая, и спал бы мягко, и ел сладко, и лекари бы пользовали самолучшие, а вот приходится ему шлепать по грязи и ночевать в вереске, как последнему забулдыге.
- А почему так? - спросила девушка.
- Это я, милая, открыть не вправе, - сказал Алан. - А лучше вот как сделаем: я насвищу тебе в ответ песенку.
Он перегнулся через стол чуть ли не к самому ее уху и еле слышно, зато с глубоким чувством просвистал ей начало «Принц Чарли всех милее мне».
- Во-он что, - сказала она и оглянулась через плечо на дверь.
- Оно самое, - подтвердил Алан.
- А ведь какой молоденький! - вздохнула девушка.
- Для этого… - Алан резнул себя пальцем поперек шеи, - уже взрослый.
- Эка жалость была бы! - воскликнула она, зардевшись, словно маков цвет.
- И все же так оно и будет, если нам как-то не изловчиться, - сказал Алан.
При этих словах девушка поворотилась и выбежала вон, а мы остались одни: Алан - очень довольный, что все идет как по маслу, я - больно уязвленный, что меня выдают за якобита и обращаются как с маленьким.
- Алан, я больше не могу! - выпалил я.
- Можешь - не можешь, а придется, Дэви, - возразил он. - Если ты сейчас смешаешь карты, так сам еще, может быть, уцелеешь, но Алану Бреку не сносить головы.
Это была сущая правда, и я только застонал от бессилия; но даже мой стон сыграл Алану на руку, потому что его успела услышать служанка, которая в этот миг вновь прибежала с блюдом свиных колбас и бутылью крепкого эля.
- Бедняжечка! - сказала она и, поставив перед нами угощенье, тихонько, дружески, как бы ободряя, коснулась моего плеча. Потом сказала, чтобы мы садились за еду, а денег ей больше не нужно; потому что трактир
- ее собственный, то есть, вернее, ее отца, но он на сегодня уехал в Питтенкриф. Мы не заставили просить себя дважды, ведь жевать всухомятку хлеб с сыром мало радости, а от колбасного благоухания просто слюнки текли; мы сидели и уплетали за обе щеки; девушка, как прежде, оперлась на соседний стол и, глядя на нас, думала что-то свое, и хмурила лоб, и теребила в руках завязки фартука.
- Сдается мне, язык у вас длинноват, - наконец сказала она, обращаясь к Алану.
- Зато я знаю, с кем можно говорить, а с кем нельзя, - возразил Алан.
- Я-то вас никогда не выдам, - сказала она, - если вы к этому клоните.
- Конечно, - сказал он, - ты не из таких. Вот что я тебе скажу: ты нам поможешь.
- Что вы, - и она покачала головой. - Я не могу.
- Ну, а если б могла? - сказал Алан.
Девушка ничего не ответила.
- Послушай - меня, красавица, - сказал Алан, - в Файфе, на твоей земле, есть лодки - я своими глазами видел две, а то и больше, когда подходил к вашему селению. Так вот, если б нашлась для нас лодка, чтобы в ночное время переправиться в Лотиан, да честный малый не из болтливых, чтобы привел лодку на место и про то помалкивал, две души человеческие спасутся: моя - от возможной смерти, его - от верной. Не отыщется такая лодка, значит, остались мы с ним при трех шиллингах на все про все; а куда идти, что делать, чего ждать, кроме петли на шею, - верь слову, ума не приложу! Так неужто, милая, мы уйдем ни с чем? Ужель ты согласна покоиться в теплой постели и нас поминать, когда ветер завоет в трубе или дождик забарабанит по крыше? Ужель кусок не застрянет в горле, как сядешь за трапезу у доброго очага и вспомнишь, что вот он у меня, горемычный, гложет пальцы с голоду да с холоду где-нибудь на промозглых болотах? Больной ли он, здоровый, а все тащись вперед; пускай уже смерть схватила за горло, все равно влачись дальше под ливнями по долгим дорогам; когда же на груде хладных камней он испустит последний свой вздох, ни одной родной души не окажется подле него, только я да всевышний господь.
Я видел, что эти мольбы приводят девушку в смятение, что она бы и не против нам помочь, но побаивается, как бы не стать пособницей злоумышленников; а потому я решился тоже вставить слово и унять ее страхи, поведав крупицу правды.
- Вам доводилось слышать про мистера Ранкилера из Ферри? - спросил я.
- Ранкилера, который стряпчий? - сказала она. - Еще бы!
- Так вот, мой путь лежит к его порогу, - сказал я, - судите же, могу ль я быть лиходеем. Я вам и более того скажу: хоть жизни моей, по страшному недоразумению, точно угрожает кой-какая опасность, преданней меня у короля Георга нет сторонника во всей Шотландии.
Тут лицо девушки заметно прояснилось, зато Алан сразу помрачнел.
- Чего же больше и просить, - сказала она. - Мистер Ранкилер - человек известный.
И она поторопила нас с едой, чтобы нам скорее выбраться из селения и затаиться в прибрежном лесочке.
- А уж во мне не сомневайтесь, - сказала она, - что-нибудь да выдумаю, чтобы вас переправить на ту сторону.
Ждать больше было нечего, мы скрепили наш уговор рукопожатием, в два счета расправились с колбасами и вновь зашагали из Лаймкилнса в тот лесок. Это была, скорей, просто купа дерев: кустов двадцать бузины да боярышника вперемежку с молодыми ясенями - такая реденькая, что не могла скрыть нас от прохожих ни с дороги, ни со стороны берега. И, однако, как раз здесь предстояло нам сидеть дотемна, утешаться благодатною теплой погодой, доброй надеждой на избавление и подробно обсуждать все, что нам остается сделать.
Всего одна незадача приключилась у нас за целый день: в кусты завернул посидеть с нами бродячий волынщик, красноносый пьянчуга с заплывшими глазками, увесистой флягой виски в кармане и бесконечным перечнем обид, учиненных ему великим множеством людей, начиная от лорда-председателя Верховного суда, который не уделил ему должного внимания, и кончая шерифом Инверкитинга, который уделяет ему внимания свыше меры. Понятно, мы не могли не вызвать у него подозрений: двое взрослых мужчин забились на весь день в кусты без всякого видимого дела. Мы как на иголках сидели, пока он вертелся рядом и досаждал нам расспросами; а когда ушел, не чаяли, как бы самим поскорей выбраться отсюда, потому что пьянчуга был не из тех, кто умеет держать язык за зубами.
День прошел, все такой же погожий; спустился тихий, ясный вечер; в хижинах и селениях загорелись огни, потом, один за другим, стали гаснуть; но лишь незадолго до полуночи, когда мы совсем извелись и не знали, что и думать, послышался скрежет весел в уключинах. Мы выглянули наружу и увидели, что к нам плывет лодка, а гребет не кто иной, как сама девушка из трактира. Никому не доверила она нашей тайны, даже милому (хоть не знаю, был ли у ней жених); нет, она дождалась, пока уснул отец, вылезла в окошко, увела у соседа лодку и самолично явилась нам на выручку.
Я просто потерялся, не зная, как и благодарить ее; впрочем, от изъявлений благодарности она потерялась ничуть не меньше и взмолилась, чтобы мы не тратили даром времени и слов, прибавив (весьма основательно), что в нашем деле главное - тишина и поспешность. Так вот и получилось, что она высадила нас на лотианском берегу невдалеке от Карридена, распрощалась с нами и уже вновь гребла по заливу к Лаймкилнсу, а мы и словечка благодарности ей больше молвить не успели в награду за ее доброту.
Даже и потом, когда она скрылась, слова не шли нам на язык, да и какие слова не показались бы ничтожны в сравнении с таким благодеянием! Только долго еще стоял Алан на берегу, покачивая головой.
- Хорошая девушка, - сказал он наконец. - Не девушка, Дэвид, а золото.
И, наверное, добрый час спустя, когда мы лежали в пещере у залива и я уже стал было задремывать, он снова принялся расхваливать ее на все лады. А я - что мне было говорить; она была такая простодушная, что у меня сердце сжималось от раскаяния и страха: от раскаяния, что у нас хватило совести злоупотребить ее неискушенностью, и от страха, как бы мы не навлекли и на нее грозившую нам опасность.

ГЛАВА XXVII Я ПРИХОЖУ К МИСТЕРУ РАНКИЛЕРУ

На другой день мы уговорились, что до заката Алан распорядится собой по собственному усмотрению, а как только стемнеет, спрячется в поле близ Ньюхоллса у обочины дороги и не стронется с места, пока не услышит мой свист. Я было предложил взять за условный знак мою любимую «Славный дом Эрли», но Алан запротестовал, сказав, что эту песню знает всякий и может случайно засвистать любой пахарь поблизости; взамен он обучил меня началу горского напева, который по сей день звучит у меня в душе и, верно, будет звучать, пока я жив. Всякий раз, приходя мне на память, он уносит меня в тот последний день, когда должна была решиться моя судьба и Алан сидел в углу нашей пещеры, свистя и отбивая такт пальцем, и лицо его все ясней проступало сквозь предрассветные сумерки.
Еще солнце не взошло, когда я очутился на длинной улице Куинсферри. Город был построен основательно, дома прочные, каменные, чаще крытые шифером; ратуша, правда, поскромней, чем в Пибле, да и сама улица не столь внушительна; но все вместе взятое заставило меня устыдиться своего неописуемого рванья.
Наступало утро, в домах разжигали очаги, растворяли окна, на улице стали появляться люди, а моя тревога и подавленность все возрастали. Я вдруг увидел, на какой зыбкой почве построены все мои надежды, когда у меня нет твердых доказательств не только моих прав, но хотя бы того, что я - это я. Случись, все лопнет, как мыльный пузырь, тогда окажется, что я тешил себя напрасной мечтой и положение у меня самое незавидное. Даже если все обстоит, как мне думалось, потребуется время, чтобы подтвердить основательность моих притязаний, а откуда взять это время, когда в кармане нет и трех шиллингов, а на руках осужденный, который скрывается от закона и которого нужно переправить в другую страну? Страшно сказать, но если надежды мои несбыточны, дело еще может обернуться виселицей для нас обоих. Я расхаживал взад и вперед по улице и ловил на себе косые взгляды из окошек, встречные либо ухмылялись, либо, подтолкнув друг друга локтем, о чем-то переговаривались, и к моим опасениям прибавилось еще одно: не только убедить стряпчего окажется непросто, но даже добиться разговора с ним будет, пожалуй, нелегкой задачей.
Хоть убей, не мог я набраться духу заговорить с кем-либо из этих степенных горожан; мне совестно было даже к ним подойти таким оборванным и грязным; спросишь, где дом такой особы, как мистер Ранкилер, а тебе, чего доброго, рассмеются в лицо. Вот и мотался я из конца в конец улицы, с одной стороны на другую, слонялся по гавани, словно пес, потерявший хозяина, и, чувствуя, как у меня тоскливо сосет под ложечкой, время от времени безнадежно махал рукой. День между тем вступил в свои права - было, наверно, часов уж девять; измученный бесцельным блужданием, я невзначай остановился у добротного дома на дальней от залива стороне; дома с красивыми чистыми окнами, цветочными горшками на подоконниках и свежеоштукатуренными стенами; на приступке, по-хозяйски развалясь, зевала гончая собака. Признаться, я даже позавидовал этому бессловесному существу, как вдруг дверь распахнулась и вышел осанистый румяный мужчина в пудреном парике и очках, с умным и благодушным лицом. Обличье мое было столь неприглядным, что никто и головы не поворачивал в мою сторону, он же задержал на мне свой взор и был, как я узнал потом, так поражен моею жалкой наружностью, что сразу подошел ко мне и осведомился, зачем я тут.
Я сказал, что пришел в Куинсферри по делам, и, приободрясь немного, спросил у него дорогу к дому мистера Ранкилера.
- Хм, - произнес он, - я только что вышел из его дома, и, по весьма странному совпадению, я - он самый и есть.
- Тогда, сэр, я вас прошу об одолжении, - сказал я, - дозвольте мне с вами поговорить.
- Мне неизвестно ваше имя, - возразил он, - и я впервые вас вижу.
- Имя мое - Дэвид Бэлфур, - сказал я.
- Дэвид Бэлфур? - довольно резко и словно бы в удивлении переспросил он. - Откуда же вы изволили прибыть, мистер Дэвид Бэлфур? - прибавил он, очень строго глядя мне в лицо.
- Я, сэр, изволил прибыть из множества самых разных мест, - сказал я,
- но думаю, мне лучше рассказать вам, как и что, в более уединенной обстановке.
Он вроде как призадумался на мгновение, пощипывая себе губу и поглядывая то на меня, то на мощеную улицу.
- Да, - сказал он. - Так будет, разумеется, лучше.
И, пригласив меня следовать за ним, он вошел обратно в дом, крикнул кому-то, кого мне было не видно, что будет занят все утро, и привел меня в пыльную, тесную комнату, заполненную книгами и бумагами. Здесь он сел и мне велел садиться, хотя, по-моему, не без грусти перевел глаза с чистенького стула на мое затасканное рубище.
- Итак, если у вас ко мне есть дело, - промолвил он, - прошу быть кратким и говорить по существу. Nec germino bellum. Trojanum orditur ab ovo [7], - вы меня понимаете? - прибавил он с испытующим взглядом.
- Я внемлю совету Горация, сэр, - улыбаясь, ответил я, - и сразу введу вас in medias res [8].
Ранкилер с довольным выражением покивал головой; он для того и ввернул латынь, чтобы меня проверить. Но хоть я видел, что он доволен, да и вообще слегка воспрянул духом, кровь мне бросилась в лицо, когда я проговорил:
- Я имею основания полагать, что обладаю известными правами на поместье Шос.
Стряпчий вынул из ящика судейскую книгу и открыл ее перед собою.
- Да, и что же? - сказал он.
Но я, выпалив заветное, онемел.
- Нуте-ка, нуте-ка, мистер Бэлфур, - продолжал стряпчий, - теперь надобно договаривать. Где вы родились?
- В Эссендине, сэр, - сказал я. - Год тысяча семьсот тридцать третий, марта двенадцатого дня.
Я видел, что он сверяется со своею книгой, но что это могло означать, не понимал.
- Отец и мать? - спросил он.
- Отец мой был Александр Бэлфур, наставник эссендинской школы, - сказал я, - а мать Грейс Питэрроу, семья ее, если не ошибаюсь, родом из Энгуса.
- Есть ли у вас бумаги, удостоверяющие вашу личность? - спросил мистер Ранкилер.
- Нет, сэр, - сказал я, - они у нашего священника мистера Кемпбелла и могут быть представлены по первому требованию. Тот же мистер Кемпбелл поручится вам за меня, да если на то пошло, и дядя мой, думаю, не откажется опознать мою личность.
- Не о мистере ли Эбенезере Бэлфуре вы говорите? - спросил стряпчий.
- О нем самом, - сказал я.
- С которым вы имели случай свидеться?
- И которым был принят в собственном его доме, - ответил я.
- А не довелось ли вам повстречать человека, именуемого Хозисоном? - спросил мистер Ранкилер.

Предыдущая страница 13 Следующая страница


Похищенный, или Приключения Дэвида Бэлфура 14

- Довелось, сэр, на мою беду, - сказал я. - Ведь это по его милости, хотя и по дядиному умыслу, я был похищен в двух шагах от этого самого города, насильно взят в море, претерпел кораблекрушение и тысячу иных невзгод, а теперь предстал пред вами таким оборванцем.
- Вы помянули, что попали в кораблекрушение, - сказал Ранкилер. - Где это произошло?
- Подле южной оконечности острова Малла, - сказал я. - А выбросило меня на островок по названию Иррейд.
- Э, да вы более меня смыслите в географии, - усмехаясь, сказал он. - Ну что ж, пока, не скрою, все это в точности совпадает с теми сведениями, которые я имею из других источников. Но вас, говорите, похитили? В каком это смысле?
- Да в самом прямом, сэр, - сказал я. - По пути к вашему дому меня завлекли на борт торгового брига, оглушили страшным ударом по голове, швырнули в трюм - и кончено, а очнулся я уже в открытом море. Мне было уготовано рабство на плантациях, но по милости господней я избежал этой судьбы.
- Бриг разбился двадцать седьмого июня, - заглянув в книгу, сказал Ранкилер, - а нынче у нас двадцать четвертое августа. Пробел нешуточный, мистер Бэлфур, без малого два месяца. Вашим друзьям он уже послужил причиной для серьезного беспокойства. И я, сознаюсь, не почту себя в полной мере удовлетворенным, покуда не сойдутся все сроки.
- Право же, сэр, мне не составит труда восполнить этот пробел, - сказал я. - Но прежде чем начать свой рассказ, я бы рад был увериться, что говорю с доброжелателем.
- Так получается порочный круг, - возразил стряпчий. - Я не могу составить твердых суждений, покуда не выслушаю вас. Я не могу назваться вашим другом, пока не буду располагать надлежащими сведениями. В ваши же лета более приличествует доверительность. Вы знаете, мистер Бэлфур, какая у нас есть поговорка: зла боится, кто сам зло чинит.
- Не забудьте, сэр, что я раз уже пострадал за свою доверчивость, - сказал я. - И что меня отправил в рабство не кто иной, как человек, который, сколько я понимаю, платит вам за услуги.
Все это время я понемногу осваивался с мистером Ранкилером и чем тверже чувствовал почву под ногами, тем более обретал уверенности в себе. И на этот выпад, который я сам сделал с затаенной улыбкой, он откровенно расхохотался.
- Ну, ну, вы сгустили краски, - сказал он. - Rui, non sum [9] Я и правда был поверенным в делах вашего дядюшки, но меж тем, как вы (imberbis juuenis custode remoto [10]) развлекались на западе, здесь немало воды утекло; и если уши у вас не горели, то никак не оттого, что вас тут мало поминали. В тот самый день, когда вы потерпели бедствие на море, ко мне в контору пожаловал мистер Кемпбелл и потребовал, чтобы ему во что бы то ни стало предъявили вашу особу. О вашем существовании я даже не подозревал; а вот батюшку вашего знавал коротко, и, судя по сведениям, коими располагаю (и кои затрону позднее), я склонен был опасаться наихудшего исхода. Мистер Эбенезер признал, что виделся с вами; заявил (хоть это представлялось малоправдоподобным), будто бы вручил вам значительные деньги и вы отбыли в Европу, вознамерясь завершить свое образование, что было и правдоподобно и вместе похвально. На вопрос, как могло статься, что вы не известили о том мистера Кемпбелла, он показал, будто вы изъявили большое желание порвать всякие связи с прошлым. На дальнейшие вопросы о нынешнем вашем местопребывании отговорился неведением, однако предположил, что вы в Лейдене. Таков вкратце смысл его ответов. Не убежден, что кто-нибудь поверил им, - с улыбкой продолжал мистер Ранкилер. - В особенности же прогневили его некоторые выражения, которые позволил себе употребить я, так что, коротко говоря, он указал мне на дверь. Мы, таким образом, оказались в совершенном тупике, ибо как ни хитроумны были наши догадки, им не было и тени доказательств. И в это самое время, откуда ни возьмись, - капитан Хозисон с вестью, что вы утонули; на том все раскрылось; однако без какихлибо последствий, кроме горя для мистера Кемпбелла, ущерба для моего кармана и нового пятна на имени вашего дяди, коих и без того было предовольно. Так что теперь, мистер Бэлфур, - заключил он, - вы уяснили себе ход событий и в состоянии судить, в какой мере мне, можно довериться.
Строго говоря, он излагал события куда более деловито и точно, чем я способен передать, и обильней перемежал их латинскими изречениями, однако говорилось все это с подкупающей благожелательностью - во взгляде и повадках, которая изрядно растопила мою отчужденность. Более того, я видел, что теперь он держится, как если б всякие сомнения, кто я таков, отпали; стало быть, первый шаг был сделан: доказано, что я не самозванец.
- Сэр, если все рассказывать, как есть, - сказал я, - я должен вверить вашей деликатности жизнь друга.
Дайте мне слово свято блюсти его тайну, во всем же, что касается меня, я не прошу иной поруки, чем то, что читаю в вашем лице.
Он с величайшей серьезностью дал мне слово.
- Замечу лишь, - сказал он, - что эти оговорки настораживают, и если в повести вашей содержатся хотя б ничтожные трения с законом, я просил бы вас считаться с тем, что я слуга закона, и касаться их мимоходом.
После того я рассказал ему свою историю с самого начала, а он слушал, сдвинув на лоб очки и прикрыв глаза, так что я иногда начинал побаиваться, не уснул ли он. Но ничуть не бывало! Он схватывал каждое слово (как я впоследствии убедился) с такой живостью восприятия и остротою памяти, что я порой только диву давался. Даже чуждые уху, непривычные гэльские имена, единожды в тот случай услышанные, он уловил и часто мне припоминал через многие годы. Вот только когда я назвал полным именем Алана Брека, у нас состоялось прелюбопытное объяснение. После эпинского убийства и объявления о награде имя Алана, разумеется, гремело по всей Шотландии; но едва оно сорвалось с моих уст, как стряпчий задвигался в кресле и открыл глаза.
- Я бы не называл лишних имен, мистер Бэлфур, - сказал он, - тем более имен горцев, многие из коих не в ладах с законом.
- Быть может, и не стоило называть, - сказал я, - но коль уж вырвалось, остается лишь говорить все до конца.
- Отнюдь, - возразил мистер Ранкилер. - Я, как от вас, возможно, не укрылось, туговат на ухо и вовсе не уверен, что правильно расслышал это имя. С вашего изволения, мы будем впредь именовать вашего друга мистер Томсон, дабы не вызывать излишних сопоставлений, и если вам приведется еще упомянуть кого-нибудь из горцев, живых или почивших, я поступал бы на "вашем месте точно так же.
Из этих слов я заключил, что имя он расслышал как нельзя лучше и угадал, что скоро я, пожалуй, заведу речь про убийство. Впрочем, он волен был прикидываться глухим, если хотел, меня это не касалось; я только усмехнулся, заметив, что Томсон не ахти какое горское имя, и согласился. Так до конца моей повести Алан и оставался мистером Томсоном; и это было тем забавнее, что самому ему такая уловка очень пришлась бы по вкусу. Джеме Стюарт подобным же образом выведен был как сородич мистера Томсона; Колин Кемпбелл сошел за мистера Глена; когда же настал черед Клуни, я окрестил его вождем горного клана мистером Джемсоном. Все это было шито белыми нитками, и мне удивительным казалось, как только стряпчему не прискучит вести эту игру; но в конце концов она была вполне в духе того времени, когда в стране боролись две партии, и мирный обыватель без излишне горячей приверженности к обеим выискивал себе любую щель, лишь бы не затронуть ненароком ни ту, ни другую.
- Ну и ну, - заметил стряпчий, когда я договорил до конца, - прямо эпическое сказание, прямо Одиссея своего рода. Вам ее непременно следует переложить на добрую латынь, когда пополните свою ученость; либо поведать на английском, если угодно, хотя сам я отдаю предпочтение латинской мощи. Вы поскитались изрядно. Quoe regio in terris [11] - какую только область в Шотландии (да простится мне это доморощенное толкование) не исходили вы в ваших странствиях! Вы проявили к тому же редкостную способность попадать в ложные положения - и, надо признать, в общем, подобающим образом при том держаться. Мистер же Томсон мне представляется джентльменом изрядных достоинств, хотя, возможно, и несколько кровожадным. Тем не менее я был бы рад и счастлив, когда бы он (вкупе со всеми заслугами своими) покоился где-нибудь на дне Северного моря, ибо с человеком этим, мистер Дэвид, хлопот будет полон рот. Однако вы, несомненно, более чем - правы, что храните ему верность, ведь он сам хранил вам верность беззаветно. Выходит, можно сказать, что он был вам незаменимым спутником, а также paribus curis vestigia figit [12], ведь, полагаю, вам обоим приходили невзначай" голову мысли о виселице. Ну что ж, по счастью, дни сии миновали, и, думаю (не как законник, но как человек), страданиям вашим недалек конец.
Он разглагольствовал о моих приключениях, а сам поглядывал на меня с такою благожелательной и безобидной веселостью, что я насилу мог скрыть удовольствие. Я столько терся среди людей, для которых не писаны никакие законы, столько раз ложился спать на склонах гор под открытым небом, что просто чудом казалось вновь сидеть под кровлей в чисто прибранном доме и вести задушевную беседу с почтенным человеком в кафтане тонкого сукна. При этой мысли взгляд мой упал на мое непристойное отрепье, и смущение охватило меня с новой силой. Стряпчий перехватил мой взгляд и правильно истолковал. Он встал, крикнул с лестницы, чтобы подан был лишний прибор, потому что мистер Бэлфур останется к обеду, и проводил меня в спальню в верхних покоях дома. Тут он мне дал кувшин с водою, мыло и гребень, разложил на постели платье, которое принадлежало его сыну, а засим, с приличным случаю латинским изречением, удалился, дабы я мог привести себя в порядок.

ГЛАВА XXVIII Я ИДУ ВЫЗВОЛЯТЬ СВОЕ НАСЛЕДСТВО

По мере сил я придал себе благопристойный вид; куда как отрадно было поглядеться в зеркало и увидать, что нищий голодранец канул в прошлое и вновь вернулся к жизни Дэвид Бэлфур. А все же меня тяготила эта перемена и пуще всего платье с чужого плеча. Когда я был готов, меня встретил на лестнице мистер Ранкилер, похвалил мою наружность и опять повел в свою рабочую комнату.
- Прошу садиться, мистер Дэвид, - сказал он. - Итак, теперь вы более походите на самого себя, давайте ж поглядим, не помогу ли я вам узнать кое-что новое. Вы, верно, строите догадки об отношениях между батюшкой вашим и дядей? Да, это удивительная повесть, и меня, право, смущает надобность объяснить ее вам. Ибо, - при этих словах стряпчий и в самом деле сметался, - всему виной любовная история.
- Право, мне трудно сочетать такое объяснение с обликом дяди, - сказал я.
- Но дядя ваш, мистер Дэвид, не вечно был старик, - возразил стряпчий, - и, что вас, очевидно, удивит еще сильнее, не вечно был безобразен. Облик его дышал отвагой и благородством, люди спешили на порог, чтобы взглянуть, как он проносится мимо на ретивом скакуне. Я видел это собственными глазами, и, честно вам признаюсь, не без зависти, потому что сам был нехорош собою и незнатен, так что в те дни мог бы сказать: Odi ie, qui bellus es, Sabelle [13].
- Это, похоже на сон какой-то, - сказал я.
- Да, да, - сказал мистер Ранкилер, - так расправляются с юностью годы. Мало того, в нем чувствовалась недюжинная и многообещающая личность. В 1715 году он убежал из дому, и как бы вы думали, для чего? Чтобы примкнуть к мятежникам. Не кто иной, как ваш батюшка, устремился за ним вдогонку, отыскал где-то на дне канавы и, к веселию всей округи, multum gementem [14] водворил под отчий кров. Однако, majora canamus [15]: братья полюбили, и притом одну и ту же особу. Мистер Эбенезер, всеобщий баловень, привыкший к обожанию, был, надо полагать, твердо уверен, что покорит ее сердце, и, когда понял, что обманулся, закусил удила. Вся округа знала о его муках; то он валился в постель от сердечного недуга, а безмозглое семейство его в слезах толпилось у изголовья; то бродил из одного кабака в другой, изливая свои печали каждому встречному и поперечному. Ваш батюшка, мистер Дэвид, был человек добрый, но слабодушный, непозволительно слабодушный; всю эту дурь он принял всерьез и в один прекрасный день, изволите ли видеть, ради брата отказался от дамы сердца. Девица сия, однако, была много умнее - это вам от нее, видно, достался ваш превосходный здравый смысл - и не пожелала, чтобы ею перебрасывались, как мячом. Оба молили ее на коленях, и дело кончилось тем, что она и тому и другому указала на дверь. То было в августе - подумать только, в тот самый год, как я воротился из колледжа! Да, препотешная, верно, была картинка!
Мне и самому подумалось, что это дурацкая история, но тут был замешан мой отец, и этого нельзя было забывать.
- Согласитесь, сэр, в ней присутствует и трагический оттенок, - сказал я.
- Нисколько, сударь мой, нисколько, - возразил стряпчий. - Ибо трагедия предполагает предметом спора нечто значительное, нечто dignus vindice nodus [16].
Здесь же вся каша заварилась по прихоти молодого осла, которого не в меру избаловали и которому ничто так не пошло б на пользу, как если бы его стреножить и угостить кнутом. Однако ваш батюшка придерживался иного взгляда; он шел на одну уступку за другой, меж тем как дядя ваш все необузданнее предавался приступам уязвленного себялюбия, и завершилось все своеобразным соглашением между ними, губительные последствия коего вам довелось за последнее время столь болезненно ощутить на себе. Одному брату досталась избранница, другому - имение. Знаете ли, мистер Дэвид, много ведется разговоров о великодушии и милосердии, а я вот частенько думаю, что на подобном жизненном распутье счастливейший исход бывает, когда идут за советом к законнику и принимают все, что полагается по закону. Во всяком случае, донкихотский поступок вашего отца, несправедливый в самом корне своем, породил чудовищный выводок несправедливостей. Родители ваши до самой смерти прозябали в бедности, вам было отказано в должном воспитании, а каково тем временем пришлось арендаторам имения Шос! И каково (хотя меня это не слишком беспокоит) пришлось тем временем мистеру Эбенезеру!
- Но это и есть самое поразительное, - сказал я, - что человек способен был настолько измениться.
- И да и нет, - сказал мистер Ранкилер. - Это естественно, по-моему. У него не было причин считать, что он сыграл достойную роль. Те, кто все знал, от него отшатнулись, а кто не знал, видя, что один брат исчез, а другой завладел поместьем, пустили слухи об убийстве, так что он остался в полном одиночестве. Деньги - вот все, чего он добился от этой сделки; что же, тем выше стал он ценить деньги. Он был себялюбец в молодые лета и ныне, в старости, остался себялюбец, а во что выродились его высокие чувства и утонченные манеры, вы видели сами.
- Ну, а в какое положение, сэр, все это ставит меня? - спросил я.
- Поместье, безусловно, ваше, - отвечал стряпчий. - Что бы там ваш батюшка ни подписал, наследником остаетесь вы. Однако дядя у вас таков, что будет оспаривать неоспоримое и, вероятней всего, попробует утверждать, что вы не тот, за кого себя выдаете. Тяжба в суде всегда обходится дорого, при семейной же тяжбе неизбежна постыдная огласка. Кроме того, случись, что вскроется хоть доля правды о ваших похождениях с мистером Томсоном, мы же на этом можем и обжечься. Похищение, разумеется, было бы для нас решающим козырем, если б его удалось доказать. А доказать его, пожалуй, будет трудно, и мой совет, памятуя обо всем этом, решить дело с вашим дядей полюбовно, даже, возможно, дать ему дожить свой век в замке Шос, где он за двадцать пять лет пустил глубокие корни, и удовольствоваться покамест солидным обеспечением.
Я сказал, что охотно пойду на уступки и что, естественно, менее всего желал бы предавать гласности семейные дрязги. А между тем в голове моей начал понемногу созревать замысел, который лег потом в основу наших действий.
- Стало быть, важней всего заставить его признаться, что он виновник похищения? - спросил я.
- Определенно, - сказал мистер Ранкилер, - и лучше, чтоб не в зале суда. Сами подумайте, мистер Дэвид: конечно, мы могли бы отыскать каких-то матросов с «Завета», которые покажут под присягой, что вас держали взаперти, но стоит им встать на свидетельское место, и мы более не в силах будем ограничить их показания, и кто-нибудь уж непременно обронит словцо про вашего друга мистера Томсона. А это (судя по тому, что я слыхал от вас) не весьма желательно.
- Знаете, сэр, - сказал я, - кажется, я кое-что надумал.
И я раскрыл ему свой замысел.
- Да, но тут, как я понимаю, неминуема моя встреча с этим Томсоном? - сказал он, когда я замолчал.
- Думаю, да, сэр, - сказал я.
- Вот ведь беда! - вскричал он, потирая лоб. - Ах ты, беда какая! Нет, мистер Дэвид, боюсь, что замысел ваш неприемлем. Я ничего не хочу сказать против вашего друга, я ничего предосудительного про мистера Томсона не знаю, а если б знал - заметьте себе, мистер Дэвид, - мой долг повелевал бы мне его схватить. Судите ж сами: есть ли нам резон, встречаться? Как знать, а вдруг на нем лежит еще иная вина? А вдруг он вам не все сказал? Вдруг его и зовут вовсе не Томсон! - вскричал, хитро мне подмигнув, стряпчий. - Такой народец походя себе подцепит больше имен, чем иной ягод с ветки боярышника.
- Вам решать, сэр, - сказал я.
И все же очевидно было, что поданная мною мысль овладела его воображением, ибо, покуда нас не позвали к обеду, пред ясные очи миссис Ранкилер, он все обдумывал что-то про себя; и не успела хозяйка дома удалиться, оставив нас вдвоем за бутылкою вина, как он начал придирчиво выспрашивать у меня подробности моей затеи. Когда и где назначено у нас свидание с другом моим мистером Томсоном, вполне ли можно положиться на порядочность означенного Томсона; согласен ли я буду на такие-то условия, в случае если старый лис-дядя попадется на приманку, - эти и им подобные вопросы неспешной чередою шли ко мне от мистера Ранкилера, меж тем как он глубокомысленно смаковал вино. Когда же я на все ответил, видимо, так, что он остался доволен, он впал в еще более глубокое раздумье; даже и красное вино было теперь забыто. Потом он вынул лист бумаги, карандаш и принялся что-то писать, тщательно взвешивая всякое слово; а дописав, звякнул колокольчиком, и явился письмоводитель.
- Торренс, - сказал стряпчий, - к вечеру эта бумага должна быть списана начисто; а как управитесь, будьте добры надеть шляпу и приготовьтесь сопровождать нас с этим джентльменом - вы можете понадобиться как свидетель.
- Ба, сэр, так вы отважились? - за писцом закрылась дверь.
- Как видите, - ответствовал мистер Ранкилер, вновь наполняя свой бокал. - Ну, а теперь оставимте дела. Торренс своим появлением привел мне на память забавный случай, какой произошел несколько лет назад, когда у нас с сим злополучным растяпою условлено было о встрече на главной площади в Эдинбурге. Каждый отправился по своему делу, а к четырем часам Торренс успел пропустить стаканчик и не узнал хозяина, я же забыл дома очки и без них, по слепоте своей, даю вам слово, не признал собственного служителя. - И стряпчий громко рассмеялся.
Я тоже улыбнулся из учтивости и заметил, что случай и впрямь не из обычных, но удивительное дело: весь день мистер Ранкилер вновь и вновь возвращался к этому происшествию и пересказывал его сначала с новыми подробностями и, новыми раскатами смеха, так вскричал я, едва что мне под конец стало не по себе от этой блажи моего новоявленного друга и я не знал, куда девать глаза.
Незадолго до условленного часа нашей с Аланом встречи мы вышли из дому: мистер Ранкилер об руку со мной, а позади, с бумагою в кармане и крытой корзиной в руке, - Торренс. Пока мы шли по городу, стряпчий на каждом шагу раскланивался направо и налево, и всякий встречный норовил его остановить по делу личного или служебного свойства; видно было, что мистера Ранкилера в округе очень почитают. Но вот дома остались позади, и мы направились по краю гавани в сторону трактира «Боярышник» и паромного причала, к тем самым местам, где надо мною учинили злодеяние. Я не мог смотреть на них равнодушно, припомнив, скольких из тех, кто был тогда рядом, более нет: и Рансома, хоть он, можно надеяться, избавлен тем от худшей участи; и Шуана, - страшно подумать, где он теперь; и тех несчастных, которые пустились вместе с бригом в последнее плавание - на дно. Их всех и самый бриг я пережил; невредимым прошел сквозь тяжкие испытания и грозные опасности. Казалось бы, о чем еще печалиться: будь благодарен, и только; а меж тем при виде этих мест я не мог не ощутить скорбь об ушедших и холодок запоздалого страха…
Так шел я, предаваясь своим думам, как вдруг мистер Ранкилер вскрикнул, похлопал себя по карманам и залился смехом.
- Нет, как вам это понравится! - вскричал он. - После всего, что я твердил весь день, забыть очки - вот потеха!
Тут я, конечно, раскусил, для чего повторялась та побасенка, и смекнул, что очки были забыты дома с умыслом, дабы и помощью Алановой не пренебречь и избежать щекотливой надобности признать его в лицо. Да, это было ловко придумано: разве мог теперь Ранкилер (в случае если б дела приняли наихудший оборот); опознать под присягою моего друга? И кто бы мог его заставить дать показания, порочащие меня? Все так, но долгонько он что-то не обнаруживал свою забывчивость, да и когда мы шли по городу, сумел же без труда узнать стольких людей, с которыми разговаривал… - Словом, в душе-то я не сомневался, что он видит вполне сносно и без очков.
Едва мы миновали «Боярышник» (на пороге курил трубку хозяин, я узнал его и удивился, что он нисколько не постарел), как мистер Ранкилер изменил порядок в нашем шествии: сам пошел сзади с Торренсом, а меня выслал вперед, как бы на разведку. Я стал подыматься, по склону холма, время от времени принимаясь насвистывать свой гэльский напев; и наконец с радостью заслышал ответный посвист и увидел, как изза куста встает Алан. Он был слегка подавлен после долгого дня, который провел в одиночестве, скрываясь по окрестностям, и после убогой трапезы в дрянной пивнушке возле Дандаса. Впрочем, при виде моего платья он вмиг повеселел, а узнав от меня, как успешно подвигаются наши дела и какая роль отведена ему в решающих событиях, совершенно преобразился.
- Очень похвальная мысль, - одобрил он. - И прямо скажу, более подходящего человека на эту роль, чем Алан Брек, вам не сыскать. Такое, заметь себе, не каждому дано, здесь требуется сообразительность. Однако, я чаю, стряпчему твоему уже не терпится меня увидеть.
Я крикнул мистеру Ранкилеру и помахал ему рукой, он подошел один и был представлен моему другу мистеру Томсону.
- Рад нашему знакомству, мистер Томсон, - молвил он. - Я, к сожалению, позабыл свои очки, а без них - вот и наш друг мистер Дэвид то же скажет (он похлопал меня по плечу) - я слеп, как крот, и пусть уж вас "не удивит, ежели завтра я пройду мимо - вас и не узнаю.
Сказал он это, думая Алана обнадежить, но и меньшего было б довольно, чтобы уязвить самолюбие горца.
- Помилуйте, сэр, что за - важность, - чопорно сказал он, - когда мы сошлись с единою целью добиться, чтобы мистеру Бэлфуру оказана была справедливость, и, сколько я могу судить, едва ль, помимо этого, найдем что-либо общее. Впрочем, я принимаю ваше извинение, оно было вполне уместно.
- А я на большее и рассчитывать не дерзну, мистер Томсон, - сердечно сказал Ранкилер. - Ну-с, а теперь, коль скоро в этом предприятии главные лицедеи вы да я, нам следует, я полагаю, все до тонкости обсудить, а потому не откажите в любезности дать мне руку, а то я не совсем отчетливо разбираю дорогу - и темнота, знаете ли, да и очки забыл… Вы же, мистер Дэвид, тем временем найдете славного собеседника в Торренсе. Только дозвольте вам напомнить, что нет решительно никакой нужды посвящать его в подробности ваших и мистера… хм… Томсона приключений.
И оба, истово друг с другом беседуя, пошли вперед, а мы с Торренсом замыкали шествие.
Совсем стемнело, когда пред нами показался замок Шос. Не так давно пробило десять; было безлунно и тепло, мягкий юго-западный ветерок шуршал в листве, заглушая звук наших шагов; мы подошли ближе, но ни проблеска света не было видно ни в одной части замка. Вероятно, дядя уж лег в постель, что для нас оказалось бы как нельзя лучше. Не доходя шагов пятидесяти, мы напоследок шепотом посовещались, а после с Торренсом и стряпчим неслышно подкрались вплотную к замку и спрятались за углом, и едва мы укрылись, как Алан, не таясь, прошествовал к дверям и громко постучал.

ГЛАВА XXIX Я ВСТУПАЮ В СВОИ ВЛАДЕНИЯ

Довольно долго Алан барабанил по двери впустую, и стук его лишь отдавался эхом в замке и разносился окрест. Но вот тихонько скрипнул оконный шпингалет, и я понял, что дядя занял свой наблюдательный пост. При скудном свете он мог разглядеть только Алана, черной тенью стоящего на пороге, три свидетеля были недосягаемы для его взора; казалось бы, чего тут опасаться честному человеку в собственном доме? Меж тем он первые минуты изучал ночного гостя в молчании, а когда заговорил, то нетвердым голосом, как будто чуя подвох.
- Кто там? - проговорил он. - Добрые люди по ночам не шатаются, а с ночными птицами у меня разговор короткий. Чего надо? А не то у меня и мушкетон имеется.
- Это не вы ли, мистер Бэлфур? - отозвался Алан, отступая назад и вглядываясь в темное окно. - Поосторожнее там с мушкетоном, штука ненадежная, не ровен час, выстрелит.
- Чего надо-то? И кто вы сами будете? - со злобой проскрипел дядя.
- Имя свое мне нет особой охоты горланить на всю округу, - сказал Алан, - а вот что мне здесь надобно, это дело другого рода, и скорей вас затрагивает, нежели меня. Коли угодно, извольте, переложу на музыку и вам спою.
- Какое там еще дело? - спросил дядя.
- Дэвид, - молвил Алан.
- Что? Что такое? - совсем другим голосом спросил дядя.
- Ну как, полным именем называть, что ли? - сказал Алан.
Наступило молчание.
- Пожалуй, впущу-ка я вас в дом, - неуверенно проговорил дядя.
- Еще бы не впустить, - сказал Алан. - Только вопрос, пойду ли я. Вот что я вам скажу: лучше потолкуем мы с вами об этом деле прямо тут, на пороге - причем либо так, либо никак, понятно? У меня, знаете, упрямства будет не меньше вашего, а родовитости гораздо поболе.
Такой поворот событий обескуражил Эбенезера; какое-то время он молча осваивался, потом сказал:
- Ну, что поделаешь, раз надо, так надо, - и затворил окно.
Однако же прошел немалый срок, покуда он спустился с лестницы, и еще больший - пока отомкнул все замки, коря себя (я полагаю) и терзаясь новыми приступами страха на каждой ступеньке, перед каждым засовом и крюком. Но наконец послышался скрип петель: как видно, дядя со всяческими предосторожностями протиснулся за порог и (видя, что Алан отошел на несколько шагов) уселся на верхней ступеньке с мушкетоном наготове.
- Вы берегитесь, - сказал он, - мушкетон заряжен, шаг сделаете - и считайте, что вы покойник.
- Ух ты! - отозвался Алан. - До чего любезно сказано.
- А что, - сказал дядя, - обстоятельства настораживают, стало быть, мне и след держаться настороже. Ну, значит, уговорились - теперь можете выкладывать, с чем пришли.
- Что ж, - начал Алан, - вы, как человек догадливый, верно, смекнули уже, что я родом из горного края. Имя мое к делу не относится, скажу только, что моя родная земля не столь далеко от острова Малл, о котором вы, думаю, слыхали. Случилось так, что в местах этих разбилось судно, а на другой день один мой родич собирал по отмелям обломки на топливо да вдруг и натолкнись на юнца, утопленника, стало быть. Ну, откачал он малого; потом кликнул других, и упрятали они того юнца в развалины старого замка, где и сидит он по ею пору, а содержать его моим родным обременительно. Родня у меня - народ вольный, закон блюдет не так строго, как кое-кто; проведали они, что юнец из порядочной семьи и вам, мистер Бэлфур, родной племянник, да и попросили, чтоб я к вам заглянул и столковался на сей счет. Могу вас сразу упредить, что если мы не придем к согласию, едва ли вы когда еще с ним свидитесь. Потому что родичи мои, - просто прибавил Алан, - достатком похвалиться не могут.
Дядя прочистил горло.
- Печаль невелика, - сказал он. - Он и всегда-то малый был никчемный, так чего ради мне его вызволять?
- Ага, вижу я, куда вы гнете, - сказал Алан. - Прикидываетесь, будто вам дела нет, чтобы сбавить выкуп.
- Ничуть не бывало, - сказал дядя, - это чистая правда. Судьба малого меня ничуть не трогает, никаких выкупов я платить не собираюсь, так что по мне хоть на мыло его пускайте.
- Черт побери, сэр, родная кровь - не шутка! - вскричал Алан. - Как можно отринуть братнина сына, ведь это стыд и позор! А коли вы и решитесь на это, не очень-то, я полагаю, вас будут жаловать - в здешних краях, если прознают.
- Меня и так не очень жалуют, - сказал Эбенезер. - Да и потом, откуда людям дознаться? Конечно уж, не от меня и не от вас или от ваших родичей. Так что пустой это разговор, мил человек.
- Тогда, значит, сам Дэвид расскажет, - сказал Алан.
- Это как же? - встревожился дядя.
- А вот так, - сказал Алан. - Мои родичи, понятно, племянничка вашего продержат лишь до тех пор, пока есть надежда за него выручить деньги, а коль такой надежды нет, я больше чем уверен, его отпустят на все четыре стороны, и пропади он пропадом!
- Нет, эдак тоже ни к чему, - сказал дядя. - Меня это не особо устроит.
- Так я и знал, - сказал Алан.
- Это отчего же? - спросил Эбенезер.
- Ну как же, мистер Бэлфур, - отвечал Алан. - По всему, что мне довелось слыхать, тут дело могло повернуться двояко: либо вы дорожите Дэвидом и согласитесь уплатить, чтобы он - к вам вернулся, либо по очень веским причинам его присутствие вам нежелательно, и вы уплатите, чтоб мы его держали у себя. Похоже, что первого не наблюдается, ну, значит, быть второму, а для меня это благая весть - в моей же мошне прибавится, да и родные не будут внакладе.
- Что-то я не уразумею, - сказал дядя.
- Правда? - сказал Алан. - Ну, поглядите: малый вам тут не надобен; как бы вы желали с ним распорядиться и сколько за это заплатите?
Дядя не отозвался, только беспокойно поерзал на месте.
- Так вот что, сэр! - вскричал Алан. - Было бы вам известно, я дворянин; я ношу королевское имя; я не бродячий торговец какой-нибудь, чтоб обивать у вас пороги. Иль вы дадите мне учтивый ответ, причем сей же час, или, клянусь скалами Гленко, я все кишки" из вас выпущу.
- Эй, уважаемый, полегче! - возопил дядя, с трудом поднимаясь на ноги. - Какая муха вас укусила? Я же простой человек, а не учитель танцев, и я, ей-ей, стараюсь соблюдать учтивость. Это вы такую дичь порете, что стыдно слушать. Кишки выпустит, ишь ты, какой скорый! - огрызнулся дядя.
- А как насчет моего мушкетона?
- Что значит порох в ваших дряхлых руках против блестящей стали в руке Алана? - отвечал мой друг. - То же, что сонная улитка противу быстрокрылой ласточки. Вам не успеть курок нашарить своим неуклюжим пальцем, как рукоятка моей шпаги затрепещет на вашей груди.
- Э, уважаемый, да кто же спорит? - сказал дядя. - Извольте, будь по-вашему, я вам ни в чем не поперечу. Только скажите, что вам надобно, и увидите, мы с вами мигом поладим.
- Я, сэр, хочу лишь одного, - сказал Алан, - чтобы со мною не юлили. Ну, словом, коротко и ясно: убить вам мальчишку или держать под замком?
- Ах ты, грехи какие! - всполошился Эбенезер. - Ах, грехи! И как это язык поворотится!
- Убить или оставить в живых? - повторил Алан.
- В живых оставите, в живых! - причитал дядюшка. - И никаких кровопролитий, сделайте милость.
- Что ж, это как угодно, - сказал Алан. - Только так обойдется дороже.
- Дороже? - закричал Эбенезер. - Неужто вы не погнушаетесь осквернить руки преступлением?
- Ха! - бросил Алан. - Все едино, то и другое преступление. Зато убить было бы проще, быстрее и верней. А содержать малого - дело хлопотное, мороки не оберешься.
- Я все же предпочту, чтоб он остался жив, - сказал Эбенезер. - Я никогда к нечистым делам не был причастен, и для того, чтобы потрафить дикому горцу, начинать не собираюсь.
- Глядите, совестливый какой… - насмешливо обронил Алан.
- Я человек твердых убеждений, - просто сказал Эбенезер. - А если мне за то приходится платить, я расплачиваюсь. К тому же, - прибавил он, - не забывайте, что юнец - сын моего родного брата.

Предыдущая страница 14 Следующая страница


15 Роберт Стивенсон

- Хм, ну-ну, - сказал Алан. - Тогда потолкуем насчет цены. Назвать ее довольно затруднительно, сперва придется выяснить кой-какие незначащие обстоятельства. Недурно бы узнать, к примеру, сколько вы дали в задаток Хозисону.
- Хозисону? - ошеломленно вскричал дядя. - За что?
- А чтоб похитил Дэвида, - сказал Алан.
- Ложь это, наглая ложь! - завопил дядя. - Никто его не похищал. Это вам бессовестно налгали. Похитил! Да ни в жизнь!
- Если его и не похитили, не наша с вами в том заслуга, - сказал Алан. - И не Хозисона, если верить тому, что он сказал.
- То есть как это? - вскричал Эбенезер. - Значит, Хозисон вам все рассказал?
А ты как думал, дубина ты старая! - закричал Цуан. - Откуда же еще мне знать об этом? Мы с Ходаисоном заодно, он со мной в доле - теперь сами видите, есть ли вам польза лгать… Да, прямо скажу, почтенный, дурака вы сваляли, что того морячка так основательно посвятили в свои дела. Но о том поздно горевать: что посеешь, то и пожнешь. Вопрос в другом: сколько вы ему заплатили?
- А сам он вам не сказывал? - спросил дядя.
- Уж это мое дело, - ответил Алан.
- Ну, все едино, - сказал дядя. - Что бы он там ни плел, то наглая ложь, а правда, как перед господом богом, вот она: заплатил я ему двадцать фунтов. Но скажу начистоту: помимо этого, ему предназначалась выручка, когда запродаст малого в Каролине, а это был бы кус пожирней, но уж не из моего кармана, понятно?
- Благодарю вас, мистер Томсон. Этого совершенно довольно, - молвил стряпчий, выходя из-за угла. - Вечер добрый, мистер Бэлфур, - прибавил он с изысканной любезностью.
- Добрый вечер, дядя Эбенезер, - сказал и я.
- Славная выдалась погодка, мистер Бэлфур, - прибавил, в свой черед, Торренс.
Ни слова не сказал мой дядя, ни словечка, а как стоял, так и плюхнулся на верхнюю ступеньку и вытаращил на нас глаза, точно окаменев. Алан незаметно вынул у него из рук мушкетон; стряпчий же, взяв его под локоть, оторвал от порога, повел на кухню (следом вошли и мы) и усадил на стул возле очага, где еле теплился слабый огонек.
В первые мгновения мы все стояли и глядели на него, торжествуя, что дело завершилось столь успешно, однако же и с долей жалости к посрамленному противнику.
- Полно, мистер Эбенезер, полно, - промолвил стряпчий, - не нужно отчаиваться, я обещаю, что мы вам предъявим мягкие условия. А пока дайте-ка ключ от погреба, и Торренс в честь такого события достанет нам бутылочку вина из запасов вашего батюшки. - Он повернулся и взял меня за руку. - Мистер Дэвид, - сказал он, - я вам желаю всяческих радостей от этой доброй и, я полагаю, вполне вами заслуженной перемены в судьбе. - Вслед за тем он не без лукавства обратился к Алану: - Мистер Томсон, позвольте выразить вам мое восхищение: вы свою роль провели с незаурядным искусством, и лишь одно я не вполне себе уяснил. Вас, как я понимаю, зовут Джеме или Карл? А если нет, значит, Георг?
- Отчего же, сэр, я непременно должен зваться каким-то из этих трех имен? - воинственно произнес Алан и весь подобрался, словно бы учуяв обиду.
- Да нет, сэр, просто вы помянули про королевское имя, - невинно отозвался Ранкилер. - А так как короля Томсона до сих пор не бывало - во всяком случае, моих ушей слава о нем не достигла, - я рассудил, что, очевидно, вы имеете в виду то имя, которое вам дали при крещении.
Удар пришелся по больному месту; и не скрою, Алан принял его тяжело. Ни слова не сказав в ответ, он отошел в дальний угол кухни, сел и нахохлился; и только после того, как к нему подошел я, пожал ему руку и стал благодарить, сказав, что главная заслуга в моем торжестве принадлежит ему, он улыбнулся краем рта и согласился примкнуть к нашему обществу.
К тому времени уж был затоплен очаг и откупорена бутылка вина, а из корзины извлечена добрая снедь, которой мы с Торренсом и Аланом принялись отдавать должное; стряпчий же с дядюшкой уединились для переговоров в соседней комнате. Целый час совещались они при закрытых дверях; к исходу этого срока они пришли к соглашению, а после дядя с племянником по всей форме приложили к нему руку. Его условия обязывали дядю уплатить вознаграждение Ранкилеру за посредничество, а мне ежегодно выплачивать две трети чистого дохода от имения Шос.
Так обездоленный бродяга из баллады вступил в свои владения; в ту ночь я улегся спать на кухонные сундуки состоятельным человеком, отпрыском знатной фамилии. Алан, Торренс и Ранкилер безмятежно похрапывали на своих жестких постелях; я же - хоть столько дней и ночей валялся под открытым небом в грязи иль на камнях, зачастую на голодное брюхо, да еще в страхе за свою жизнь - был этой переменой к лучшему выбит из колеи, как ни одним ударом судьбы, и пролежал до самого рассвета, глядя, как пляшут на потолке тени от огня, и обдумывая будущее.

ГЛАВА XXX ПРОЩАНИЕ

Что ж, я-то сам обрел пристанище, однако на моей совести оставался Алан, которому я столь многим был обязан; а на душе тяжелым камнем лежала и другая забота: Джеме Глен, облыжно обвиненный в убийстве. То и другое я наутро поверил Ранкилеру, когда мы с ним часов примерно в шесть прохаживались взад-вперед перед замком Шос, а вокруг, сколько хватало глаз, простирались поля и леса, принадлежавшие когда-то моим предкам, а ныне мои. Хоть и о мрачных предметах велась беседа, а взгляд мой нет-нет да и скользил любовно по этим далям, и мое сердце екало от гордости.
Что у меня прямой долг перед другом, стряпчий признал безоговорочно. Я обязан, чего бы мне то ни стоило, помочь ему выбраться из Шотландии; на участие в судьбе Джемса он смотрел совсем иначе.
- Мистер Томсон - это особая статья, - говорил он, - родич мистера Томсона - совсем другая. Я не довольно осведомлен о подробностях, но, сколько понимаю, дело решается не без вмешательства могущественного вельможи (мы будем, с вашего дозволения, именовать его Г.А. [17]), который, как полагают, относится к обвиняемому с известным предубеждением.
Г. А., спору нет, дворянин отменных качеств, и все же, мистер Дэвид, timeo qui nocuere deos [18]. Если вы своим вмешательством вознамеритесь преградить ему путь, к отмщению, помните, есть надежный способ отделаться от ваших свидетельских показаний: отправить вас на скамью подсудимых. А там вас ожидает столь же горестная участь, что и родича мистера Томсона. Вы возразите, что невиновны - так ведь и он неповинен. А быть судиму присяжными-горцами по поводу горской усобицы и притом, что на судейском кресле горец, - от такого суда до виселицы рукой подать.
Честно говоря, все эти доводы я и сам себе приводил, и возразить мне было нечего; а потому я призвал на помощь все простодушие, на какое был способен.
- В таком случае, сэр, - сказал я, - мне, видно, ничего не останется, как пойти на виселицу?
- Дорогое дитя мое, - вскричал Ранкилер, - ступайте себе с богом и делайте, что считаете правильным! Хорош же я, что в свои-то лета наставляю вас на путь постыдный, хоть и надежный. Беру назад свои слова и приношу вам извинения. Ступайте и исполните свой долг и, коль придется, умрите на виселице честным человеком. В жизни бывает кое-что похуже виселицы.
- Немногое, сэр, - с улыбкой заметил я.
- Нет, сэр, позвольте! - вскричал он. - Очень многое. За примером ходить недалеко, вот дяде вашему раз в двадцать лучше бы и пристойней болтаться на виселице!
Сказав это, он воротился в замок (все еще в сильном возбуждении: видно, порыв мой очень пришелся ему по нраву) и принялся составлять для меня два письма, поясняя тем временем их назначение.
- Вот это, - говорил он, - доверительное письмо моим банкирам из Британского Льнопрядильного кредитного общества с просьбою открыть вам кредит. Все ходы и выходы вам подскажет мистер Томсон, он человек бывалый, вы же с помощью этого кредита добудете средства для побега. Надеюсь, вы будете рачительным хозяином своим деньгам; однако по отношению к такому другу, как мистер Томсон, я позволил бы себе даже расточительство. Что же касается родича его, тут для вас самое лучшее проникнуть к Генеральному прокурору, все ему рассказать и вызваться в свидетели; примет ли он ваше предложение, нет ли - это совсем другой вопрос, который будет зависеть уже от Г. А. Теперь, чтоб вас достойным образом представили Генеральному прокурору, я вам даю письмо к вашему ученому тезке, мистеру Бэлфуру из Пилрига, коего высоко почитаю. Для вас приличней быть представлену человеком одного с вами имени, а владелец Пилрига в большой чести у правоведов и пользуется расположением Генерального прокурора Гранта. На вашем месте я не обременял бы его излишними подробностями. И знаете что? Думаю, нет никакой надобности упоминать ему про мистера Томсона. Старайтесь перенять побольше у мистера Бэлфура, он образец, достойный подражания, когда же будете иметь дело с Генеральным прокурором, блюдите осмотрительность, и во всех усилиях ваших, мистер Дэвид, да поможет вам господь!
Засим он распрощался с нами и в сопровождении Торренса направился к паромной переправе, а мы с Аланом, в свой черед, обратили стопы свои к городу Эдинбургу. Мы шли заросшей тропинкой мимо каменных столбов и недостроенной сторожки и все оглядывались "а мое родовое гнездо. Замок стоял пустынный, огромный, холодный и словно нежилой; лишь в одномединственном окошке наверху подпрыгивал туда-сюда, вверх-вниз, как заячьи уши в норе, кончик ночного колпака. Неласково встречали меня здесь, недобро принимали; но хоть по крайней мере мне глядели вслед, когда я уходил отсюда.
Неторопливо шли мы с Аланом своим путем, на разговор, на быструю ходьбу что-то не тянуло. Одна и та же мысль владела обоими: недалека минута разлуки; и память о минувших днях томила и преследовала нас. Нет, мы, конечно, говорили о том, что предстояло сделать, и было решено, что Алан будет держаться неподалеку, прячась то тут, то там, но непременно раз в день являясь на условленное место, где я бы мог снестись с ним либо самолично, либо через третье лицо. Мне же тем временем надлежало связаться с каким-либо стряпчим из эпинских Стюартов, чтобы можно было на него всецело положиться; обязанностью его будет сыскать подходящий корабль и устроить так, чтобы Алан благополучно погрузился. Едва мы все это обсудили, как обнаружилось, что слова более нейдут нам на язык, и, хоть я тщился поддразнивать Алана мистером Томсоном, а он меня - моим новым платьем и земельными владениями, нетрудно было догадаться, что нам вовсе не до смеха, а скорей хоть плачь.
Мы двинулись коротким путем по Корсторфинскому холму, и когда подошли к тому месту, что называется Переведи-Дыхание, и посмотрели вниз на Корсторфинские болота и далее, на город и увенчанную замком вершину, мы разом остановились, ибо знали без всяких слов, что тут пути наши расходятся. Мой друг мне снова повторил все, о чем мы уговорились: где сыскать стряпчего, в какой час его, Алана, можно будет застать в назначенном месте, какой условный знак должен подать тот, кто придет с ним свидеться. Потом я отдал ему все свои наличные деньги (всего-то-навсего две гиней, полученные от Ранкилера), чтобы ему пока не голодать, потом мы постояли в молчании, глядя на Эдинбург.
- Ну что ж, прощай, - сказал Алан и протянул мне левую руку.
- Прощайте, - сказал я, порывисто стиснул ее и зашагал под гору.
Мы не подняли друг на друга глаза, и, покуда он был на виду, я ни разу не обернулся поглядеть на него. Но по дороге в город я чувствовал себя до того покинутым и одиноким, что впору сесть на обочину и разреветься, точно малое дитя.
Близился полдень, когда, минуя Уэсткирк и Грассмаркет, я вышел на столичные улицы. Высоченные дома по десять - пятнадцать ярусов; узкие, сводчатые ворота, изрыгающие бесконечную вереницу пешеходов; товары, разложенные в окнах лавок; гомон и суета, зловоние и роскошные наряды, множество поразительных, хоть и ничтожных мелочей ошеломили меня, и я в каком-то оцепенении отдался на волю текущей по улицам толпы и повлекся с нею неведомо куда и все то время ни о чем другом не мог думать, кроме как об Алане там, у Переведи-Дыхание, и (хоть скорее можно бы ожидать, что меня приведут в восхищение весь этот блеск и новизна) холодная тоска точила меня изнутри и словно сожаление, что что-то сделано не так.
Волею судьбы уличный поток прибил меня к самым дверям Британского Льнопрядильного кредитного общества.

ПРИМЕЧАНИЯ

1. Тайное студенческое общество, членом которого был Стивенсон. «L.J.R.» предположительно означает Liberty, Justice, Reverence - Свобода, Справедливость, Благонравие (англ.).
2. Виги или вигамуры - насмешливое прозвище приверженцев короля Георга. (Прим, автора.)
3. 21 сентября 1745 года шотландцы разбили под Престонпансом войска англичан.
4. «Круахан» - боевой клич Кемпбеллов. (Прим. автора.)
5. Испольщиком зовется арендатор, который берет у землевладельца на корма скотину, а приплод делит с хозяином. (Прим. автора.)
6. Карл Стюарт, внук Иакова II, «молодой претендент» на престол Шотландии.
7. Не от яйца начат был рассказ о Троянской войне. (Из Горация.)
8. В суть дела (лат.).
9. Был, но не являюсь (лат.).
10. Безбородый юнец без присмотра (лат.).
11. Какое место на земле (лат.).
12. Одинаковыми трудами запечатлел следы (лат.).
13. Ненавижу тебя, прекрасный сабинянин (лат.).
14. Горько вздыхающего (лат.).
15. Будем петь далее (лат.).
16. Достойное вмешательства бога-мстителя (лат.).
17. Герцог Аргайлский. (Прим. автора.)
18. Боюсь тех, которые вредят богам (лат.).

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПОСВЯЩЕНИЕ (Страница 1)
  • ГЛАВА I Я ОТПРАВЛЯЮСЬ В ДАЛЬНИЙ ПУТЬ К ЗАМКУ ШОС (Страница 1)
  • ГЛАВА II Я ПРИХОЖУ К ЦЕЛИ (Страница 1)
  • ГЛАВА III Я ЗНАКОМЛЮСЬ СО СВОИМ ДЯДЕЙ (Страница 1)
  • ГЛАВА IV МНЕ УГРОЖАЕТ ВЕЛИКАЯ ОПАСНОСТЬ В ЗАМКЕ ШОС (Страница 2)
  • ГЛАВА V Я УХОЖУ НА ПЕРЕПРАВУ «КУИНСФЕРРИ» (Страница 2)
  • ГЛАВА VI ЧТО СЛУЧИЛОСЬ У ПЕРЕПРАВЫ (Страница 3)
  • ГЛАВА VII Я ОТПРАВЛЯЮСЬ В МОРЕ НА ДАЙСЕТСКОМ БРИГЕ «ЗАВЕТ» (Страница 3)
  • ГЛАВА VIII КОРМОВАЯ РУБКА (Страница 4)
  • ГЛАВА IX ЧЕЛОВЕК С КУШАКОМ, НАБИТЫМ ЗОЛОТОМ (Страница 4)
  • ГЛАВА X ОСАДА РУБКИ (Страница 5)
  • ГЛАВА XI КАПИТАН ИДЕТ НА ПОПЯТНЫЙ (Страница 5)
  • ГЛАВА XII Я УЗНАЮ О РЫЖЕИ ЛИСЕ (Страница 6)
  • ГЛАВА XIII ГИБЕЛЬ БРИГА (Страница 6)
  • ГЛАВА XIV ОСТРОВОК (Страница 6)
  • ГЛАВА XV «ОТРОК С СЕРЕБРЯНОЙ ПУГОВКОЙ» ПО ОСТРОВУ МАЛЛУ (Страница 7)
  • ГЛАВА XVI ОТРОК С СЕРЕБРЯНОЙ ПУГОВКОЙ ПО МОРВЕНУ (Страница 7)
  • ГЛАВА XVII СМЕРТЬ РЫЖЕЙ ЛИСЫ (Страница 8)
  • ГЛАВА XVIII У НАС С АЛАНОМ ПРОИСХОДИТ СЕРЬЕЗНЫЙ РАЗГОВОР В ЛЕТТЕРМОРСКОЙ ЧАЩЕ (Страница 8)
  • ГЛАВА XIX ОБИТЕЛЬ СТРАХА (Страница 9)
  • ГЛАВА XX ПО ТАЙНЫМ ТРОПАМ (Страница 9)
  • ГЛАВА XXI ПО ТАЙНЫМ ТРОПАМ (Страница 10)
  • ГЛАВА XXII ПО ТАЙНЫМ ТРОПАМ (Страница 10)
  • ГЛАВА XXIII КЛУНЕВА КЛЕТЬ (Страница 11)
  • ГЛАВА XXIV ПО ТАЙНЫМ ТРОПАМ (Страница 11)
  • ГЛАВА XXV В БЭЛКИДДЕРЕ (Страница 12)
  • ГЛАВА XXVI НА СВОБОДУ (Страница 12)
  • ГЛАВА XXVII Я ПРИХОЖУ К МИСТЕРУ РАНКИЛЕРУ (Страница 13)
  • ГЛАВА XXVIII Я ИДУ ВЫЗВОЛЯТЬ СВОЕ НАСЛЕДСТВО (Страница 14)
  • ГЛАВА XXIX Я ВСТУПАЮ В СВОИ ВЛАДЕНИЯ (Страница 14)
  • ГЛАВА XXX ПРОЩАНИЕ (Страница 15)
  • ПРИМЕЧАНИЯ (Страница 15)


Роберт Стивенсон

Похищенный, или Приключения Дэвида Бэлфура

 Читать книгу

Аннотация

Похищенный, или Приключения Дэвида Бэлфура, в которых рассказывается о том, как он был похищен и попал в кораблекрушение, как томился на необитаемом острове и скитался в диких горах, как судьба свела его с Аланом Бреком Стюартом и другими ярыми шотландскими якобитами, а также обо всем, что он претерпел от рук своего дяди Эбенезера Бэлфура, именуемого владельцем замка Шос без всякого на то права, описанные им самим и предлагаемые ныне вашему вниманию Робертом Луисом Стивенсоном.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Стивенсон - Биография

Роберт Стивенсон

На основную страницу

Биография

Великобритания, 13.11.1850 - 3.12.1894

Шотландский писатель-романтик, поэт, журналист, эссеист. Автор романа "Остров сокровищ".

Роберт Льюис Стивенсон родился 13 ноября 1850 года в Эдинбурге, политическом и культурном центре Шотландии, и по материнской линии принадлежал к старинному роду Бэлфуров. Отсюда и основная тема большинства его сочинений - Шотландия, ее история и ее герои.На третьем году жизни перенес болезнь бронхов, последствия которой мучили его потом всю жизнь и привели к ранней смерти. 17-ти лет поступает в Эдинбургский университет и получает юридическое образование. Впервые в печати имя Стивенсона появляется в 1866году. В 1873 году он становится профессиональным писателем. Самый известный роман Стивенсона "Остров сокровищ", вышедший отдельным изданием в 1883 году, принес автору широкий успех. Другое знаменитое произведение Стивенсона, "Странная история доктора Джекила и мистера Хайда", вышло в 1886 году. Третье значительное произведение писателя, "Владетель Баллантрэ", написано во время путешествия по Южным морям на борту яхты "Каско". Эти три книги считаются в творческом наследии Стивенсона самыми лучшими. В 1889 году семья Стивенсонов приобретает участок земли на острове Уполу (архипелаг Самоа) и строит дом. Здесь писатель живет до конца своих дней, занимаясь литературным трудом. 3 декабря 1894 года Стивенсон умер от кровоизлияния в мозг.