Роберт Стивенсон - Остров сокровищ

1 Роберт Стивенсон

ЧАСТЬ ПЕРВАЯ. СТАРЫЙ ПИРАТ

1. СТАРЫЙ МОРСКОЙ ВОЛК В ТРАКТИРЕ «АДМИРАЛ БЕНБОУ»

Сквайр Трелони, доктор Ливси и другие джентльмены попросили меня написать все, что я знаю об Острове Сокровищ. Им хочется, чтобы я рассказал всю историю, с самого начала до конца, не скрывая никаких подробностей, кроме географического положения острова. Указывать, где лежит этот остров, в настоящее время еще невозможно, так как и теперь там хранятся сокровища, которых мы не вывезли. И вот в нынешнем, 17… году я берусь за перо и мысленно возвращаюсь к тому времени, когда у моего отца был трактир «Адмирал Бенбоу» и в этом трактире поселился старый загорелый моряк с сабельным шрамом на щеке.
Я помню, словно это было вчера, как, тяжело ступая, он дотащился до наших дверей, а его морской сундук везли за ним на тачке. Это был высокий, сильный, грузный мужчина с темным лицом. Просмоленная косичка торчала над воротом его засаленного синего кафтана. Руки у него были шершавые, в каких-то рубцах, ногти черные, поломанные, а сабельный шрам на щеке - грязновато-белого цвета, со свинцовым оттенком. Помню, как незнакомец, посвистывая, оглядел нашу бухту и вдруг загорланил старую матросскую песню, которую потом пел так часто:
Пятнадцать человек на сундук мертвеца.
Йо-хо-хо, и бутылка рому!
Голос у него был стариковский, дребезжащий, визгливый, как скрипучая вымбовка .
И палка у него была, как ганшпуг . Он стукнул этой палкой в нашу дверь и, когда мой отец вышел на порог, грубо потребовал стакан рому.
Ром был ему подан, и он с видом знатока принялся не спеша смаковать каждый глоток. Пил и поглядывал то на скалы, то на трактирную вывеску.
- Бухта удобная, - сказал он наконец. - Неплохое место для таверны. Много народу, приятель?
Отец ответил, что нет, к сожалению, очень немного.
- Ну что же! - сказал моряк. - Этот… как раз для меня… Эй, приятель! - крикнул он человеку, который катил за ним тачку. - Подъезжай-ка сюда и помоги мне втащить сундук… Я поживу здесь немного,
- продолжал он. - Человек я простой. Ром, свиная грудинка и яичница - вот и все, что мне нужно. Да вон тот мыс, с которого видны корабли, проходящие по морю… Как меня называть? Ну что же, зовите меня капитаном… Эге, я вижу, чего вы хотите! Вот!
И он швырнул на порог три или четыре золотые монеты.
- Когда эти кончатся, можете прийти и сказать, - проговорил он сурово и взглянул на отца, как начальник.
И действительно, хотя одежда у него была плоховата, а речь отличалась грубостью, он не был похож на простого матроса. Скорее его можно было принять за штурмана или шкипера, который привык, чтобы ему подчинялись. Чувствовалось, что он любит давать волю своему кулаку. Человек с тачкой рассказал нам, что незнакомец прибыл вчера утром на почтовых в «Гостиницу короля Георга» и расспрашивал там обо всех постоялых дворах, расположенных поблизости моря. Услышав о нашем трактире, должно быть, хорошие отзывы и узнав, что он стоит на отлете, капитан решил поселиться у нас. Вот и все, что удалось нам узнать о своем постояльце.
Человек он был молчаливый. Целыми днями бродил по берегу бухты или взбирался на скалы с медной подзорной трубой. По вечерам он сидел в общей комнате в самом углу, у огня, и пил ром, слегка разбавляя его водой. Он не отвечал, если с ним заговаривали. Только окинет свирепым взглядом и засвистит носом, как корабельная сирена в тумане. Вскоре мы и наши посетители научились оставлять его в покое. Каждый день, вернувшись с прогулки, он справлялся, не проходили ли по нашей дороге какие-нибудь моряки. Сначала мы думали, что ему не хватало компании таких же забулдыг, как он сам. Но под конец мы стали понимать, что он желает быть подальше от них. Если какой-нибудь моряк, пробираясь по прибрежной дороге в Бристоль, останавливался в «Адмирале Бенбоу», капитан сначала разглядывал его из-за дверной занавески и только после этого выходил в гостиную. В присутствии подобных людей он всегда сидел тихо, как мышь.
Я-то знал, в чем тут дело, потому что капитан поделился со мной своей тревогой. Однажды он отвел меня в сторону и пообещал платить мне первого числа каждого месяца по четыре пенса серебром, если я буду «в оба глаза смотреть, не появится ли где моряк на одной ноге», и сообщу ему сразу же, как только увижу такого. Когда наступало первое число и я обращался к нему за обещанным жалованьем, он только трубил носом и свирепо глядел на меня. Но не проходило и недели, как, подумав, он приносил мне монетку и повторял приказание не пропустить «моряка на одной ноге».
Этот одноногий моряк преследовал меня даже во сне.
Бурными ночами, когда ветер сотрясал все четыре угла нашего дома, а прибой ревел в бухте и в утесах, он снился мне на тысячу ладов, в виде тысячи разных дьяволов. Нога была отрезана у него то по колено, то по самое бедро. Порою он казался мне каким-то страшным чудовищем, у которого одна-единственная нога растет из самой середины тела. Он гонялся за мной на этой одной ноге, перепрыгивая через плетни и канавы. Недешево доставались мне мои четыре пенса каждый месяц: я расплачивался за них этими отвратительными снами.
Но как ни страшен был для меня одноногий моряк, самого капитана я боялся гораздо меньше, чем все остальные. В иные вечера он выпивал столько рому с водой, что голова у него шла ходуном, и тогда он долго оставался в трактире и распевал свои старинные, дикие, жестокие морские песни, не обращая внимания ни на кого из присутствующих. А случалось и так, что он приглашал всех к своему столу и требовал стаканы. Приглашенные дрожали от испуга, а он заставлял их либо слушать его рассказы о морских приключениях, либо подпевать ему хором. Стены нашего дома содрогались тогда от «Йо-хо-хо, и бутылка рому», так как все посетители, боясь его неистового гнева, старались перекричать один другого и петь как можно громче, лишь бы капитан остался ими доволен, потому что в такие часы он был необузданно грозен: то стучал кулаком по столу, требуя, чтобы все замолчали; то приходил в ярость, если кто-нибудь перебивал его речь, задавал ему какой-нибудь вопрос; то, наоборот, свирепел, если к нему обращались с вопросами, так как, по его мнению, это доказывало, что слушают его невнимательно. Он никого не выпускал из трактира - компания могла разойтись лишь тогда, когда им овладевала дремота от выпитого вина и он, шатаясь, ковылял к своей постели.
Но страшнее всего были его рассказы. Ужасные рассказы о виселицах, о хождении по доске , о штормах и о Драй Тортугас , о разбойничьих гнездах и разбойничьих подвигах в Испанском море .
Судя по его рассказам, он провел всю свою жизнь среди самых отъявленных злодеев, какие только бывали на море. А брань, которая вылетала из его рта после каждого слова, пугала наших простодушных деревенских людей не меньше, чем преступления, о которых он говорил.
Отец постоянно твердил, что нам придется закрыть наш трактир: капитан отвадит от нас всех посетителей. Кому охота подвергаться таким издевательствам и дрожать от ужаса по дороге домой! Однако я думаю, что капитан, напротив, приносил нам скорее выгоду. Правда, посетители боялись его, но через день их снова тянуло к нему. В тихую, захолустную жизнь он внес какую-то приятную тревогу. Среди молодежи нашлись даже поклонники капитана, заявлявшие, что они восхищаются им. «Настоящий морской волк, насквозь просоленный морем! » - восклицали они.
По их словам, именно такие люди, как наш капитан, сделали Англию грозой морей.
Но, с другой стороны, этот человек действительно приносил нам убытки. Неделя проходила за неделей, месяц за месяцем; деньги, которые он дал нам при своем появлении, давно уже были истрачены, а новых денег он не платил, и у отца не хватало духу потребовать их. Стоило отцу заикнуться о плате, как капитан с яростью принимался сопеть; это было даже не сопенье, а рычанье; он так смотрел на отца, что тот в ужасе вылетал из комнаты. Я видел, как после подобных попыток он в отчаянье ломал себе руки. Для меня нет сомнения, что эти страхи значительно ускорили горестную и преждевременную кончину отца.
За все время своего пребывания у нас капитан ходил в одной и той же одежде, только приобрел у разносчика несколько пар чулок. Один край его шляпы обвис; капитан так и оставил его, хотя при сильном ветре это было большим неудобством. Я хорошо помню, какой у него был драный кафтан; сколько он ни чинил его наверху, в своей комнате, в конце концов кафтан превратился в лохмотья.
Никаких писем он никогда не писал и не получал ниоткуда. И никогда ни с кем не разговаривал, разве только если был очень пьян. И никто из нас никогда не видел, чтобы он открывал свой сундук.
Только один-единственный раз капитану посмели перечить, и то произошло это в самые последние дни, когда мой несчастный отец был при смерти.
Как-то вечером к больному пришел доктор Ливси. Он осмотрел пациента, наскоро съел обед, которым угостила его моя мать, и спустился в общую комнату выкурить трубку, поджидая, когда приведут ему лошадь. Лошадь осталась в деревушке, так как в старом «Бенбоу» не было конюшни.
В общую комнату ввел его я и помню, как этот изящный, щегольски одетый доктор в белоснежном парике, черноглазый, прекрасно воспитанный, поразил меня своим несходством с деревенскими увальнями, посещавшими наш трактир. Особенно резко отличался он от нашего вороньего пугала, грязного, мрачного, грузного пирата, который надрызгался рому и сидел, навалившись локтями на стол.
Вдруг капитан заревел свою вечную песню:
Пятнадцать человек на сундук мертвеца.
Йо-хо-хо, и бутылка рому!
Пей, и дьявол тебя доведет до конца.
Йо-хо-хо, и бутылка рому!
Первое время я думал, что «сундук мертвеца» - это тот самый сундук, который стоит наверху, в комнате капитана.
В моих страшных снах этот сундук нередко возникал передо мною вместе с одноногим моряком. Но мало-помалу мы так привыкли к этой песне, что перестали обращать на нее внимание. В этот вечер она была новостью только для доктора Ливси и, как я заметил, не произвела на него приятного впечатления. Он сердито поглядел на капитана, перед тем как возобновить разговор со старым садовником Тейлором о новом способе лечения ревматизма. А между тем капитан, разгоряченный своим собственным пением, ударил кулаком по столу. Это означало, что он требует тишины.
Все голоса смолкли разом; один только доктор Ливси продолжал свою добродушную и громкую речь, попыхивая трубочкой после каждого слова. Капитан пронзительно взглянул на него, потом снова ударил кулаком по столу, потом взглянул еще более пронзительно и вдруг заорал, сопровождая свои слова непристойною бранью:
- Эй, там, на палубе, молчать!
- Вы ко мне обращаетесь, сэр? - спросил доктор.
Тот сказал, что именно к нему, и притом выругался снова.
- В таком случае, сэр, я скажу вам одно, - ответил доктор. - Если вы не перестанете пьянствовать, вы скоро избавите мир от одного из самых гнусных мерзавцев!
Капитан пришел в неистовую ярость. Он вскочил на ноги, вытащил и открыл свой матросский складной нож и стал грозить доктору, что пригвоздит его к стене.
Доктор даже не шевельнулся. Он продолжал говорить с ним не оборачиваясь, через плечо, тем же голосом - может быть, только немного громче, чтобы все могли слышать. Спокойно и твердо он произнес:
- Если вы сейчас же не спрячете этот нож в карман, клянусь вам честью, что вы будете болтаться на виселице после первой же сессии нашего разъездного суда.
Между их глазами начался поединок. Но капитан скоро сдался. Он спрятал свой нож и опустился на стул, ворча, как побитый пес.
- А теперь, сэр, - продолжал доктор, - так как мне стало известно, что в моем округе находится подобная особа, я буду иметь над вами самый строгий надзор днем и ночью. Я не только доктор, я и судья. И если до меня дойдет хоть одна самая малейшая жалоба - хотя бы только на то, что вы нагрубили кому-нибудь… вот как сейчас, - я приму решительные меры, чтобы вас забрали и выгнали отсюда. Больше я ничего не скажу.
Вскоре доктору Ливси подали лошадь, и он ускакал. Но капитан весь вечер был тих и смирен и оставался таким еще много вечеров подряд.

2. ЧЕРНЫЙ ПЕС ПРИХОДИТ И УХОДИТ

Вскоре случилось первое из тех загадочных событий, благодаря которым мы избавились наконец от капитана. Но, избавившись от него самого, мы не избавились, как вы сами увидите, от его хлопотных дел.
Стояла холодная зима с долгими трескучими морозами и бурными ветрами. И с самого начала стало ясно, что мой бедный отец едва ли увидит весну. С каждым днем ему становилось хуже. Хозяйничать в трактире пришлось мне и моей матери. У нас было дела по горло, и мы уделяли очень мало внимания нашему неприятному постояльцу.
Было раннее январское морозное утро. Бухта поседела от инея. Мелкая рябь ласково лизала прибрежные камни. Солнце еще не успело подняться и только тронуло своими лучами вершины холмов и морскую даль. Капитан проснулся раньше обыкновенного и направился к морю. Под широкими полами его истрепанного синего кафтана колыхался кортик. Под мышкой у него была подзорная труба. Шляпу он сдвинул на затылок. Я помню, что изо рта у него вылетал пар и клубился в воздухе, как дым. Я слышал, как злобно он фыркнул, скрываясь за большим утесом, - вероятно, все еще не мог позабыть о своем столкновении с доктором Ливси.
Мать была наверху, у отца, а я накрывал стол для завтрака к приходу капитана. Вдруг дверь отворилась, и в комнату вошел человек, которого прежде я никогда не видел.
Он был бледен, с землистым лицом. На левой руке у него не хватало двух пальцев. Ничего воинственного не было в нем, хотя у него на поясе висел кортик. Я всегда следил в оба за каждым моряком, будь он на одной ноге или на двух, и помню, что этот человек очень меня озадачил. На моряка он был мало похож, и все же я почувствовал, что он моряк.
Я спросил, что ему угодно, и он потребовал рому. Я кинулся было из комнаты, чтобы исполнить его приказание, но он сел за стол и снова подозвал меня к себе. Я остановился с салфеткой в руке.
- Пойди-ка сюда, сынок, - сказал он. - Подойди поближе.
Я подошел.
- Этот стол накрыт для моего товарища, штурмана Билли? - спросил он ухмыляясь.
Я ответил, что не знаю никакого штурмана Билли и что стол накрыт для одного нашего постояльца, которого мы зовем капитаном.
- Ну что ж, - сказал он, - моего товарища, штурмана Билли, тоже можно называть капитаном. Это дела не меняет. У него шрам на щеке и очень приятное обхождение, особливо когда напьется. Вот он каков, мой штурман Билли! У вашего капитана тоже шрам на щеке. И как раз на правой. Значит, все в порядке, не правда ли? Итак, я хотел бы знать: обретается ли он здесь, в этом доме, мой товарищ Билли?
Я ответил, что капитан пошел погулять.
- А куда, сынок? Куда он пошел?
Я показал ему скалу, на которой ежедневно бывал капитан, и сказал, что он, верно, скоро вернется.
- А когда?
И, задав мне еще несколько разных вопросов, он проговорил под конец:
- Да, мой товарищ Билли обрадуется мне, как выпивке.
Однако лицо у него при этих словах было мрачное, и я имел все основания думать, что капитан будет не слишком-то рад встрече с ним. Но я тут же сказал себе, что это меня не касается. И, кроме того, трудно было предпринять что-нибудь при таких обстоятельствах. Незнакомец стоял у самой входной двери трактира и следил за углом дома, словно кот, подстерегающий мышь. Я хотел было выйти во двор, но он тотчас же окликнул меня. Я не сразу ему повиновался, и его бледное лицо вдруг исказилось таким гневом, и он разразился такими ругательствами, что я в страхе отскочил назад. Но едва я вернулся, он стал разговаривать со мною по-прежнему, не то льстиво, не то насмешливо, потрепал меня по плечу, сказал мне, что я славный мальчишка и что он сразу меня полюбил.
- У меня есть сынок, - сказал он, - и ты похож на него, как две капли воды. Он - гордость моего родительского сердца. Но для мальчиков главное - послушание. Да, сынок, послушание. Вот если бы ты поплавал с Билли, тебя не пришлось бы окликать два раза. Билли никогда не повторял приказаний, да и другие, что с ним плавали… А вот и он, мой штурман Билли, с подзорной трубой под мышкой, благослови его бог! Давай-ка пойдем опять в зал, спрячемся за дверью, сынок, и устроим Билли сюрприз, обрадуем Билли, благослови его бог!
С этими словами он загнал меня в общую комнату, в угол, и спрятал у себя за спиной. Мы оба были заслонены открытой дверью. Мне было и неприятно, и чуть-чуть страшновато, как вы можете себе представить, особенно когда я заметил, что незнакомец и сам трусит. Он высвободил рукоятку своего кортика, чуть-чуть вытащил его из ножен и все время делал такие движения, как будто глотает какой-то кусок, застрявший у него в горле.
Наконец в комнату ввалился капитан, хлопнул дверью и, не глядя по сторонам, направился прямо к столу, где его поджидал завтрак.
- Билли! - проговорил незнакомец, стараясь придать своему голосу твердость и смелость.
Капитан повернулся на каблуках и оказался прямо перед нами. Загар как бы сошел с его лица, даже нос его сделался синим. У него был вид человека, который повстречался с привидением, или с дьяволом, или с чем-нибудь похуже, если такое бывает. И, признаюсь вам, мне стало жалко его - таким он сразу сделался старым и дряблым.
- Разве ты не узнаешь меня, Билли? Неужели ты не узнаешь своего старого корабельного товарища, Билли? - сказал незнакомец.
Капитан открыл рот, словно у него не хватило дыхания.
- Черный Пес! - проговорил он наконец.
- Он самый, - ответил незнакомец, несколько приободрившись. - Черный Пес пришел проведать своего старого корабельного друга, своего Билли, живущего в трактире «Адмирал Бенбоу». Ах, Билли, Билли! Сколько воды утекло с тех пор, как я лишился двух своих когтей! - воскликнул он, подняв искалеченную руку.
- Ладно, - сказал капитан. - Ты выследил меня, и я перед тобою. Говори же, зачем пришел?
- Узнаю тебя, Билли, - ответил Черный Пес. - Ты прав, Билли. Этот славный мальчуган, которого я так полюбил, принесет мне стаканчик рому. Мы посидим с тобой, если хочешь, и поговорим без обиняков, напрямик, как старые товарищи. Не правда ли?
Когда я вернулся с бутылкой, они уже сидели за столом капитана друг против друга.
Черный Пес сидел боком, поближе к двери и одним глазом смотрел на своего старого друга, а другим - на дверь, путь к отступлению.
Он велел мне уйти и оставить дверь открытой настежь.
- Чтобы ты, сыночек, не подсматривал в замочную скважину, - пояснил он.
Я оставил их вдвоем и вернулся к стойке.
Долгое время, несмотря на все старания, я не слышал ничего, кроме невнятного говора. Но мало-помалу голоса становились все громче, и наконец мне удалось уловить несколько слов, главным образом ругань, исходившую из уст капитана.
Раз капитан закричал:
- Нет, нет, нет, нет! И довольно об этом! Слышишь?
И потом снова:
- Если дело дойдет до виселицы, так пусть на ней болтаются все!
Потом внезапно раздался страшный взрыв ругательств, стол и скамьи с грохотом опрокинулись на пол, звякнула сталь клинков, кто-то вскрикнул от боли, и через минуту я увидел Черного Пса, со всех ног бегущего к двери. Капитан гнался за ним. Их кортики были обнажены. У черного Пса из левого плеча текла кровь. Возле самой двери капитан замахнулся кортиком и хотел нанести убегающему еще один, самый страшный, удар и несомненно разрубил бы ему голову пополам, но кортик зацепился за большую вывеску нашего «Адмирала Бенбоу». На вывеске, внизу, на самой раме, до сих пор можно видеть след от него.
На этом битва кончилась.
Выскочив на дорогу, Черный Пес, несмотря на свою рану, помчался с такой удивительной скоростью, что через полминуты исчез за холмом. Капитан стоял и смотрел на вывеску как помешанный. Затем несколько раз провел рукой по глазам и вернулся в дом.
- Джим, - приказал он, - рому!
Он слегка пошатнулся при этих словах и оперся рукой о стену.
- Вы ранены? - воскликнул я.
- Рому! - повторил он. - Мне нужно убираться отсюда. Рому! Рому!
Я побежал за ромом, но от волнения разбил стакан и запачкал грязью кран бочки. И пока я приводил все в порядок и наливал другой стакан, вдруг я услышал, как в зале что-то грузно грохнулось на пол. Я вбежал и увидел капитана, который во всю свою длину растянулся на полу. Мать, встревоженная криками и дракой, сбежала вниз мне на помощь. Мы приподняли голову капитана. Он дышал очень громко и тяжко. Глаза его были закрыты, лицо побагровело.
- Боже мой! - воскликнула мать. - Какой срам для нашего трактира! А твой бедный отец, как нарочно, лежит больной!
Мы не знали, как помочь капитану, и были уверены, что он ранен насмерть во время поединка с незнакомцем. Я принес рому и попытался влить ему в рот. Но сильные челюсти его были сжаты, как железные.
К счастью, дверь отворилась, и вошел доктор Ливси, приехавший навестить моего больного отца.
- Доктор, помогите! - воскликнули мы. - Что нам делать? Куда он ранен?
- Ранен? - сказал доктор. - Чепуха! Он так же ранен, как ты или я. У него просто удар. Что делать! Я предупреждал его… Ну, миссис Хокинс, возвращайтесь наверх к мужу и, если можно, ничего не говорите ему. А я попытаюсь спасти эту трижды ненужную жизнь… Джим, принеси мне таз.
Когда я вернулся с тазом, доктор уже засучил у капитана рукав и обнажил его большую, мускулистую руку. Рука была татуирована во многих местах. На предплечье синели четкие надписи: «На счастье„, „Попутного ветра“ и“Да сбудутся мечты Билли Бонса».
Возле самого плеча была нарисована виселица, на которой болтался человек. Рисунок этот, как мне показалось, был выполнен с истинным знанием дела.
- Пророческая картинка, - заметил доктор, трогая пальцем изображение виселицы. - А теперь, сударь Билли Бонс, если вас действительно так зовут, мы посмотрим, какого цвета ваша кровь… Джим,
- обратился он ко мне, - ты не боишься крови?
- Нет, сэр, - сказал я.
- Отлично, - проговорил доктор. - Тогда держи таз.
Он взял ланцет и вскрыл вену.
Много вытекло у капитана крови, прежде чем он открыл глаза и обвел нас мутным взглядом. Он узнал доктора и нахмурил брови. Потом заметил меня и как будто несколько успокоился. Потом вдруг покраснел и, пробуя встать, закричал:
- Где Черный Пес?
- Здесь нет никакого пса, кроме того, что сидит у вас за спиной, - сказал доктор. - Вы пили слишком много рому. И вот вас хватил удар, как я вам предсказывал. И я, против желания, вытащил вас из могилы. Ну, мистер Бонс…
- Я не Бонс, - перебил капитан.
- Не важно, - сказал доктор. - У меня есть знакомый пират, которого зовут Бонсом, и я дал вам это имя для краткости. Запомните, что я вам скажу: один стакан рому вас, конечно, не убьет, но если вы выпьете один стакан, вам захочется выпить еще и еще. И клянусь вам моим париком: если вы не бросите пить, вы в самом скором времени умрете. Понятно? Пойдете туда, куда подобает, как сказано в Библии… Ну, попытайтесь встать. Я помогу вам добраться до постели.
С большим трудом мы втащили капитана наверх и уложили в постель. Он в изнеможении упал на подушку. Он был почти без чувств.
- Так помните, - сказал доктор, - я говорю вам по чистой совести: слово «ром„ и слово “смерть» для вас означают одно и то же.
Взяв меня за руку, он отправился к моему больному отцу.
- Пустяки, - сказал он, едва мы закрыли за собой дверь. - Я выпустил из него столько крови, что он надолго успокоится. Неделю проваляется в постели, а это полезно и для него, и для вас. Но второго удара ему не пережить.

3. ЧЕРНАЯ МЕТКА

Около полудня я вошел к капитану с прохладительным питьем и лекарством. Он лежал в том же положении, как мы его оставили, только немного повыше. Он показался мне очень слабым и в то же время очень возбужденным.

1 Следующая страница


Остров сокровищ 2

- Джим, - сказал он, - ты один здесь чего-нибудь стоишь. И ты знаешь: я всегда был добр к тебе. Каждый месяц я давал тебе четыре пенса серебром. Видишь, друг, мне скверно, я болен и всеми покинут! И, Джим, ты принесешь мне кружечку рома, не правда ли?
- Доктор… - начал я.
Но он принялся ругать доктора - слабым голосом, но очень сердито.
- Все доктора - сухопутные крысы, - сказал он. - А этот ваш здешний доктор - ну что он понимает в моряках? Я бывал в таких странах, где жарко, как в кипящей смоле, где люди так и падали от Желтого Джека , а землетрясения качали сушу, как морскую волну. Что знает ваш доктор об этих местах? И я жил только ромом, да! Ром был для меня и мясом, и водой, и женой, и другом. И если я сейчас не выпью рому, я буду как бедный старый корабль, выкинутый на берег штормом. И моя кровь будет на тебе, Джим, и на этой крысе, на докторе…
И он снова разразился ругательствами.
- Посмотри, Джим, как дрожат мои пальцы, - продолжал он жалобным голосом. - Я не могу остановить их, чтобы они не дрожали. У меня сегодня не было ни капли во рту. Этот доктор - дурак, уверяю тебя. Если я не выпью рому, Джим, мне будут мерещиться ужасы. Кое-что я уже видел, ей-богу! Я видел старого Флинта, вон там, в углу, у себя за спиной. Видел его ясно, как живого. А когда мне мерещатся ужасы, я становлюсь как зверь - я ведь привык к грубой жизни. Ваш доктор сам сказал, что один стаканчик меня не убьет. Я дам тебе золотую гинею за одну кружечку, Джим!
Он клянчил все настойчивее и был так возбужден, что я испугался, как бы его не услышал отец. Отцу в тот день было особенно плохо, и он нуждался в полном покое. К тому же меня поддерживали слова доктора, что один стакан не повредит капитану.
- Не нужно мне ваших денег, - ответил я, потому что предложение взятки очень оскорбило меня. - Заплатите лучше то, что вы должны моему отцу. Я принесу вам стакан, но это будет последний.
Я принес стакан рому. Он жадно схватил его и выпил до дна.
- Вот и хорошо! - сказал он. - Мне сразу же стало лучше. Послушай, друг, доктор не говорил, сколько мне лежать на этой койке?
- По крайней мере неделю, - сказал я. - Не меньше!
- Гром и молния! - вскричал капитан. - Неделю! Если я буду лежать неделю, они успеют прислать мне черную метку. Эти люди уже пронюхали, где я, - моты и лодыри, которые не могли сберечь свое и зарятся теперь на чужое. Разве так настоящие моряки поступают? Вот я, например: я человек бережливый, никогда не сорил деньгами и не желаю терять нажитого. Я опять их надую. Я отчалю от этого рифа и опять оставлю их всех в дураках.
С этими словами он стал медленно приподниматься, схватив меня за плечо с такой силой, что я чуть не закричал от боли. Тяжело, как колоды, опустились его ноги на пол. И его пылкая речь совершенно не соответствовала еле слышному голосу.
После того как он сел на кровати, он долго не мог выговорить ни слова, но наконец произнес:
- Доконал меня этот доктор… В ушах у меня так и поет. Помоги мне лечь…
Но прежде чем я протянул к нему руку, он снова упал в постель и некоторое время лежал молча.
- Джим, - сказал он наконец, - ты видел сегодня того моряка?
- Черного Пса? - спросил я.
- Да, Черного Пса, - сказал он. - Он очень нехороший человек, но те, которые послали его, еще хуже, чем он. Слушай: если мне не удастся отсюда убраться и они пришлют мне черную метку, знай, что они охотятся за моим сундуком. Тогда садись на коня… - ведь ты ездишь верхом, не правда ли? - тогда садись на коня и скачи во весь дух… Теперь уж мне все равно… Скачи хоть к этому проклятому доктору, к крысе, и скажи ему, чтобы он свистнул всех матросов на палубу - всяких там присяжных и судей - и накрыл моих гостей на борту «Адмирала Бенбоу», всю шайку старого Флинта, всех до одного, сколько их еще осталось в живых. Я был первым штурманом… да, первым штурманом старого Флинта, и я один знаю, где находится то место. Он сам все мне передал в Саванне, когда лежал при смерти, вот как я теперь лежу. Видишь? Но ты ничего не делай, пока они не пришлют мне черную метку или пока ты снова не увидишь Черного Пса или моряка на одной ноге. Этого одноногого, Джим, остерегайся больше всего.
- А что это за черная метка, капитан? - спросил я.
- Это вроде как повестка, приятель. Когда они пришлют, я тебе скажу. Ты только не проворонь их, милый Джим, и я разделю с тобой все пополам, даю тебе честное слово…
Он начал заговариваться, и голос его становился все слабее. Я дал ему лекарства, и он принял его, как ребенок.
- Еще ни один моряк не нуждался в лекарстве так, как я.
Вскоре он впал в тяжелое забытье, и я оставил его одного.
Не знаю, как бы я поступил, если бы все шло благополучно. Вероятно, я рассказал бы обо всем доктору, ибо я смертельно боялся, чтобы капитан не пожалел о своей откровенности и не прикончил меня. Но обстоятельства сложились иначе. Вечером внезапно скончался мой бедный отец, и мы позабыли обо всем остальном. Я был так поглощен нашим горем, посещениями соседей, устройством похорон и работой в трактире, что у меня не было времени ни думать о капитане, ни бояться его.
На следующее утро он сошел вниз как ни в чем не бывало. Ел в обычные часы, но без всякого аппетита и, боюсь, выпил больше, чем обыкновенно, потому что сам угощался у стойки. При этом он фыркал и сопел так сердито, что никто не дерзнул запретить ему выпить лишнее. Вечером накануне похорон он был пьян, как обычно. Отвратительно было слышать его разнузданную, дикую песню в нашем печальном доме. И хотя он был очень слаб, мы до смерти боялись его. Единственный человек, который мог бы заткнуть ему глотку, - доктор, - был далеко: его вызвали за несколько миль к одному больному, и после смерти отца он ни разу не показывался возле нашего дома.
Я сказал, что капитан был слаб. И действительно, он не только не поправлялся, но как будто становился все слабее. Через силу всходил он на лестницу; шатаясь, ковылял из зала к нашей стойке. Иногда он высовывал нос за дверь - подышать морем, но хватался при этом за стену. Дышал он тяжело и быстро, как человек, взбирающийся на крутую гору.
Он больше не заговаривал со мной и, по-видимому, позабыл о своей недавней откровенности, но стал еще вспыльчивее, еще раздражительнее, несмотря на всю свою слабость. Напиваясь, он вытаскивал кортик и клал его перед собой на стол и при этом почти не замечал людей, погруженный в свои мысли и бредовые видения.
Раз как-то, к нашему величайшему удивлению, он даже стал насвистывать какую-то деревенскую любовную песенку, которую, вероятно, пел в юности, перед тем как отправиться в море.
В таком положении были дела, когда на другой день после похорон - день был пасмурный, туманный и морозный, - часа в три пополудни, я вышел за дверь и остановился на пороге. Я с тоской думал об отце…
Вдруг я заметил человека, который медленно брел по дороге. Очевидно, он был слепой, потому что дорогу перед собою нащупывал палкой. Над его глазами и носом висел зеленый щиток. Сгорбленный старостью или болезнью, он весь был закутан в ветхий, изодранный матросский плащ с капюшоном, который делал его еще уродливее. Никогда в своей жизни не видал я такого страшного человека. Он остановился невдалеке от трактира и громко произнес нараспев странным гнусавым голосом, обращаясь в пустое пространство:
- Не скажет ли какой-нибудь благодетель бедному слепому человеку, потерявшему драгоценное зрение во время храброй защиты своей родины, Англии, да благословит бог короля Георга, в какой местности он находится в настоящее время?
- Вы находитесь возле трактира «Адмирал Бенбоу», в бухте Черного Холма, добрый человек, - сказал я.
- Я слышу голос, - прогнусавил старик, - и молодой голос. Дайте мне руку, добрый молодой человек, и проводите меня в этот дом!
Я протянул ему руку, и это ужасное безглазое существо с таким слащавым голосом схватило ее, точно клещами.
Я так испугался, что хотел убежать. Но слепой притянул меня к себе.
- А теперь, мальчик, - сказал он, - веди меня к капитану.
- Сэр, - проговорил я, - я, честное слово, не смею…
- Не смеешь? - усмехнулся он. - Ах вот как! Не смеешь! Веди меня сейчас же, или я сломаю тебе руку!
И он так повернул мою руку, что я вскрикнул.
- Сэр, - сказал я, - я боялся не за себя, а за вас. Капитан теперь не такой, как всегда. Он сидит с обнаженным кортиком. Один джентльмен уже приходил к нему и…
- Живо, марш! - перебил он меня.
Никогда я еще не слыхал такого свирепого, холодного и мерзкого голоса. Этот голос напугал меня сильнее, чем боль. Я понял, что должен подчиниться, и провел его в зал, где сидел наш больной пират, одурманенный ромом.
Слепой вцепился в меня железными пальцами. Он давил меня всей своей тяжестью, и я едва держался на ногах.
- Веди меня прямо к нему и, когда он меня увидит, крикни: «Вот ваш друг, Билли». Если ты не крикнешь, я вот что сделаю!
И он так вывернул мою руку, что я едва не потерял сознания. Я так боялся слепого нищего, что забыл мой ужас перед капитаном и, открыв дверь зала, дрожащим голосом прокричал те слова, которые слепой велел мне прокричать.
Бедный капитан вскинул глаза вверх и разом протрезвился. Лицо его выражало не испуг, а скорее смертельную муку. Он попытался было встать, но у него, видимо, не хватило сил.
- Ничего, Билли, сиди, где сидишь, - сказал нищий. - Я не могу тебя видеть, но я слышу, как дрожат твои пальцы. Дело есть дело. Протяни свою правую руку… Мальчик, возьми его руку и поднеси к моей правой руке.
Мы оба повиновались ему. И я видел, как он переложил что-то из своей руки, в которой держал палку, в ладонь капитана, сразу же сжавшуюся в кулак.
- Дело сделано, - сказал слепой.
При этих словах он отпустил меня и с проворством, неожиданным в калеке, выскочил из общей комнаты на дорогу. Я все еще стоял неподвижно, прислушиваясь к удаляющемуся стуку его палки.
Прошло довольно много времени, прежде чем мы с капитаном пришли в себя. Я выпустил его запястье, а он потянул к себе руку и взглянул на ладонь.
- В десять часов! - воскликнул он. - Осталось шесть часов. Мы еще им покажем!
И вскочил на ноги, но сейчас же покачнулся и схватился за горло. Так стоял он, пошатываясь, несколько мгновений, потом с каким-то странным звуком всей тяжестью грохнулся на пол.
Я сразу кинулся к нему и позвал мать. Но было поздно. Капитан скоропостижно скончался от апоплексического удара. И странно: мне, право, никогда не нравился этот человек, хотя в последнее время я начал жалеть его, но, увидев его мертвым, я заплакал. Я плакал долго, я истекал слезами. Это была вторая смерть, которая произошла у меня на глазах, и горе, нанесенное мне первой, было еще слишком свежо в моем сердце.

4. МАТРОССКИЙ СУНДУК

Я, конечно, сразу же рассказал матери все, что знал. Может быть, мне следовало рассказать ей об этом раньше. Мы очутились в трудном, опасном положении.

Часть денег, оставшихся после капитана, - если только у него были деньги, - безусловно должна была принадлежать нам. Но вряд ли его товарищи, вроде Черного Пса и слепого нищего, согласились бы отказаться от своей добычи для уплаты долгов покойного. Приказ капитана сесть верхом на коня и скакать за доктором Ливси я выполнить не мог: нельзя было оставить мать одну, без всякой защиты. Об этом нечего было и думать. Но мы не смели долее и оставаться дома: мы вздрагивали даже тогда, когда уголья у нас в очаге падали на железную решетку; мы боялись даже тиканья часов. Всюду нам слышались чьи-то шаги, будто кто-то приближается к нам.
При мысли о том, что на полу лежит мертвое тело и что где-то поблизости бродит омерзительный слепой нищий, который может вот-вот вернуться, волосы мои вставали дыбом. Медлить было нельзя ни минуты. Надо было что-то предпринять. И мы решили отправиться вместе в ближнюю деревушку за помощью. Сказано - сделано. С непокрытыми головами бросились мы бежать сквозь морозный туман. Уже начинало темнеть.
Деревушка от нас не была видна, но находилась она недалеко, в нескольких стах ярдах от нас, на противоположном берегу соседней бухты. Меня очень ободряло сознание, что слепой нищий появился с другой стороны и ушел, надо полагать, туда же. Шли мы недолго, хотя иногда останавливались, прислушиваясь. Но кругом слышались привычные звуки: гудел прибой и каркали в лесу вороны.
В деревушке уже зажгли свечи, и я никогда не забуду, как их желтоватое сияние в дверях и окнах успокоило нас. Но в этом и заключалась вся помощь, которую мы получили. Ни один из жителей деревни, к их стыду, не согласился пойти с нами в «Адмирал Бенбоу».
Чем больше говорили мы о наших тревогах, тем сильнее все льнули к своим углам. Имя капитана Флинта, мне до той поры незнакомое, было хорошо известно многим из них и приводило их в ужас. Некоторые вспомнили, что однажды, работая в поле неподалеку от «Адмирала Бенбоу», видели на дороге каких-то подозрительных людей. Незнакомцы показались им контрабандистами, и они поспешили домой, чтобы покрепче закрыть свои двери. Кто-то даже видел небольшой люггер 0 в бухте, называемой Логовом Китта. Поэтому одно упоминание о приятелях капитана приводило их в трепет. Находились смельчаки, которые соглашались съездить за доктором Ливси, жившим в другой стороне, но никто не хотел принять участие в охране трактира.
Говорят, что трусость заразительна. Но разумные доводы, напротив, способны внушить человеку храбрость. Когда все отказались идти вместе с нами, мать заявила, что отнюдь не собирается терять деньги, которые принадлежат ее осиротевшему сыну.
- Вы можете робеть сколько угодно, - сказала она, - мы с Джимом не трусливого десятка. Мы вернемся той же дорогой, какой пришли. Мало чести вам, дюжим и широкоплечим мужчинам с такими цыплячьими душами! Мы откроем сундук, хотя бы пришлось из-за него умереть… Я буду очень благодарна, миссис Кроссли, если вы разрешите мне взять вашу сумку, чтобы положить в нее деньги, принадлежащие нам по закону.
Я, конечно, заявил, что пойду с матерью, и, конечно, все заорали, что это безумие. Однако никто, даже из мужчин, не вызвался нас проводить. Помощь их ограничивалась тем, что они дали мне заряженный пистолет на случай нападения и обещали держать наготове оседланных лошадей, чтобы мы могли удрать, если разбойники будут гнаться за нами. А один молодой человек поскакал к доктору за вооруженным подкреплением.
Бешено колотилось мое сердце, когда мы отправились в наш опасный путь. Вечер был холодный. Всходила полная луна. Она уже поднялась над горизонтом и краснела в тумане, с каждой минутой сияя все ярче. Мы поняли, что скоро станет светло, как днем, и нас на обратном пути нетрудно будет заметить. Поэтому мы заторопились еще больше. Мы крались вдоль заборов, бесшумно и быстро, и, не встретив на дороге ничего страшного, добрались наконец до «Адмирала Бенбоу».
Войдя в дом, я сразу же закрыл дверь на засов. Тяжело дыша, мы стояли в темноте, одни в пустом доме, где лежало мертвое тело. Затем мать принесла из бара свечу, и, держась за руки, мы вошли в общую комнату. Капитан лежал в том же положении, как мы его оставили, - на спине, с открытыми глазами, откинув одну руку.
- Опусти шторы, Джим, - прошептала мать. - Они могут следить за нами через окно… А теперь, - сказала она, когда я опустил шторы, - надо отыскать ключ от сундука… Но хотела бы я знать, кто решится дотронуться до него…
И она даже чуть-чуть всхлипнула при этих словах.
Я опустился на колени. На полу возле руки капитана лежал крохотный бумажный кружок, вымазанный с одной стороны чем-то черным. Я не сомневался, что это и есть черная метка. Я схватил ее и заметил, что на другой ее стороне написано красивым, четким почерком: «Даем тебе срок до десяти вечера».
- У него был срок до десяти, мама, - сказал я.
И в то же мгновение наши старые часы начали бить. Этот внезапный звук заставил нас сильно вздрогнуть. Но он и обрадовал нас, так как было только шесть часов.
- Ну, Джим, - сказала мать, - ищи ключ.
Я обшарил карманы капитана один за другим. Несколько мелких монет, наперсток, нитки и толстая игла, кусок свернутого табаку, надкусанный с краю, нож с кривой ручкой, карманный компас, огниво - вот и все, что я там нашел. Я уже начал отчаиваться…
- Может быть, на шее? - сказала мать.
Преодолев отвращение, я разорвал ворот его рубашки. И действительно, на просмоленной веревке, которую я сейчас же перерезал собственным ножом капитана, висел ключ.
Эта удача наполнила наши сердца надеждой, и мы поспешили наверх, в ту тесную комнату, где так долго жил капитан и где со дня его приезда стоял его сундук.
Снаружи это был самый обыкновенный матросский сундук. На крышке видна была буква «Б», выжженная каленым железом. Углы были потерты и сбиты, точно этот сундук отслужил долгую и трудную службу.
- Дай мне ключ, - сказала мать.
Замок поддавался туго, однако ей удалось открыть его, и она в одно мгновение откинула крышку.
На нас пахнуло крепким запахом табака и дегтя. Прежде всего мы увидели новый, старательно вычищенный и выутюженный костюм, очень хороший и, по словам матери, ни разу еще не надеванный. Подняв костюм, мы нашли кучу самых разнообразных предметов: квадрант 1, жестяную кружку, несколько кусков табаку, две пары изящных пистолетов, слиток серебра, старинные испанские часы, несколько безделушек, не слишком ценных, но преимущественно заграничного производства, два компаса в медной оправе и пять или шесть причудливых раковин из Вест-Индии. Впоследствии я часто думал, зачем капитан, живший такой непоседливой, опасной, преступной жизнью, таскал с собой эти раковины.
Но ничего ценного, кроме слитка серебра и безделушек, мы не нашли, а это нам было не нужно. На самом дне лежал старый шлюпочный плащ, побелевший от соленой воды у многих прибрежных отмелей. Мать нетерпеливо откинула его, и мы увидели последние вещи, лежавшие в сундуке: завернуты в клеенку пакет, вроде пачки бумаг, и холщовый мешок, в котором, судя по звону, было золото.
- Я покажу этим разбойникам, что я честная женщина, - сказала мать. - Я возьму только то, что он мне был должен, и ни фартинга 2 больше. Держи сумку миссис Кроссли!
И она начала отсчитывать деньги, перекладывая их из мешка в сумку, которую я держал. Это было трудное дело, отнявшее много времени. Тут были собраны и перемешаны монеты самых разнообразных чеканок и стран: и дублоны, и луидоры, и гинеи, и пиастры, и еще какие-то, неизвестные мне. Гиней было меньше всего, а мать моя умела считать только гинеи.
Когда она отсчитала уже половину того, что был должен нам капитан, я вдруг схватил ее за руку. В тихом морозном воздухе пронесся звук, от которого кровь застыла у меня в жилах: постукиванье палки слепого по мерзлой дороге. Стук приближался, и мы прислушивались к нему, затаив дыхание. Затем раздался громкий удар в дверь трактира, после этого ручка двери задвигалась и лязгнул засов - нищий пытался войти. Наступила тишина внутри и снаружи. И наконец опять послышалось постукиванье палки. К нашей неописуемой радости, оно теперь удалялось и скоро замерло.
- Мама, - сказал я, - бери все, и бежим скорей.
Я был убежден, что запертая на засов дверь показалась слепому подозрительной, и побоялся, что он приведет сюда весь свой осиный рой.
И все же как хорошо, что я догадался запереть дверь на засов! Это мог бы понять только тот, кто знал этого страшного слепого.
Но мать, несмотря на весь свой страх, не соглашалась взять ни одной монетой больше того, что ей следовало, и в то же время упрямо не желала взять меньше. Она говорила, что еще нет семи часов, что у нас уйма времени. Она знает свои права и никому не уступит их. Упорно спорила она со мной до тех пор, пока мы вдруг не услыхали протяжный тихий свист, раздавшийся где-то вдалеке, на холме.
Мы сразу перестали препираться.
- Я возьму то, что успела отсчитать, - сказала она, вскакивая на ноги.
- А я прихвачу и это для ровного счета, - сказал я, беря пачку завернутых в клеенку бумаг.
Через минуту мы уже ощупью спускались вниз. Свеча осталась у пустого сундука. Я отворил дверь, и мы вышли на дорогу. Нельзя было терять ни минуты. Туман быстро рассеивался. Луна ослепительно озаряла холмы. Только в глубине лощины и у дверей трактира клубилась зыбкая завеса туманной мглы, как бы для того, чтобы скрыть наши первые шаги. Но уже на половине дороги, чуть повыше, у подножия холма, мы должны были неизбежно попасть в полосу лунного света.
И это было не все - вдалеке мы услышали чьи-то быстрые шаги.
Мы обернулись и увидели прыгающий и приближающийся огонек: кто-то нес фонарь.
- Милый, - вдруг сказала мать, - бери деньги и беги. Я чувствую, что сейчас упаду в обморок…
«Мы погибли оба», - решил я. Как проклинал я трусость наших соседей! Как сердился я на свою бедную мать и за ее честность, и за ее жадность, за ее прошлую смелость и за ее теперешнюю слабость!
К счастью, мы проходили возле какого-то мостика. Я помог ей - она шаталась - сойти вниз, к берегу. Она вздохнула и склонилась ко мне на плечо. Не знаю, откуда у меня взялись силы, но я потащил ее вдоль берега и втащил под мост. Боюсь только, что это было сделано довольно грубо. Мостик был низенький, и двигаться под ним можно было только на четвереньках. Я пополз дальше, под арку, а мать осталась почти вся на виду. Это было в нескольких шагах от трактира.

5. КОНЕЦ СЛЕПОГО

Оказалось, что любопытство мое было сильнее страха. Я не мог усидеть на месте. Осторожно вылез я в ложбинку и спрятался за кустом ракитника. Отсюда я отчетливо видел дорогу перед дверью трактира.
Едва я занял свой наблюдательный пост, как появились враги. Их было человек семь или восемь. Они быстро приближались, громко и беспорядочно стуча башмаками. Человек с фонарем бежал впереди всех. За ним следовали трое, держась за руки. Несмотря на туман, я разглядел, что средний в этом «трио» - слепой нищий. Затем я услышал его голос и убедился, что был прав.
- К черту дверь! - крикнул он.
- Есть, сэр! - отозвались двое или трое.
И они кинулись в атаку на дверь «Адмирала Бенбоу»; человек с фонарем шел сзади. У самой двери они остановились и принялись совещаться шепотом. Очевидно, их поразило, что дверь не заперта. Затем опять раздались приказания слепого. Нетерпеливый, свирепый голос его становился все громче и визгливее.
- В дом! В дом! - кричал он, проклиная товарищей за медлительность.
Четверо или пятеро вошли в дом, двое остались на дороге вместе с ужасным нищим. Потом после нескольких минут тишины раздался крик удивления и чей-то голос завопил изнутри:
- Билли мертвый!
Но слепой снова выругал их за то, что они так копаются.
- Обыщите его, подлые лодыри! Остальные наверх, за сундуком! - приказал он.
Они застучали башмаками по ветхим ступеням, и весь дом задрожал от их топота. Затем снова раздались удивленные голоса. Окошко в комнате капитана распахнулось настежь, и вниз со звоном посыпались осколки разбитого стекла. Из окна высунулся человек. Голова его и плечи были хорошо видны при свете месяца. Он крикнул слепому нищему, стоявшему внизу на дороге:
- Эй, Пью, здесь уже успели побывать раньше нас! .. Кто-то перерыл весь сундук снизу доверху!
- А то на месте? - проревел Пью.
- Деньги тут.
- К черту деньги! - закричал слепой. - Я говорю о бумагах Флинта.
- Бумаг не видать, - отозвался человек.
- Эй вы, там, внизу, посмотрите, нет ли их на теле! - снова крикнул слепой.
Другой разбойник - вероятно, один из тех, кто остался внизу обыскивать труп капитана, - появился в дверях трактира.
- Его успели обшарить до нас, - сказал он. - Нам ничего не оставили.
- Нас ограбили здешние люди. Этот тот щенок! - крикнул Пью. - Жаль, что я не выколол ему глаза… Эти люди были здесь совсем недавно. Когда я хотел войти, дверь была заперта на засов. Ищите же их, ребята! Ищите во всех углах…
- Да, они были здесь. Они оставили горящую свечу, - сказал человек в окне.
- Ищите! Ищите! Переройте весь дом! - повторил Пью, стуча палкой.

Предыдущая страница 2 Следующая страница


3 Роберт Стивенсон

И вот в нашем старом трактире начался ужасный кавардак. Тяжелые шаги загремели повсюду. Посыпались обломки разбиваемой мебели, захлопали двери вверху и внизу, так что даже окрестные скалы подхватили этот бешеный грохот. Но все напрасно: люди один за другим выходили на дорогу и докладывали, что не нашли нас нигде.
В это мгновение вдали снова раздался тот самый свист, который так напугал мою мать и меня, когда мы считали монеты покойного. На этот раз он прозвучал дважды. Прежде я думал, что этим свистом слепой сзывает своих товарищей на штурм. Но теперь я заметил, что свист раздается со стороны холма, обращенного к деревушке, и догадался, что это сигнал, предупреждающий бандитов об опасности.
- Это Дэрк, - сказал один. - Слышите: он свистит два раза. Надо бежать, ребята.
- Бежать?! - крикнул Пью. - Ах вы, олухи! Дэрк всегда был дурак и трус. Нечего слушать Дэрка. Они где-то здесь, поблизости. Они не могли убежать далеко. Вы должны их найти. Ищите же, псы! Ищите! Ищите во всех закоулках! О, дьявол! - воскликнул он. - Будь у меня глаза!
Этот крик несколько приободрил разбойников. Двое из них принялись рыскать между деревьями в роще, но нехотя, еле двигаясь. Они, как мне показалось, больше думали о бегстве, чем о поисках. Остальные растерянно стояли посреди дороги.
- У нас в руках тысячи, а вы мямлите, как идиоты! Если вы найдете эту бумагу, вы станете богаче короля! Бумага эта здесь, в двух шагах, а вы отлыниваете и норовите удрать! Среди вас не нашлось ни одного смельчака, который рискнул бы отправиться к Билли и дать ему черную метку. Это сделал я, слепой! И из-за вас я теряю теперь свое счастье! Я должен пресмыкаться в нищете и выпрашивать гроши на стаканчик, когда я мог бы разъезжать в каретах!
- Но ведь дублоны у нас, - проворчал один.
- А бумагу они, должно быть, припрятали, - добавил другой. - Бери деньги, Пью, и перестань бесноваться.
Пью и правда был вроде бешеного. Последние возражения разбойников окончательно разъярили его. В припадке неистовой злобы он поднял свою клюку и, бросившись вслепую на товарищей, принялся награждать их ударами.
Те, в свою очередь, отвечали злодею ругательствами, сопровождая их ужасными угрозами. Они пытались схватить клюку и вырвать ее у него из рук.
Эта ссора была спасение для нас.
Пока они дрались и переругивались, с холмов, со стороны деревушки, донесся топот скачущих лошадей. Почти в то же мгновение где-то за изгородью блеснул огонек и грянул пистолетный выстрел. Это был последний сигнал. Он означал, что опасность близка. Разбойники кинулись в разные стороны - одни к морю, по берегу бухты, другие вверх, по откосу холма. Через полминуты на дороге остался один Пью. Они бросили его одного - может быть, забыли о нем в паническом страхе, а может быть, нарочно в отместку за брань и побои. Оставшись один, он в бешенстве стучал палкой по дороге и, протягивая руки, звал товарищей, но окончательно сбился с пути и, вместо того чтобы кинуться к морю, побежал по направлению к деревне.
Он промчался в нескольких шагах от меня, приговаривая плачущим голосом:
- Джонни, Черный Пес, Дэрк… - Он называл и другие имена. - Ведь вы не кинете старого Пью, дорогие товарищи, ведь вы не оставите старого Пью!
Топот коней между тем приближался. Уже можно было различить пять или шесть всадников, озаренных луной. Они неслись во весь опор вниз по склону холма.
Тут слепой сообразил, что идет не туда, куда надо. Вскрикнув, он повернулся и побежал прямо к придорожной канаве, в которую не замедлил скатиться. Но сейчас же поднялся и, обезумев, выкарабкался опять на дорогу, как раз под ноги коню, скакавшему впереди всех.
Верховой хотел спасти его, но было поздно. Отчаянный крик слепого, казалось, разорвал ночную тьму. Четыре копыта лошади смяли и раздавили его. Он упал на бок, медленно перевернулся навзничь и больше не двигался.
Я вскочил на ноги и окликнул верховых. Они остановились, перепуганные происшедшим несчастьем. Я сейчас же узнал их. Скакавший сзади всех был тот самый подросток, который вызвался съездить из деревушки за доктором Ливси. Остальные оказались таможенными стражниками, которых он встретил на пути. У него хватило ума позвать их на помощь. Слухи о каком-то люггере в Логове Китта и прежде доходили до таможенного надзирателя мистера Данса. Дорога к Логову Китта шла мимо нашего трактира, Данс тотчас же поскакал туда в сопровождении своего отряда. Благодаря этой счастливой случайности мы с матерью спаслись от неминуемой смерти.
Пью был убит наповал. Мать мою мы отнесли в деревню. Там дали ей понюхать ароматической соли, обрызгали ее холодной водой, и она очнулась. Несмотря на все перенесенные страхи, она не переставала жаловаться, что не успела взять из капитановых денег всю сумму, которая ей причиталась по праву.
Тем временем таможенный надзиратель Данс поскакал со своим отрядом в Логово Китта. Но стражники спешились и осторожно спускались по склону, ведя лошадей под уздцы, а то и поддерживая их, и постоянно опасаясь засады. И, естественно, к тому времени, когда они добрались наконец до бухты, судно уже успело поднять якорь, хотя и находилось еще неподалеку от берега. Данс окликнул его. В ответ раздался голос, советовавший ему избегать освещенных луной мест, если он не хочет получить хорошую порцию свинца. И тотчас же возле его плеча просвистела пуля.
Вскоре судно обогнуло мыс и скрылось.
Мистер Данс, по его собственным словам, чувствовал себя, стоя на берегу, точно «рыба, выброшенная из воды». Он сразу послал человека в Б…, чтобы выслали в море куттер 3.
- Но все это зря, - сказал он. - Они удрали, и их не догонишь. Я рад и тому, - добавил он, - что наступил господину Пью на мозоль.
Я ему уже успел рассказать о слепом.
Вместе с ним я вернулся в «Адмирал Бенбоу». Трудно передать, какой там был разгром. Бандиты, ища меня и мать, сорвали со стены даже часы. И хотя они ничего не унесли с собой, кроме денежного мешка, принадлежавшего капитану, и нескольких серебряных монет из нашей кассы, мне сразу стало ясно, что мы разорены.
Мистер Данс долго ничего не мог понять.
- Ты говоришь, они взяли деньги? Объясни мне, Хокинс, чего же им еще было нужно? Они еще каких-нибудь денег искали?
- Нет, сэр, не денег, - ответил я. - То, что они искали, лежит у меня здесь, в боковом кармане. Говоря по правде, я хотел бы положить эту вещь в более безопасное место.
- Верно, мальчик, верно, - сказал он. - Дай ее мне, если хочешь.
- Я думал дать ее доктору Ливси… - начал я.
- Правильно! - с жаром перебил он меня. - Правильно. Доктор Ливси - джентльмен и судья. Пожалуй, и мне самому следовало бы съездить к нему или к сквайру и доложить о происшедшем. Ведь как-никак, а Пью умер. Я нисколько не жалею об этом, но могут найтись люди, которые взвалят вину на меня, королевского таможенного надзирателя. Знаешь что, Хокинс? Поедем со мной. Я возьму тебя с собой, если хочешь.
Я поблагодарил его, и мы пошли в деревушку, где стояли лошади. Пока я прощался с матерью, все уже сели в седла.
- Доггер, - сказал мистер Данс, - у тебя хорошая лошадь. Посади этого молодца к себе за спину.
Как только я уселся позади Доггера и взялся за его пояс, надзиратель приказал трогаться в путь, и отряд крупной рысью поскакал по дороге к дому доктора Ливси.

6. БУМАГИ КАПИТАНА

Мы неслись во весь опор и наконец остановились у дома доктора Ливси. Весь фасад был погружен во мрак.
Мистер Данс велел мне спрыгнуть с лошади и постучаться. Доггер подставил стремя, чтобы мне было удобнее сойти. На стук вышла служанка.
- Доктор Ливси дома? - спросил я.
- Нет, - отвечала она. - Он вернулся после полудня домой, а теперь ушел в усадьбу пообедать и провести вечер со сквайром.
- В таком случае мы едем туда, - сказал мистер Данс.
До усадьбы было недалеко. Я даже не сел в седло, а побежал рядом с лошадью, держась за стремя Доггера.
Мелькнули ворота парка. Длинная безлиственная, озаренная луной аллея вела к белевшему вдали помещичьему дому, окруженному просторным старым садом. Мистер Данс соскочил с лошади и повел меня в дом. Нас тотчас же впустили туда.
Слуга провел нас по длинному коридору, пол которого был застлан ковром, в кабинет хозяина. Стены кабинета были уставлены книжными шкафами. На каждом шкафу стоял бюст. Сквайр и доктор Ливси сидели возле яркого огня и курили.
Я никогда не видел сквайра так близко. Это был высокий мужчина, более шести футов ростом, дородный, с толстым суровым лицом, огрубевшим и обветренным во время долгих странствий. У него были черные подвижные брови, выдававшие не злой, но надменный и вспыльчивый нрав.
- Войдите, мистер Данс, - сказал он высокомерно и снисходительно. - Добрый вечер!
- Добрый вечер, Данс, - сказал доктор и кивнул головой. - Добрый вечер, друг Джим. Какой попутный ветер занес вас сюда?
Таможенный надзиратель выпрямился, руки по швам, и рассказал все наши приключения, как заученный урок. Посмотрели бы вы, как многозначительно переглядывались эти два джентльмена во время его рассказа! Они слушали с таким любопытством, что даже перестали курить. А когда они услыхали, как мать моя отправилась ночью обратно в наш дом, доктор Ливси хлопнул себя по бедру, а сквайр крикнул «браво» и разбил свою длинную трубку о решетку камина. Мистер Трелони (так, если вы помните, звали сквайра) давно уже оставил свое кресло и расхаживал по комнате, а доктор, словно для того, чтобы лучше слышать, стащил с головы свой напудренный парик. Странно было видеть его без парика, с коротко остриженными черными волосами.
Наконец мистер Данс окончил свой рассказ.
- Мистер Данс, - сказал сквайр, - вы благородный человек! А прикончив одного из самых кровожадных злодеев, вы совершили доблестный поступок. Таких надо давить, как тараканов! .. Хокинс, я вижу, тоже малый не промах. Позвони в тот колокольчик, Хокинс. Мистер Данс должен выпить пива.
- Значит, Джим, - сказал доктор, - то, что они искали, находится здесь, у тебя?
- Вот оно, - сказал я и протянул ему завернутый в клеенку пакет.
Доктор осмотрел пакет со всех сторон. По-видимому, ему не терпелось вскрыть его. Но он пересилил себя и спокойно положил пакет в карман.
- Сквайр, - сказал он, - когда Данс выпьет пива, ему придется вернуться к своим служебным обязанностям. А Джим Хокинс будет ночевать у меня. Если позволите, я попрошу сейчас подать ему холодного паштета на ужин.
- Еще бы, сделайте милость, Ливси! - отозвался сквайр. - Хокинс сегодня заслужил кое-что и побольше.
Передо мной на одном из маленьких столиков поставили большую порцию голубиного паштета. Я был голоден как волк, и поужинал с большим удовольствием. А тем временем Данс, выслушав немало новых похвал, удалился.
- Ну, сквайр, - сказал доктор.
- Ну, доктор, - сказал сквайр.
- В одно слово! - засмеялся доктор Ливси. - Надеюсь, вы слышали об этом Флинте?
- Слыхал ли я о Флинте?! - воскликнул сквайр. - Вы спрашиваете, слыхал ли я о Флинте? Это был самый кровожадный пират из всех, какие когда-либо плавали по морю. Черная Борода перед Флинтом младенец. Испанцы 4 так боялись его, что, признаюсь вам, сэр, я порой гордился, что он англичанин. Однажды возле Тринидада я видел вдали верхушки его парусов, но наш капитан струсил и тотчас же повернул обратно, сэр, в Порт-оф-Спейн 5.
- Я слышал о нем здесь, в Англии, - сказал доктор. - Но вот вопрос: были ли у него деньги?
- Деньги! - вскричал сквайр. - Разве вы не слыхали, что рассказывал Данс? Чего могли искать эти злодеи, если не денег? Что им нужно, кроме денег? Ради чего, кроме денег, они стали бы рисковать своей шкурой?
- Мы скоро узнаем, ради чего они рисковали шкурой, - ответил доктор. - Вы так горячитесь, что не даете мне слова сказать. Вот что я хотел бы выяснить: предположим, здесь, у меня в кармане, находится ключ, с помощью которого можно узнать, где Флинт спрятал свои сокровища. Велики ли эти сокровища?
- Велики ли, сэр! - закричал сквайр. - Так слушайте! Если только действительно в наших руках находится ключ, о котором вы говорите, я немедленно в бристольских доках снаряжаю подходящее судно, беру с собой вас и Хокинса и еду добывать это сокровище, хотя бы нам пришлось искать его целый год!
- Отлично, - сказал доктор. - В таком случае, если Джим согласен, давайте вскроем пакет.
И он положил пакет перед собой на стол.
Пакет был крепко зашит нитками. Доктор достал свой ящик с инструментами и разрезал нитки хирургическими ножницами. В пакете оказались две вещи: тетрадь и запечатанный конверт.
- Прежде всего посмотрим тетрадь, - предложил доктор.
Он ласково подозвал меня к себе, и я встал из-за стола, за которым ужинал, чтобы принять участие в раскрытии тайны. Доктор начал перелистывать тетрадь. Сквайр и я с любопытством смотрели через его плечо.
На первой странице тетради были нацарапаны всевозможные каракули. Было похоже, что их выводили от нечего делать или для пробы пера. Между прочим, здесь была и та надпись, которую капитан вытатуировал у себя на руке: «Да сбудутся мечты Билли Бонса», и другие в том же роде, например: «Мистер У.Бонс, штурман„, „Довольно рому“, “У Палм-Ки 6 он получил все, что ему причиталось». Были и другие надписи, совсем непонятные, состоявшие большей частью из одного слова. Меня очень заинтересовало, кто был тот, который получил, «что ему причиталось», и что именно ему причиталось. Быть может, удар ножом в спину?
- Ну, из этой страницы не много выжмешь, - сказал доктор Ливси.
Десять или двенадцать следующих страниц были полны странных бухгалтерских записей. На одном конце строки стояла дата, а на другом
- денежный итог, как и обычно в бухгалтерских книгах. Но вместо всяких объяснений в промежутке стояло только различное число крестиков. Двенадцатым июня 1745 года, например, была помечена сумма в семьдесят фунтов стерлингов, но все объяснения, откуда она взялась, заменяли собой шесть крестиков. Изредка, впрочем, добавлялось название местности, например: «Против Каракаса», или просто помечались широта и долгота, например: «62 17 20, 19 2 40».
Записи велись в течение почти двадцати лет. Заприходованные суммы становились все крупнее. И в самом конце, после пяти или шести ошибочных, зачеркнутых подсчетов, был подведен итог, и внизу подписано: «Доля Бонса».
- Я ничего не могу понять, - сказал доктор Ливси.
- Все ясно, как день! - воскликнул сквайр. - Перед нами приходная книга этого гнусного пса. Крестиками заменяются названия потопленных кораблей и ограбленных городов. Цифры обозначают долю этого душегуба в общей добыче. Там, где он боялся неточности, он вставлял некоторые пояснения. «Против Каракаса», например. Это значит, что против Каракаса было ограблено какое-то несчастное судно. Бедные моряки, плывшие на нем, давно уже гниют среди кораллов.
- Правильно! - сказал доктор. - Вот что значит быть путешественником! Правильно! И доля его росла, по мере того как он повышался в чине.
Ничего больше в этой тетради не было, кроме названий некоторых местностей, записанных на чистых листах, и таблицы для перевода английских, испанских и французских денег в ходячую монету.
- Бережливый человек! - воскликнул доктор. - Его не обсчитаешь.
- А теперь, - сказал сквайр, - посмотрим, что здесь.
Конверт был запечатан в нескольких местах. Печатью служил наперсток, который я нашел у капитана в кармане. Доктор осторожно сломал печати, и на стол выпала карта какого-то острова, с широтой и долготой, с обозначением глубин моря возле берегов, с названием холмов, заливов и мысов. Вообще здесь было все, что может понадобиться, чтобы без всякого риска подойти к неведомому острову и бросить якорь.
Остров имел девять миль в длину и пять в ширину. Он напоминал жирного дракона, ставшего на дыбы. Мы заметили две гавани, хорошо укрытые от бурь, и холм посередине, названный «Подзорная Труба».
На карте было много добавлений, сделанных позже. Резче всего бросались в глаза три крестика, сделанных красными чернилами, - два в северной части острова и один в юго-западной. Возле этого последнего крестика теми же красными чернилами мелким, четким почерком, совсем не похожим на каракули капитана, было написано:
«Главная часть сокровищ здесь».
На оборотной стороне карты были пояснения, написанные тем же почерком. Вот они:
«Высокое дерево на плече Подзорной Трубы, направление к С. от С.-С.-В.
Остров Скелета В.-Ю.-В. и на В. Десять футов.
Слитки серебра в северной яме. Отыщешь ее на склоне восточной горки, в десяти саженях к югу от черной скалы, если стать к ней лицом.
Оружие найти легко в песчаном холме на С. оконечности Северного мыса, держать на В. и на четверть румба к С.
Д.Ф.»
И все. Эти записи показались мне совсем непонятными. Но, несмотря на свою краткость, они привели сквайра и доктора Ливси в восторг.
- Ливси, - сказал сквайр, - вы должны немедленно бросить вашу жалкую практику. Завтра я еду в Бристоль. Через три недели… нет, через две недели… нет, через десять дней у нас будет лучшее судно, сэр, и самая отборная команда во всей Англии. Хокинс поедет юнгой… Из тебя выйдет прекрасный юнга, Хокинс… Вы, Ливси, - судовой врач. Я - адмирал. Мы возьмем с собой Редрута, Джойса и Хантера. Попутный ветер быстро домчит нас до острова. Отыскать там сокровища не составит никакого труда. У нас будет столько монет, что нам хватит на еду, мы сможем купаться в них, швырять их рикошетом в воду…
- Трелони, - сказал доктор, - я еду с вами. Ручаюсь, что мы с Джимом оправдаем ваше доверие. Но есть один, на которого я боюсь положиться.
- Кто он? - воскликнул сквайр. - Назовите этого пса, сэр!
- Вы, - ответил доктор, - потому что вы не умеете держать язык за зубами. Не мы одни знаем об этих бумагах. Разбойники, которые сегодня вечером разгромили трактир, - как видите, отчаянно смелый народ, а те разбойники, которые оставались на судне, - и, кроме них, смею сказать, есть и еще где-нибудь поблизости - сделают, конечно, все возможное, чтобы завладеть сокровищами. Мы нигде не должны показываться поодиночке, пока не отчалим от берега. Я останусь здесь вместе с Джимом до отъезда. Вы берите Джойса и Хантера и отправляйтесь с ними в Бристоль. И, самое главное, мы никому не должны говорить ни слова о нашей находке.
- Ливси, - ответил сквайр, - вы всегда правы. Я буду нем как могила.

ЧАСТЬ ВТОРАЯ. СУДОВОЙ ПОВАР

7. Я ЕДУ В БРИСТОЛЬ

На подготовку к плаванию ушло гораздо больше времени, чем воображал сквайр. Да и вообще все наши первоначальные планы пришлось изменить. Прежде всего, не осуществилось желание доктора Ливси не разлучаться со мной: ему пришлось отправиться в Лондон искать врача, который заменил бы его в наших местах на время его отсутствия. У сквайра было много работы в Бристоле. А я жил в усадьбе под присмотром старого егеря 7 Редрута, почти как пленник, мечтая о неведомых островах и морских приключениях. Много часов провел я над картой и выучил ее наизусть. Сидя у огня в комнате домоправителя, я в мечтах своих подплывал к острову с различных сторон. Я исследовал каждый его вершок, тысячи раз взбирался на высокий холм, названный Подзорной Трубой, и любовался оттуда удивительным, постоянно меняющимся видом. Иногда остров кишел дикарями, и мы должны были отбиваться от них. Иногда его населяли хищные звери, и мы должны были убегать от них. Но все эти воображаемые приключения оказались пустяками в сравнении с теми странными и трагическими приключениями, которые произошли на самом деле.
Неделя шла за неделей. Наконец в один прекрасный день мы получили письмо. Оно было адресовано доктору Ливси, но на конверте стояла приписка:
«Если доктор Ливси еще не вернулся, письмо вскрыть Тому Редруту или молодому Хокинсу».
Разорвав конверт, мы прочли - вернее, я прочел, потому что егерь разбирал только печатные буквы, - следующие важные сообщения:
«Гостиница „Старый якорь“, Бристоль, 1 марта 17… года.
Дорогой Ливси!
Не знаю, где вы находитесь, в усадьбе или все еще в Лондоне, - пишу одновременно и туда и сюда.
Корабль куплен и снаряжен. Он стоит на якоре, готовый выйти в море. Лучше нашей шхуны и представить себе ничего невозможно. Управлять ею может младенец. Водоизмещение - двести тонн. Название - «Испаньола».
Достать ее помог мне мой старый приятель Блендли, который оказался удивительно ловким дельцом. Этот милый человек работал для меня, как чернокожий. Впрочем, и каждый в Бристоле старался помочь мне, стоило только намекнуть, что мы отправляемся за нашим сокровищем…»
- Редрут, - сказал я, прерывая чтение, - доктору Ливси это совсем не понравится. Значит, сквайр все-таки болтал…
- А кто важнее: сквайр или доктор? - проворчал егерь. - Неужели сквайр должен молчать, чтобы угодить какому-то доктору Ливси?
Я отказался от всяких пояснений и стал читать дальше.
«Блендли сам отыскал „Испаньолу“, и благодаря его ловкости она досталась нам буквально за гроши. Правда, в Бристоле есть люди, которые терпеть не могут Блендли. Они имеют наглость утверждать, будто этот честнейший человек хлопочет только ради барыша, будто „Испаньола“ принадлежит ему самому и будто он продал ее мне втридорога. Это, бесспорно, клевета. Никто, однако, не осмеливается отрицать, что „Испаньола“ - прекрасное судно.
Итак, корабль я достал без труда. Правда, рабочие снаряжают его очень медленно, но со временем все будет готово. Гораздо больше пришлось мне повозиться с подбором команды.
Я хотел нанять человек двадцать - на случай встречи с дикарями, пиратами или проклятым французом. Я уже из сил выбился, а нашел всего шестерых, но затем судьба смилостивилась надо мной, и я встретил человека, который сразу устроил мне все это дело.
Я случайно разговорился с ним в порту. Оказалось, что он старый моряк. Живет на суше и держит таверну. Знаком со всеми моряками в Бристоле. Жизнь на суше расстроила его здоровье, он хочет снова отправиться в море и ищет место судового повара. В то утро, по его словам, он вышел в порт только для того, чтобы подышать соленым морским воздухом.
Эта любовь к морю показалась мне трогательной, да и вас она, несомненно, растрогала бы. Мне стало жалко его, и я тут же на месте предложил ему быть поваром у нас на корабле. Его зовут Долговязый Джон Сильвер. У нет одной ноги. Но я считаю это самой лучшей рекомендацией, так как он потерял ее, сражаясь за родину под начальством бессмертного Хока 8. Он не получает пенсии, Ливси. Видите, в какие ужасные времена мы живем!
Да, сэр, я думал, что я нашел повара, а оказалось, что я нашел целую команду.
С помощью Сильвера мне в несколько дней удалось навербовать экипаж из настоящих, опытных, просоленных океаном моряков. Внешность у них не слишком привлекательная, но зато, судя по их лицам, все они - люди отчаянной храбрости. Имея такую команду, мы можем сражаться хоть с целым фрегатом.
Долговязый Джон посоветовал мне даже рассчитать кое-кого из тех шести или семи человек, которых я нанял прежде. Он в одну минуту доказал мне, что они пресноводные увальни, с которыми нельзя связываться, когда отправляешься в опасное плавание.
Я превосходно себя чувствую, ем, как бык, сплю, как бревно. И все же я не буду вполне счастлив, пока мои старые морячки не затопают вокруг шпиля 9. В открытое море! К черту сокровища! Море, а не сокровища, кружит мне голову. Итак, Ливси, приезжайте скорей! Не теряйте ни часа, если вы меня уважаете.
Отпустите молодого Хокинса проститься с матерью. Редрут может сопровождать его. Потом пусть оба, не теряя времени, мчатся в Бристоль.
Джон Трелони.

Предыдущая страница 3 Следующая страница


Остров сокровищ 4

Post scriptum. Забыл вам сообщить, что Блендли, который, кстати сказать, обещал послать нам на помощь другой корабль, если мы не вернемся к августу, нашел для нас отличного капитана. Капитан это прекрасный человек, но, к сожалению, упрям, как черт. Долговязый Джон Сильвер отыскал нам очень знающего штурмана, по имени Эрроу. А я, Ливси, достал боцмана, который умеет играть на дудке. Как видите, на нашей драгоценной «Испаньоле» все будет, как на заправском военном корабле.
Забыл написать вам, что Сильвер - человек состоятельный. По моим сведениям, у него текущий счет в банке, и не маленький. Таверну свою он на время путешествия передает жене. Жена его не принадлежит к белой расе. И таким старым холостякам, как мы с вами, извинительно заподозрить, что именно жена, а не только плохое здоровье гонит его в открытое море.
Д.Т.
P.P.S. Хокинс может провести один вечер у своей матери. Д.Т.»
Нетрудно представить себе, как взбудоражило меня это письмо. Я был вне себя от восторга. Всем сердцем презирал я старого Тома Редрута, который только ворчал и скулил. Любой из младших егерей с удовольствием поехал бы вместо него. Но сквайр хотел, чтобы ехал Том Редрут, а желание сквайра было для слуг законом. Никто, кроме старого Редрута, не посмел бы даже и поворчать.
На следующее утро мы оба отправились пешком в «Адмирал Бенбоу». Мать мою я застал в полном здоровье. Настроение у нее было хорошее. Со смертью капитана окончились все ее неприятности. Сквайр на свой счет отремонтировал наш дом. По его приказанию стены и вывеска были заново выкрашены. Он нам подарил кое-какую мебель, в том числе превосходное кресло, чтобы матери моей удобнее было сидеть за прилавком. На подмогу ей он нанял мальчика. Этот мальчик должен был исполнять обязанности, которые прежде исполнял я.
Только увидев чужого мальчишку в трактире, я впервые отчетливо понял, что надолго расстаюсь с родным домом. До сих пор я думал лишь о приключениях, которые ждут меня впереди, а не о доме, который я покидаю. При виде неуклюжего мальчика, занявшего мое место, я впервые залился слезами. Боюсь, что я бессовестно мучил и тиранил его. Он еще не успел привыкнуть к своему новому месту, а я не прощал ему ни единого промаха и злорадствовал, когда он ошибался.
Миновала ночь, и на следующий день после обеда мы с Редрутом вновь вышли на дорогу. Я простился с матерью, с бухтой, возле которой я жил с самого рождения, с милым старым «Адмиралом Бенбоу» - хотя, заново покрашенный, он стал уже не таким милым. Вспомнил я и капитана, который так часто бродил по этому берегу, его треугольную шляпу, сабельный шрам на щеке и медную подзорную трубу. Мы свернули за угол, и мой дом исчез.
Уже смеркалось, когда возле «Гостиницы короля Георга» мы сели в почтовый дилижанс. Меня втиснули между Редрутом и каким-то старым толстым джентльменом. Несмотря на быструю езду и холодную ночь, я сразу заснул. Мы мчались то вверх, то вниз, а я спал как сурок и проспал все станции. Меня разбудил удар в бок. Я открыл глаза. Мы стояли перед большим зданием на городской улице. Уже давно рассвело.
- Где мы? - спросил я.
- В Бристоле, - ответил Том. - Вылезай.
Мистер Трелони жил в трактире возле самых доков, чтобы наблюдать за работами на шхуне. Нам, к величайшей моей радости, пришлось идти по набережной довольно далеко, мимо множества кораблей самых различных размеров, оснасток и национальностей. На одном работали и пели. На другом матросы высоко над моей головой висели на канатах, которые снизу казались не толще паутинок. Хотя я всю жизнь прожил на берегу моря, здесь оно удивило меня так, будто я увидел его впервые. Запах дегтя и соли был нов для меня. Я разглядывал резные фигурки на носах кораблей, побывавших за океаном. Я жадно рассматривал старых моряков с серьгами в ушах, с завитыми бакенбардами, с просмоленными косичками, с неуклюжей морской походкой. Они слонялись по берегу. Если бы вместо них мне показали королей или архиепископов, я обрадовался бы гораздо меньше.
Я тоже отправлюсь в море! Я отправлюсь в море на шхуне, с боцманом, играющим на дудке, с матросами, которые носят косички и поют песни! Я отправлюсь в море, я поплыву к неведомому острову искать зарытые в землю сокровища!
Я был погружен в эти сладостные мечты, когда мы дошли наконец до большого трактира. Нас встретил сквайр Трелони. На нем был синий мундир. Такие мундиры носят обычно морские офицеры. Он выходил из дверей, широко улыбаясь. Шел он вразвалку, старательно подражая качающейся походке моряков.
- Вот и вы! - воскликнул он. - А доктор еще вчера вечером прибыл из Лондона. Отлично! Теперь вся команда в сборе.
- О сэр, - закричал я, - когда же мы отплываем?
- Отплываем? - переспросил он. - Завтра.

8. ПОД ВЫВЕСКОЙ «ПОДЗОРНАЯ ТРУБА»

Когда я позавтракал, сквайр дал мне записку к Джону Сильверу в таверну «Подзорная труба». Он объяснил мне, как искать ее: идти по набережной, пока не увидишь маленькую таверну, а над дверью большую трубу вместо вывески.
Я обрадовался возможности еще раз посмотреть корабли и матросов и тотчас же отправился в путь. С трудом пробираясь сквозь толпу народа, толкавшегося на пристани среди тюков и фургонов, я нашел наконец таверну.
Она была невелика и довольно уютна: вывеска недавно выкрашена, на окнах опрятные красные занавески, пол посыпан чистейшим песком. Таверна выходила на две улицы. Обе двери были распахнуты настежь, и в просторной низкой комнате было довольно светло, несмотря на клубы табачного дыма.
За столиками сидели моряки. Они так громко говорили между собой, что я остановился у двери, не решаясь войти.
Из боковой комнаты вышел человек. Я сразу понял, что это и есть Долговязый Джон. Левая нога его была отнята по самое бедро. Под левым плечом он держал костыль и необыкновенно проворно управлял им, подпрыгивая, как птица, на каждом шагу. Это был очень высокий и сильный мужчина, с широким, как окорок, плоским и бледным, но умным и веселым лицом. Ему, казалось, было очень весело. Посвистывая, шнырял он между столиками, пошучивал, похлопывая по плечу некоторых излюбленных своих посетителей.
Признаться, прочитав о Долговязом Джоне в письме сквайра, я с ужасом подумал, не тот ли это одноногий моряк, которого я так долго подстерегал в старом «Бенбоу». Но стоило мне взглянуть на этого человека, и все мои подозрения рассеялись. Я видел капитана, видел Черного Пса, видел слепого Пью и полагал, что знаю, какой вид у морских разбойников. Нет, этот опрятный и добродушный хозяин трактира нисколько не был похож на разбойника.
Я собрался с духом, перешагнул через порог и направился прямо к Сильверу, который, опершись на костыль, разговаривал с каким-то посетителем.
- Мистер Сильвер, сэр? - спросил я, протягивая ему записку.
- Да, мой мальчик, - сказал он. - Меня зовут Сильвер. А ты кто такой?
Увидев письмо сквайра, он, как мне показалось, даже вздрогнул.
- О, - воскликнул он, протягивая мне руку, - понимаю! Ты наш новый юнга. Рад тебя видеть.
И он сильно сжал мою руку в своей широкой и крепкой ладони.
В это мгновенье какой-то человек, сидевший в дальнем углу, внезапно вскочил с места и кинулся к двери. Дверь была рядом с ним, и он сразу исчез. Но торопливость его привлекла мое внимание, и я с одного взгляда узнал его. Это был трехпалый человек с одутловатым лицом, тот самый, который приходил к нам в трактир.
- Эй, - закричал я, - держите его! Это Черный Пес! Черный Пес!
- Мне наплевать, как его зовут! - вскричал Сильвер. - Но он удрал и не заплатил мне за выпивку. Гарри, беги и поймай его!
Один из сидевших возле двери вскочил и пустился вдогонку.
- Будь он хоть адмирал Хок, я и то заставил бы его заплатить!
- кричал Сильвер.
Потом, внезапно отпустив мою руку, спросил:
- Как его зовут? Ты сказал - Черный… как дальше? Черный кто?
- Пес, сэр! - сказал я. - Разве мистер Трелони не рассказывал вам о наших разбойниках? Черный Пес из их шайки.
- Что? - заревел Сильвер. - В моем доме! .. Бен, беги и помоги Гарри догнать его… Так он один из этих крыс? .. Эй, Морган, ты, кажется, сидел с ним за одним столом? Поди-ка сюда.
Человек, которого он назвал Морганом, - старый, седой, загорелый моряк, - покорно подошел к нему, жуя табачную жвачку.
- Ну, Морган, - строго спросил Долговязый, - видал ли ты когда-нибудь прежде этого Черного… как его… Черного Пса?
- Никогда, сэр, - ответил Морган и поклонился.
- И даже имени его не слыхал?
- Не слыхал, сэр.
- Ну, твое счастье, Том Морган! - воскликнул кабатчик. - Если ты станешь путаться с негодяями, ноги твоей не будет в моем заведении! О чем он с тобой говорил?
- Не помню хорошенько, сэр, - ответил Морган.
- И ты можешь называть головой то, что у тебя на плечах? Или это у тебя юферс? 0 - закричал Долговязый Джон. - Он не помнит хорошенько! Может, ты и понятия не имеешь, с кем ты разговаривал? Ну, выкладывай, о чем он сейчас говорил! Вы растабарывали оба о плаваниях, кораблях, капитанах? Ну! Живо!
- Мы говорили о том, как людей под килем протягивают 1, - ответил Морган.
- Под килем! Вполне подходящий для тебя разговор. Эх, ты! Ну, садись на место, Том, дуралей…
Когда Морган сел за свой столик, Сильвер по-приятельски наклонился к моему уху, что очень мне польстило, и прошептал:
- Честнейший малый этот Том Морган, но ужасный дурак. А теперь, - продолжал он вслух, - попробуем вспомнить. Черный Пес? Нет, никогда не слыхал о таком. Как будто я его где-то видел. Он нередко… да-да… заходил сюда с каким-то слепым нищим.
- Да-да, со слепым! - вскричал я. - Я и слепого этого знал. Его звали Пью.
- Верно! - воскликнул Сильвер, на этот раз очень взволнованный. - Пью! Именно так его и звали. С виду он был большая каналья. Если этот Черный Пес попадется нам в руки, капитан Трелони будет очень доволен. У Бена отличные ноги. Редкий моряк бегает быстрее Бена. Нет, от Бена не уйдешь. Бен кого хочешь догонит… Так он говорил о том, как протягивают моряков на канате? Ладно, ладно, уж мы протянем его самого…
Сильвер прыгал на своем костыле, стучал кулаком по столам и говорил с таким искренним возмущением, что даже судья в Олд Бейли 2 или лондонский полицейский поверили бы в полнейшую его невиновность.
Встреча с Черным Псом в «Подзорной трубе» пробудила все мои прежние подозрения, и я внимательно следил за поваром. Но он был слишком умен, находчив и ловок для меня.
Наконец вернулись те двое, которых он послал вдогонку за Черным Псом. Тяжело дыша, они объявили, что Черному Псу удалось скрыться от них в толпе. И кабатчик принялся ругать их с такой яростью, что я окончательно убедился в полной невиновности Долговязого Джона.
- Слушай, Хокинс, - сказал он, - для меня эта история может окончиться плохо. Что подумает обо мне капитан Трелони? Этот прокляты голландец сидел в моем доме и лакал мою выпивку! Потом приходишь ты и говоришь мне, что он из разбойничьей шайки. И все же я даю ему улизнуть от тебя перед самыми моими иллюминаторами. Ну, Хокинс, поддержи меня перед капитаном Трелони! Ты молод, но не глуп. Тебя не проведешь. Да, да, да! Я это сразу заметил. Объясни же капитану, что я на своей деревяшке никак не мог угнаться за этим чертовым псом. Если бы я был первоклассный моряк, как в старое время, он бы от меня не ушел, я бы его насадил на вертел в две минуты, но теперь…
Он вдруг умолк и широко разинул рот, словно что-то вспомнил.
- А деньги? - крикнул он. - За три кружки! Вот дьявол, про деньги-то я и забыл!
Рухнув на скамью, он захохотал и хохотал до тех пор, пока слезы не потекли у него по щекам. Хохот его был так заразителен, что я не удержался и стал хохотать вместе с ним, пока вся таверна не задрожала от хохота.
- Я хоть и стар, а какого разыграл морского телен-ка! - сказал он наконец, вытирая щеки. - Я вижу, Хокинс, мы с тобой будем хорошей парой. Ведь я и сейчас оказался не лучше юнги… Однако надо идти: дело есть дело, ребята. Я надену свою старую треуголку и пойду вместе с тобой к капитану Трелони доложить ему обо всем, что случилось. А ведь дело-то серьезное, молодой Хокинс, и, надо сознаться, ни мне, ни тебе оно чести не приносит. Нет, нет! Ни мне, ни тебе: обоих нас околпачили здорово. Однако, черт его побери, как надул он меня с этими деньгами!
Он снова захохотал, и с таким жаром, что я, хотя не видел тут ничего смешного, опять невольно присоединился к нему.
Мы пошли по набережной. Сильвер оказался необыкновенно увлекательным собеседником. О каждом корабле, мимо которого мы проходили, он сообщал мне множество сведений: какие у него снасти, сколько он может поднять груза, из какой страны он прибыл. Он объяснял мне, что делается в порту: одно судно разгружают, другое нагружают, а вон то, третье, сейчас выходит в открытое море. Он рассказывал мне веселые истории о кораблях и моряках. То и дело употреблял он всякие морские словечки и повторял их по нескольку раз, чтобы я лучше запомнил их. Я начал понемногу понимать, что лучшего товарища, чем Сильвер, в морском путешествии не найдешь.
Наконец мы пришли в трактир. Сквайр и доктор Ливси пили пиво, закусывая поджаренными ломтиками белого хлеба.
Они собирались на шхуну - посмотреть, как ее снаряжают.
Долговязый Джон рассказал им все, что случилось в таверне, с начала и до конца, очень пылко и совершенно правдиво.
- Ведь так оно и было, не правда ли, Хокинс? - спрашивал он меня поминутно.
И я всякий раз полностью подтверждал его слова.
Оба джентльмена очень жалели, что Черному Псу удалось убежать. Но что можно было сделать? Выслушав их похвалы, Долговязый Джон взял костыль и направился к выходу.
- Команде быть на корабле к четырем часам дня! - крикнул сквайр ему вдогонку.
- Есть, сэр! - ответил повар.
- Ну, сквайр, - сказал доктор Ливси, - говоря откровенно, я не вполне одобряю большинство приобретений, сделанных вами, но Джон Сильвер мне по вкусу.
- Чудесный малый, - отозвался сквайр.
- Джим пойдет сейчас с нами на шхуну, не так ли? - прибавил доктор.
- Конечно, конечно, - сказал сквайр. - Хокинс, возьми свою шляпу, сейчас мы пойдем посмотреть наш корабль.

9. ПОРОХ И ОРУЖИЕ

«Испаньола» стояла довольно далеко от берега. Чтобы добраться до нее, нам пришлось взять лодку и лавировать среди других кораблей. Перед нами вырастали то украшенный фигурами нос, то корма. Канаты судов скрипели под нашим килем и свешивались у нас над головами. На борту нас приветствовал штурман мистер Эрроу, старый моряк, косоглазый и загорелый, с серьгами в ушах. Между ним и сквайром были, очевидно, самые близкие, приятельские отношения.
Но с капитаном сквайр явно не ладил.
Капитан был человек угрюмый. Все на корабле раздражало его. Причины своего недовольства он не замедлил изложить перед нами. Едва мы спустились в каюту, как явился матрос и сказал:
- Капитан Смоллетт, сэр, хочет с вами поговорить.
- Я всегда к услугам капитана. Попроси его пожаловать сюда, - ответил сквайр.
- Капитан, оказалось, шел за своим послом. Он сразу вошел в каюту и запер за собой дверь.
- Ну, что скажете, капитан Смоллетт? Надеюсь, все в порядке? Шхуна готова к отплытию?
- Вот что, сэр, - сказал капитан, - я буду говорить откровенно, даже рискуя поссориться с вами. Мне не нравится эта экспедиция. Мне не нравятся ваши матросы. Мне не нравится мой помощник. Вот и все. Коротко и ясно.
- Быть может, сэр, вам не нравится также и шхуна? - спросил сквайр, и я заметил, что он очень разгневан.
- Я ничего не могу сказать о ней, сэр, пока не увижу ее в плавании, - ответил ему капитан. - Кажется, она построена неплохо. Но судить об этом еще рано.
- Тогда, сэр, быть может, вам не нравится ваш хозяин? - спросил сквайр.
Но тут вмешался доктор Ливси.
- Погодите, - сказал он, - погодите. Этак ничего, кроме ссоры, не выйдет. Капитан сказал нам и слишком много и слишком мало, и я имею право попросить у него объяснений… Вы, кажется, сказали, капитан, что вам не нравится наша экспедиция? Почему?
- Меня пригласили, сэр, чтобы я вел судно суда, куда пожелает этот джентльмен, и не называли цели путешествия, - сказал капитан. - Отлично, я ни о чем не расспрашивал. Но вскоре я убедился, что самый последний матрос знает о цели путешествия больше, чем я. По-моему, это некрасиво. А как по-вашему?
- По-моему, тоже, - сказал доктор Ливси.
- Затем, - продолжал капитан, - я узнал, что мы едем искать сокровища. Я услыхал об этом, заметьте, от своих собственных подчиненных. А искать сокровища - дело щекотливое. Поиски сокровищ вообще не по моей части, и я не чувствую никакого влечения к подобным занятиям, особенно если эти занятия секретные, а секрет - прошу прощения, мистер Трелони! - выболтан, так сказать, попугаю.
- Попугаю Сильвера? - спросил сквайр.
- Нет, это просто поговорка, - пояснил капитан. - Она означает, что секрет уже ни для кого не секрет. Мне кажется, вы недооцениваете трудности дела, за которое взялись, и я скажу вам, что я думаю об этом: вам предстоит борьба не на жизнь, а на смерть.
- Вы совершенно правы, - ответил доктор. - Мы сильно рискуем. Но вы ошибаетесь, полагая, что мы не отдаем себе отчета в опасностях, которые нам предстоят. Вы сказали, что вам не нравится наша команда. Что ж, по-вашему, мы наняли недостаточно опытных моряков?
- Не нравятся мне они, - отвечал капитан. - И, если говорить начистоту, нужно было поручить набор команды мне.
- Не спорю, - ответил доктор. - Моему другу, пожалуй, следовало набирать команду вместе с вами. Это промах, уверяю вас, совершенно случайный. Тут не было ничего преднамеренного. Затем, кажется, вам не нравится мистер Эрроу?
- Не нравится, сэр. Я верю, что он хороший моряк. Но он слишком распускает команду, чтобы быть хорошим помощником. Он фамильярничает со своими матросами. Штурман на корабле должен держаться в стороне от матросов. Он не может пьянствовать с ними.
- Вы хотите сказать, что он пьяница? - спросил сквайр.
- Нет, сэр, - ответил капитан. - Я только хочу сказать, что он слишком распускает команду.
- А теперь, - попросил доктор, - скажите нам напрямик, капитан, чего вам от нас нужно.
- Вы твердо решили отправиться в это плавание, джентльмены?
- Бесповоротно, - ответил сквайр.
- Отлично, - сказал капитан. - Если вы до сих пор терпеливо меня слушали, хотя я и говорил вещи, которых не мог доказать, послушайте и дальше. Порох и оружие складывают в носовой части судна 3. А между тем есть прекрасное помещение под вашей каютой. Почему бы не сложить их туда? Это первое. Затем, вы взяли с собой четверых слуг. Кого-то из них, как мне сказали, тоже хотят поместить в носовой части. Почему не устроить им койки возле вашей каюты? Это второе.
- Есть и третье? - спросил мистер Трелони.
- Есть, - сказал капитан. - Слишком много болтают.
- Да, чересчур много болтают, - согласился доктор.
- Передам вам только то, что я слышал своими ушами, - продолжал капитан Смоллетт. - Говорят, будто у вас есть карта какого-то острова. Будто на карте крестиками обозначены места, где зарыты сокровища. Будто этот остров лежит…
И тут он с полной точностью назвал широту и долготу нашего острова.
- Я не говорил этого ни одному человеку! - воскликнул сквайр.
- Однако каждый матрос знает об этом, сэр, - возразил капитан.
- Это вы, Ливси, все разболтали! - кричал сквайр. - Или ты, Хокинс…
- Теперь уже все равно, кто разболтал, - сказал доктор.
Я заметил, что ни он, ни капитан не поверили мистеру Трелони, несмотря на все его оправдания. Я тоже тогда не поверил, потому что он действительно был великий болтун. А теперь я думаю, что тогда он говорил правду и что команде было известно и без нас, где находится остров.
- Я, джентльмены, не знаю, у кого из вас хранится эта карта, - продолжал капитан. - И я настаиваю, чтобы она хранилась в тайне и от меня, и от мистера Эрроу. В противном случае я буду просить вас уволить меня.
- Понимаю, - сказал доктор. - Во-первых, вы хотите прекратить лишние разговоры. Во-вторых, вы хотите устроить крепость в кормовой части судна, собрать в нее слуг моего друга и передать им все оружие и порох, которые имеются на борту. Другими словами, вы опасаетесь бунта.
- Сэр, - сказал капитан Смоллетт, - я не обижаюсь, но не хочу, чтобы вы приписывали мне слова, которых я не говорил. Нельзя оправдать капитана, решившего выйти в море, если у него есть основания опасаться бунта. Я уверен, что мистер Эрроу честный человек. Многие матросы тоже честные люди. Быть может, все они честные люди. Но я отвечаю за безопасность корабля и за жизнь каждого человека на борту. Я вижу, что многое делается не так, как следует. Прошу вас принять меры предосторожности или уволить меня. Вот и все.
- Капитан Смоллетт, - начал доктор улыбаясь, - вы слыхали басню о горе, которая родила мышь? Простите меня, но вы напомнили мне эту басню. Когда вы явились сюда, я готов был поклясться моим париком, что вы потребуете у нас много больше.
- Вы очень догадливы, доктор, - сказал капитан. - Явившись сюда, я хотел потребовать расчета, ибо у меня не было ни малейшей надежды, что мистер Трелони согласится выслушать хоть одно мое слово.

Предыдущая страница 4 Следующая страница


5 Роберт Стивенсон

- И не стал бы слушать! - крикнул сквайр. - Если бы не Ливси, я бы сразу послал вас ко всем чертям. Но как бы то ни было, я выслушал вас и сделаю все, что вы требуете. Однако мнение мое о вас изменилось к худшему.
- Это как вам угодно, сэр, - сказал капитан. - Потом вы поймете, что я исполнил свой долг.
И он удалился.
- Трелони, - сказал доктор, - против своего ожидания, я убедился, что вы пригласили на корабль двух честных людей: капитана Смоллетта и Джона Сильвера.
- Насчет Сильвера я с вами согласен, - воскликнул сквайр, - а поведение этого несносного враля я считаю недостойным мужчины, недостойным моряка и, во всяком случае, недостойным англичанина!
- Ладно, - сказал доктор, - увидим.
Когда мы вышли на палубу, матросы уже начали перетаскивать оружие и порох. «Йо-хо-хо! » - пели они во время работы. Капитан и мистер Эрроу распоряжались.
Мне очень понравилось, как нас разместили по-новому. Всю шхуну переоборудовали. На корме из бывшей задней части среднего трюма устроили шесть кают, которые соединялись запасным проходом по левому борту с камбузом 4 и баком 5. Сначала их предназначали для капитана, мистера Эрроу, Хантера, Джойса, доктора и сквайра. Но затем две из них отдали Редруту и мне, а мистер Эрроу и капитан устроились на палубе, в сходном тамбуре 6, который был так расширен с обеих сторон, что мог сойти за кормовую рубку 7. Он, конечно, был тесноват, но все же в нем поместилось два гамака. Даже штурман, казалось, был доволен таким размещением. Возможно, он тоже не доверял команде. Впрочем, это только мое предположение, потому что, как вы скоро увидите, он недолго находился на шхуне.
Мы усердно работали, перетаскивая порох и устраивая наши каюты, когда наконец с берега явились в шлюпке последние матросы и вместе с ними Долговязый Джон.
Повар взобрался на судно с ловкостью обезьяны и, как только заметил, чем мы заняты, крикнул:
- Эй, приятели, что же вы делаете?
- Переносим бочки с порохом, Джон, - ответил один из матросов.
- Зачем, черт вас побери? - закричал Долговязый. - Ведь этак мы прозеваем утренний отлив!
- Они исполняют мое приказание! - оборвал его капитан. - А вы, милейший, ступайте на кухню, чтобы матросы могли поужинать вовремя.
- Слушаю, сэр, - ответил повар.
И, прикоснувшись рукой к пряди волос на лбу, нырнул в кухонную дверь.
- Вот это славный человек, капитан, - сказал доктор.
- Весьма возможно, сэр, - ответил капитан Смоллетт. - Осторожней, осторожней, ребята!
И он побежал к матросам. Матросы волокли бочку с порохом. Вдруг он заметил, что я стою и смотрю на вертлюжную пушку 8, которая была установлена в средней части корабля, - медную девятифунтовку, и сейчас же налетел на меня.
- Эй, юнга, - крикнул он, - прочь отсюда! Ступай к повару, он даст тебе работу.
И, убегая на кухню, я слышал, как он громко сказал доктору:
- Я не потерплю, чтобы на судне у меня были любимчики!
Уверяю вас, в эту минуту я совершенно согласился со сквайром, что капитан - невыносимый человек, и возненавидел его.

10. ПЛАВАНИЕ

Суматоха продолжалась всю ночь. Мы перетаскивали вещи с места на место. Шлюпка то и дело привозила с берега друзей сквайра, вроде мистера Блендли, приехавших пожелать ему счастливого плавания и благополучного возвращения домой. Никогда раньше в «Адмирале Бенбоу» мне не приходилось работать так много.
Я уже устал, как собака, когда перед самым рассветом боцман заиграл на дудке и команда принялась поднимать якорь.
Впрочем, если бы даже я устал вдвое больше, я и то не ушел бы с палубы. Все было ново и увлекательно для меня - и отрывистые приказания, и резкий звук свистка, и люди, суетливо работающие при тусклом свете корабельных фонарей.
- Эй, Окорок, затяни-ка песню! - крикнул один из матросов.
- Старую! - крикнул другой.
- Ладно, ребята, - отвечал Долговязый Джон, стоявший тут же, на палубе, с костылем под мышкой.
И запел песню, которая была так хорошо мне известна:
Пятнадцать человек на сундук мертвеца…
Вся команда подхватила хором:
Йо-хо-хо, и бутылка рому! - при последнем «хо» матросы дружно нажали на вымбовки шпиля.
Мне припомнился наш старый «Адмирал Бенбоу», почудилось, будто голос покойного Бонса внезапно присоединился к матросскому хору.
Скоро якорь был поднят и укреплен на носу. С него капала вода. Ветер раздул паруса. Земля отступила. Корабли, окружавшие нас, стали удаляться. И прежде чем я лег на койку, чтобы подремать хоть часок, «Испаньола» начала свое плавание к Острову Сокровищ.
Я не стану описывать подробности нашего путешествия. Оно было очень удачно. Корабль оказался образцовым, команда состояла из опытных моряков, капитан превосходно знал свое дело. Но прежде чем мы достигли Острова Сокровищ, случилось два-три события, о которых стоит упомянуть.
Раньше всего выяснилось, что мистер Эрроу гораздо хуже, чем думал о нем капитан. Он не пользовался у матросов никаким авторитетом, и его никто не слушал. Но это еще не самое худшее. Через день-два после отплытия он стал появляться на палубе с мутными глазами и пылающими щеками. Язык его заплетался. Налицо были и другие признаки опьянения. Время от времени его приходилось с позором гнать в каюту. Он часто падал и расшибался. Случалось, пролеживал целые дни у себя на койке, не вставая. Бывало, конечно, что он дня два ходил почти трезвый и тогда кое-как справлялся со своими обязанностями.
Мы никак не могли понять, откуда он достает выпивку. Весь корабль ломал голову над этой загадкой. Мы следили за ним, но ничего не выследили. Когда мы спрашивали его напрямик, он, если был пьян, только хохотал нам в глаза, а если был трезв, торжественно клялся, что за всю жизнь ничего не пил, кроме воды.
Как штурман он никуда не годился и оказывал дурное влияние на своих подчиненных. Было ясно, что он плохо кончит. И никто не удивился и не опечалился, когда однажды темной, бурной ночью он исчез с корабля.
- Свалился за борт! - решил капитан. - Что же, джентльмены, это избавило нас от необходимости заковывать его в кандалы.
Таким образом, мы остались без штурмана. Нужно было выдвинуть на эту должность кого-нибудь из команды. Выбор пал на боцмана Джоба Эндерсона. Его по-прежнему называли боцманом, но исполнял он обязанности штурмана.
Мистер Трелони, много странствовавший и хорошо знавший море, тоже пригодился в этом деле - он стоял в хорошую погоду на вахте. Второй боцман, Израэль Хендс, был усердный старый, опытный моряк, которому можно было поручить почти любую работу.
Он, между прочим, дружил с Долговязым Джоном Сильвером, и раз уж я упомянул это имя, придется рассказать о Сильвере подробнее.
Матросы называли его Окороком. Он привязывал свой костыль веревкой к шее, чтобы руки у него были свободны. Стоило посмотреть, как он, упираясь костылем в стену, покачиваясь с каждым движением корабля, стряпал, словно находился на твердой земле! Еще любопытнее было видеть, как ловко и быстро пробегал он в бурную погоду по палубе, хватаясь за канаты, протянутые для него в самых широких местах. Эти канаты назывались у матросов «сережками Долговязого Джона». И на ходу он то держался за эти «сережки», то пускал в дело костыль, то тащил его за собой на веревке.
Все же матросы, которые плавали с ним прежде, очень жалели, что он уже не тот, каким был.
- Наш Окорок не простой человек, - говорил мне второй боцман.
- В молодости он был школяром и, если захочет, может разговаривать, как книга. А какой он храбрый! Лев перед ним ничто, перед нашим Долговязым Джоном. Я видел сам, как на него, безоружного, напало четверо, а он схватил их и стукнул головами вот так.
Вся команда относилась к нему с уважением и даже подчинялась его приказаниям.
С каждым он умел поговорить, каждому умел угодить. Со мной он всегда был особенно ласков. Всякий раз радовался, когда я заходил к нему в камбуз, который он содержал в удивительной чистоте. Посуда у него всегда была аккуратно развешена и вычищена до блеска. В углу, в клетке, сидел попугай.
- Хокинс, - говорил мне Сильвер, - заходи, поболтай с Джоном. Никому я не рад так, как тебе, сынок. Садись и послушай. Вот капитан Флинт… я назвал моего попугая Капитаном Флинтом в честь знаменитого пирата… так вот, Капитан Флинт предсказывает, что наше плавание окончится удачей… Верно, Капитан?
И попугай начинал с невероятной быстротой повторять:
- Пиастры! Пиастры! Пиастры!
И повторял до тех пор, пока не выбивался из сил или пока Джон не покрывал его клетку платком.
- Этой птице, - говорил он, - наверно, лет двести, Хокинс. Попугаи живут без конца. Разве только дьявол повидал на своем веку столько зла, сколько мой попугай. Он плавал с Инглендом, с прославленным капитаном Инглендом, пиратом. Он побывал на Мадагаскаре, на Малабаре 9, в Суринаме 0, на Провиденсе 1, в Порто-Белло 2. Он видел, как вылавливают груз с затонувших галеонов 3. Вот когда он научился кричать «пиастры». И нечему тут удивляться: в тот день выловили триста пятьдесят тысяч пиастров, Хокинс! Этот попугай присутствовал при нападении на вице-короля Индии невдалеке от Гоа 4. А с виду он кажется младенцем… Но ты понюхал пороху, не правда ли, Капитан?
- Повор-рачивай на другой галс! 5 - кричал попугай.
- Он у меня отличный моряк, - приговаривал повар и угощал попугая кусочками сахара, которые доставал из кармана.
Попугай долбил клювом прутья клетки и ругался скверными словами.
- Поживешь среди дегтя - поневоле запачкаешься, - объяснял мне Джон. - Это бедная, старая невинная птица ругается, как тысяча чертей, но она не понимает, что говорит. Она ругалась бы и перед господом богом.
С этими словами Джон так торжественно прикоснулся к своей пряди на лбу, что я счел его благороднейшим человеком на свете.
Отношения между сквайром и капитаном Смоллеттом были по-прежнему очень натянутые. Сквайр, не стесняясь, отзывался о капитане презрительно. Капитан никогда не заговаривал со сквайром, а когда сквайр спрашивал его о чем-нибудь, отвечал резко, кратко и сухо. Прижатый в угол, он вынужден был сознаться, что, по-видимому, ошибся, дурно отзываясь о команде. Многие матросы работали образцово, и вся команда вела себя превосходно. А в шхуну он просто влюбился.
- Она слушается руля, как хорошая жена слушается мужа, сэр. Но, - прибавлял он, - домой мы еще не вернулись, и плавание наше мне по-прежнему очень не нравится.
Сквайр при этих словах поворачивался к капитану спиной и принимался шагать по палубе, задрав подбородок кверху.
- Еще немного, - говорил он, - и этот человек окончательно выведет меня из терпения.
Нам пришлось перенести бурю, которая только подтвердила достоинства нашей «Испаньолы». Команда казалась довольной, да и неудивительно. По-моему, ни на одном судне с тех пор, как Ной впервые пустился в море, так не баловали команду. Пользовались всяким предлогом, чтобы выдать морякам двойную порцию грога. Стоило сквайру услышать о дне рождения кого-нибудь из матросов, и тотчас же всех оделяли пудингом. На палубе всегда стояла бочка с яблоками, чтобы каждый желающий мог лакомиться ими, когда ему вздумается.
- Ничего хорошего не выйдет из этого, - говорил капитан доктору Ливси. - Это их только портит. Уж вы мне поверьте.
Однако бочка с яблоками, как вы увидите, сослужила нам огромную службу. Только благодаря этой бочке мы были вовремя предупреждены об опасности и не погибли от руки предателей.
Вот как это произошло. Мы двигались сначала против пассатов, чтобы выйти на ветер к нашему острову, - яснее я сказать не могу, - а теперь шли к нему по ветру. Днем и ночью глядели мы вдаль, ожидая, что увидим его на горизонте. Согласно вычислениям, нам оставалось плыть менее суток. Либо сегодня ночью, либо самое позднее завтра перед полуднем мы увидим Остров Сокровищ. Курс держали на юго-юго-запад. Дул ровный ветер на траверсе 6. Море было спокойно. «Испаньола» неслась вперед, иногда ее бушприт 7 обрызгивали волны. Все шло прекрасно. Все находились в отличном состоянии духа, все радовались окончанию первой половины нашего плавания.
Когда зашло солнце и работа моя была кончена, я, направляясь к своей койке, вдруг подумал, что неплохо было бы съесть яблоко. Быстро выскочил я на палубу. Вахтенные стояли на носу и глядели в море, надеясь увидеть остров. Рулевой, наблюдая за наветренным 8 углом парусов, тихонько посвистывал. Все было тихо, только вода шелестела за бортом.
Оказалось, что в бочке всего одно яблоко. Чтобы достать его, мне пришлось влезть в бочку. Сидя там в темноте, убаюканный плеском воды и мерным покачиванием судна, я чуть было не заснул. Вдруг кто-то грузно опустился рядом с бочкой на палубу. Бочка чуть-чуть качнулась: он оперся о нее спиной. Я уже собирался выскочить, как вдруг человек этот заговорил. Я узнал голос Сильвера, и, прежде чем он успел произнести несколько слов, я решил не вылезать из бочки ни за что на свете. Я лежал на дне, дрожа и вслушиваясь, задыхаясь от страха и любопытства. С первых же слов я понял, что жизнь всех честных людей на судне находится у меня в руках.

11. ЧТО Я УСЛЫШАЛ, СИДЯ В БОЧКЕ ИЗ-ПОД ЯБЛОК

- Нет, не я, - сказал Сильвер. - Капитаном был Флинт. А я был квартирмейстером 9, потому что у меня нога деревянная. Я потерял ногу в том же деле, в котором старый Пью потерял свои иллюминаторы. Мне ампутировал ее ученый хирург
- он учился в колледже и знал всю латынь наизусть. А все же не отвертелся от виселицы - его вздернули в Корсо-Касле, как собаку, сушиться на солнышке… рядом с другими. Да! То были люди Робертса, и погибли они потому, что меняли названия своих кораблей. Сегодня корабль называется «Королевское счастье», а завтра как-нибудь иначе. А по-нашему - как окрестили судно, так оно всегда и должно называться. Мы не меняли названия «Кассандры», и она благополучно доставила нас домой с Малабара, после того как Ингленд захватил вице-короля Индии. Не менял своего прозвища и «Морж», старый корабль Флинта, который до бортов был полон кровью, а золота на нем было столько, что он чуть не пошел ко дну.
- Эх, - услышал я восхищенный голос самого молчаливого из наших матросов, - что за молодец этот Флинт!
- Дэвис, говорят, был не хуже, - сказал Сильвер. - Но я никогда с ним не плавал. Я плавал сначала с Инглендом, потом с Флинтом. А теперь вышел в море сам. Я заработал девятьсот фунтов стерлингов у Ингленда да тысячи две у Флинта. Для простого матроса это не так плохо. Деньги вложены в банк и дают изрядный процент. Дело не в умении заработать, а в умении сберечь… Где теперь люди Ингленда? Не знаю… Где люди Флинта? Большей частью здесь, на корабле, и рады, когда получают пудинг. Многие из них жили на берегу, как последние нищие. С голоду подыхали, ей-богу! Старый Пью, когда потерял глаза, а также и стыд, стал проживать тысячу двести фунтов в год, словно лорд из парламента. Где он теперь? Умер и гниет в земле. Но два года назад ему уже нечего было есть. Он просил милостыню, он воровал, он резал глотки и все-таки не мог прокормиться!
- Вот и будь пиратом! - сказал молодой моряк.
- Не будь только дураком! - воскликнул Сильвер. - Впрочем, не о тебе разговор: ты хоть молод, а не глуп. Тебя не надуешь! Я это сразу заметил, едва только увидел тебя, и буду разговаривать с тобой, как с мужчиной.
Можете себе представить, что я почувствовал, услышав, как этот старый мошенник говорит другому те же самые льстивые слова, которые говорил мне!
Если бы я мог, я бы убил его…
А тем временем Сильвер продолжал говорить, не подозревая, что его подслушивают:
- Так всегда с джентльменами удачи 0. Жизнь у них тяжелая, они рискуют попасть на виселицу, но едят и пьют, как боевые петухи перед боем. Они уходят в плавание с сотнями медных грошей, а возвращаются с сотнями фунтов. Добыча пропита, деньги растрачены - и снова в море в одних рубашках. Но я поступаю не так. Я вкладываю все свои деньги по частям в разные банки, но нигде не кладу слишком много, чтобы не возбудить подозрения. Мне пятьдесят лет, заметь. Вернувшись из этого плавания, я буду жить, как живут самые настоящие джентльмены… Пора уже, говоришь? Ну что ж, я и до этого пожил неплохо. Никогда ни в чем себе не отказывал. Мягко спал и вкусно ел. Только в море приходилось иногда туговато. А как я начал? Матросом, как ты.
- А ведь прежние ваши деньги теперь пропадут, - сказал молодой матрос. - Как вы покажетесь в Бристоле после этого плавания?
- А где, по-твоему, теперь мои деньги? - спросил Сильвер насмешливо.
- В Бристоле, в банках и прочих местах, - ответил матрос.
- Да, они были там, - сказал повар. - Они были там, когда мы подымали наш якорь. Но теперь моя старуха уже взяла их оттуда. «Подзорная труба» продана вместе с арендованным участком, клиентурой и оснасткой, а старуха уехала и поджидает меня в условленном месте. Я бы сказал тебе, где это место, потому что вполне доверяю тебе, да, боюсь, остальные обидятся, что я не сказал и им.
- А старухе своей вы доверяете? - спросил матрос.
- Джентльмены удачи, - ответил повар, - редко доверяют друг другу. И правильно делают. Но меня провести нелегко. Кто попробует отпустить канат, чтобы старый Джон брякнулся, недолго проживет на этом свете. Одни боялись Пью, другие - Флинта. А меня боялся сам Флинт. Боялся меня и гордился мной… Команда у него была отчаянная. Сам дьявол и тот не решился бы пуститься с нею в открытое море. Ты меня знаешь, я хвастать не стану, я добродушный и веселый человек, но, когда я был квартирмейстером, старые пираты Флинта слушались меня, как овечки. Ого-го-го, какая дисциплина была на судне у старого Джона!
- Скажу вам по совести, - признался матрос, - до этого разговора, Джон, дело ваше было мне совсем не по вкусу. Но теперь вот моя рука, я согласен.
- Ты храбрый малый и очень неглуп, - ответил Сильвер и с таким жаром пожал протянутую руку, что бочка моя закачалась. - Из тебя получится такой отличный джентльмен удачи, какого я еще никогда не видал!
Мало-помалу я начал понимать тот язык, на котором они говорили. «Джентльменами удачи» они называли пиратов. Я был свидетелем последней главы в истории о том, как соблазняли честного матроса вступить в эту разбойничью шайку - быть может, последнего честного матроса на всем корабле. Впрочем, я тотчас же убедился, что этот матрос не единственный. Сильвер тихонько свистнул, и к бочке подсел еще кто-то.
- Дик уже наш, - сказал Сильвер.
- Я знал, что он будет нашим, - услышал я голос второго боцмана, Израэля Хендса. - Он не из дураков, этот Дик.
Некоторое время он молча жевал табак, потом сплюнул и обратился к Долговязому Джону:
- Скажи, Окорок, долго мы будем вилять, как маркитантская лодка? Клянусь громом, мне до смерти надоел капитан! Довольно ему мной командовать! Я хочу жить в капитанской каюте, мне нужны ихние разносолы и вина.
- Израэль, - сказал Сильвер, - твоя башка очень недорого стоит, потому что в ней никогда не бывало мозгов. Но слушать ты можешь, уши у тебя длинные. Так слушай: ты будешь спать по-прежнему в кубрике, ты будешь есть грубую пищу, ты будешь послушен, ты будешь учтив и ты не выпьешь ни капли вина до тех пор, покуда я не скажу тебе нужного слова. Во всем положись на меня, сынок.
- Разве я отказываюсь? - проворчал второй боцман. - Я только спрашиваю: когда?
- Когда? - закричал Сильвер. - Ладно, я скажу тебе когда. Как можно позже - вот когда! Капитан Смоллетт, первостепенный моряк, для нашей же выгоды ведет наш корабль. У сквайра и доктора имеется карта, но разве я знаю, где они прячут ее! И ты тоже не знаешь. Так вот, пускай сквайр и доктор найдут сокровища и помогут нам погрузить их на корабль. А тогда мы посмотрим. Если бы я был уверен в таком голландском отродье, как вы, я бы предоставил капитану Смоллетту довести нас назад до половины пути.
- Мы и сами неплохие моряки! - возразил Дик.
- Неплохие матросы, ты хочешь сказать, - поправил его Сильвер.
- Мы умеем ворочать рулем. Но кто вычислит курс? На это никто из вас не способен, джентльмены. Была бы моя воля, я позволил бы капитану Смоллетту довести нас на обратном пути хотя бы до пассата. Тогда знал бы, по крайней мере, что плывешь правильно и что не придется выдавать пресную воду по ложечке в день. Но я знаю, что вы за народ. Придется расправиться с ними на острове, чуть только они перетащат сокровище сюда, на корабль. А очень жаль! Но вам только бы поскорее добраться до выпивки. По правде сказать, у меня сердце болит, когда я думаю, что придется возвращаться с такими людьми, как вы.
- Полегче, Долговязый! - крикнул Израэль. - Ведь с тобой никто не спорит.
- Разве мало я видел больших кораблей, которые погибли попусту? Разве мало я видел таких молодцов, которых повесили сушиться на солнышке? - воскликнул Сильвер. - А почему? А все потому, что спешили, спешили, спешили… Послушайте меня: я поплавал по морю и кое-чего повидал в своей жизни. Если бы вы умели управлять кораблем и бороться с ветрами, вы все давно катались бы в каретах. Но куда вам! Знаю я вашего брата. Налакаетесь рому - и на виселицу.
- Всем известно, Джон, что ты вроде капеллана 1, - возразил ему Израэль. - Но ведь были другие, которые не хуже тебя умели управлять кораблем. Они любили позабавиться. Но они не строили из себя командиров и сами кутили и другим не мешали.
- Да, - сказал Сильвер. - А где они теперь? Такой был Пью - и умер в нищете. И Флинт был такой - и умер от рома в Саванне. Да, это были приятные люди, веселые… Только где они теперь, вот вопрос!
- Что мы сделаем с ними, - спросил Дик, - когда они попадут к нам в руки?
- Вот этот человек мне по вкусу! - с восхищением воскликнул повар. - Не о пустяках говорит, а о деле. Что же, по-твоему, с ними сделать? Высадить их на какой-нибудь пустынный берег? Так поступил бы Ингленд. Или зарезать их всех, как свиней? Так поступил бы Флинт или Билли Бонс.
- Да, у Билли была такая манера, - сказал Израэль. - «Мертвые не кусаются», говаривал он. Теперь он сам мертв и может проверить свою поговорку на опыте. Да, Билли был мастер на эти дела.
- Верно, - сказал Сильвер. - Билли был в этих делах молодец. Спуску не давал никому. Но я человек добродушный, я джентльмен; однако я вижу, что дело серьезное. Долг прежде всего, ребята. И я голосую - убить. Я вовсе не желаю, чтобы ко мне, когда я стану членом парламента и буду разъезжать в золоченой карете, ввалился, как черт к монаху, один из этих тонконогих стрекулистов. Надо ждать, пока плод созреет. Но когда он созреет, его надо сорвать!
- Джон, - воскликнул боцман, - ты герой!
- В этом ты убедишься на деле, Израэль, - сказал Сильвер. - Я требую только одного: уступите мне сквайра Трелони. Я хочу собственными руками отрубить его телячью голову… Дик, - прибавил он вдруг, - будь добр, прыгни в бочку и достань мне, пожалуйста, яблоко - у меня вроде как бы горло пересохло.
Можете себе представить мой ужас! Я бы выскочил и бросился бежать, если бы у меня хватило сил, но сердце мое и ноги и руки сразу отказались мне служить. Дик уже встал было на ноги, как вдруг его остановил голос Хендса:
- И что тебе за охота сосать эту гниль, Джон! Дай-ка нам лучше рому.
- Дик, - сказал Сильвер, - я доверяю тебе. Там у меня припрятан бочонок. Вот тебе ключ. Нацеди чашку и принеси.
Несмотря на весь мой страх, я все же в ту минуту подумал: «Так вот откуда мистер Эрроу доставал ром, погубивший его! »
Как только Дик отошел, Израэль начал шептать что-то повару на ухо. Я расслышал всего два-три слова, но и этого было достаточно.
- Никто из остальных не соглашается, - прошептал Израэль.
Значит, на корабле оставались еще верные люди!
Когда Дик возвратился, все трое по очереди взяли кувшин и выпили - один «за счастье„, другой “за старика флинта», а Сильвер даже пропел:
За ветер добычи, за ветер удачи!
Чтоб зажили мы веселей и богаче!

Предыдущая страница 5 Следующая страница


Остров сокровищ 6

В бочке стало светло. Взглянув вверх, я увидел, что поднялся месяц, посеребрив крюйс-марс 2 и вздувшийся фок-зейл 3. И в то же мгновение с вахты раздался голос:
- Земля!

12. ВОЕННЫЙ СОВЕТ

Палуба загремела от топота. Я слышал, как люди выбегали из кают и кубрика. Выскочив из бочки, я проскользнул за фок-зейл, повернул к корме, вышел на открытую палубу и вместе с Хантером и доктором Ливси побежал на наветренную скулу 4.
Здесь собралась вся команда. Туман с появлением луны сразу рассеялся. Вдали на юго-западе мы увидели два низких холма на расстоянии примерно двух миль один от другого, а за ними третий, повыше, еще окутанный серым туманом. Все три были правильной конической формы.
Я смотрел на них, как сквозь сон, - я не успел еще опомниться от недавнего ужаса. Затем я услышал голос капитана Смоллетта, отдававшего приказания. «Испаньола» стала несколько круче к ветру, курс ее проходил восточнее острова.
- Ребята, - сказал капитан, когда все его приказания были выполнены, - видел ли кто-нибудь из вас эту землю раньше?
- Я видел, сэр, - сказал Сильвер. - Мы брали здесь пресную воду, когда я служил поваром на торговом судне.
- Кажется, стать на якорь удобнее всего с юга, за этим маленьким островком? - спросил капитан.
- Да, сэр. Это островок называется Остров Скелета. Раньше тут всегда останавливались пираты, и один матрос с нашего корабля знал все названия, которые даны пиратами здешним местам. Вот та гора, на севере, зовется Фок-мачтой. С севера на юг тут три горы: Фок-мачта, Грот-мачта и Бизань-мачта, сэр. Но Грот-мачту - ту высокую гору, которая покрыта туманом, - чаще называют Подзорной Трубой, потому что пираты устраивали там наблюдательный пост, когда стояли здесь на якоре и чинили свои суда. Они тут обычно чинили суда, прошу извинения, сэр.
- У меня есть карта, - сказал капитан Смоллетт. - Посмотрите, тот ли это остров?
Глаза Долговязого Джона засверкали огнем, когда карта попала ему в руки. Но сразу же разочарование затуманило их. Это была не та карта, которую мы нашли в в сундуке Билли Бонса, это была ее точная копия - с названиями, с обозначениями холмов и глубин, но без трех красных крестиков и рукописных заметок. Однако, несмотря на свою досаду, Сильвер сдержался и не выдал себя.
- Да, сэр, - сказал он, - этот самый. Он очень хорошо нарисован. Интересно бы узнать, кто мог нарисовать эту карту… Пираты - народ неученый… А вот и стоянка капитана Кидда - так называл ее и мой товарищ матрос. Здесь сильное течение к югу. Потом у западного берега оно заворачивает к северу. Вы правильно сделали, сэр, - продолжал он,
- что пошли в крутой бейдевинд 5. Если вы хотите войти в бухту и кренговать корабль 6, лучшего места для стоянки вам тут не найти.
- Спасибо, - сказал капитан Смоллетт. - Когда мне нужна будет помощь, я опять обращусь к вам. Можете идти.
Я был поражен тем, как хладнокровно Джон обнаружил свое знакомство с островом. Признаться, я испугался, когда увидел, что он подходит ко мне. Конечно, он не знал, что я сидел в бочке и все слышал. И все же он внушал мне такой ужас своей жестокостью, двуличностью, своей огромной властью над корабельной командой, что я едва не вздрогнул, когда он положил руку мне на плечо.
- Недурное место этот остров, - сказал он. - Недурное место для мальчишки. Ты будешь купаться, ты будешь лазить на деревья, ты будешь охотиться за дикими козами. И сам, словно коза, будешь скакать по горам. Право, глядя на этот остров, я и сам становлюсь молодым и забываю про свою деревянную ногу. Хорошо быть мальчишкой и иметь на ногах десять пальцев! Если ты захочешь пойти и познакомиться с островом, скажи старому Джону, и он приготовит тебе закуску на дорогу.
И, хлопнув меня дружески по плечу, он заковылял прочь.
Капитан Смоллетт, сквайр и доктор Ливси разговаривали о чем-то на шканцах 7. Я хотел как можно скорее передать им все, что мне удалось узнать. Но я боялся на виду у всех прервать их беседу. Я бродил вокруг, изобретая способы заговорить, как вдруг доктор Ливси подозвал меня к себе. Он забыл внизу свою трубку и хотел послать меня за нею, так как долго обходиться без курения не мог. Подойдя к нему настолько близко, что никто не мог меня подслушать, я прошептал:
- Доктор, мне нужно с вами поговорить. Пусть капитан и сквайр спустятся в каюту, а потом под каким-нибудь предлогом вы позовете меня. Я сообщу вам ужасные новости.
Доктор слегка изменился в лице, но сейчас же овладел собой.
- Спасибо, Джим, это все, что я хотел узнать, - сказал он, делая вид, будто только что задавал мне какой-то вопрос.
Потом повернулся к сквайру и капитану. Они продолжали разговаривать совершенно спокойно, не повышая голоса, никто из них даже не свистнул, но я понял, что доктор Ливси передал им мою просьбу. Затем капитан приказал Джобу Эндерсону вызвать всю команду на палубу.
- Ребята, - сказал капитан Смоллетт, обращаясь к матросам, - я хочу поговорить с вами. Вы видите перед собой землю. Эта земля - тот остров, к которому мы плыли. Все мы знаем, какой щедрый человек мистер Трелони. Он спросил меня, хорошо ли работала команда во время пути. И я ответил, что каждый матрос усердно исполнял свой долг и что мне никогда не приходилось желать, чтобы вы работали лучше. Мистер Трелони, я и доктор - мы идем в каюту выпить за ваше здоровье и за вашу удачу, а вам здесь дадут грогу, чтобы вы могли выпить за наше здоровье и за нашу удачу. Если вы хотите знать мое мнение, я скажу, что сквайр, угощая нас, поступает очень любезно. Предлагаю крикнуть в его честь «ура».
Ничего не было странного в том, что все закричали «ура». Но прозвучало оно так сердечно и дружно, что, признаюсь, я едва мог в ту минуту поверить, что эти самые люди собираются всех нас убить.
- Ура капитану Смоллетту! - завопил Долговязый Джон, когда первое «ура» смолкло.
И на этот раз «ура» было дружно подхвачено всеми. Когда общее веселье было в полном разгаре, три джентльмена спустились в каюту.
Немного погодя они послали за Джимом Хокинсом.
Когда я вошел, они сидели вокруг стола. Перед ними стояла бутылка испанского вина и тарелка с изюмом.
Доктор курил, держа свой парик на коленях, а это, как я знал, означало, что он очень волнуется. Кормовой иллюминатор был открыт, потому что ночь была теплая. Полоса лунного света лежала позади корабля.
- Ну, Хокинс, - сказал сквайр, - ты хотел нам что-то сообщить. Говори.
Я кратко передал им все, что слышал, сидя в бочке. Они не перебивали меня, пока я не кончил; они не двигались, они не отрывали глаз от моего лица.
- Джим, - сказал доктор Ливси, - садись.
Они усадили меня за стол, дали мне стакан вина, насыпали мне в ладонь изюму, и все трое по очереди с поклоном выпили за мое здоровье, за мое счастье и за мою храбрость.
- Да, капитан, - сказал сквайр, - вы были правы, а я был не прав. Признаю себя ослом и жду ваших распоряжений.
- Я такой же осел, сэр, - возразил капитан. - В первый раз я вижу команду, которая собирается бунтовать, а ведет себя послушно и примерно. С другой командой я давно обо всем догадался бы и принял меры предосторожности. Но эта перехитрила меня.
- Капитан, - сказал доктор, - перехитрил Вас Джон Сильвер. Он замечательный человек.
- Он был бы еще замечательнее, если бы болтался на рее 8, - возразил капитан. - Но все эти разговоры теперь ни к чему. Из всего сказанного я сделал кое-какие заключения и, если мистер Трелони позволит, изложу их вам.
- Вы здесь капитан, сэр, распоряжайтесь! - величаво сказал мистер Трелони.
- Во-первых, - заявил мистер Смоллетт, - мы должны продолжать все, что начали, потому что отступление нам отрезано. Если я заикнусь о возвращении, они взбунтуются сию же минуту. Во-вторых, у нас еще есть время - по крайней мере, до тех пор, пока мы отыщем сокровища. В-третьих, среди команды остались еще верные люди. Рано или поздно, а нам придется вступить с этой шайкой в бой. Я предлагаю не подавать виду, что мы знаем об их замыслах, а напасть на них первыми, врасплох, когда они меньше всего будут этого ждать. Мне кажется, мы можем положиться на ваших слуг, мистер Трелони?
- Как на меня самого, - заявил сквайр.
- Их трое, - сказал капитан. - Да мы трое, да Хокинс - вот уже семь человек. А на кого можно рассчитывать из команды?
- Вероятно, на тех, кого Трелони нанял сам, без помощи Сильвера, - сказал доктор.
- Нет, - возразил Трелони. - Я и Хендса нанял сам, а между тем…
- Я тоже думал, что Хендсу можно доверять, - признался капитан.
- И только подумать, что все они англичане! - воскликнул сквайр. - Право, сэр, мне хочется взорвать весь корабль на воздух!
- Итак, джентльмены, - продолжал капитан, - вот все, что я могу предложить. Мы должны быть настороже, выжидая удобного случая. Согласен, что это не слишком легко. Приятнее было бы напасть на них тотчас же. Но мы не можем ничего предпринять, пока не узнаем, кто из команды нам верен. Соблюдать осторожность и ждать - вот все, что я могу предложить.
- Больше всего пользы в настоящее время может принести нам Джим, - сказал доктор. - Матросы его не стесняются, а Джим - наблюдательный мальчик.
- Хокинс, я вполне на тебя полагаюсь, - прибавил сквайр.
Признаться, я очень боялся, что не оправдаю их доверия. Но обстоятельства сложились так, что мне действительно пришлось спасти им жизнь.
Из двадцати шести человек мы пока могли положиться только на семерых. И один их этих семерых был я, мальчик. Если считать только взрослых, нас было шестеро против девятнадцати.

ЧАСТЬ ТРЕТЬЯ. МОИ ПРИКЛЮЧЕНИЯ НА СУШЕ

13. КАК НАЧАЛИСЬ МОИ ПРИКЛЮЧЕНИЯ НА СУШЕ

Когда утром я вышел на палубу, остров показался мне совсем другим, чем вчера. Хотя ветер утих, мы все же значительно продвинулись за ночь вперед и теперь стояли в штиле, в полумиле от низкого восточного берега. Большую часть острова покрывали темные леса. Однообразный серый цвет прерывался кое-где в ложбинах желтизной песчаного берега и зеленью каких-то высоких деревьев, похожих на сосны. Эти деревья росли то поодиночке, то купами и поднимались над уровнем леса, но общий вид острова был все же очень однообразен и мрачен. На вершине каждого холма торчали острые голые скалы. Эти холмы удивляли меня странной формой своих очертаний. Подзорная Труба была на триста или четыреста футов выше остальных и казалась самой странной: отвесные склоны и срезанная плоская вершина, как пьедестал для статуи. Океан так сильно качал «Испаньолу», что вода хлестала в шпигаты 9. Ростры 0 бились о блоки 1. Руль хлопался о корму то справа, то слева, и весь корабль прыгал, стонал и трещал, как игрушечный. Я вцепился рукой в бакштаг 2 и почувствовал, что меня мутит. Все закружилось у меня перед глазами. Я уже успел привыкнуть к морю, когда корабль бежал по волнам, но теперь он стоял на якоре и в то же время вертелся в воде, как бутылка; от этого мне становилось дурно, особенно по утрам, на пустой желудок.
Не знаю, что на меня повлияло - качка ли или эти серые, печальные леса, эти дикие, голые камни, этот грохот прибоя, бьющего в крутые берега, - но, хотя солнце сияло горячо и ярко, хотя морские птицы кишели вокруг и с криками ловили в море рыбу, хотя всякий, естественно, был бы рад, увидев землю после такого долгого пребывания в открытом море, тоска охватила мое сердце. И с первого взгляда я возненавидел Остров Сокровищ.
В это утро нам предстояла тяжелая работа. Так как ветра не было, нам пришлось спустить шлюпки, проверповать 3 шхуну три или четыре мили, обогнуть мыс и ввести ее в узкий пролив за Островом Скелета.
Я уселся в одну из шлюпок, хотя мне в ней было нечего делать. Солнце жгло нестерпимо, и матросы все время ворчали, проклиная свою тяжкую работу. Нашей шлюпкой командовал Эндерсон. Вместо того чтобы сдерживать остальных, он сам ворчал и ругался громче всех.
- Ну да ладно, - сказал он и выругался, - скоро всему этому будет конец.
«Плохой признак», - решил я. До сих пор люди работали усердно и охотно. Но одного вида острова оказалось достаточно, чтобы дисциплина ослабла.
Долговязый Джон стоял, не отходя, возле рулевого и помогал ему вести корабль. Он знал пролив, как свою собственную ладонь, и нисколько не смущался тем, что при промерах всюду оказывалось глубже, чем было обозначено на карте.
- Этот узкий проход прорыт океанским отливом, - сказал он. - Отлив углубляет его всякий раз, как лопата.
Мы остановились в том самом месте, где на карте был нарисован якорь. Треть мили отделяла нас от главного острова и треть мили - от Острова Скелета. Дно было чистое, песчаное. Загрохотал, падая, наш якорь, и целые тучи птиц, кружась и крича, поднялись из леса. Но через минуту они снова скрылись в ветвях, и все смолкло.
Пролив был превосходно закрыт со всех сторон. Он терялся среди густых лесов. Леса начинались у самой линии пролива. Берега были плоские. А вдали амфитеатром поднимались холмы. Две болотистые речонки впадали в пролив, казавшийся тихим прудом. Растительность возле этих речонок поражала какой-то ядовитой яркостью. С корабля не было видно ни постройки, ни частокола - деревья заслоняли их совсем, и если бы не карта, мы могли бы подумать, что мы - первые люди, посетившие этот остров, с тех пор как он поднялся из глубин океана.
Воздух был неподвижен. Лишь один звук нарушал тишину - отдаленный шум прибоя, разбивавшегося о скалы в другом конце острова. Странный, затхлый запах поднимался вокруг корабля - запах прелых листьев и гниющих стволов. Я заметил, что доктор все нюхает и морщится, словно ему попалось тухлое яйцо.
- Не знаю, есть ли здесь сокровище, - сказал он, - но клянусь своим париком, что лихорадка здесь есть.
Поведение команды, тревожившее меня на шлюпке, стало угрожающим, когда мы воротились на корабль. Матросы разгуливали по палубе и о чем-то переговаривались. Приказания, даже самые пустячные, они выслушивали угрюмо и исполняли весьма неохотно. Мирных матросов тоже охватила зараза недовольства, и некому было призвать их к порядку. Назревал бунт, и эта опасность нависла над нашими головами, как грозовая туча.
Не только мы, обитатели каюты, заметили опасность.
Долговязый Джон изо всех сил старался поддержать порядок, переходя от кучки к кучке, то уговаривая, то подавая пример. Он из кожи лез, стараясь быть услужливым и любезным. Он улыбался каждому. Если отдавалось какое-нибудь приказание, Джон первый бросался на своей деревяшке исполнять его, весело крича:
- Есть, сэр, есть!
А когда нечего было делать, он пел песни, одну за другой, чтобы не так была заметна угрюмость остальных.
Из всего, что происходило в этот зловещий день, самым зловещим казалось нам поведение Долговязого Джона.
Мы собрались в каюте на совет.
- Сэр, - сказал капитан, - если я отдам хоть одно приказание, весь корабль кинется на нас. Вы видите, сэр, что творится. Мне грубят на каждом шагу. Если я отвечу на грубость, нас разорвут в клочки. Если я не отвечу на грубость, Сильвер может заметить, что тут что-то неладно, и игра будет проиграна. А ведь теперь мы можем полагаться только на одного человека.
- На кого? - спросил сквайр.
- На Сильвера, сэр, - ответил капитан. - Он не меньше нас с вами хочет уладить дело. Это у них каприз, и, если ему дать возможность, он уговорит их не бунтовать раньше времени… Я предлагаю дать ему возможность уговорить их как следует. Отпустим матросов на берег погулять. Если они поедут все вместе, что же… мы захватим корабль. Если никто из них не поедет, мы запремся в каюте и будем защищаться. Если же поедут лишь некоторые, то, поверьте мне, Сильвер доставит их обратно на корабль послушными, как овечки.
Так и решили. Надежным людям мы роздали заряженные пистолеты. Хантера, Джойса и Редрута мы посвятили в наши планы. Узнав обо всем, они не очень удивились и отнеслись к нашему сообщению гораздо спокойнее, чем мы ожидали. Затем капитан вышел на палубу и обратился к команде.
- Ребята! - сказал он. - Сегодня здорово пришлось поработать, и все мы ужасно устали. Прогулка на берег никому не повредит. Шлюпки спущены. Кто хочет, пускай отправляется в них на берег. За полчаса до захода солнца я выстрелю из пушки.
Вероятно, эти дураки вообразили, что найдут сокровища, как только высадятся на берег. Вся их угрюмость разом исчезла. Они так громко закричали «ура», что эхо проснулось в далеких холмах и вспугнутые птицы снова закружили над стоянкой.
Капитан поступил очень разумно: он сразу ушел, предоставив Сильверу распоряжаться отъездом. Да и как же иначе было ему поступить? Ведь останься он на палубе, он не мог бы притвориться ничего не понимающим.
Все было ясно, как день. Капитаном был Сильвер, и у него была большая команда мятежников. А мирные матросы - вскоре обнаружилось, что были на корабле и такие, - оказались сущими глупцами. Возможно, впрочем, что и они все до одного были восстановлены против нас вожаками, но слишком далеко заходить им не хотелось. Одно дело - непослушание, воркотня и лентяйничанье, а другое - захват корабля и убийство ни в чем не повинных людей. После долгих споров команда разделилась так: шестеро остались на корабле, а остальные тринадцать, в том числе и Сильвер, начали рассаживаться в шлюпках.
Вот тут-то и решился я вдруг на первый из отчаянных поступков, которые впоследствии спасли нас от смерти. Я рассуждал так: мы не можем захватить корабль, раз Сильвер оставил на борту шестерых своих разбойников. С другой стороны, раз их осталось всего шестеро, значит, на корабле я сейчас не нужен. И я решил отправиться на берег. В одно мгновение я перелез через борт и спустился в носовой люк ближайшей шлюпки, которая в ту же секунду отчалила.
Никто не обратил на меня внимания, и только передний гребец сказал:
- Это ты, Джим? Держи голову пониже.
Но Сильвер, сидевший в другой шлюпке, внимательно всмотрелся в нашу и окликнул меня, чтобы убедиться, что это действительно я. И тогда я пожалел, что поехал.
Шлюпки помчались к берегу наперегонки. Но та шлюпка, в которой сидел я, отчалила первой. Она оказалась более легкой, гребцы в ней подобрались самые лучшие, и мы сразу опередили другую шлюпку. Едва нас нашей шлюпки коснулся берега, я ухватился за ветку, выскочил и кинулся в чащу. Сильвер и его товарищи остались ярдов на сто позади.
- Джим, Джим! - кричал он.
Но, понятно, я не обратил на его крик никакого внимания. Без оглядки, подпрыгивая, ломая кусты, ныряя в траве, я бежал все вперед и вперед, пока не выбился из сил.

14. ПЕРВЫЙ УДАР

Довольный, что удрал от Долговязого Джона, я развеселился и стал с любопытством разглядывать незнакомую местность.
Сначала я попал в болото, заросшее ивами, тростником и какими-то деревьями неизвестной мне породы. Затем вышел на опушку открытой песчаной равнины, около мили длиной, где росли редкие сосны и какие-то скрюченные, кривые деревья, похожие на дубы, но со светлой листвой, как у ивы. Вдали была видна двуглавая гора; обе странные скалистые вершины ярко сияли на солнце.
Впервые я испытал радость исследователя неведомых стран. Остров был необитаем. Люди, приехавшие вместе со мной, остались далеко позади, и я никого не мог встретить, кроме диких зверей и птиц. Я осторожно пробирался среди деревьев. Повсюду мне попадались какие-то неведомые растения и цветы.
То тут, то там я натыкался на змей. Одна из них сидела в расщелине камня. Она подняла голову и зашипела на меня, зашипела, как вертящаяся юла. А я и представления не имел, что это знаменитая гремучая змея, укус которой смертелен.
Наконец я вошел в чащу деревьев, похожих на дубы. Впоследствии я узнал, что их называют вечнозелеными дубами. Они росли на песке, очень низкие, словно кусты терновника. Узловаты ветви их были причудливо изогнуты, листва густо переплетена, как соломенная крыша. Заросли их, становясь все выше и гуще, спускались с песчаного откоса к широкому, поросшему тростником болоту, через которое протекала одна из впадающих в пролив речек. Пар поднимался над болотом, и очертания Подзорной Трубы дрожали в знойном тумане.
Вдруг зашуршал камыш. С кряканьем взлетела дикая утка, за нею другая, и скоро над болотом повисла огромная туча птиц, с криком круживших в воздухе. Я сразу догадался, что кто-нибудь из наших моряков идет по болоту, и не ошибся. Вскоре я услышал отдаленный голос, который, приближаясь, становился все громче.
Я страшно испугался, юркнул в ближайшую чащу вечнозеленых дубов и притаился, как мышь.
Другой голос ответил. Затем снова заговорил первый голос, и я узнал его - это был голос Сильвера. Он говорил о чем-то не умолкая. Его спутник отвечал ему редко. Судя по голосам, они разговаривали горячо, почти злобно, но слов разобрать я не мог.
Наконец они замолчали и, вероятно, присели, потому что птицы постепенно успокоились и опустились в болото.
И я почувствовал, что уклоняюсь от своих обязанностей. Если уж я так глуп, что поехал на берег с пиратами, я должен, по крайней мере, подслушать, о чем они совещаются. Мой долг велит мне подкрасться к ним как можно ближе и спрятаться в густой листве кривого, узловатого кустарника.
Я мог с точностью определить то место, где сидят оба моряка, и по голосам и по волнению нескольких птиц, все еще круживших над их головами.
Медленно, но упорно полз я на четвереньках вперед. Наконец, подняв голову и глянув в просвет между листьями, я увидел на зеленой лужайке возле болота, под деревьями, Джона Сильвера и еще одного моряка. Они стояли друг против друга и разговаривали.
Их обоих жгло солнце. Сильвер швырнул свою шляпу на землю, и его большое, пухлое, белесое, покрытое блестящим потом лицо было обращено к собеседнику чуть ли не с мольбой.
- Приятель, - говорил он, - ты для меня чистое золото. Неужели ты думаешь, я стал бы хлопотать о тебе, если бы не любил тебя всем своим сердцем? Все уже сделано, ты ничего не изменишь. Я хочу спасти твою шею - вот только почему я с тобой. Если бы наши матросы узнали, о чем я с тобой говорю. Том, подумай, что бы они со мной сделали!
- Сильвер… - отвечал моряк, и я заметил, что лицо у него стало красным, а охрипший, каркающий голос дрожит, как натянутый канат, - Сильвер, ты уже не молодой человек и как будто имеешь совесть. По крайней мере, тебя никто не считает мошенником. У тебя есть деньги… много денег… больше, чем у других моряков. И к тому же ты не трус. Так объясни мне, пожалуйста, почему ты связываешься с этими гнусными крысами? Нет, ты не можешь быть с ними заодно. Я скорее дам отсечь себе руку… но долгу своему не изменю…
Внезапный шум прервал его. Наконец-то я нашел одного честного моряка! И в то же время до меня донеслась весть о другом честном моряке. Далеко за болотом раздался гневный, пронзительный крик, потом второй и затем душераздирающий вопль. Эхо в скалах Подзорной Трубы повторило его несколько раз. Вся армия болотных птиц снова взвилась в вышину и заслонила небо. Долго еще этот предсмертный вопль раздавался в моих ушах, хотя кругом опять воцарилось безмолвие, нарушаемое только хлопаньем крыльев опускающейся стаи птиц и отдаленным грохотом прибоя.
Том вздрогнул, как пришпоренная лошадь. Но Сильвер даже глазом не моргнул. Он стоял, опираясь на костыль, и глядел на своего собеседника, как змея, готовая ужалить.
- Джон! - сказал моряк, протягивая к нему руку.
- Руки прочь! - заорал Сильвер, отскочив на шаг с быстротой и ловкостью акробата.
- Хорошо, Джон Сильвер, я уберу руки прочь, - сказал моряк. - Но, право, только нечистая совесть заставляет тебя бояться меня. Умоляю тебя, объясни мне, что там случилось!
- Что случилось? - переспросил его Сильвер. Он улыбнулся, но не так широко, как всегда, и глаза его на огромном лице стали крошечными, как острия иголок, и засверкали, как стеклышки. - Что случилось? По-моему, это Алан.
Несчастный Том кинулся к нему.
- Алан! - воскликнул он. - Мир его праху! Он умер, как настоящий моряк. А ты, Джон Сильвер… Мы долго были с тобой товарищами, но теперь уж этому не быть! Пусть я умру, как собака, ноя своего долга не нарушу. Ведь это вы убили Алана, а? Так убейте и меня, если можете! Но знай, что я вас не боюсь!
С этими словами отважный моряк повернулся к повару спиной и зашагал к берегу. Но ему не удалось уйти далеко: Джон вскрикнул, схватился за ветку дерева, выхватил свой костыль из-под мышки и метнул вслед тому, как копье. Костыль, пущенный с невероятной силой, свистя, пролетел в воздухе и ударил Тома острым наконечником в спину между лопатками. Бедняга Том взмахнул руками и упал. Не знаю, сильно ли он был ранен… Судя по звуку, у него был разбит позвоночник. Сильвер не дал ему опомниться. Без костыля, на одной ноге, он вспрыгнул на него с ловкостью обезьяны и дважды всадил свой нож по самую рукоятку в его беззащитное тело. Сидя в кустах, я слышал, как тяжело дышал убийца, нанося удары.
Никогда прежде я не терял сознания и не знал, что это такое. Но тут весь мир поплыл вокруг меня, как в тумане. И Сильвер, и птицы, и вершина Подзорной Трубы - все вертелось, кружилось, качалось. Уши мои наполнились звоном разнообразных колоколов и какими-то дальними голосами.
Когда я пришел в себя, костыль был уже у негодяя под мышкой, а шляпа на голове. Перед ним неподвижно лежал Том. Но убийца даже не глядел на него. Он чистил свой окровавленный нож пучком травы.
Кругом все было по-прежнему. Солнце беспощадно жгло и болото, над которым клубился туман, и высокую вершину горы. И не верилось, что минуту назад у меня на глазах был убит человек.
Джон засунул руку в карман, достал свисток и несколько раз свистнул. Свист разнесся далеко в знойном воздухе. Я, конечно, не знал значения этого сигнала, но все мои страхи разом проснулись. Сюда придут люди. Меня заметят. Они уже убили двоих честных моряков, почему же после Тома и Алана не стать жертвой и мне?
Стараясь не шуметь, я вылез на четвереньках из кустарника и помчался в лес. Убегая, я слышал, как старый пират перекликался со своими товарищами. От их голосов у меня точно выросли крылья. Чаща осталась позади. Я бежал так быстро, как не бегал еще никогда. Я несся, не разбирая дороги, лишь бы подальше уйти от убийц. С каждым шагом страх мой все усиливался и превратился наконец в безумный ужас.
Положение мое было отчаянное. Разве я осмелюсь, когда выпалит пушка, сесть в шлюпку вместе с этими разбойниками, забрызганными человеческой кровью? Разве любой из них не свернет мне шею, как только увидит меня? Уже самое мое отсутствие - разве оно не доказало им, что я их боюсь и, значит, обо всем догадываюсь? «Все кончено, - думал я. - Прощай, „Испаньола“! Прощайте, сквайр, доктор, капитан! Я погибну либо от голода, либо от бандитского ножа».
Я мчался, не зная куда, и очутился у подножия невысокой горы с двуглавой вершиной. В этой части острова вечнозеленые дубы росли не так густо и похожи были своими размерами не на кусты, а на обыкновенные лесные деревья. Изредка между ними возвышались одинокие сосны высотой в пятьдесят - семьдесят футов. Воздух здесь был свежий и чистый, совсем не такой, как внизу, у болота.
Но тут меня подстерегала другая опасность, и сердце мое снова замерло от ужаса.

Предыдущая страница 6 Следующая страница


7 Роберт Стивенсон

15. ОСТРОВИТЯНИН

С обрывистого каменистого склона посыпался гравий и покатился вниз, шурша и подскакивая между деревьями. Я невольно посмотрел вверх и увидел странное существо, стремительно прыгнувшее за ствол сосны. Что это? Медведь? Человек? Обезьяна? Я успел заметить только что-то темное и косматое и в ужасе остановился.
Итак, оба пути отрезаны. Сзади меня стерегут убийцы, впереди - это неведомое чудовище. И сразу же я предпочел известную опасность неизвестной. Даже Сильвер казался мне не таким страшным, как это лесное отродье. Я повернулся и, поминутно оглядываясь, побежал в сторону шлюпок. Чудовище, сделав большой крюк, обогнало меня и оказалось впереди. Я был очень утомлен. Но даже если бы я не чувствовал усталости, я все равно не мог бы состязаться в быстроте с таким проворным врагом. Странное существо перебегало от ствола к стволу со скоростью оленя. Оно двигалось на двух ногах, по-человечески, хотя очень низко пригибалось к земле, чуть ли не складываясь вдвое. Да, то был человек, в этом я больше не мог сомневаться.
Я вспомнил все, что слыхал о людоедах, и собирался уже позвать на помощь. Однако мысль о том, что предо мною находится человек, хотя бы и дикий, несколько приободрила меня. И страх мой перед Сильвером сразу ожил. Я остановился, размышляя, как бы ускользнуть от врага. Потом вспомнил, что у меня есть пистолет. Как только я убедился, что я не беззащитен, ко мне вернулось мужество, и я решительно двинулся навстречу островитянину.
Он опять спрятался, на этот раз за деревом. Заметив, что я направляюсь к нему, он вышел из засады и сделал было шаг мне навстречу. Потом в нерешительности потоптался на месте, попятился и вдруг, к величайшему моему изумлению и смущению, упал на колени и с мольбой протянул ко мне руки.
Я снова остановился.
- Кто вы такой? - спросил я.
- Бен Ганн, - ответил он; голос у него был хриплый, как скрип заржавленного замка. - Я несчастный Бен Ганн. Три года я не разговаривал ни с одним человеком.
Это был такой же белый человек, как и я, и черты его лица были, пожалуй, приятны. Только кожа так сильно загорела на солнце, что даже губы у него были черные. Светлые глаза с поразительной резкостью выделялись на темном лице. Из всех нищих, которых я видел на своем веку, этот был самый оборванный. Одежда его состояла из лохмотьев старого паруса и матросской рубахи. Один лоскут скреплялся с другим либо медной пуговицей, либо прутиком, либо просмоленной паклей. Единственной неизодранной вещью из всего его костюма был кожаный пояс с медной пряжкой.
- Три года! - воскликнул я. - Вы потерпели крушение?
- Нет, приятель, - сказал он. - Меня бросили тут на острове.
Я слышал об этом ужасном наказании пиратов: виновного высаживали на какой-нибудь отдаленный и пустынный остров и оставляли там одного, с небольшим количеством пороха и пуль.
- Брошен на этом острове три года назад, - продолжал он. - С тех пор питаюсь козлятиной, ягодами, устрицами. Человек способен жить везде, куда бы его ни закинуло. Но если бы ты знал, мой милейший, как стосковалось мое сердце по настоящей человечьей еде! Нет ли у тебя с собой кусочка сыру? .. Нет? Ну вот, а я много долгих ночей вижу во сне сыр на ломтике хлеба… Просыпаюсь, а сыра нет.
- Если мне удастся вернуться к себе на корабль, - сказал я, - вы получите вот этакую голову сыра.
Он щупал мою куртку, гладил мои руки, разглядывал мои сапоги и, замолкая, по-детски радовался, что видит перед собой человека.
Услышав мой ответ, он взглянул на меня с каким-то лукавством.
- Если тебе удастся вернуться к себе на корабль? - повторил он мои слова. - А кто же может тебе помешать?
- Уж конечно, не вы, - ответил я.
- Конечно, не я! - воскликнул он. - А как тебя зовут, приятель?
- Джим, - сказал я.
- Джим, Джим… - повторял он с наслаждением. - Да, Джим, я вел такую жизнь, что мне стыдно даже рассказывать. Поверил бы ты, глядя на меня, что моя мать была очень хорошая, благочестивая женщина?
- Поверить трудновато, - согласился я.
- Она была на редкость хорошая женщина, - сказал он. - Я рос вежливым, благовоспитанным мальчиком и умел так быстро повторять наизусть катехизис, что нельзя было отличить одно слово от другого. И вот что из меня вышло, Джим. А все оттого, что я смолоду ходил на кладбище играть в орлянку! Ей-богу, начал с орлянки и покатился. Мать говорила, что я плохо кончу, и ее предсказание сбылось. Я много размышлял здесь в одиночестве и раскаялся. Теперь уже не соблазнишь меня выпивкой. Конечно, от выпивки я не откажусь и сейчас, но самую малость, не больше наперстка, на счастье… Я дал себе слово исправиться и теперь уже не собьюсь, вот увидишь! А главное, Джим… - он оглянулся и понизил голос до шепота, - ведь я сделался теперь богачом.
Тут я окончательно убедился, что несчастный сошел с ума в одиночестве. Вероятно, эта мысль отразилась на моем лице, потому что он повторил с жаром:
- Богачом! Богачом! Слушай, Джим, я сделаю из тебя человека! Ах, Джим, ты будешь благословлять судьбу, что первый нашел меня! .. - Вдруг лицо его потемнело, он сжал мою руку и угрожающе поднял палец. - Скажи мне правду, Джим: не Флинта ли это корабль?
Меня осенила счастливая мысль: этот человек может сделаться нашим союзником. И я тотчас же ответил ему:
- Нет, не Флинта. Флинт умер. Но раз вы хотите знать правду, вот вам правда: на корабле есть несколько старых товарищей Флинта, и для нас это большое несчастье.
- А нет ли у вас… одноногого? - выкрикнул он задыхаясь.
- Сильвера? - спросил я.
- Сильвера! Сильвера! Да, его звали Сильвером.
- Он у нас повар. И верховодит всей шайкой.
Он все еще держал меня за руку и при этих словах чуть не сломал ее.
- Если ты подослан Долговязым Джоном - я пропал. Но знаешь ли ты, где ты находишься?
Я сразу же решил, что мне делать, и рассказал ему все - и о нашем путешествии, и о трудном положении, в котором мы оказались. Он слушал меня с глубоким вниманием и, когда я кончил, погладил меня по голове.
- Ты славный малый, Джим, - сказал он. - Но теперь вы все завязаны мертвым узлом. Положитесь на Бена Ганна, и он выручит вас, вот увидишь. Скажи, как отнесется ваш сквайр к человеку, который выручит его из беды?
Я сказал ему, что сквайр - самый щедрый человек на всем свете.
- Ладно, ладно… Но, видишь ли, - продолжал Бен Ганн, - я не собираюсь просить у него лакейскую ливрею или место привратника. Нет, этим меня не прельстишь! Я хочу знать: согласится он дать мне хотя бы одну тысячу фунтов из тех денег, которые и без того мои?
- Уверен, что даст, - ответил я. - Все матросы должны были получить от него свою долю сокровищ.
- И свезет меня домой? - спросил он, глядя на меня испытующим взором.
- Конечно! - воскликнул я. - Сквайр - настоящий джентльмен. Кроме того, если мы избавимся от разбойников, помощь такого опытного морехода, как вы, будет очень нужна на корабле.
- Да, - сказал он, - значит, вы и вправду отвезете меня?
И он облегченно вздохнул.
- А теперь послушай, что я тебе расскажу, - продолжал он. - Я был на корабле Флинта, когда он зарыл сокровища. С ним было еще шесть моряков - здоровенные, сильные люди. Они пробыли на острове с неделю, а мы сидели на старом «Морже». В один прекрасный день мы увидели шлюпку, а в шлюпке сидел Флинт, и голова его была повязана синим платком. Всходило солнце. Он был бледен как смерть и плыл к нам… один, а остальные шестеро были убиты… убиты и похоронены… да… Как он расправился с ними, никто из нас никогда не узнал. Была ли там драка, резня или внезапная смерть… А он был один против шестерых! .. Билли Бонс был штурманом, а Долговязый Джон - квартирмейстером. Они спросили у него, где сокровища. «Ступайте на берег и поищите, - сказал он в ответ. - Но, клянусь громом, корабль не станет вас ждать». Вот как он сказал им, Флинт. А три года назад я плыл на другом корабле, и мы увидели этот остров. «Ребята, - сказал я, - здесь Флинт зарыл сокровища. Сойдемте на берег и поищем». Капитан очень рассердился. Но все матросы были со мной заодно, и мы причалили к этому берегу. Двенадцать дней мы искали сокровища и ничего не нашли. С каждым днем товарищи ругали меня все сильней и сильней. Наконец они собрались на корабль. «А ты, Бенджамин Ганн, оставайся! - сказали они. - Вот тебе мушкет, заступ и лом, Бенджамин Ганн… Оставайся здесь и разыскивай денежки Флинта». С тех пор, Джим, вот уже три года живу я здесь и ни разу не видел благородной человеческой пищи. Взгляни на меня: разве похож я на простого матроса? .. Нет, говоришь, не похож? Да и не был похож никогда.
Он как-то странно подмигнул мне одним глазом и сильно ущипнул меня за руку.
- Так и скажи своему сквайру, Джим: он никогда не был похож на простого матроса, - продолжал он. - Скажи ему, что Бен три года сидел тут, на острове, один-одинешенек, и днем и ночью, и в хорошую погоду и в дождь. Иногда, может быть, думал о молитве, иногда вспоминал свою престарелую мать, хотя ее давно нет в живых - так и скажи ему. Но большую часть времени… уж это ты непременно ему скажи… большую часть времени Ганн занимался другими делами. И при этих словах ущипни его вот так.
И он снова ущипнул меня самым дружеским образом.
- Ты ему, - продолжал он, - вот еще что скажи: Ганн отличный человек - так ему и скажи, Ганн гораздо больше доверяет джентльмену прирожденному, чем джентльмену удачи, потому что он сам был когда-то джентльменом удачи.
- Из того, что вы мне тут толкуете, я не понял почти ничего, - сказал я. - Впрочем, это сейчас и не важно, потому что я все равно не знаю, как попасть на корабль.
- А, - сказал он, - плохо твое дело. Ну да ладно, у меня есть лодка, которую я смастерил себе сам, собственными руками. Она спрятана под белой скалой. В случае какой-нибудь беды мы можем поехать на ней, когда станет темнее… Но постой! - закричал он вдруг. - Что это там такое?
Как раз в эту минуту с корабля грянул пушечный выстрел. Гулкое эхо подхватило его и разнесло по всему острову. А между тем до захода солнца оставалось еще два часа.
- Там идет бой! - крикнул я. - За мною! Идите скорее!
И кинулся бежать к стоянке корабля, забыв свои недавние страхи. Рядом со мной легко и проворно бежал злополучный пленник.
- Левее, левее! - приговаривал он. - Левее, милейший Джим! Ближе к деревьям! Вот в этом месте в первый раз подстрелил я козу. Теперь козы сюда не спускаются, они бегают только там, наверху, по горам, потому что боятся Бенджамина Ганна… А! А вот кладбище. Видишь холмики? Я приходил сюда и молился изредка, когда я думал, что, может быть, сейчас воскресенье. Это не то, что часовня, но все как-то торжественней. Правда, я был один, без капеллана, без Библии…
Он болтал на бегу без умолку, не дожидаясь ответа, да я и не мог отвечать.
После пушечного выстрела долгое время была тишина, а потом раздался залп из ружей.
И опять тишина. И потом впереди над лесом, в четверти мили от нас, взвился британский флаг.

ЧАСТЬ ЧЕТВЕРТАЯ. ЧАСТОКОЛ

16. ДАЛЬНЕЙШИЕ СОБЫТИЯ ИЗЛОЖЕНЫ ДОКТОРОМ. КАК БЫЛ ПОКИНУТ КОРАБЛЬ

Обе шлюпки отчалили от «Испаньолы» около половины второго, или, выражаясь по-морскому, когда пробило три склянки. Капитан, сквайр и я сидели в каюте и совещались о том, что делать. Если бы дул хоть самый легкий ветер, мы напали бы врасплох на шестерых мятежников, оставшихся на корабле, снялись бы с якоря и ушли в море. Но ветра не было. А тут еще явился Хантер и сообщил, что Джим Хокинс проскользнул в шлюпку и уехал вместе с пиратами на берег.
Мы, конечно, ни минуты не думали, что Джим Хокинс изменник, но очень за него беспокоились. Матросы, с которыми он уехал, были так раздражены, что, признаться, мы не надеялись увидеть Джима снова. Мы поспешили на палубу. Смола пузырями выступила в пазах. Кругом в воздухе стояло такое зловоние от болотных испарений, что меня чуть не стошнило. В этом отвратительном проливе пахло лихорадкой и дизентерией. Шестеро негодяев угрюмо сидели под парусом на баке. Шлюпки стояли на берегу возле устья какой-то речонки, и в каждой сидел матрос. Один из них насвистывал «Лиллибуллеро» 4.
Ждать становилось невыносимо, и мы решили, что я с Хантером поеду на разведку в ялике.
Шлюпки находились справа от корабля. А мы с Хантером направились прямо к тому месту, где на карте обозначен был частокол. Заметив нас, матросы, сторожившие шлюпки, засуетились. «Лиллибуллеро» смолкло. Мы видели, как они спорят друг с другом, очевидно решая, как поступить. Если бы они дали знать Сильверу, все, вероятно, пошло бы по-другому. Но, очевидно, им было велено не покидать шлюпок ни при каких обстоятельствах. Они спокойно уселись, и один из них снова засвистал «Лиллибуллеро».
Берег в этом месте слегка выгибался, образуя нечто вроде небольшого мыса, и я нарочно правил таким образом, чтобы мыс заслонил нас от наших врагов, прежде чем мы пристанем. Выскочив на берег, я побежал во весь дух, подложив под шляпу шелковый платок, чтобы защитить голову от палящего солнца. В каждой руке у меня было по заряженному пистолету.
Не пробежал я и ста ярдов, как наткнулся на частокол.
Прозрачный ключ бил из земли почти на самой вершине небольшого холма. Тут же, вокруг ключа, был построен высокий бревенчатый сруб. В нем могло поместиться человек сорок. В стенах этой постройки были бойницы для ружей. Вокруг сруба находилось широкое расчищенное пространство, обнесенное частоколом в шесть футов вышины, без всякой калитки, без единого отверстия. Сломать его было нелегко, а укрыться за ним от сидящих в срубе - невозможно. Люди, засевшие в срубе, могли бы расстреливать нападающих, как куропаток. Дать им хороших часовых до побольше провизии, и они выдержат нападение целого полка.
Особенно обрадовал меня ручей. Ведь в каюте «Испаньолы» тоже неплохо: много оружия, много боевых припасов, много провизии, много превосходных вин, но в ней не было воды.
Я размышлял об этом, когда вдруг раздался ужасающий предсмертный вопль. Не впервые я сталкивался со смертью - я служил в войсках герцога Кемберлендского 5 и сам получил рану под Фонтенуа 6, - но от этого крика сердце мое сжалось. «Погиб Джим Хокинс», - решил я.
Много значит быть старым солдатом, но быть доктором значит больше. В нашем деле нельзя терять ни минуты. Я сразу же обдумал все, поспешно вернулся на берег и прыгнул в ялик.
К счастью, Хантер оказался превосходным гребцом. Мы стремительно понеслись по проливу. Лодка причалила к борту, и я опять взобрался на корабль. Друзья мои были потрясены. Сквайр сидел белый, как бумага, и - добрый человек! - раздумывал о том, каким опасностям мы подвергаемся из-за него. Один из матросов, сидевших на баке, был тоже бледен и расстроен.
- Этот человек, - сказал капитан Смоллетт, кивнув в его сторону, - еще не привык к разбою. Когда он услышал крик, доктор, он чуть не лишился чувств. Еще немного - и он будет наш.
Я рассказал капитану свой план, и мы вместе обсудили его.
Старого Редрута мы поставили в коридоре между каютой и баком, дав ему не то три, не то четыре заряженных мушкета и матрац для защиты. Хантер подвел шлюпку к корме, и мы с Джойсом принялись нагружать ее порохом, мушкетами, сухарями, свининой. Затем опустили в нее бочонок с коньяком и мой драгоценный ящичек с лекарствами.
Тем временем сквайр и капитан вышли на палубу. Капитан вызвал второго боцмана - начальника оставшихся на корабле матросов.
- Мистер Хендс, - сказал он, - нас здесь двое, и у каждого пара пистолетов. Тот из вас, кто подаст какой-нибудь сигнал, будет убит.
Разбойники растерялись. Затем, пошептавшись, кинулись к переднему сходному тамбуру, собираясь напасть на нас с тыла, но, наткнувшись в узком проходе на Редрута с мушкетами, сразу же бросились обратно. Чья-то голова высунулась из люка на палубу.
- Вниз, собака! - крикнул капитан.
Голова исчезла. Все шестеро, насмерть перепуганные, куда-то забились и утихли.
Мы с Джойсом нагрузили ялик доверху, бросая все как попало. Потом спустились в него сами через кормовой порт 7 и, гребя изо всех сил, понеслись к берегу.
Вторая наша поездка сильно обеспокоила обоих часовых на берегу. «Лиллибуллеро» умолкло опять. И прежде чем мы перестали их видеть, обогнув мысок, один из них оставил свою шлюпку и побежал в глубь острова. Я хотел было воспользоваться этим и уничтожить их шлюпки, но побоялся, что Сильвер со всей шайкой находится неподалеку и что мы потеряем все, если захотим слишком многого.
Мы причалили к прежнему месту и начали перетаскивать груз в укрепление. Тяжело нагруженные, мы донесли наши припасы до форта и перебросили их через частокол. Охранять их поставили Джойса. Он оставался один, но зато ружей у него было не меньше полудюжины. А мы с Хантером вернулись к лодке и снова взвалили груз на спину. Таким образом, работая без передышки, мы постепенно перетащили весь груз. Джойс и Хантер остались в укреплении, а я, гребя изо всех сил, помчался назад к «Испаньоле».
Мы решили еще раз нагрузить ялик. Это было рискованно, но не так уж безрассудно, как может показаться. Их, конечно, было больше, чем нас, но зато мы были лучше вооружены. Ни у кого из уехавших на берег не было мушкета, и, прежде чем они подошли бы к нам на расстояние пистолетного выстрела, мы успели бы застрелить по крайней мере шестерых.
Сквайр поджидал меня у кормового окна. Он сильно приободрился и повеселел. Схватив брошенный мною конец, он подтянул ялик, и мы снова стали его нагружать свининой, порохом, сухарями. Потом захватили по одному мушкету и по одному кортику для меня, сквайра, Редрута и капитана. Остальное оружие и порох мы выбросили за борт. В проливе было две с половиной сажени глубины, и мы видели, как блестит озаренная солнцем сталь на чистом песчаном дне.
Начался отлив, и шхуна повернулась вокруг якоря. Около шлюпок на берегу послышались перекликающиеся голоса. Хотя это и доказывало, что Джойс и Хантер, которые находились восточнее, еще не замечены, мы все же решили поторопиться.
Редруг покинул свой пост в коридоре и прыгнул в ялик. Мы подвели его к другому борту, чтобы взять капитана Смоллетта.
- Ребята, - громко крикнул он, - вы слышите меня?
Из бака никто не ответил.
- Я обращаюсь к тебе, Абрахам Грей.
Молчание.
- Грей, - продолжал мистер Смоллетт, повысив голос, - я покидаю корабль и приказываю тебе следовать за твоим капитаном. Я знаю, что, в сущности, ты человек хороший, да и остальные не так уж плохи, как стараются казаться. У меня в руке часы. Даю тебе тридцать секунд на то, чтобы присоединиться ко мне.
Наступило молчание.
- Иди же, мой друг, - продолжал капитан, - не заставляй нас терять время даром. Ведь каждая секунда промедления грозит смертью и мне, и этим джентльменам.
Началась глухая борьба, послышались звуки ударов, и на палубу выскочил Абрахам Грей. Щека его была порезана ножом. Он подбежал к капитану, как собака, которой свистнул хозяин.
- Я с вами, сэр, - сказал он.
Они оба спрыгнули в ялик, и мы отчалили.
Корабль был покинут. Но до частокола мы еще не добрались.

17. ДОКТОР ПРОДОЛЖАЕТ СВОЙ РАСССКАЗ. ПОСЛЕДНИЙ ПЕРЕЕЗД В ЧЕЛНОКЕ

Этот последний - пятый - переезд окончился не так благополучно, как прежние. Во-первых, наша скорлупка была страшно перегружена. Пятеро взрослых мужчин, да притом трое из них - Трелони, Редруг и капитан - ростом выше шести футов - это уже не так мало. Прибавьте порох, свинину, мешки с сухарями. Неудивительно, что планшир 8 на корме лизала вода. Нас то и дело слегка заливало. Не успели мы отъехать на сотню ярдов, как мои штаны и фалды камзола промокли насквозь.
Капитан заставил нас разместить груз по-другому, и ялик выпрямился.
И все же мы боялись дышать, чтобы не перевернуть ее.
Во-вторых, благодаря отливу создалось сильное течение, направлявшееся к западу, а потом заворачивавшее к югу, в открытое море, через тот проход, по которому утром вошла в пролив наша шхуна. Перегруженный наш ялик могла перевернуть даже легчайшая рябь отлива. Но хуже всего было то, что течение относило нас в сторону и не давало пристать к берегу за мысом, там, где я приставал раньше. Если бы мы не справились с течением, мы достигли бы берега как раз возле двух шлюпок, где каждую минуту могли появиться пираты.
- Я не в силах править на частокол, сэр, - сказал я капитану. Я сидел за рулем, а капитан и Редрут, не успевшие еще устать, гребли.
- Течение относит нас. Нельзя ли приналечь на весла?
- Если мы приналяжем, нас зальет, - сказал капитан. - Постарайтесь, пожалуйста, и держите прямо против течения. Постарайтесь, сэр, прошу вас…
Нас относило к западу до тех пор, пока я не направил нос прямо к востоку, под прямым углом к тому пути, по которому мы должны были двигаться.
- Этак мы никогда не доберемся до берега, - сказал я.
- Если при всяком другом курсе нас сносит, сэр, мы должны держаться этого курса, - ответил капитан. - Нам нужно идти вверх по течению. Если нас снесет, сэр, - продолжал он, - в подветренную сторону от частокола, неизвестно, где мы сможем высадиться, да и разбойничьи шлюпки могут напасть на нас. А если мы будем держаться этого курса, течение скоро ослабеет, и мы спокойно сможем маневрировать у берега.
- Течение уже слабее, сэр, - сказал матрос Грей, сидевший на носу. - Можно чуть-чуть повернуть к берегу.
- Спасибо, любезнейший, - поблагодарил я его, как будто между нами никогда не было никаких недоразумений.
Мы все безмолвно условились обращаться с ним так, как будто он с самого начала был заодно с нами.
И вдруг капитан произнес изменившимся голосом:
- Пушка!
- Я уже думал об этом, - сказал я, полагая, что он говорит о возможности бомбардировать наш форт из пушки. - Им никогда не удастся свезти пушку на берег. А если и свезут, она застрянет в лесу.
- Нет, вы поглядите на корму, - сказал капитан.
Второпях мы совсем забыли про девятифунтовую пушку. Пятеро негодяев возились возле пушки, стаскивая с нее «куртку», как называли они просмоленный парусиновый чехол, которым она была накрыта. Я вспомнил, что мы оставили на корабле пушечный порох и ядра и что разбойникам ничего не стоит достать их из склада - нужно только разок ударить топором.
- Израэль был у Флинта канониром, - хрипло произнес Грей.
Я направил ялик прямо к берегу. Мы теперь без труда справлялись с течением, хотя шли все еще медленно. Ялик отлично повиновался рулю. Но, как назло, теперь он был повернут к «Испаньоле» бортом и представлял превосходную мишень.
Я мог не только видеть, но и слышать, как краснорожий негодяй Израэль Хендс с грохотом катил по палубе ядро.
- Кто у нас лучший стрелок? - спросил капитан.
- Мистер Трелони, без сомнения, - ответил я.
- Мистер Трелони, застрелите одного из разбойников. Если можно, Хендса, - сказал капитан.

Предыдущая страница 7 Следующая страница


Остров сокровищ 8

Трелони был холоден, как сталь. Он осмотрел запал своего ружья.
- Осторожней, сэр, - крикнул капитан, - не переверните ялик! А вы все будьте наготове и во время выстрела постарайтесь сохранить равновесие.
Сквайр поднял ружье, гребцы перестали грести, мы передвинулись к борту, чтобы удерживать равновесие, и все обошлось благополучно: ялик не зачерпнул ни капли.
Пираты тем временем повернули пушку на вертлюге, и Хендс, стоявший с прибойником 9 у жерла, был отличной целью. Однако нам не повезло. В то время как Трелони стрелял, Хендс нагнулся, и пуля, просвистев над ним, попала в одного из матросов.
Раненый закричал, и крик его подхватили не только те, кто был вместе с ним на корабле: множество голосов ответило ему с берега. Взглянув туда, я увидел пиратов, бегущих из леса к шлюпкам.
- Они сейчас отчалят, сэр, - сказал я.
- Прибавьте ходу! - закричал капитан. - Теперь уж не важно, затопим мы ялик или нет. Если нам не удастся добраться до берега, все погибло.
- Отчаливает только одна шлюпка, сэр, - заметил я. - Команда другой шлюпки, вероятно, побежала по берегу, чтобы перерезать нам дорогу.
- Им придется здорово побегать, - возразил капитан. - А моряки не отличаются проворством на суше. Не их я боюсь, а пушки. Дьяволы! Моя пушка бьет без промаха. Предупредите нас, сквайр, когда увидите зажженный фитиль, и мы дадим лодке другое направление.
Несмотря на тяжелый груз, ялик наш двигался теперь довольно быстро и почти не черпал воду. Нам оставалось каких-нибудь тридцать-сорок раз взмахнуть веслами, и мы добрались бы до песчаной отмели возле деревьев, которую обнажил отлив. Шлюпки пиратов уже не нужно было бояться: мысок скрыл ее из виду.
Отлив, который недавно мешал нам плыть, теперь мешал нашим врагам догонять нас. Нам угрожала только пушка.
- Хорошо бы остановиться и подстрелить еще одного из них, - сказал капитан.
Но было ясно, что пушка выстрелит во что бы то ни стало. Разбойники даже не глядели на своего раненого товарища, хотя он был жив, и мы видели, как он пытался отползти в сторону.
- Готово! - крикнул сквайр.
- Стой! - как эхо отозвался капитан.
Он и Редрут так сильно стали табанить 0 веслами, что корма погрузилась в воду. Грянул пушечный выстрел - тот самый, который услышал Джим: выстрел сквайра до него не донесся. Мы не заметили, куда ударило ядро. Я полагаю, что оно просвистело над нашими головами и что ветер, поднятый им, был причиной нашего несчастья.
Как бы то ни было, но тотчас же после выстрела наш ялик зачерпнул кормой воду и начал медленно погружаться. Глубина была небольшая, всего фута три. Мы с капитаном благополучно встали на дно друг против друга. Остальные трое окунулись с головой и вынырнули, фыркая и отдуваясь.
В сущности, мы отделались дешево - жизни никто не лишился и все благополучно добрались до берега. Но запасы наши остались на дне, и, что хуже всего, из пяти ружей не подмокли только два: мое ружье я, погружаясь в воду, инстинктивно поднял над головой, а ружье капитана, человека опытного, висело у него за спиной замком кверху; оно тоже осталось сухим. Три остальных ружья нырнули вместе с яликом.
В лесу, уже совсем неподалеку, слышны были голоса. Нас могли отрезать от частокола. Кроме того, мы сомневались, удержатся ли Хантер и Джойс, если на них нападет полдюжины пиратов. Хантер - человек твердый, а за Джойса мы опасались; он услужливый и вежливый слуга, он отлично чистит щеткой платье, но для войны совершенно не пригоден.
Встревоженные, мы добрались до берега вброд, бросив на произвол судьбы наш бедный ялик, в котором находилась почти половина всего нашего пороха и все нашей провизии.

18. ДОКТОР ПРОДОЛЖАЕТ СВОЙ РАССКАЗ. КОНЕЦ ПЕРВОГО ДНЯ СРАЖЕНИЯ

Мы во весь дух бежали через лес, отделявший нас от частокола, и с каждым мгновением все ближе и ближе раздавались голоса пиратов. Скоро мы услышали топот их ног и треск сучьев. Они пробирались сквозь чащу. Я понял, что нам предстоит нешуточная схватка, и осмотрел свое ружье.
- Капитан, - сказал я, - Трелони бьет без промаха, но ружье его хлебнуло воды. Уступите ему свое.
Они поменялись ружьями, и Трелони, по-прежнему молчаливый и хладнокровный, на мгновение остановился, чтобы проверить заряд. Тут только я заметил, что Грей безоружен, и отдал ему свой кортик. Мы обрадовались, когда он поплевал на руки, нахмурил брови и замахал кортиком с такой силой, что лезвие со свистом рассекало воздух. И каждый взмах кортика был доказательством, что наш новый союзник будет драться до последней капли крови.
Пробежав еще шагов сорок, мы выбрались на опушку леса и оказались перед частоколом. Мы подошли как раз к середине его южной стороны. А в это самое время семеро разбойников с боцманом Джобом Эндерсоном во главе, громко крича, выскочили из лесу у юго-западного угла частокола.
Они остановились в замешательстве. Мы со сквайром выстрелили, не дав им опомниться. Хантер и Джойс, сидевшие в укреплении, выстрелили тоже. Четыре выстрела грянули разом и не пропали даром: один из врагов упал, остальные поспешно скрылись за деревьями.
Снова зарядив ружья, мы прокрались вдоль частокола посмотреть на упавшего врага.
Он был убит наповал, пуля попала прямо в сердце.
Успех обрадовал нас. Но вдруг в кустах щелкнул пистолет, у меня над ухом просвистела пуля, и бедняга Том Редрут пошатнулся и во весь рост грохнулся на землю. Мы со сквайром выстрелили в кусты. Но стрелять пришлось наудачу, и, вероятно, заряды наши пропали даром. Снова зарядив ружья, мы кинулись к бедному Тому.
Капитан и Грей уже осматривали его. Я глянул только краем глаза и сразу увидел, что дело безнадежно.
Вероятно, наши выстрелы заставили пиратов отступить, так как нам удалось без всякой помехи перетащить несчастного егеря через частокол и внести под крышу блокгауза, в сруб.
Бедный старый товарищ! Он ничему не удивлялся, ни на что не жаловался, ничего не боялся и даже ни на что не ворчал с самого начала наших приключений до этого дня, когда мы положили его в сруб умирать. Он, как троянец, геройски охранял коридор на корабле. Все приказания он исполнял молчаливо, покорно и добросовестно. Он был старше нас всех лет на двадцать. И вот этот угрюмый старый, верный слуга умирал на наших глазах.
Сквайр бросился перед ним на колени, целовал ему руки и плакал, как малый ребенок.
- Я умираю, доктор? - спросил тот.
- Да, друг мой, - сказал я.
- Хотелось бы мне перед смертью послать им еще одну пулю.
- Том, - сказал сквайр, - скажи мне, что ты прощаешь меня.
- Прилично ли мне, сэр, прощать или не прощать своего господина? - спросил старый слуга. - Будь что будет. Аминь!
Он замолчал, потом попросил, чтобы кто-нибудь прочел над ним молитву.
- Таков уж обычай, сэр, - прибавил он, словно извиняясь, и вскоре после этого умер.
Тем временем капитан - я видел, что у него как-то странно вздулась грудь и карманы были оттопырены, - вытащил оттуда самые разнообразные вещи: британский флаг, Библию, клубок веревок, перо, чернила, судовой журнал и несколько фунтов табаку. Он отыскал длинный обструганный сосновый шест и с помощью Хантера укрепил его над срубом, на углу. Затем, взобравшись на крышу, он прицепил к шесту и поднял британский флаг. Это, по-видимому, доставило ему большое удовольствие. Потом он спустился и начал перебирать и пересчитывать запасы, словно ничего другого не было на свете. Но изредка он все же поглядывал на Тома. А когда Том умер, он достал другой флаг и накрыл им покойника.
- Не огорчайтесь так сильно, сэр, - сказал капитан, пожимая руку сквайру. - Он умер, исполняя свой долг. Нечего бояться за судьбу человека, убитого при исполнении обязанностей перед капитаном и хозяином. Я не силен в богословии, но это дела не меняет.
Затем отвел меня в сторону.
- Доктор Ливси, - спросил он, - через сколько недель вы со сквайром ожидаете прибытия корабля, который пошлют нам на помощь?
Я ответил, что это дело затяжное. Потребуются не недели, а месяцы. Если мы не вернемся к концу августа, Блендли вышлет нам на помощь корабль, не позже и не раньше.
- Вот и высчитайте, когда этот корабль будет здесь, - закончил я.
- Ну, сэр, - сказал капитан, почесывая затылок, - в таком случае нам, даже если очень повезет, придется туговато.
- Почему? - спросил я.
- Очень жаль, сэр, что весь груз, который мы везли во второй раз, погиб, вот почему, - ответил капитан. - Пороха и пуль у нас достаточно, но провизии мало. Очень мало! Пожалуй, не приходится жалеть, что мы избавились от лишнего рта.
И он указал на покрытого флагом покойника.
В это мгновение высоко над крышей сруба с ревом и свистом пролетело ядро. Оно упало где-то далеко за нами, в лесу.
- Ого! - сказал капитан. - Бомбардировка! А ведь пороха у них не так-то много.
Второй прицел был взят удачнее. Ядро перелетело через частокол и упало перед срубом, подняв целую тучу песка.
- Капитан, - сказал сквайр, - сруб с корабля не виден. Они, должно быть, целятся в наш флаг. Не лучше ли спустить его?
- Спустить флаг? - возмутился капитан. - Нет, сэр. Пусть его спускает кто угодно, но только не я.
И мы сразу же с ним согласились.
Гордый морской обычай не позволяет спускать флаг во время битвы. И, кроме того, это была хорошая политика - мы хотели доказать врагам, что нам вовсе не страшна их пальба.
Они обстреливали нас из пушки весь вечер. Одно ядро проносилось у нас над головами, другое падало перед частоколом, третье взрывало песок возле самого сруба. Но пиратам приходилось брать высокий прицел: ядра теряли силу и зарывались в песок. Рикошета мы не боялись. И хотя одно ядро пробило у нас крышу и пол, мы скоро привыкли к обстрелу и относились к нему равнодушно, как к трескотне сверчка.
- Есть в этом и хорошая сторона, - заметил капитан. - В лесу поблизости от нас, должно быть, нет пиратов. Отлив усилился, и наши припасы, наверно, показались из-под воды. Эй, не найдутся ли охотники сбегать за утонувшей свининой?
Грей и Хантер вызвались прежде всех. Хорошо вооруженные, они перелезли через частокол. Но свинина досталась не им. Пираты были храбрее, чем мы ожидали. А может быть, они вполне полагались на пушку Израэля Хендса.
Пятеро разбойников усердно вылавливали припасы из нашего затонувшего ялика и перетаскивали их в стоявшую неподалеку шлюпку. Сидевшим в шлюпке приходилось все время грести, потому что течение относило их в сторону. Сильвер стоял на корме и распоряжался. Они все до одного были вооружены мушкетами, добытыми, вероятно, из какого-то их тайного склада.
Капитан сел на бревно и стал записывать в судовой журнал: «Александр Смоллетт - капитан, Дэвид Ливси - судовой врач, Абрахам Грей - помощник плотника, Джон Трелони - владелец шхуны, Джон Хантер и Ричард Джойс - слуги и земляки владельца шхуны, - вот и все, кто остался верен своему долгу. Взяв с собой припасы, которых хватит не больше чем на десять дней, они сегодня высадились на берег и подняли британский флаг над блокгаузом на Острове Сокровищ. Том Редрут, слуга и земляк владельца шхуны, убит разбойниками. Джеймс Хокинс, юнга…»
Я задумался над судьбой бедного Джима Хокинса.
И вдруг в лесу раздался чей-то крик.
- Нас кто-то окликает, - сказал Хантер, стоявший на часах.
- Доктор! Сквайр! Капитан! Эй, Хантер, это ты? - услышали мы чей-то голос.
Я бросился к дверям и увидел Джима Хокинса. Целый и невредимый, он перелезал через наш частокол.

19. ОПЯТЬ ГОВОРИТ ДЖИМ ХОКИНС. ГАРНИЗОН В БЛОКГАУЗЕ

Как только Бен Ганн увидел британский флаг, он остановился, схватил меня за руку и сел.
- Ну, - сказал он, - там твои друзья. Несомненно.
- Вернее, что бунтовщики, - сказал я.
- Никогда! - воскликнул он. - На этом острове, в этой пустыне, где никого не бывает, кроме джентльменов удачи, Сильвер поднял бы черное, пиратское знамя. Уж положись на меня. Я эти дела понимаю. Там твои друзья, это верно. Должно быть, была стычка и они победили. И теперь они на берегу, за старым частоколом. Это Флинт поставил частокол. Много лет назад. Что за голова был этот Флинт! Только ром мог его сокрушить. Никого он не боялся, кроме Сильвера. А Сильвера он побаивался, надо правду сказать.
- Ну что ж, - сказал я, - раз за частоколом свои, надо идти туда.
- Постой, - возразил Бен. - Погоди. Ты, кажется, славный мальчишка, но все же ты только мальчишка. А Бен Ганн хитер. Бен Ганн не промах. Никакой выпивкой меня туда не заманишь… Я должен сам увидеть твоего прирожденного джентльмена, и пускай он даст мне свое честное слово. А ты не забудь моих слов. Только - так и скажи ему, - только при личном знакомстве возможно доверие. И ущипни его за руку.
И он третий раз ущипнул меня с самым многозначительным видом.
- А когда Бен Ганн вам понадобится, ты знаешь, где найти его, Джим. Там, где ты нашел его сегодня. И тот, кто придет за ним, должен держать что-нибудь белое в руке, и пускай приходит один. Ты им так и скажи. «У Бена Ганна, - скажи, - есть на то свои причины».
- Хорошо, - сказал я. - Кажется, я вас понял. Вы хотите что-то предложить, и вам нужно повидаться со сквайром или с доктором. А увидеть вас можно там, где я вас нашел сегодня. Это все?
- А почему ты не спрашиваешь, в какие часы меня можно застать? Я принимаю с полудня до шести склянок.
- Хорошо, хорошо, - сказал я. - Теперь я могу идти?
- А ты не забудешь? - спросил он тревожно. - Скажи ему, что «только при личном знакомстве„ и что“есть свои причины». Я поговорю с ним, как мужчина с мужчиной. А теперь можешь идти, Джим, - сказал он, по-прежнему крепко держа меня за руку. - Послушай, Джим, а если ты увидишь Сильвера, ты не предашь ему Бена Ганна? Даже если тебя привяжут к хвосту дикой лошади, не выдашь? А если пираты высадятся на берег, Джим, ты утром не передумаешь? ..
Грохот пушечного выстрела прервал его слова. Ядро пронеслось между деревьями и упало на песок в сотне ярдов от того места, где мы стояли и разговаривали. И мы оба бросились в разные стороны. В течение часа остров сотрясался от пальбы, и ядра носились по лесу, сокрушая все на пути. Я прятался то тут, то там, и всюду мне казалось, что ядра летят прямо в меня. Мало-помалу ко мне вернулось утраченное мужество. Однако я все еще не решался подойти к частоколу, возле которого ядра падали чаще всего. Двигаясь в обход к востоку, я добрался наконец до деревьев, росших у самого берега.
Солнце только что село, морской бриз свистел в лесу и покрывал рябью сероватую поверхность бухты. Отлив обнажил широкую песчаную отмель. Воздух после дневного зноя стал таким холодным, что я сильно озяб в своем легком камзоле.
«Испаньола» по-прежнему стояла на якоре. Но над ней развевался «Веселый Роджер» - черный пиратский флаг с изображением черепа. На борту блеснула красная вспышка, и гулкое эхо разнесло по всему острову последний звук пушечного выстрела. Канонада окончилась.
Я лежал в кустах и наблюдал суету, которая последовала за атакой. На берегу, как раз против частокола, несколько человек рубили что-то топорами. Впоследствии я узнал, что они уничтожали несчастный наш ялик. Вдали, возле устья речки, среди деревьев пылал большой костер. Между костром и кораблем беспрерывно сновала шлюпка. Матросы, такие угрюмые утром, теперь, гребя, кричали и смеялись, как дети. По звуку голосов я догадался, что веселье вызвано ромом.
Наконец я решился направиться к частоколу. Я был довольно далеко от него, на низкой песчаной косе, замыкавшей нашу бухту с востока и доходившей при отливе до самого Острова Скелета. Поднявшись, я увидел дальше на косе среди низкого кустарника одинокую, довольно большую скалу странного, белесого цвета. Мне пришло в голову, что это та самая белая скала, про которую говорил Бен Ганн, и что если мне понадобится лодка, я буду знать, где ее найти. Я брел по опушке леса, пока не увидел перед собой задний, самый дальний от моря, край частокола. Наши встретили меня с горячим радушием.
Я рассказал им о моих приключениях и осмотрелся вокруг. Бревенчатый дом был весь построен из необтесанных сосновых стволов - и стены, и крыша, и пол. Пол в некоторых местах возвышался на фут или на полтора над песком. У входа было устроено крылечко, под крылечком журчал ручеек. Струя текла в искусственный бассейн очень оригинального вида: огромный корабельный чугунный котел с выбитым дном, зарытый в песок «по самую ватерлинию», как говорил капитан. В доме было почти пусто. Только в одном углу лежала каменная плита для очага с железной решеткой в форме корзины, чтобы огонь не распространялся за пределы камня.
Все деревья по склонам холма, окруженного частоколом, были срублены на постройку. Судя по пням, здесь погибла превосходная роща. Верхний слой почвы после уничтожения деревьев был смыт и снесен дождями, обнажившими чистый песок. Только там, где ручей вытекал из котла, виднелись и мох, и папоротник, и низкорослый кустарник. Сразу за частоколом начинался густой и высокий лес. Это, как говорили, мешало защите. Со стороны суши лес состоял из сосен, а спереди, со стороны пролива, - из тех же сосен и вечнозеленых дубов.
Холодный вечерний бриз, о котором я уже говорил, дул во все щели грубо сколоченного здания, посыпая пол непрестанным дождем мелкого песка. Песок засорял нам глаза, песок хрустел у нас на зубах, песок попадал к нам в еду, песок плясал в роднике на дне котла, как крупа в кипящей каше. Дымовой трубы у нас не было - дым выходил через квадратное отверстие в крыше. Прежде чем найти дорогу к выходу, он расползался по всему дому, заставляя нас кашлять и плакать.
Грей, наш новый товарищ, сидел с перевязанным лицом - разбойники порезали ему щеку. А старый Том Редрут, все еще не похороненный, окоченевший, лежал у стены, покрытый британским флагом.
Если бы нам позволили сидеть сложа руки, мы скоро упали бы духом. Но капитан Смоллетт умел найти дело для всех. Он вызвал нас к себе и разделил на две вахты.
В одну вошли доктор, Грей и я, в другую - сквайр, Хантер и Джойс. За день мы очень устали, но тем не менее капитан двоих послал в лес за дровами, а двоим велел копать могилу для Редрута. Доктор стал поваром, меня поставили часовым у дверей, а сам капитан расхаживал от одного к другому, всех подбодряя и всем помогая.
Время от времени доктор подходил к двери подышать воздухом и дать отдохнуть покрасневшим от дыма глазам и перекидывался со мной двумя-тремя словами.
- Этот Смоллетт, - сказал он мне как-то, - гораздо лучше меня. Если уж это я сам признал, значит, так оно и есть, Джим.
В другой раз он сначала помолчал, потом повернул голову и внимательно посмотрел мне в лицо.
- На этого Бена Ганна можно положиться? - спросил он. - Не знаю, сэр, - ответил я. - Я не совсем уверен, что голова у него в порядке.
- Значит, не в порядке, - сказал доктор. - Если человек три года грыз ногти на необитаемом острове, Джим, голова у него не может быть в таком же порядке, как у тебя или у меня. Так уж устроены люди. Ты говоришь, он мечтает о сыре?
- Да, сэр, - ответил я.
- Ладно, Джим, - сказал он. - Посмотри, как полезно быть лакомкой. Ты, наверно, видел мою табакерку, но ни разу не видел, чтобы я нюхал из нее табак. У меня в табакерке лежит не табак, а кусочек пармезана - итальянского сыра. Этот сыр мы отдадим Бену Ганну!
Перед ужином мы зарыли старого Тома в песок, потом постояли немного с непокрытыми головами на ветру.
Дров из лесу натаскали целую груду, но капитан был все же недоволен.
- Завтра я заставлю вас работать как следует, - сказал он, качая головой.
Поужинав копченой свининой и выпив по стакану горячего грога, капитан, сквайр и доктор удалились на совещание.
Но, по-видимому, ничего хорошего не приходило им в голову. Провизии у нас было так мало, что мы должны были неизбежно умереть с голоду задолго до прибытия помощи. Оставалось одно: убить как можно больше пиратов, убивать их до тех пор, пока они не спустят свой черный флаг или пока не уйдут на «Испаньоле» в открытое море. Из девятнадцати их уже осталось пятнадцать, причем двое ранены, а один, подстреленный у пушки, если не умер, то, во всяком случае, ранен тяжело. Каждый раз, когда нам представится возможность выстрелить в них, мы должны стрелять. Нужно тщательно беречь наших людей и помнить, что у нас есть два надежных союзника: ром и климат.
Ром уже взялся за дело: полмили отделяло нас от пиратов, и тем не менее до поздней ночи слышали мы песни и крики. А доктор клялся своим париком, что скоро за дело возьмется и климат: лагерь пиратов возле болота, лекарств у них нет никаких, и через неделю половина из них будет валяться в лихорадке.
- Итак, - говорил доктор, - если им не удастся укокошить нас сразу, они будут рады бросить остров и вернуться на шхуну. У них есть корабль, и они всегда могут заняться своим старым ремеслом - морским разбоем.
- Это первый корабль, который мне пришлось потерять, - сказал капитан Смоллетт.
Я смертельно устал. Долго ворочался я, перед тем как заснуть, но потом спал как убитый.
Все уже давно встали, позавтракали и натаскали дров, когда я проснулся, разбуженный шумом и криками.
- Белый флаг! - сказал кто-то.
И тотчас же раздался удивленный возглас:
- Сам Сильвер!
Я вскочил, протер глаза и кинулся к бойнице в стене.

20. СИЛЬВЕР-ПАРЛАМЕНТЕР

Действительно, к частоколу подошли два человека. Один из них размахивал белой тряпкой, а другой - не кто иной, как сам Сильвер, - невозмутимо стоял рядом.
Было еще очень рано. Я не запомню такого холодного утра. Холод пронизывал меня до костей. Небо было ясное, сияющее, верхушки деревьев розовели в лучах восходящего солнца, но внизу, где стоял Сильвер со своим спутником, все еще была густая тень. У их ног клубился белый туман - вот беда этого острова. Этот остров - сырое, малярийное, нездоровое место.
- Все по местам! - сказал капитан. - Держу пари, что они затевают какую-то хитрость. - Затем он крикнул разбойникам: - Кто идет? Стой, или будем стрелять!
- Белый флаг! - крикнул Сильвер.
Капитан вышел на крыльцо и стал под прикрытием, чтобы предательская пуля не угрожала ему. Обернувшись к нам, он приказал:
- Отряд доктора - на вахту к бойницам! Доктор Ливси, прошу вас, займите северную стену. Джим - восточную, Грей - западную. Другой вахте - заряжать мушкеты. Живее! И будьте внимательны!
Потом снова обратился к разбойникам.

Предыдущая страница 8 Следующая страница


9 Роберт Стивенсон

- Чего вы хотите от нас с вашим белым флагом? - крикнул он.
На этот раз ответил не Сильвер, а другой пират.
- Капитан Сильвер, сэр, хочет подняться к вам на борт, заключить с вами договор! - прокричал он.
- Капитан Сильвер? Я такого не знаю. Кто он? - спросил капитан.
Мы слышали, как он добавил вполголоса:
- Вот как! Уже капитан! Быстрое повышение в чине!
Долговязый Джон ответил сам:
- Это я, сэр. Наши несчастные ребята выбрали меня капитаном после вашего дезертирства, сэр. - Слово «дезертирство» он произнес с особым ударением. - Мы готовы вам подчиниться опять, но, конечно, на известных условиях: если вы согласитесь подписать с нами договор. А пока дайте мне честное слово, капитан Смоллетт, что вы отпустите меня отсюда живым и не начнете стрельбу, прежде чем я не отойду от частокола.
- У меня нет никакой охоты разговаривать с вами, - сказал капитан Смоллетт. - Но если вы хотите говорить со мной, ступайте сюда. Однако если вы замышляете предательство, то потом пеняйте на себя.
- Этого достаточно, капитан! - весело воскликнул Долговязый Джон. - Одного вашего слова достаточно. Я знаю, что вы джентльмен, капитан, и что на ваше слово можно вполне положиться.
Мы видели, как человек с белым флагом старался удержать Сильвера. В этом не было ничего удивительного, потому что капитан разговаривал не слишком любезно. Но Сильвер только засмеялся в ответ и хлопнул его по плечу, точно даже самая мысль об опасности представлялась ему нелепостью. Он подошел к частоколу, сначала перебросил через него свой костыль, а затем перелез и сам с необычайной быстротой и ловкостью.
Должен признаться: я так был занят всем происходящим, что забыл обязанности часового. Я покинул свой пост у восточной бойницы и стоял позади капитана, который сидел на пороге, положив локти на колени, поддерживая голову руками, и смотрел в старый железный котел, где бурлила вода и плясали песчинки. Спокойно насвистывал он себе под нос: «За мною, юноши и девы».
Сильверу было мучительно трудно взбираться по склону холма. На крутизне, среди сыпучего песка и широких пней, он со своим костылем был беспомощен, как корабль на мели. Но он мужественно и молчаливо преодолел весь путь, остановился перед капитаном и отдал ему честь с величайшим изяществом. На нем был его лучший наряд: длинный, до колен, синий кафтан со множеством медных пуговиц и сдвинутая на затылок шляпа, обшитая тонкими кружевами.
- Вот и вы, любезный, - сказал капитан, подняв голову. - Садитесь.
- Пустите меня в дом, капитан, - жалобно попросил Долговязый Джон. - В такое холодное утро, сэр, неохота сидеть на песке.
- Если бы вы, Сильвер, - сказал капитан, - предпочли остаться честным человеком, вы сидели бы теперь в своем камбузе. Сами виноваты. Либо вы мой корабельный повар - и тогда я с вами обращаюсь по-хорошему, либо вы капитан Сильвер, бунтовщик и пират, - и тогда не ждите от меня ничего, кроме виселицы.
- Ладно, ладно, капитан, - сказал повар, садясь на песок. - Только потом вам придется подать мне руку, чтобы я мог подняться… Неплохо вы тут устроились! .. А, это Джим! Доброе утро, Джим… Доктор, мое почтение! Да вы тут все в сборе, словно счастливое семейство, если разрешите так выразиться…
- К делу, любезный, - перебил капитан. - Говорите, зачем вы пришли.
- Правильно, капитан Смоллетт, - ответил Сильвер. - Дело прежде всего. Должен признаться, вы ловкую штуку выкинули сегодня ночью. Кто-то из вас умеет обращаться с ганшпугом. Кое-кто из моих людей был прямо потрясен этим делом, да не только кое-кто, но все. Я и сам, признаться, потрясен. Может быть, только из-за этого я и пришел сюда заключить договор. Но, клянусь громом, капитан, второй раз эта история вам не удастся! Мы всюду выставим часовых и уменьшим выдачу рома. Вы, верно думаете, что мы все были пьяны мертвецки? Поверьте мне, я нисколько не был пьян, я только устал, как собака. Если бы я проснулся на секунду раньше, вы бы от меня не ушли. Он еще был жив, когда я добежал до него.
- Дальше, - хладнокровно произнес капитан Смоллетт.
Все, что говорил Сильвер, было для капитана загадкой, но капитан и бровью не повел. А я, признаться, смекнул кое-что. Мне пришли на память последние слова Бена Ганна. Я понял, что ночью он пробрался в лагерь разбойников, когда они пьяные валялись вокруг костра. Мне было весело думать, что теперь в живых осталось только четырнадцать наших врагов.
- Вот в чем дело, - сказал Сильвер. - Мы хотим достать сокровища, и мы их достанем. А вы, конечно, хотите спасти свою жизнь и имеете на это полное право. Ведь у вас есть карта, не правда ли?
- Весьма возможно, - отвечал капитан.
- Я наверняка знаю, что она у вас есть, - продолжал Долговязый Джон. - И почему вы говорите со мной так сухо? Это не принесет вам пользы. Нам нужна ваша карта, вот и все, а лично вам я не желаю ни малейшего зла…
- Перестаньте, любезный, - перебил его капитан, - не на такого напали. Нам в точности известно, каковы были ваши намерения. Но это нас нисколько не тревожит, потому что руки у вас оказались коротки.
Капитан спокойно взглянул на него и стал набивать свою трубку.
- Если бы Эйб Грей… - начал Сильвер.
- Стоп! - закричал мистер Смоллетт. - Грей ничего мне не говорил, и я ни о чем его не спрашивал. Скажу больше: я с удовольствием взорвал бы на воздух и вас, и его, и весь этот дьявольский остров! Вот что я думаю обо всей вашей шайке, любезный.
Эта гневная вспышка, видимо, успокоила Сильвера. Он уже начал было сердиться, но сдержался.
- Как вам угодно, - сказал он. - Думайте, что хотите, я запрещать вам не стану… Вы, кажется, собираетесь закурить трубку, капитан. И я, если позволите, сделаю то же.
Он набил табаком свою трубку и закурил. Двое мужчин долго молча сидели, то взглядывая друг другу в лицо, то затягиваясь дымом, то нагибаясь вперед, чтобы сплюнуть. Смотреть на них было забавно, как на театральное представление.
- Вот наши условия, - сказал наконец Сильвер. - Вы нам даете карту, чтобы мы могли найти сокровища, вы перестаете подстреливать несчастных моряков и разбивать им головы, когда они спят. Если вы согласны на это, мы предлагаем вам на выбор два выхода. Выход первый: погрузив сокровища, мы позволяем вам вернуться на корабль, и я даю вам честное слово, что высажу вас где-нибудь на берег в целости. Если первый выход вам не нравится, так как многие мои матросы издавна точат на вас зубы, вот вам второй: мы оставим вас здесь, на острове. Провизию мы поделим с вами поровну, и я обещаю послать за вами первый же встречный корабль. Советую вам принять эти условия. Лучших условий вам не добиться. Надеюсь, - тут он возвысил голос, - все ваши люди тут в доме слышат мои слова, ибо сказанное одному - сказано для всех.
Капитан Смоллетт поднялся и вытряхнул пепел из своей трубки в ладонь левой руки.
- И это все? - спросил он.
- Это мое последнее слово, клянусь громом! - ответил Джон. - Если вы откажетесь, вместо меня будут говорить наши ружья.
- Отлично, - сказал капитан. - А теперь послушайте меня. Если вы все придете ко мне сюда безоружные поодиночке, я обязуюсь заковать вас в кандалы, отвезти в Англию и предать справедливому суду. Но если вы не явитесь, то помните, что зовут меня Александр Смоллетт, что я стою под этим флагом и что я всех отправлю к дьяволу. Сокровищ вам не найти. Уплыть на корабле вам не удастся: никто из вас не умеет управлять кораблем. Сражаться вы тоже не мастера: против одного Грея было пятеро ваших, и он ушел от всех. Вы крепко сели на мель, капитан Сильвер, и не скоро сойдете с нее. Это последнее доброе слово, которое вы слышите от меня. А при следующей встрече я всажу пулю вам в спину. Убирайтесь же, любезный! Поторапливайтесь!
Глаза Сильвера вспыхнули яростью. Он вытряхнул огонь из своей трубки.
- Дайте мне руку, чтобы я мог подняться! - крикнул он.
- Не дам, - сказал капитан.
- Кто даст мне руку? - проревел Сильвер.
Никто из нас не двинулся. Отвратительно ругаясь, Сильвер прополз до крыльца, ухватился за него, и только тут ему удалось подняться. Он плюнул в источник.
- Вы для меня вот как этот плевок! - крикнул он. - Через час я подогрею ваш старый блокгауз, как бочку рома. Смейтесь, разрази вас гром, смейтесь! Через час вы будете смеяться по-иному. А те из вас, кто останется в живых, позавидуют мертвым!
И, снова выругавшись, он заковылял по песку. Раза четыре принимался он перелезать через забор и падал. Наконец его перетащил человек с белым флагом, и в одну минуту они исчезли среди деревьев.

21. АТАКА

Как только Сильвер скрылся, капитан, все время не спускавший с него глаз, обернулся и заметил, что на посту стоит только один Грей. Впервые увидели мы, как капитан сердится.
- По местам! - проревел он.
Мы кинулись к бойницам.
- Грей, - сказал он, - я занесу твое имя в судовой журнал. Ты исполнял свой долг, как подобает моряку… Мистер Трелони, вы меня удивили, сэр! .. Доктор, ведь вы носили военный мундир! Если вы так исполняли свой долг при Фонтенуа, вы бы лучше не сходили с койки.
Вахта доктора была уже у бойниц, а остальные заряжали мушкеты. Мы все покраснели - нам было стыдно.
Капитан молча следил за нами. Потом заговорил снова.
- Друзья, - сказал он, - я Сильвера встретил, так сказать, залпом пушек всего борта. Я нарочно привел его в бешенство. По его словам, не пройдет и часа, как мы подвергнемся нападению. Вы знаете, что их больше, чем нас, но зато мы находимся в крепости. Минуту назад я мог бы даже сказать, что у нас есть дисциплина. Я не сомневаюсь, что мы можем победить их, если вы захотите победить.
Затем он обошел нас всех и признал, что на этот раз все в порядке.
В двух узких стенах сруба - в восточной и западной - было только по две бойницы. В южной, где находилась дверь, - тоже две. А в северной - пять. У нас было двадцать мушкетов на семерых. Дрова мы сложили в четыре штабеля, посередине каждой стороны. Эти штабеля мы называли столами. На каждом столе лежало по четыре заряженных мушкета, чтобы защитники крепости всегда имели их под рукой. А между мушкетами сложены были кортики.
- Тушите огонь, - сказал капитан. - Уже потеплело, а дым только ест глаза.
Мистер Трелони вынес наружу железную решетку очага и разбросал угли по песку.
- Хокинс еще не завтракал… Хокинс, бери свой завтрак и ешь на посту, - продолжал капитан Смоллетт. - Пошевеливайся, дружок, а то останешься без завтрака… Хантер, раздай всем грог.
Пока мы возились, капитан обдумал до конца план защиты.
- Доктор, вам поручается дверь, - проговорил он. - Глядите хорошенько, но не слишком выставляйтесь вперед. Стойте внутри и стреляйте из двери… Хантер, ты возьмешь восточную стену… Джойс, друг мой, бери западную… Мистер Трелони, вы лучший стрелок, - берите вместе с Греем северную стену, самую длинную, с пятью бойницами. Это самая опасная сторона. Если им удастся добежать до нее и стрелять в нас через бойницы, дело наше будет очень плохо… А мы с тобой, Хокинс, никуда не годные стрелки. Мы будем заряжать мушкеты и помогать всем.
Капитан был прав. Едва солнце поднялось над вершинами деревьев, стало жарко, и туман исчез. Скоро песок начал обжигать нам пятки и на бревнах сруба выступила растопленная смола. Мы сбросили камзолы, расстегнули вороты у рубах, засучили до плеч рукава. Каждый стоял на своем посту, разгоряченный жарой и тревогой.
Так прошел час.
- Дьявол! - сказал капитан. - Становится скучно. Грей, засвисти какую-нибудь песню.
В это мгновение впервые стало ясно, что на нас готовится атака.
- Позвольте спросить, сэр, - сказал Джойс, - если я увижу кого-нибудь, я должен стрелять?
- Конечно! - крикнул капитан.
- Спасибо, сэр, - сказал Джойс все так же спокойно и вежливо.
Ничего не случилось, но вопрос Джойса заставил нас всех насторожиться. Стрелки держали мушкеты наготове, а капитан стоял посреди сруба, сжав губы и нахмурив лоб. Так прошло несколько секунд. Вдруг Джойс просунул в бойницу свой мушкет и выстрелил. Звук его выстрела еще не успел затихнуть, как нас стали обстреливать со всех сторон, залп за залпом. Несколько пуль ударилось в бревна частокола. Но внутрь не залетела ни одна, и, когда дым рассеялся, вокруг частокола и в лесу было тихо и спокойно, как прежде. Ни одна веточка не шевелилась. Ни одно дуло не поблескивало в кустах. Наши враги как сквозь землю провалились.
- Попал ты в кого-нибудь? - спросил капитан.
- Нет, сэр, - ответил Джойс. - Кажется, не попал, сэр.
- И то хорошо, что правду говоришь, - проворчал капитан Смоллетт. - Заряди его ружье, Хокинс… Как вам кажется, доктор, сколько на вашей стороне было выстрелов?
- Я могу ответить точно, - сказал доктор Ливси, - три выстрела. Я видел две вспышки - две рядом и одну дальше, к западу.
- Три! - повторил капитан. - А сколько на вашей, мистер Трелони?
Но тут ответить было нелегко. С севера стреляли много. Сквайр уверял, что было всего семь выстрелов, а Грей - что их было восемь или девять. С востока и запада выстрелили только по одному разу. Очевидно, атаки следовало ожидать с севера, а с других сторон стреляли, только чтобы отвлечь наше внимание. Однако капитан Смоллетт не изменил своих распоряжений.
- Если разбойникам удастся перелезть через частокол, - говорил он, - они могут захватить любую незащищенную бойницу и перестрелять нас всех, как крыс, в нашей собственной крепости.
Впрочем, времени для размышлений у нас было немного. На севере внезапно раздался громкий крик, и небольшой отряд пиратов, выскочив из лесу, кинулся к частоколу. В то же мгновение нас снова начали обстреливать со всех сторон. В открытую дверь влетела пуля и раздробила мушкет доктора в щепки. Нападающие лезли через частокол, как обезьяны. Сквайр и Грей стреляли снова и снова. Трое свалились - один внутрь, двое наружу. Впрочем, один из них, вероятно, напуган, а не ранен, так как сейчас же вскочил на ноги и скрылся в лесу.
Двое лежали на земле, один убежал, четверо благополучно перелезли через частокол. Семеро или восьмеро остальных пиратов, имевших, очевидно, по нескольку мушкетов каждый, непрерывно обстреливали, сидя в чаще, наш дом. Однако обстрел этот не принес нам никакого вреда.
Четверо проникших внутрь частокола, крича, бежали к зданию. Засевшие в лесу тоже кричали, чтобы подбодрить товарищей. Наши стрелки стреляли не переставая, но так торопились, что, кажется, не попали ни разу. В одно мгновение четверо пиратов взобрались на холм и напали на нас. Голова Джоба Эндерсона, боцмана, появилась в средней бойнице.
- Бей их! Бей их! - ревел он громовым голосом.
В то же мгновение другой пират, схватив за дуло мушкет Хантера, выдернул его, просунул в бойницу и ударил Хантера прикладом с такой силой, что несчастный без чувств повалился на пол. Тем временем третий, благополучно обежав вокруг дома, неожиданно появился в дверях и кинулся с кортиком на доктора.
Мы оказались в таком положении, в каком до сих пор были наши враги. Только что мы стреляли из-под прикрытия в незащищенных пиратов, а теперь сами, ничем не защищенные, должны были вступить врукопашную с врагом. Сруб заволокло пороховым дымом, но это оказалось нам на руку: благодаря дымовой завесе мы и остались в живых. В ушах у меня гудело от криков, стонов и пистолетных выстрелов.
- На вылазку, вперед, врукопашную! Кортики! - закричал капитан.
Я схватил со штабеля кортик. Кто-то другой, тоже хватая кортик, резнул им меня по суставам пальцев, но я даже не почувствовал боли. Я ринулся в дверь, на солнечный свет. Кто-то выскочил за мной следом - не знаю кто. Прямо передо мной доктор гнал вниз по склону холма напавшего на него пирата. Я видел, как одним ударом доктор вышиб у него из рук оружие, потом полоснул кортиком по лицу.
- Вокруг дома! Вокруг дома! - закричал капитан.
И, несмотря на общее смятение и шум, я подметил перемену в его голосе.
Машинально подчиняясь команде, я повернул к востоку, с поднятым кортиком обогнул угол дома и сразу встретился лицом к лицу с Эндерсоном. Он заревел, и его тесак взвился над моей головой, блеснув на солнце. Я не успел даже струсить. Уклоняясь от удара, я оступился в мягком песке и покатился вниз головой по откосу.
Когда я во время атаки выскочил из двери, другие пираты уже лезли через частокол, чтобы покончить с нами. Один из них, в красном ночном колпаке, держа кортик в зубах, уже закинул ногу, готовясь спрыгнуть. Мое падение с холма произошло так быстро, что, когда я поднялся на ноги, все оставалось в том же положении: пират в красном колпаке сидел в той же позе, а голова другого только высунулась из-за частокола. И все же в эти несколько мгновений сражение окончилось, и победа осталась за нами.
Грей, выскочивший из двери вслед за мной, уложил на месте рослого боцмана, прежде чем тот успел вторично замахнуться ножом. Другой пират был застрелен у бойницы в тот миг, когда он собирался выстрелить внутрь дома. Он корчился на песке в предсмертной агонии, не выпуская из рук дымящегося пистолета. Третьего, как я уже сказал, заколол доктор. Из четверых пиратов, перелезших через частокол, в живых остался только один. Бросив свой кортик на поле сражения, он, полный смертельного ужаса, карабкался на частокол, чтобы удрать, и все время срывался.
- Стреляйте! Стреляйте из дома! - кричал доктор. - А вы, молодцы, под прикрытие!
Но слова его пропали даром. Никто не выстрелил. Последний из атакующих благополучно перелез через частокол и скрылся вместе со всеми в лесу. Через минуту из нападающих никого не осталось, за исключением пяти человек: четверо лежали внутри укрепления и один снаружи. Доктор, Грей и я кинулись в дверь, под защиту толстых стен сруба. Оставшиеся в живых могли каждую минуту добежать до своих мушкетов и опять открыть стрельбу. Пороховой дым рассеялся, и мы сразу увидели, какой ценой досталась нам победа. Хантер лежал без чувств возле своей бойницы. Джойс, с простреленной головой, затих навеки. Сквайр поддерживал капитана, и лица у обоих были бледны.
- Капитан ранен! - сказал мистер Трелони.
- Все убежали? - спросил мистер Смоллетт.
- Все, кто мог, - ответил доктор. - Но пятерым уже не бегать никогда!
- Пятерым! - вскричал капитан. - Не так плохо. У них выбыло из строя пятеро, у нас только трое - значит, нас теперь четверо против девяти. Это лучше, чем было вначале: семеро против девятнадцати 1.

ЧАСТЬ ПЯТАЯ. МОИ ПРИКЛЮЧЕНИЯ НА МОРЕ

22. КАК НАЧАЛИСЬ МОИ ПРИКЛЮЧЕНИЯ НА МОРЕ

Разбойники не возвращались. Ни один из них даже не выстрелил из лесу. «Они получили свой паек на сегодня», - выразился о них капитан. Мы могли спокойно перевязывать раненых и готовить обед. Стряпали на этот раз сквайр и я. Несмотря на опасность, мы предпочли стряпать во дворе, но и туда до нас доносились ужасные стоны наших раненых.
Из восьми человек, пострадавших в бою, остались в живых только трое: пират, подстреленный у бойницы, Хантер и капитан Смоллетт. Положение двух первых было безнадежное. Пират вскоре умер во время операции; Хантер, несмотря на все наши усилия, так и не пришел в сознание. Он прожил весь день, громко дыша, как дышал после удара тот старый пират, который остановился у нас в трактире. Но ребра у Хантера были сломаны, череп разбит при падении, и в следующую ночь он без стона, не приходя в сознание, скончался.
Раны капитана были мучительны, но неопасны. Ни один орган не был сильно поврежден. Пуля Эндерсона - первым выстрелил в капитана Джоб - пробила ему лопатку и задела легкое. Вторая пуля коснулась икры и повредила связки.
Доктор уверял, что капитан непременно поправится, но в течение нескольких недель ему нельзя ходить, нельзя двигать рукой и нельзя много разговаривать.
Случайный порез у меня на пальце оказался пустяком. Доктор Ливси залепил царапину пластырем и ласково потрепал меня за уши.
После обеда сквайр и доктор уселись возле капитана и стали совещаться. Совещание окончилось вскоре после полудня. Доктор взял шляпу и пистолеты, сунул за пояс кортик, положил в карман карту, повесил себе на плечо мушкет и, перебравшись через частокол с северной стороны, быстро исчез в чаще.
Мы с Греем сидели в дальнем углу сруба, чтобы не слышать, о чем говорят наши старшие. Грей был так потрясен странным поступком доктора, что вынул изо рта трубку и забыл снова положить ее в рот.
- Что за чертовщина! - сказал он. - Уж не спятил ли доктор Ливси с ума?
- Не думаю, - ответил я. - Из нас всех он спятит с ума последним.
- Пожалуй что и так, - сказал Грей. - Но если он в здравом уме, значит, это я сумасшедший.
- Просто у доктора есть какой-то план, - объяснил я. - По-моему, он пошел повидаться с Беном Ганном.
Как потом оказалось, я был прав.
Между тем жара в срубе становилась невыносимой. Полуденное солнце накалило песок во дворе, и в голове у меня зашевелилась дикая мысль. Я стал завидовать доктору, который шел по прохладным лесам, слушал птичек, вдыхал смолистый запах сосен, в то время как я жарился в этом проклятом пекле, где одежда прилипала к горячей смоле, где все было вымазано человеческой кровью, где вокруг валялись мертвецы.
Отвращение, которое внушала мне наша крепость, было почти так же велико, как и страх.
Я мыл пол, я мыл посуду - и с каждой минутой чувствовал все большее отвращение к этому месту и все сильнее завидовал доктору. Наконец я случайно оказался возле мешка с сухарями. Меня никто не видел. И я стал готовиться к бегству: набил сухарями оба кармана своего камзола.
Вы можете назвать меня глупцом. Я поступал безрассудно, я шел на отчаянный риск, однако я принял все предосторожности, какие были в моей власти. Эти сухари не дадут мне умереть с голоду по крайней мере два дня.
Затем я захватил два пистолета. Пули и порох были у меня, и я чувствовал себя превосходно вооруженным.
План мой, в сущности, был сам по себе не так уж плох. Я хотел пойти на песчаную косу, отделяющую с востока нашу бухту от открытого моря, отыскать белую скалу, которую я заметил вчера вечером, и посмотреть, не под ней ли Бен Ганн прячет свою лодку. Дело это было, по-моему, стоящее. Но я знал наверняка, что меня ни за что не отпустят, и решил удрать. Разумеется, это был такой дурной путь для осуществления моих намерений, что и намерение становилось неправильным, но не забудьте, что я был мальчишкой и уже принял решение.
Скоро для бегства представился удобный случай. Сквайр и Грей делали перевязку капитану. Путь был свободен. Я перелез через частокол и скрылся в чаще. Прежде чем мое отсутствие обнаружилось, я ушел уже так далеко, что не мог услышать никаких окриков.
Эта вторая моя безумная выходка была еще хуже первой, так как в крепости осталось только двое здоровых людей. Однако, как и первая, она помогла нам спастись.
Я направился прямо к восточному берегу острова, так как не хотел идти по обращенной к морю стороне косы, чтобы меня не заметили со шхуны. День уже клонился к вечеру, хотя солнце стояло еще высоко. Идя через лес, я слышал впереди не только беспрерывный грохот прибоя, но также шум ветвей и шелест листьев. Это означало, что сегодня морской бриз сильнее, чем обычно. Скоро повеяло прохладой. Еще несколько шагов - и я вышел на опушку. Передо мной до самого горизонта простиралось озаренное солнцем море, а возле берега кипел и пенился прибой.
Я ни разу не видел, чтобы море около Острова Сокровищ было спокойно. Даже в ясные дни, когда солнце сияет ослепительно и воздух неподвижен, громадные валы с грохотом катятся на внешний берег. На острове едва ли существует такое место, где можно было бы укрыться от шума прибоя.
Я шел по берегу, наслаждаясь прогулкой. Наконец, решив, что я зашел уже достаточно далеко на юг, я осторожно пополз под прикрытием густых кустов вверх, на хребет косы.
Позади меня было море, впереди бухта. Морской ветер, как бы утомившись своей собственной яростью, утихал. Его сменили легкие воздушные течения с юга и юго-востока, которые несли с собой густой туман. В проливе, защищенном Островом Скелета, была такая же неподвижная свинцово-тусклая вода, как в тот день, когда мы впервые его увидели. «Испаньола» вся, от вершины мачты до ватерлинии, с повисшим черным флагом, отражалась, как в зеркале.
Возле корабля я увидел ялик. На корме сидел Сильвер. Его я узнал бы на любом расстоянии. Он разговаривал с двумя пиратами, перегнувшимися к нему через борт корабля. У одного из них на голове торчал красный колпак. Это был тот самый негодяй, который недавно перелезал через частокол. Они болтали и смеялись, но меня отделяла от них целая миля, и, понятно, я не мог расслышать ни слова. Потом до меня донесся страшный, нечеловеческий крик. Сначала я испугался, но затем узнал голос Капитана Флинта, попугая. Мне даже почудилось, что я разглядел пеструю птицу на руке у Сильвера.
Ялик отчалил и понесся к берегу, а человек в красном колпаке вместе со своим товарищем спустился в каюту.

Предыдущая страница 9 Следующая страница


Остров сокровищ 10

Солнце скрылось за Подзорной Трубой, туман сгустился, быстро темнело. Я понял, что нельзя терять ни минуты, если я хочу найти лодку сегодня.
Белая скала была хорошо видна сквозь заросли, но находилась она довольно далеко, примерно одну восьмую мили по косе, и я потратил немало времени, чтобы до нее добраться. Часто я полз на четвереньках в кустах. Была уже почти ночь, когда я коснулся руками шершавых боков скалы. Под ней находилась небольшая ложбина, поросшая зеленым мохом. Эта ложбина была скрыта от взоров песчаными дюнами и малорослым кустарником, едва достигавшим моих колен. В ее глубине я увидел шатер из козьих шкур. В Англии такие шатры возят с собой цыгане.
Я спустился в ложбину, приподнял край шатра и нашел там лодку Бена Ганна. Из всех самодельных лодок эта была, так сказать, самая самодельная. Бен сколотил из крепкого дерева кривобокую раму, обшил ее козьими шкурами мехом внутрь - вот и вся лодка. Не знаю, как выдерживала она взрослого человека - даже я помещался в ней с трудом. Внутри я нашел очень низкую скамейку, подпорку для ног и весло с двумя лопастями.
Никогда прежде я не видел плетеных рыбачьих челнов, на которых плавали древние британцы. Но впоследствии мне удалось познакомиться с ними. Чтобы вы яснее представили себе лодку Бена Ганна, скажу, что она была похожа на самое первое и самое неудачное из этих суденышек. И все же она обладала главными преимуществами древнего человека: была легка, и ее свободно можно было переносить с места на место.
Теперь, вы можете подумать, раз я нашел лодку, мне оставалось вернуться в блокгауз. Но тем временем в голове у меня возник новый план. Я был так доволен этим планом, что никакому капитану Смоллетту не удалось бы заставить меня от него отказаться. Я задумал, пользуясь ночной темнотой, подплыть к «Испаньоле» и перерезать якорный канал. Пусть течение выбросит ее на берег где угодно. Я был убежден, что разбойники, получившие такой отпор сегодня утром, собираются поднять якорь и уйти в море. Этому надо помешать, пока не поздно. На корабле в распоряжении вахтенных не осталось ни одной шлюпки, и, следовательно, эту затею можно выполнить без особого риска.
Поджидая, когда окончательно стемнеет, я сел на песок и принялся грызть сухари. Трудно представить себе ночь, более подходящую для задуманного мною предприятия. Все небо заволокло густым туманов. Когда погасли последние дневные лучи, абсолютная тьма окутала Остров Сокровищ. И когда наконец я, взвалив на плечи челнок, вышел из лощины и, спотыкаясь, побрел к воде, среди полного мрака светились только два огонька: в первом я узнал большой костер на берегу, на болоте, возле которого пьянствовали пираты; другой огонек был, в сущности, заслонен от меня: это светилось кормовое окно корабля, повернутого ко мне носом. Я видел только световое пятно озаренного им тумана.
Отлив уже начался, и между водой и берегом обнажился широкий пояс мокрого песка. Много раз я по щиколотку погружался в жидкую грязь, прежде чем нагнал отступающую воду. Пройдя несколько шагов вброд, я проворно спустил челнок на поверхность воды, килем вниз.

23. ВО ВЛАСТИ ОТЛИВА

Челнок, как я и предполагал, оказался вполне подходящим для человека моего роста и веса. Был он легок и подвижен, но вместе с тем до такой степени кривобок и вертляв, что управлять им не было возможности. Делай с ним что хочешь, из кожи лезь, а он все кружится да кружится. Сам Бен Ганн потом признавался, что плавать на этом челноке может лишь тот, кто «уже привык к его норову».
Разумеется, я еще не успел привыкнуть к «норову» челнока. Он охотно плыл в любом направлении, кроме того, которое было мне нужно. Чаще всего он поворачивал к берегу, и, не будь отлива, я ни за что не добрался бы до корабля. На мое счастье, отлив подхватил меня и понес. Он нес меня прямо к «Испаньоле».
Сначала я заметил пятно, которое было еще чернее, чем окружающая тьма. Потом различил очертания корпуса и мачт. И через мгновение (потому что чем дальше я заплывал, тем быстрее гнал меня отлив) я оказался возле якорного каната и ухватился за него.
Якорный канат был натянут, как тетива, - с такой силой корабль стремился сорваться с якоря. Под его днищем отлив бурлил и шумел, как горный поток. Один удар моего ножа - и «Испаньола» помчится туда, куда ее понесет течение.
Однако я вовремя догадался, что туго натянутый канат, если его перерезать сразу, ударит меня с силой лошадиного копыта. Челнок мой перевернется, и я пойду ко дну. Я остановился и принялся ждать. Если бы не удачный случай, я, вероятно, отказался бы в конце концов от своего намерения. Но легкий ветерок, сначала юго-восточный, потом южный, с наступлением ночи мало-помалу превращался в юго-западный. Пока я медлил, налетевший внезапно шквал двинул «Испаньолу» против течения. Канат, к моей великой радости, ослабел, и рука моя, которой я за него держался, на мгновение погрузилась в воду.
Поняв, что нельзя терять ни секунды, я выхватил свой складной нож, открыл его зубами и одно за другим принялся перерезать волокна каната. Когда осталось перерезать всего два волокна, канат натянулся опять, и я начал поджидать следующего порыва ветра.
Из каюты давно уже доносились громкие голоса. Но, сказать по правде, я так был поглощен своим делом, что не обращал на них никакого внимания. Теперь от нечего делать я стал прислушиваться.
Я узнал голос второго боцмана, Израэля Хендса, того самого, который некогда был у Флинта канониром. Другой голос принадлежал, без сомнения, моему приятелю в красном колпаке. Оба, судя по голосам, были вдребезги пьяны и продолжали пить. Один из них с пьяным криком открыл кормовой иллюминатор и что-то швырнул в воду - по всей вероятности, пустую бутылку. Впрочем, они не только пили: они бешено ссорились. Ругательства сыпались градом, и иногда мне казалось, что дело доходит до драки. Однако голоса стихали, и ссора прекращалась; потом возникала снова, чтобы через несколько минут прекратиться опять.
На берегу между стволами деревьев я видел огонь костра. Там кто-то пел старинную скучную, однообразную матросскую песню с завывающей трелью в конце каждой строки. Во время нашего плавания я много раз слышал эту песню. Она была так длинна, что ни один певец не мог пропеть ее всю и тянул до тех пор, пока у него хватало терпения. Я запомнил из нее только несколько слов:
Все семьдесят пять не вернулись домой - Они потонули в пучине морской.
Я подумал, что эта грустная песня, вероятно, вполне соответствует печали, охватившей пиратов, которые потеряли сегодня утром стольких товарищей. Однако вскоре я убедился своими глазами, что в действительности эти морские бандиты бесчувственны, как море, по которому они плавают.
Наконец опять налетел порыв ветра. Шхуна снова двинулась ко мне в темноте. Я почувствовал, что канат снова ослабел, и одним сильным ударом перерезал последние волокна.
На мой челнок ветер не оказывал никакого влияния, и я внезапно очутился под самым бортом «Испаньолы». Шхуна медленно поворачивалась вокруг собственной оси, увлекаемая течением.
Я греб изо всех сил, каждое мгновение ожидая, что меня опрокинет. Но шхуна тянула мой челнок за собой, я никак не мог расстаться с ней и только медленно передвигался от носа к корме. Наконец она стала удаляться, и я уже надеялся избавиться от опасного соседства. Однако тут в руки мне попался конец висевшего на корме каната. Я тотчас же ухватился за него.
Зачем я сделал это, не знаю. Вероятно, бессознательно. Но когда канат оказался в моих руках и я убедился, что он привязан крепко, мною вдруг овладело любопытство, и я решил заглянуть в иллюминатор каюты.
Перебирая руками, я подтянулся на канате. Мне это грозило страшной опасностью: челнок мог опрокинуться каждую секунду. Приподнявшись, я увидел часть каюты и потолок.
Тем временем шхуна и ее спутник, челнок, быстро неслись по течению. Мы уже поравнялись с костром на берегу. Корабль громко «заговорил», как выражаются моряки, то есть начал с шумом рассекать волны, и, пока я не заглянул в окошко, я не мог понять, почему оставленные для охраны разбойники не поднимают тревоги. Однако одного взгляда было достаточно, чтобы понять все. А я, стоя в своем зыбком челноке, мог действительно кинуть в каюту только один взгляд. Хендс и его товарищи, ухватив друг друга за горло, дрались не на жизнь, а на смерть.
Я опустился на скамью. Еще мгновение - и челнок опрокинулся бы. Передо мной все еще мелькали свирепые, налитые кровью лица пиратов, озаренные тусклым светом коптящей лампы. Я зажмурился, чтобы дать глазам снова привыкнуть к темноте.
Бесконечная баллада наконец прекратилась, и пирующие у костра затянули знакомую мне песню:
Пятнадцать человек на сундук мертвеца.
Йо-хо-хо, и бутылка рому!
Пей, и дьявол тебя доведет до конца.
Йо-хо-хо, и бутылка рому!
Размышляя о том, что сейчас вытворяют ром и дьявол в каюте «Испаньолы», я с удивлением почувствовал внезапный толчок. Мой челнок резко накренился и круто переменил курс. Быстрота течения до странности увеличилась.
Я открыл глаза. Вокруг меня, искрясь легким фосфорическим светом, шумели, пенясь гребнями, мелкие волны. «Испаньола», за которой меня несло в нескольких ярдах, тоже, казалось, изменила свой курс. Я смутно видел ее мачты в темном небе. Да, чем больше я вглядывался, тем тверже убеждался, что ее теперь несет к югу.
Я обернулся, и сердце мое чуть не разорвалось от страха: костер горел теперь как раз у меня за спиной. Значит, течение круто повернуло вправо, увлекая за собой и высокую шхуну, и мой легкий, танцующий челнок. Бурный поток, шумя все громче, поднимая все более высокую рябь, тащил нас через узкий пролив в открытое море.
Внезапно шхуна сделала еще один поворот, на двадцать градусов по крайней мере, и в то же мгновение я услышал сначала один крик, потом другой. Раздался топот ног по трапу, и я понял, что пьяные перестали драться. Беда протрезвила обоих.
Я лег на дно моей жалкой ладьи и отдался на произвол судьбы. Выйдя из пролива, мы попадем в неистовые буруны, которые живо избавят меня от всех хлопот. Смерти я не боялся, но было мучительно лежать в бездействии и ждать, когда она наступит.
Так пролежал я несколько часов. Волны швыряли меня и обдавали брызгами. Каждая новая волна грозила мне верной смертью. Но мало-помалу мной овладела усталость. Несмотря на весь ужас моего положения, я оцепенел и впал в забытье. Когда я заснул, мне приснились родные места и старый «Адмирал Бенбоу».

24. В ЧЕЛНОКЕ

Когда я проснулся, было уже совсем светло. Я увидел, что меня несет вдоль юго-западного берега Острова Сокровищ. Солнце уже взошло, но его заслоняла громада Подзорной Трубы, спускавшаяся к морю неприступными скалами.
Буксирная Голова и холм Бизань-мачты находились у меня под боком. Холм был гол и темен, а Голову окружали утесы в сорок-пятьдесят футов высотой и груды опрокинутых скал. От меня до острова было не больше четверти мили. Я решил взять весло и грести к берегу.
Однако я скоро принужден был отказаться от этого намерения: между опрокинутыми скалами бесновались и ревели буруны. Огромные волны одна за другой взвивались вверх с грохотом, в брызгах и в пене. Я видел, что, приблизившись к берегу, я либо погибну в этих волнах, либо понапрасну истрачу силы, пытаясь взобраться на неприступные скалы.
Но не только это пугало меня. На плоских, как столы, скалах ползали какие-то громадные скользкие чудовища, какие-то слизняки невероятных размеров. Изредка они с шумом прыгали в воду и ныряли. Их было несколько дюжин. Они лаяли, и оглушительное эхо утесов вторило их дикому лаю.
Впоследствии я узнал, что это были морские львы, вполне безобидные животные. Но вид у них был страшный, берег был неприступный, прибой с неистовой силой разбивался о скалы, и у меня пропала всякая охота плыть к острову. Уж лучше умереть с голоду в открытом море, чем встретиться лицом к лицу с такими опасностями.
Тем временем мне представилась другая возможность спастись. К северу от Буксирной Головы была обнажавшаяся во время отлива длинная желтая песчаная отмель. А еще севернее был другой мыс - тот самый, который на нашей карте был обозначен под названием Лесистого мыса. Он весь зарос громадными зелеными соснами, спускавшимися до самой воды.
Я вспомнил слова Сильвера о том, что вдоль всего западного берега Острова Сокровищ есть течение, которое направляется к северу. Я понял, что оно уже подхватило меня, и, решил, миновав Буксирную Голову, не тратить понапрасну сил и попытаться пристать к Лесистому мысу, который казался мне гораздо приветливее.
В море была крупная зыбь. С юга дул упорный ласковый ветер, помогавший мне плыть по течению. Волны равномерно поднимались и опускались.
Если бы ветер был порывистый, я бы давно потонул. Но и при ровном ветре можно было только удивляться, как ловок мой крохотный, легкий челнок. Лежа на дне и поглядывая по сторонам, я не раз видел голубую вершину громадной волны у себя над головой. Вот она обрушится на меня… Но мой челнок, подпрыгнув, как на пружинах, слегка пританцовывая, взлетал на гребень и плавно опускался, словно птица.
Мало-помалу я до того осмелел, что даже попробовал было грести. Но малейшее нарушение равновесия сейчас же сказывалось на поведении моего челнока. Едва только я пошевелился, как он изменил свою плавную поступь, стремительно слетел с гребня в водяную яму, так что у меня закружилась голова, и, подняв сноп брызг, зарылся носом в следующую волну.
Перепуганный, мокрый, я опять лег на дно. Челнок, казалось, сразу опомнился и с прежней осторожностью понес меня дальше меж волн.
Мне было ясно, что грести нельзя. Но каким же образом добраться до берега?
Я струсил, но не потерял головы. Прежде всего стал осторожно вычерпывать своей матросской шапкой воду, затем, наблюдая за ходом челнока, я постарался понять, отчего он так легко скользит по волнам. Я заметил, что каждая волна, представлявшаяся с берега или с борта корабля огромной ровной и гладкой горой, в действительности скорее похожа на цепь неровных холмов с остроконечными вершинами, со склонами и долинами. Челнок, предоставленный самому себе, ловко лавировал, всякий раз выбирал долины, избегая крутых склонов и высоких вершин.
«Отлично, - решил я. - Главное - лежать смирно и не нарушать равновесия. Но при случае, в ровных местах, можно изредка подгрести к берегу».
Так я и сделал. Лежа на локтях в самом неудобном положении, я по временам взмахивал веслом и направлял челнок к острову.
Это была нудная, медлительная работа, и все же я достиг некоторого успеха. Однако, поравнявшись с Лесистым мысом, я понял, что неминуемо пронесусь мимо, хотя действительно берег был теперь от меня всего в нескольких сотнях ярдов. Я видел прохладные зеленые вершины деревьев. Их раскачивал бриз. Я был уверен, что следующего мыса не пропущу.
Время шло, и меня начала мучить жажда. Солнце сияло с ослепительной яркостью, тысячекратно отраженное в волнах. Морская вода высыхала у меня на лице, и даже губы мои покрылись слоем соли. Горло у меня пересохло, голова болела. Деревья были так близко, так манили меня своей тенью! Но течение стремительно пронесло меня мимо мыса. И то, что я увидел, снова оказавшись в открытом море, изменило все мои планы.
Прямо перед собой, на расстоянии полумили, а то и меньше, я увидел «Испаньолу», плывшую под всеми парусами. Несомненно, меня увидят и подберут. Жажда так мучила меня, что я даже не знал, радоваться этому или огорчаться. Но долго раздумывать мне не пришлось, так как меня вскоре охватило чувство изумления: «Испаньола» шла под гротом 2 и двумя кливерами 3. Ее необыкновенной красоты снежно-белые паруса ослепительно серебрились на солнце. Когда я впервые увидел ее, все паруса ее были надуты. Она держала курс на северо-запад. Я подумал, что люди у нее на борту решили обойти остров кругом и вернуться к месту прежней стоянки. Затем она все больше и больше стала отклоняться к западу, и мне пришло в голову, что я уже замечен и что меня хотят подобрать. Но вдруг она повернулась прямо против ветра и беспомощно остановилась с повисшими парусами.
«Экие медведи! - сказал я себе. - Напились, должно быть, до бесчувствия».
Хорошо бы влетело им от капитана Смоллетта за такое управление судном!
Тем временем шхуна, переходя с галса на галс, сделала полный круг, поплыла быстрым ходом одну-две минуты, снова уставилась носом против ветра и снова остановилась. Так повторялось несколько раз. «Испаньола» плыла то на север, то на юг, то на восток, то на запад, хлопая парусами и беспрерывно возвращаясь к тому курсу, который только что оставила. Мне стало ясно, что кораблем никто не управляет. Куда же девались люди? Они либо мертвецки пьяны, либо покинули судно. Если я попаду на борт, мне, быть может, удастся вернуть корабль его капитану.
Течение увлекало челнок и шхуну с одинаковой скоростью, но шхуна так часто меняла галсы, так часто останавливалась, что почти не двигалась вперед. Если бы только я мог усесться в челноке и начать грести, я, несомненно, догнал бы ее. И вдруг мне действительно захотелось догнать ее. Жажда новых приключений охватила меня, а мысль о пресной воде удвоила мою безумную решимость.
Я поднялся, и меня сейчас же с ног до головы обдало волной. Но теперь это меня не устрашило. Я сел и, собрав все силы, осторожно принялся грести. Я пустился вдогонку за не управляемой никем «Испаньолой». Один раз волны так швырнули меня, что сердце у меня трепыхнулось, как птица. Я остановился и стал вычерпывать воду. Скоро, однако, я немного привык к челноку и стал так осторожно направлять его среди бушующих волн, что только изредка мелкие клочья пены били меня по лицу.
Расстояние между мной и шхуной быстро уменьшалось. Я уже мог разглядеть поблескивающую при поворотах медь румпеля 4. На палубе не было ни души. Разбойники, вероятно, сбежали. А если не сбежали, значит, они лежат мертвецки пьяные в кубрике. Там я их запру и буду делать с кораблем все, что задумаю.
Наконец мне посчастливилось: ветер на несколько мгновений утих. Повинуясь течению, «Испаньола» медленно повернулась вокруг своей оси. Я увидел ее корму. Иллюминатор каюты был открыт. Над столом я увидел горящую лампу, хотя уже давным-давно наступил день. Грот повис, как флаг. Шхуна замедлила ход, так как двигалась лишь по течению. Я несколько отстал от нее, но теперь, удвоив усилия, мог снова догнать ее.
Я был от нее уже в каких-нибудь ста ярдах, когда ветер снова надул ее паруса. Она повернула на левый галс и опять, скользя, понеслась по волнам, как ласточка.
Сперва я пришел в отчаяние, потом обрадовался. Шхуна описала круг и поплыла прямо на меня. Вот она покрыла половину, потом две трети, потом три четверти расстояния, которое нас разделяло. Я видел, как пенились волны под ее форштевнем 5. Из моего крохотного челночка она казалась мне громадной.
Вдруг я понял, какая опасность мне угрожает. Шхуна быстро приближалась ко мне. Времени для размышления у меня не оставалось. Нужно было попытаться спастись. Я находился на вершине волны, когда нос шхуны прорезал соседнюю. Бушприт навис у меня над головой. Я вскочил на ноги и подпрыгнул, погрузив челнок в воду. Рукой я ухватился за утлегарь 6, а нога моя попала между штагом 7 и брасом 8. Замирая от ужаса, я повис в воздухе. Легкий толчок снизу дал мне понять, что шхуна потопила мой челнок и что уйти с «Испаньолы» мне уже никак невозможно.

25. Я СПУСКАЮ «ВЕСЕЛОГО РОДЖЕРА»

Едва я взобрался на бушприт, как полощущийся кливер, щелкнув оглушительно, словно пушечный выстрел, надулся и повернул на другой галс. Шхуна дрогнула до самого киля. Но через мгновение, хотя остальные паруса все еще были надуты, кливер снова щелкнул и повис.
От неожиданного толчка я чуть не слетел в воду. Не теряя времени, я пополз по бушприту и свалился головой вниз на палубу. Я оказался на подветренной стороне бака. Грот скрывал от меня часть кормы. Я не видел ни одной живой души. Палуба, не мытая со дня мятежа, была загажена следами грязных ног. Пустая бутылка с отбитым горлышком каталась взад и вперед.
Внезапно «Испаньола» опять пошла по ветру. Кливера громко щелкнули у меня за спиной. Руль сделал поворот, и корабль содрогнулся. В то же мгновение грота-гик 9 откинулся в сторону, шкот 0 заскрипел о блоки, и я увидел корму.
На корме были оба пирата. «Красный колпак» непо-движно лежал на спине. Руки его были раскинуты, как у распятого, зубы оскалены. Израэль Хендс сидел у фальшборта 1, опустив голову на грудь. Руки его беспомощно висели; лицо, несмотря на загар, было бело, как сальная свечка.
Корабль вставал на дыбы, словно взбешенный конь. Паруса надувались, переходя с галса на галс, гики двигались с такой силой, что мачта громко стонала. Время от времени нос врезался в волну, и тогда тучи легких брызг взлетали над фальшбортом. Мой самодельный вертлявый челнок, теперь погибший, гораздо лучше справлялся с волнами, чем этот большой, оснащенный корабль.
При каждом прыжке шхуны разбойник в красном колпаке подскакивал. Но, к ужасу моему, выражение его лица не менялось - по-прежнему он усмехался, скаля зубы. А Хендс при каждом толчке скользил все дальше и дальше к корме. Мало-помалу докатился он до борта, и нога его повисла над водой. Я видел только одно его ухо и клок курчавых бакенбард.
Тут я заметил, что возле них на досках палубы темнеют полосы крови, и решил, что во время пьяной схватки они закололи друг друга.
И вдруг, когда корабль на несколько мгновений остановился, Израэль Хендс с легким стоном продвинулся на свое прежнее место. Этот страдальческий стон, свидетельствовавший о крайней усталости, и его отвисшая нижняя челюсть разжалобили меня на мгновение. Но я вспомнил разговор, который подслушал, сидя в бочке из-под яблок, и жалость моя тотчас же прошла.
Я подошел к грот-мачте.
- Вот я опять на шхуне, мистер Хендс, - проговорил я насмешливо.
Он с трудом поднял на меня глаза, но даже не выразил удивления
- до такой степени был пьян. Он произнес только одно слово:
- Бренди!
Я понял, что времени терять нельзя. Проскользнув под грота-гиком, загородившим палубу, я по трапу сбежал в каюту.
Трудно себе представить, какой там был разгром. Замки у всех ящиков были сломаны. Разбойники, вероятно, искали карту. Пол был покрыт слоем грязи, которую разбойники нанесли на подошвах из того болотистого места, где они пьянствовали. На перегородках, выкрашенных белой краской и украшенных золотым багетом, остались следы грязных пальцев. Десятки пустых бутылок, повинуясь качке, со звоном перекатывались из угла в угол. Одна из медицинских книг доктора лежала раскрытая на столе. В ней не хватало доброй половины листов; вероятно, они были вырваны для раскуривания трубок. Посреди всего этого безобразия по-прежнему чадила тусклая лампа.
Я заглянул в погреб. Бочонков не было; невероятное количество опорожненных бутылок валялось на полу. Я понял, что все пираты с самого начала мятежа не протрезвлялись ни разу.
Пошарив, я все-таки нашел одну недопитую бутылку бренди для Хендса. Для себя я взял немного сухарей, немного сушеных фруктов, полную горсть изюму и кусок сыру.
Поднявшись на палубу, я сложил все это возле руля, подальше от боцмана, чтобы он не мог достать. Я вдоволь напился воды из анкерка 2 и только затем протянул Хендсу бутылку. Он выпил не меньше половины и лишь тогда оторвал горлышко бутылки ото рта.
- Клянусь громом, - сказал он, - это-то мне и было нужно!
Я уселся в угол и стал есть.
- Сильно ранены? - спросил я его.
Он сказал каким-то лающим голосом:
- Будь здесь доктор, я бы живо поправился. Но, сам видишь, мне не везет… А эта крыса померла, - прибавил он, кивнув в сторону человека в красном колпаке. - Плохой был моряк… А ты откуда взялся?
- Я прибыл сюда, чтобы командовать этим кораблем, мистер Хендс, - сказал я. - Впредь до следующего распоряжения считайте меня своим капитаном.
Он угрюмо посмотрел на меня, но ничего не сказал. Щеки у него слегка порозовели, однако вид был болезненный, и при каждом толчке корабля он валился на бок.
- Между прочим, - продолжал я, - мне не нравится этот флаг, мистер Хендс. Если позволите, я спущу его. Лучше совсем без флага, чем с этим.
Я подбежал к мачте, опять уклоняясь от гика, дернул соответствующую веревку и, спустив проклятый черный флаг, швырнул его за борт, в море.
- Боже, храни короля! Долой капитана Сильвера! - крикнул я, размахивая шапкой.
Он внимательно наблюдал за мной, не поднимая головы, и на его лице было выражение лукавства.
- Я полаю… - сказал он наконец, - я полагаю, капитан Хокинс, что вы были бы не прочь высадиться на берег. Давайте поговорим об этом.
- Отчего же, - сказал я, - с большим удовольствием, мистер Хендс. Продолжайте. - И я опять вернулся к еде и стал уничтожать ее с большим аппетитом.
- Этот человек… - начал он, слабо кивнув в сторону трупа. - Его звали О'Брайен… ирландец… Мы с ним поставили паруса и хотели вернуться в бухту. Но он умер и смердит, как гнилая вода в трюме. Не знаю, кто теперь будет управлять кораблем. Без моих указаний тебе с этой шхуной не справиться. Послушай, дай мне поесть и попить, перевяжи рану старым шарфом или платком, и за это я покажу тебе, как управлять кораблем. Согласен?
- Только имейте в виду, - сказал я, - на стоянку капитана Кидда я возвращаться не собираюсь. Я хочу ввести корабль в Северную стоянку и там спокойно пристать к берегу.
- Ладно! - воскликнул он. - Разве я такой идиот? Разве я не понимаю? Отлично понимаю, что я сделал свой ход и проиграл, промахнулся и что выигрыш твой. Ну что же? Ты хочешь в Северную стоянку? Изволь. У меня ведь выбора нет. Клянусь громом, я помогу тебе вести корабль хоть к самому помосту моей виселицы.
Его слова показались мне не лишенными смысла. Мы заключили сделку. Через три минуты «Испаньола» уже шла по ветру вдоль берега Острова Сокровищ. Я надеялся обогнуть Северный мыс еще до полудня, чтобы войти в Северную стоянку до прилива. Тогда мы, ничем не рискуя, подведем «Испаньолу» к берегу, дождемся спада воды и высадимся. Я укрепил румпель, сошел вниз, разыскал свой собственный сундучок и достал из него мягкий шелковый носовой платок, подаренный мне матерью. С моей помощью Хендс перевязал этим платком глубокую колотую кровоточащую рану в бедре. Немного закусив и хлебнув два-три глотка бренди, он заметно приободрился, сел прямее, стал говорить громче и отчетливее, сделался другим человеком.
Дул попутный бриз. Корабль несся, как птица. Мелькали берега. Вид их менялся с каждой минутой. Высокая часть острова осталась позади. Мы мчались вдоль низкого песчаного берега, усеянного редкими карликовыми соснами. Но кончилась и она. Мы обогнули скалистый холм - самый северный край острова.
Мне нравилось управлять кораблем. Я наслаждался прекрасной солнечной погодой и живописными берегами. Еды и питья было у меня вдоволь, совесть больше не укоряла меня за то, что я дезертировал из крепости, потому что я одержал такую большую победу. Я был бы всем доволен, если бы не глаза боцмана. Он с самым издевательским видом неотступно следил за мной, и на лице его время от времени появлялась странная улыбка. В этой улыбке было что-то бессильное и страдальческое
- мрачная улыбка старика. И в то же время было в ней что-то насмешливое, что-то предательское. Я работал, а он ухмылялся лукаво и следил, следил, следил за мной.

26. ИЗРАЭЛЬ ХЕНДС

Ветер, как бы стараясь нам угодить, из южного превратился в западный. Мы без всяких затруднений прошли от северо-восточной оконечности острова до входа в Северную стоянку. Однако мы боялись войти в бухту, прежде чем прилив поднимется выше, так как у нас не было якоря. Нужно было ждать. Боцман учил меня, как положить корабль в дрейф, и скоро я сделал большие успехи. Потом мы оба молча уселись и принялись есть.
- Капитан, - сказал он наконец все с той же недоброй усмешкой,
- здесь валяется мой старый товарищ О'Брайен. Не выбросишь ли ты его за борт? Я человек не слишком щепетильный и не чувствую угрызений совести, что отправил его на тот свет. Но, по-моему, он мало украшает наш корабль. А как по-твоему?
- У меня не хватит силы. Да, кроме того, такая работа мне не по вкусу. По-моему, пускай лежит, - сказал я.
- Что за несчастный корабль эта «Испаньола», Джим! - продолжал он, подмигнув. - Сколько людей убито на этой «Испаньоле» и сколько бедных моряков погибло с тех пор, как мы с тобой покинули Бристоль! Никогда я не видел такого неудачного плавания. Вот и О'Брайен умер - ведь он и взаправду умер? Я человек неученый, а ты умеешь читать и считать. Скажи мне без обиняков, напрямик: мертвый так и останется мертвым или когда-нибудь воскреснет?
- Вы можете убить тело, мистер Хендс, но не дух, - сказал я. - Знайте: О'Брайен сейчас жив и следит за нами с того света.
- Ах! - сказал он. - Как это обидно! Значит, я только даром потратил время. А впрочем, духи, по-моему, большого вреда принести не могут. Я не боюсь духов, Джим. Слушай, я хочу попросить тебя спуститься в каюту и принести мне… черт подери, я забыл, что мне нужно… да, принеси мне бутылочку вина, Джим. Это бренди слишком крепко для меня.
Колебания боцмана показались мне подозрительными, и, признаться, я не поверил, что вино нравится ему больше, чем бренди. Все это только предлог. Дело ясное: он хочет, чтобы я ушел с палубы. Но зачем ему это нужно? Он избегает смотреть мне в глаза. Взор все время блуждает по сторонам: то он поглядит на небо, то на мертвого О'Брайена. Он все время улыбается, даже кончик языка изо рта высовывает от избытка хитрости. Тут и младенец догадался бы, что он что-то замышляет. Однако я и вида не подал, что я хоть что-нибудь подозреваю.
- Вина? - спросил я. - Отлично. Но какого - белого или красного?
- Все равно, приятель, - ответил он. - Лишь бы покрепче да побольше.
- Хорошо… Я принесу вам портвейну, мистер Хендс. Но придется его поискать.
Я сбежал вниз, стараясь стучать башмаками как можно громче. Потом снял башмаки, бесшумно прокрался по запасному коридору в кубрик, там поднялся по трапу и тихонько высунул голову из переднего сходного тамбура. Хендс никогда не догадался бы, что я наблюдаю за ним. И все же я принял все меры, чтобы не привлечь к себе его внимания. И с первого же взгляда убедился, что самые худшие мои подозрения были вполне справедливы.
Он поднялся на четвереньки и довольно проворно пополз по палубе, хотя его раненая нога, очевидно, сильно болела, так как при каждом движении он приглушенно стонал. В полминуты дополз он до водосточного желоба, у которого лежал корабельный канат, сложенный кольцом, и вытащил оттуда длинны нож, или, вернее, короткий кинжал, по самую рукоятку окрашенный кровью. Он осмотрел его, выпятив нижнюю челюсть, потрогал рукой острие и, стремительно сунув его себе за пазуху, пополз обратно на прежнее место у фальшборта.
Я узнал все, что мне было нужно. Израэль может двигаться, он вооружен. Раз он старался спровадить меня с палубы, значит, именно я буду его жертвой. Что он собирался делать после моей смерти - тащиться ли через весь остров от Северной стоянки к лагерю пиратов на болоте или палить из пушки, призывая товарищей на помощь, - этого, конечно, я не знал.

Предыдущая страница 10 Следующая страница


11 Роберт Стивенсон

Я мог доверять Хендсу в том, в чем наши интересы совпадали: мы оба хотели привести шхуну в безопасное место, откуда ее можно было бы вывести без особого труда и риска. Пока это еще не сделано, жизнь моя в безопасности. Размышляя, я не терял времени: прокрался назад в каюту, надел башмаки, схватил бутылку вина и вернулся на палубу.
Хендс лежал в том самом положении, в каком я его оставил, словно тюк. Глаза его были прищурены, будто он был так слаб, что не мог выносить слишком яркого света. Он поглядел на меня, привычным жестом отбил горлышко бутылки и разом выпил ее почти до дна, сказав, как обычно говорится:
- За твое здоровье!
Потом, передохнув, достал из кармана плитку жевательного табаку и попросил меня отрезать небольшую частицу.
- Будь добр, отрежь, - сказал он, - а то у меня нет ножа, да и сил не хватит. Ах, Джим, Джим, я совсем развалился! Отрежь мне кусочек. Это последняя порция, которую мне доведется пожевать в моей жизни. Долго я не протяну. Скоро, скоро мне быть на том свете…
- Ладно, - сказал я. - Отрежу. Но на вашем месте… чувствуя себя так плохо, я постарался бы покаяться перед смертью.
- Покаяться? - спросил он. - В чем?
- Как - в чем? - воскликнул я. - Вы не знаете, в чем вам каяться? Вы изменили своему долгу. Вы всю жизнь прожили в грехе, во лжи и в крови. Вон у ног ваших лежит человек, только что убитый вами. И вы спрашиваете меня, в чем вам каяться! Вот в чем, мистер Хендс!
Я говорил горячее, чем следовало, так как думал о кровавом кинжале, спрятанном у него за пазухой, и о том, что он задумал убить меня. А он выпил слишком много вина и потому отвечал мне с необыкновенной торжественностью.
- Тридцать лет я плавал по морям, - сказал он. - Видел и плохое и хорошее, и штили и штормы, и голод, и поножовщину, и мало ли что еще, но поверь мне: ни разу не видел я, чтобы добродетель приносила человеку хоть какую-нибудь пользу. Прав тот, кто ударит первый. Мертвые не кусаются. Вот и вся моя вера. Аминь! .. Послушай, - сказал он вдруг совсем другим голосом, - довольно болтать чепуху. Прилив поднялся уже высоко. Слушай мою команду, капитан Хокинс, и мы с тобой поставим шхуну в бухту.
Действительно, нам оставалось пройти не больше двух миль. Но плавание было трудное. Вход в Северную стоянку оказался не только узким и мелководным, но и очень извилистым. Понадобилось все наше внимание и умение. Но я был толковый исполнитель, а Хендс - превосходный командир. Мы так искусно лавировали, так ловко обходили все мели, что любо было смотреть.
Как только мы миновали оба мыса, нас со всех сторон окружила земля. Берега Северной стоянки так же густо заросли лесом, как берега Южной. Но сама бухта была длиннее, уже и, по правде говоря, скорее напоминала устье реки, чем бухту. Прямо перед нами в южном углу мы увидели полусгнивший остов разбитого корабля. Это было большое трехмачтовое судно. Оно так долго простояло здесь, что водоросли облепили его со всех сторон. На палубе рос кустарник, густо усеянный яркими цветами. Зрелище было печальное, но оно доказало нам, что эта бухта вполне пригодна для нашей стоянки.
- Погляди, - сказал Хендс, - вон хорошее местечко, чтобы причалить к берегу. Чистый, гладкий песок, никогда никаких волн, кругом лес, цветы цветут на том корабле, как в саду.
- А шхуна не застрянет на мели, если мы причалим к берегу? - спросил я.
- С мели ее нетрудно будет снять, - ответил он. - Во время отлива протяни канат на тот берег, оберни его вокруг одной из тех больших сосен, конец тащи сюда назад и намотай на шпиль. Потом жди прилива. Когда будет прилив, прикажи всей команде разом ухватиться за канат и тянуть. И шхуна сама сойдет с мели, как молодая красавица. А теперь, сынок, не зевай. Правее немного… так… прямо… правей… чуть-чуть левей… прямо… прямо! ..
Он отдавал приказания, которые я торопливо и четко исполнял. Внезапно он крикнул:
- Правь к ветру, друг сердечный!
Я изо всей силы налег на руль. «Испаньола» круто повернулась и стремительно подошла к берегу, заросшему низким лесом.
Я был так увлечен всеми этими маневрами, что совсем позабыл о своем намерении внимательно следить за боцманом. Меня интересовало только одно: когда шхуна днищем коснется песка. Я забыл, какая мне угрожает опасность, и, перегнувшись через правый фальшборт, смотрел, как под носом пенится вода. И пропал бы я без всякой борьбы, если бы внезапное беспокойство не заставило меня обернуться. Быть может, я услышал шорох или краем глаза заметил движущуюся тень, быть может, во мне проснулся какой-то инстинкт, вроде кошачьего, но, обернувшись, я увидел Хендса. Он был уже совсем недалеко от меня, с кинжалом в правой руке.
Наши взгляды встретились, и мы оба громко закричали. Я закричал от ужаса. Он, как разъяренный бык, заревел от ярости и кинулся вперед, на меня. Я отскочил к носу и выпустил из рук румпель, который сразу выпрямился. Этот румпель спас мне жизнь: он ударил Хендса в грудь, и Хендс упал.
Прежде чем Хендс успел встать на ноги, я выскочил из того угла, в который он меня загнал. Теперь в моем распоряжении была вся палуба, и я мог увертываться от него сколько угодно. Перед грот-мачтой я остановился, вынул из кармана пистолет, прицелился и нажал собачку. Хендс шел прямо на меня. Курок щелкнул, но выстрела не последовало. Оказалось, что порох на затравке подмочен. Я проклял себя за свою небрежность. Почему я не перезарядил свое оружие? Ведь времени у меня было достаточно! Тогда я не стоял бы безоружный, как овца перед мясником.
Несмотря на свою рану, Хендс двигался удивительно быстро. Седоватые волосы упали на его красное от бешенства и усилий лицо. У меня не было времени доставать свой второй пистолет. Кроме того, я был уверен, что и тот подмочен, как этот. Одно было ясно: мне надо не прямо отступать, а увертываться от Хендса, а то он загонит меня на нос, как недавно загнал на корму. Если это удастся ему, все девять или десять вершков окровавленного кинжала вонзятся в мое тело. Я обхватил руками грот-мачту, которая была достаточно толста, и ждал, напрягая каждый мускул.
Увидев, что я собираюсь увертываться, Хендс остановился. Несколько секунд он притворялся, что сейчас кинется на меня то справа, то слева. И я чуть-чуть поворачивался то влево, то вправо. Борьба была похожа на игру, в которую я столько раз играл дома среди скал близ бухты Черного Холма. Но, конечно, во время игры у меня сердце никогда не стучало так дико. И все же легче было играть в эту игру мальчишке, чем старому моряку с глубокой раной в бедре. Я несколько осмелел и стал даже раздумывать, чем кончится наша игра. «Конечно, - думал я, - я могу продержаться долго, но рано или поздно он все же прикончит меня…»
Пока мы стояли друг против друга, «Испаньола» внезапно врезалась в песок. От толчка она сильно накренилась на левый бок. Палуба встала под углом в сорок пять градусов, через желоба хлынул поток воды, образовав на палубе возле фальшборта широкую лужу.
Мы оба потеряли равновесие и покатились, почти обнявшись, прямо к желобам. Мертвец в красном колпаке, с раскинутыми, как прежде, руками, тяжело покатился туда же. Я с такой силой ударился головой о ногу боцмана, что зубы у меня лязгнули. Но, несмотря на ушиб, мне первому удалось вскочить - на Хендса навалился мертвец. Внезапный крен корабля сделал дальнейшую беготню по палубе невозможной. Нужно изобрести другой способ спасения, изобрести, не теряя ни секунды, потому что мой враг сейчас кинется на меня. Ванты бизань-мачты висели у меня над головой. Я уцепился за них, полез вверх и ни разу не перевел дыхания, пока не уселся на салинге 3.
Моя стремительность спасла меня: подо мной, на расстоянии полуфута от моих ног, блеснул кинжал. Раздосадованный неудачей, Израэль Хендс смотрел на меня снизу с широко открытым от изумления ртом.
Я получил небольшую передышку. Не теряя времени, я вновь зарядил пистолет. Затем для большей верности я перезарядил и второй пистолет.
Хендс наблюдал за мной с бессильной злостью. Он начал понимать, что положение его значительно ухудшилось. После некоторого размышления он с трудом ухватился за ванты и, держа кинжал в зубах, медленно пополз вверх, с громкими стонами волоча за собой раненую ногу. Я успел перезарядить оба пистолета, прежде чем он продвинулся на треть отделявшего нас расстояния. И тогда, держа по пистолету в руке, я заговорил с ним.
- Еще один шаг, мистер Хендс, - сказал я, - и я вышибу ваши мозги! Мертвые, как вам известно, не кусаются, - прибавил я усмехаясь.
Он сразу остановился. По лицу его я заметил, что он что-то обдумывает. Но думал он так тяжело и так медленно, что я, радуясь своей безопасности, громко расхохотался. Наконец, несколько раз проглотив слюну, он заговорил. На лице его по-прежнему было выражение полнейшей растерянности. Он вынул изо рта мешающий ему говорить нож, но с места не двинулся.
- Джим, - сказал он, - мы оба натворили много лишнего, и ты и я. И нам нужно заключить перемирие. Я бы прикончил тебя, если бы не этот толчок. Но мне никогда не везет, никогда! Делать нечего, мне, старому моряку, придется уступить тебе, корабельному юнге.
Я упивался его словами и радостно посмеивался, надувшись, словно петух, взлетевший на забор, но вдруг он взмахнул правой рукой. Что-то просвистело в воздухе, как стрела. Я почувствовал удар и резкую боль. Плечо мое было пригвождено к мачте. От ужасной боли и от неожиданности - не знаю, обдуманно ли или бессознательно, - я нажал оба курка. Мои пистолеты выстрелили и выпали у меня из рук. Но они упали не одни: с приглушенным криком боцман выпустил ванты и вниз головой полетел прямо в воду.

27. «ПИАСТРЫ!»

Судно накренилось так сильно, что мачты повисли прямо над водой. Я сидел на салинге, как на насесте, и подо мной была вода залива. Хендс, взобравшийся не так высоко, как я, находился ближе к палубе и упал в воду между мной и фальшбортом. Всего один раз вынырнул он на поверхность в окровавленной пене и погрузился навеки. Когда вода успокоилась, я увидел его. Он лежал на чистом, светлом песке в тени судна. Две рыбки проплыли над его телом. Иногда благодаря колебанию воды казалось, что он шевелится и пытается встать. Впрочем, он был вдвойне мертвецом: и прострелен пулей, и захлебнулся в воде. Он стал пищей для рыб на том самом месте, где собирался прикончить меня.
Я чувствовал тошноту, головокружение, испуг. Горячие струйки крови текли у меня по спине и груди. Кинжал, пригвоздивший мое плечо к мачте, жег меня, как раскаленное железо. Но не боль страшила меня - такую боль я мог бы вынести без стона, - меня ужасала мысль, что я могу сорваться с салинга в эту спокойную зеленую воду, туда, где лежит мертвый боцман.
Я с такой силой обеими руками вцепился в салинг, что стало больно пальцам. Я закрыл глаза, чтобы не видеть опасности. Мало-помалу голова моя прояснилась, сердце стало биться спокойнее и ко мне вернулось самообладание.
Прежде всего я попытался вытащить кинжал. Однако либо он слишком глубоко вонзился в мачту, либо нервы мои были слишком расстроены, но вытащить его мне никак не удавалось. Дрожь охватила меня. И, как ни странно, именно эта дрожь помогла мне. Кинжал задел меня только чуть-чуть, зацепив лишь клочок кожи, и, когда я задрожал, кожа порвалась. Кровь потекла сильнее прежнего, но зато я стал свободен. Впрочем, мой камзол и рубашка все еще были пригвождены к мачте.
Рванувшись, я освободился совсем. На палубу я вернулся по вантам правого борта. Никакая сила не заставила бы меня спуститься по тем самым вантам, с которых только что сорвался Израэль.
Я сошел в каюту и попытался перевязать себе рану. Она причиняла мне сильную боль. Кровь все еще текла. Но рана была не глубока и не опасна и не мешала мне двигать рукой. Я осмотрелся вокруг. Теперь корабль принадлежал мне одному, и я стал подумывать, как бы избавиться от последнего пассажира - от мертвого О'Брайена.
Я уже говорил, что он скатился к самому фальшборту. Он лежал там, как страшная, неуклюжая кукла. Огромная кукла, такого же роста, как живой человек, но лишенная всех красок и обаяния жизни. Справиться с ним мне было нетрудно - за время моих трагических приключений я уже привык к мертвецам и почти перестал их бояться. Я поднял его за пояс, как мешок с отрубями, и одним взмахом швырнул через борт. Он упал с громким всплеском. Красный колпак слетел у него с головы и поплыл. Когда муть, поднятая падением трупа, улеглась, я отчетливо увидел их обоих: О'Брайена и Израэля. Они лежали рядом. Вода, двигаясь, покачивала их. О'Брайен, несмотря на свою молодость, был совершенно плешив. Он лежал, положив плешивую голову на колени своего убийцы. Быстрые рыбки проносились над ними обоими.
Я остался на корабле один. Только что начался отлив. Солнце стояло уже так низко, что тени сосен западного берега пересекли бухту и достигли палубы. Подул вечерний бриз, и, хотя с востока бухту защищал холм с двумя вершинами, снасти начали гудеть, а паруса - раскачиваться и хлопать.
Я увидел, что судну грозит опасность. Быстро свернул я кливера и опустил их на палубу. Но опустить грот было куда труднее. Когда шхуна накренилась, гик перекинулся за борт, и конец его с двумя-тремя футами паруса оказался даже под водой. От этого положение стало еще опаснее. Но задача была столь трудна, что я ни к чему не решился прикоснуться. Наконец я вынул нож и перерезал фалы 4. Гафель 5 сразу опустился, и большое брюхо повисшего паруса поплыло по водяной поверхности. Как я ни бился, я не мог ничего сделать с ниралом 6. Это было выше моих сил. Ну что же, приходилось кинуть «Испаньолу» на произвол судьбы. Я ведь и сам был кинут на произвол судьбы.
Тем временем бухту окутали сумерки. Последние солнечные лучи, пробившись через лесную прогалину, сияли на парусах корабля, как драгоценные камни на королевской мантии. Становилось холодно. Вода, увлекаемая отливом, уходила, и шхуна все больше ложилась на бок.
Я пробрался на нос и глянул вниз. Под носом было очень мелко, и я, на всякий случай обеими руками уцепившись за канат, осторожно перелез через борт. Вода едва доходила мне до пояса. Песок был плотный, изрытый волнами, и я бодро вышел на берег, оставив «Испаньолу» лежать на боку и полоскать свой парус в воде. Солнце зашло, и в соснах шумел ветер.
Итак, морские мои похождения кончились. И кончились несомненной удачей: шхуна вырвана из рук бандитов, и мы можем хоть сейчас отправиться на ней в океан. Я мечтал поскорее вернуться домой, в нашу крепость, и похвастать своими подвигами. Вероятно, меня слегка пожурят за самовольную отлучку, но захват «Испаньолы» загладит все, и даже сам капитан Смоллетт должен будет признать мои заслуги.
Размышляя таким образом, в прекрасном состоянии духа, я пустился в путь и направился к частоколу, за которым, как я полагал, меня поджидали друзья. Я хорошо помнил, что самая восточная из речушек, впадающих в бухту капитана Кидда, начинается у двуглавого холма. И я свернул налево, к этому холму, рассчитывая перейти речку в самом узком месте. Лес был довольно редкий. Шагая по косогору, я вскоре обогнул край холма и перешел речку вброд.
Это было как раз то место, где я встретил Бена Ганна. Я стал пробираться осторожнее, зорко посматривая по сторонам. Стало совсем темно. Пройдя через расселину между двумя вершинами холма, я увидел на небе колеблющийся отблеск костра. Я решил, что, вероятно, Бен Ганн готовит себе на пылающем костре ужин, и в глубине души подивился его неосторожности. Если этот отблеск вижу я, его может увидеть и Сильвер из своего лагеря на болоте.
Ночь становилась все темнее. Я с трудом находил дорогу. Двуглавый холм позади и вершина Подзорной Трубы справа служили мне единственными вехами, но очертания их все больше расплывались во мраке. Тускло мерцали редкие звезды. В темноте я натыкался на кусты и сваливался в песчаные ямы.
Вдруг стало немного светлее. Я глянул вверх. Бледное сияние озарило вершину Подзорной Трубы. Внизу, сквозь чащу деревьев, я увидел что-то большое, серебряное и понял, что это взошла луна.
Идти стало гораздо легче, и я ускорил шаги. По временам я даже бежал - так не терпелось мне поскорее добраться до частокола. Но, вступив в рощу, окружающую нашу крепость, я вспомнил об осторожности и пошел немного медленнее. Печально кончились бы мои похождения, если бы я, принятый по ошибке за врага, был застрелен своими друзьями.
Луна плыла все выше и выше. Все лесные полянки были залиты ее светом. Но прямо перед собой между деревьями я заметил какое-то сияние, совсем не похожее на лунное. Оно было горячее, краснее, а по временам как будто становилось темнее. Очевидно, это был костер, который дымился и покрывался золой.
Что же там такое, черт возьми?
Наконец я добрался до опушки. Западный край частокола был озарен луной. Весь остальной частокол и самый дом находились во мраке, кое-где прорезанном длинными серебристыми полосами. А за домом пылал громадный костер. Его багряные отсветы ярко выделялись среди нежных и бледных отсветов луны. Нигде ни души. Ни звука. Только ветер шумит в ветвях.
Я остановился, удивленный и, пожалуй, немного испуганный. Мы никогда не разводили больших костров. По приказанию капитана мы всегда берегли топливо. И я стал опасаться, не случилось ли чего-нибудь с моими друзьями, пока меня не было здесь.
Я пробрался к восточному краю укрепления, все время держась в тени, и перелез через частокол в том месте, где темнота была гуще всего.
Чтобы не поднимать тревоги, я опустился на четвереньки и беззвучно пополз к углу дома. И вдруг облегченно вздохнул. Я терпеть не могу храпа; меня мучат люди, которые храпят во сне. Но на этот раз громкий и мирный храп моих друзей показался мне музыкой. Он успокоил меня, как успокаивает на море восхитительный ночной крик вахтенного: «Все в порядке! »
Одно мне было ясно: они спят без всякой охраны. Если бы вместо меня к ним подкрадывался сейчас Сильвер со своей шайкой, ни один из них не увидел бы рассвета. Вероятно, думал я, все это оттого, что капитан ранен. И опять я упрекнул себя за то, что покинул друзей в такой опасности, когда им некого даже поставит на страже.
Я подошел к двери и заглянул внутрь. Там было так темно, что я ничего не мог рассмотреть. Кроме храпа, слышался еще какой-то странный звук: не то хлопанье крыльев, не то постукиванье. Вытянув вперед руки, я вошел в дом. «Я лягу на свое обычное место, - подумал я улыбнувшись,
- а утром потешусь, глядя на их удивленные лица».
Я споткнулся о чью-то ногу. Спящий перевернулся на другой бок, простонал, но не проснулся.
И тогда в темноте раздался внезапно резкий крик: «Пиастры! Пиастры! Пиастры! Пиастры! Пиастры! » И так дальше, без передышки, без всякого изменения голоса, как заведенные часы.
Это Капитан Флинт, зеленый попугай Сильвера! Это он хлопал крыльями и стучал клювом, долбя обломок древесной коры. Вот кто охранял спящих лучше всякого часового, вот кто своим однообразным, надоедливым криком возвестил о моем появлении!
У меня не было времени скрыться. Услышав резкий, звонкий крик попугая, спящие проснулись и вскочили. Я услышал голос Сильвера. Он выругался и закричал:
- Кто идет?
Я бросился бежать, но налетел на кого-то. Оттолкнув одного, я попал в руки другого. Тот крепко схватил меня.
- Ну-ка, Дик, принеси сюда факел, - сказал Сильвер.
Один разбойник выбежал из дома и вернулся с горящей головней.

ЧАСТЬ ШЕСТАЯ. КАПИТАН СИЛЬВЕР

28. В ЛАГЕРЕ ВРАГОВ

Багровый свет головни озарил внутренность дома и подтвердил все самые худшие мои опасения. Пираты овладели блокгаузом и всеми нашими запасами. И бочонок с коньяком, и свинина, и мешки с сухарями находились на прежних местах. К ужасу моему, я не заметил ни одного пленника. Очевидно, все друзья мои погибли. Сердце мое сжалось от горя. Почему я не погиб вместе с ними! ..
Только шестеро пиратов остались в живых, и они все были тут, предо мною. Пятеро, с красными, опухшими лицами, пробудившись от пьяного сна, быстро вскочили на ноги. Шестой только приподнялся на локте. Он был мертвенно-бледен. Голова его была перевязана окровавленной тряпкой. Значит, он ранен, и ранен недавно. Я вспомнил, что во время атаки мы подстрелили одного из пиратов, который затем скрылся в лесу. Вероятно, это он и был.
Попугай сидел на плече у Долговязого Джона и чистил клювом перья. Сам Сильвер был бледнее и угрюмее, чем прежде. На нем все еще красовался нарядный кафтан, в котором он приходил к нам для переговоров, но теперь кафтан этот был перепачкан глиной и изодран шипами колючих кустов.
- Эге, - сказал он, - да это Джим Хокинс, черт меня подери! Зашел в гости, а? Заходи, заходи, я всегда рад старому другу.
Он уселся на бочонок с бренди и стал набивать табаком свою трубку.
- Дай-ка мне огонька, Дик, - попросил он. И, закурив, добавил:
- Спасибо, друг. Можешь положить головню. А вы, джентльмены, ложитесь, не стесняйтесь. Вы вовсе не обязаны стоять перед мистером Хокинсом навытяжку. Уж он извинит нас, накажи меня бог! Итак, Джим, - продолжал он затянувшись, - ты здесь. Какой приятный сюрприз для бедного старого Джона! Я с первого взгляда увидел, что ты ловкий малый, но теперь я вижу, что ты прямо герой.
Разумеется, я ни слова не сказал в ответ. Они поставили меня у самой стены, и я стоял прямо, стараясь как можно спокойнее глядеть Сильверу в лицо. Но в сердце моем было отчаяние.
Сильвер невозмутимо затянулся раза два и заговорил снова.
- Раз уж ты забрел к нам в гости, Джим, - сказал он, - я расскажу тебе все, что у меня на уме. Ты мне всегда был по сердцу, потому что у тебя голова на плечах. Глядя на тебя, я вспоминаю то время, когда я был такой же молодой и красивый. Я всегда хотел, чтобы ты присоединился к нам, получил свою долю сокровищ и умер в роскоши, богатым джентльменом. И вот, сынок, ты пришел наконец. Капитан Смоллетт хороший моряк, я это всегда утверждал, но уж очень требователен насчет дисциплины. Долг прежде всего, говорит он, - и совершенно прав. А ты убежал от него, ты бросил своего капитана. Даже доктор недоволен тобой. «Неблагодарный негодяй» - называл он тебя. Словом, к своим тебе уже нельзя воротиться, они тебя не желают принять. И если ты не хочешь создавать третью команду, тебе придется присоединиться к капитану Сильверу.
Ну, не так еще плохо: значит, мои друзья живы. И хотя я готов был поверить утверждению Сильвера, что они сердиты на меня за мое дезертирство, я очень обрадовался.
- Я уж не говорю о том, что ты в нашей власти, - продолжал Сильвер, - ты сам это видишь. Я люблю разумные доводы. Я никогда не видел никакой пользы в угрозах. Если тебе нравится служба у нас, становись в наши ряды добровольно. Но если не нравится, Джим, ты можешь свободно сказать: нет. Свободно, ничего не боясь. Видишь, я говорю с тобой начистоту, без всякой хитрости.
- Вы хотите, чтобы я отвечал? - спросил я дрожащим голосом.
В его насмешливой болтовне я чувствовал смертельную угрозу. Щеки мои пылали, сердце отчаянно колотилось.
- Никто тебя не принуждает, дружок, - сказал Сильвер. - Обдумай хорошенько. Торопиться нам некуда: ведь в твоем обществе никогда не соскучишься.
- Ну что ж, - сказал я, несколько осмелев, - раз вы хотите, чтобы я решил, на чью сторону мне перейти, вы должны объяснить мне, что тут у вас происходит. Почему вы здесь и где мои друзья?
- Что происходит? - угрюмо повторил один из пиратов. - Много бы я дал, чтобы понять, что тут у нас происходит.
- Заткнись, пока тебя не спрашивают! - сердито оборвал его Сильвер и затем с прежней учтивостью снова обратился ко мне. - Вчера утром, мистер Хокинс, - сказал он, - к нам явился доктор Ливси с белым флагом. «Вы остались на мели, капитан Сильвер, - сказал он, - корабль ушел». Пока мы пили ром и пели песни, мы прозевали корабль. Я этого не отрицаю. Никто из нас не глядел за кораблем. Мы выбежали на берег, и, клянусь громом, наш старый корабль исчез. Мы просто чуть не повалились на месте. «Что ж, - сказал доктор, - давайте заключать договор». Мы заключили договор - я да он, - и вот мы получили ваши припасы, ваше бренди, вашу крепость, ваши дрова, которые вы так предусмотрительно нарубили, всю, так сказать, вашу лодку, от салинга до кильсона 7. А сами они ушли. И где они теперь, я не знаю.
Он снова спокойно затянулся.
- А если ты думаешь, что тебя включили в договор, - продолжал он, - так вот последние слова доктора. «Сколько вас осталось? » - спросил я.»Четверо, - ответил он. - Четверо и один из них раненый. А где этот проклятый мальчишка, не знаю и знать не желаю, - сказал он. - Нам противно о нем вспоминать». Вот его собственные слова.
- Это все? - спросил я.
- Все, что тебе следует знать, сынок, - ответил Сильвер.
- А теперь я должен выбирать?
- Да, теперь ты должен выбирать, - сказал Сильвер.
- Ладно, - сказал я. - Я не так глуп и знаю, на что иду. Делайте со мной что хотите, мне все равно. С тех пор как я встретился с вами, я привык смотреть смерти в лицо. Но прежде я хочу вам кое о чем рассказать, - продолжал я, все больше волнуясь. - Положение ваше скверное: корабль вы потеряли, сокровища вы потеряли, людей своих потеряли. Ваше дело пропащее. И если вы хотите знать, кто виноват во всем этом, знайте: виноват я, и больше никто. Я сидел в бочке из-под яблок в ту ночь, когда мы подплывали к острову, и я слышал все, что говорили вы, Джон, и ты, Дик Джонсон, и что говорил Хендс, который теперь на дне моря. И все, что я подслушал, я в тот же час рассказал. Это я перерезал у шхуны якорный канат, это я убил людей, которых вы оставили на борту, это я отвел шхуну в такое потайное место, где вы никогда не найдете ее. Вы в дураках, а не я, и я боюсь вас не больше, чем мухи. Можете убить меня или пощадить, как вам угодно. Но я скажу еще кое-что, и хватит. Если вы пощадите меня, я забуду все прошлое и, когда вас будут судить за пиратство, попытаюсь спасти вас от петли. Теперь ваш черед выбирать. Моя смерть не принесет вам никакой пользы. Если же вы оставите меня в живых, я постараюсь, чтобы вы не попали на виселицу.
Я умолк. Я задыхался. К моему изумлению, никто из них даже не двинулся с места. Они глядели на меня, как овцы. Не дождавшись ответа, я продолжал:
- Мне сдается, мистер Сильвер, что вы здесь самый лучший человек. И если мне доведется погибнуть, расскажите доктору, что я умер не бесславною смертью.
- Буду иметь это в виду, - сказал Сильвер таким странным тоном, что я не мог понять, насмехается он надо мной или ему пришлось по душе мое мужество.
- Не забудьте… - крикнул старый моряк с темным от загара лицом, по имени Морган, тот самый, которого я видел в таверне Долговязого Джона в Бристольском порту, - не забудьте, что это он узнал тогда Черного Пса!
- Это еще не все, - добавил Сильвер. - Он, клянусь громом, тот самый мальчишка, который вытащил карту из сундука Билли Бонса. Наконец-то Джим Хокинс попал нам в руки!
- Пустить ему кровь! - крикнул Морган и выругался.
И, выхватив нож, он вскочил с такой легкостью, будто ему было двадцать лет.
- На место! - крикнул Сильвер. - Кто ты такой, Том Морган? Быть может, ты думаешь, что ты здесь капитан? Клянусь, я научу тебя слушаться. Только посмей мне перечить! За последние тридцать лет всякий, кто становился у меня на дороге, попадал либо на рею, либо за борт, рыбам на закуску. Да! Запомни, Том Морган: не было еще человека, который остался бы жить на земле после того, как не поладил со мной.
Том замолк, но остальные продолжали ворчать.
- Том верно говорит, - сказал один.
- Довольно было надо мной командиров, - прибавил другой, - и, клянусь виселицей, Джон Сильвер, я не позволю тебе водить меня за нос!
- Джентльмены, кто из вас хочет иметь дело со мной? - проревел Сильвер.
Он сидел на бочонке и теперь подался вперед. В правой руке у него была горящая трубка.
- Ну, чего же вам надо? Говорите прямо. Или вы онемели? Выходи, кто хочет, я жду. Я не для того прожил столько лет на земле, чтобы какой-нибудь пьяный индюк становился мне поперек дороги. Вы знаете наш обычай. Вы считаете себя джентльменами удачи. Ну что же, выходите, я готов. Пусть тот, у кого хватит духу, вынет свой кортик, и я, хоть и на костыле, увижу, какого цвета у него потроха, прежде чем погаснет эта трубка!
Никто не двинулся. Никто не ответил ни слова.
- Вот так вы всегда, - продолжал Сильвер, сунув трубку в рот.
- Молодцы, нечего сказать! Не слишком-то храбры в бою. Или вы не способны понять простую человеческую речь? Ведь я здесь капитан, я выбран вами. Я ваш капитан, потому что я на целую морскую милю умнее вас всех. Вы не хотите драться со мной, как подобает джентльменам удачи. Тогда, клянусь громом, вы должны меня слушаться! Мне по сердцу этот мальчишка. Лучше его я никого не видел. Он вдвое больше похож на мужчину, чем такие крысы, как вы. Так слушайте: кто тронет его, будет иметь дело со мной.
Наступило долгое молчание.
Я, выпрямившись, стоял у стены. Сердце мое все еще стучало, как молот, но у меня зародилась надежда. Сильвер сидел, скрестив руки и прислонившись к стене. Он сосал трубку и был спокоен, как в церкви. Только глаза его бегали. Он наблюдал украдкой за своей буйной командой. Пираты отошли в дальний угол и начали перешептываться. Их шипенье звучало у меня в ушах, словно шум реки. Иногда они оборачивались, и багряный свет головни падал на их взволнованные лица. Однако поглядывали они не на меня, а на Сильвера.
- Вы, кажется, собираетесь что-то сказать? - проговорил Сильвер и плюнул далеко перед собой. - Ну что ж, говорите, я слушаю.
- Прошу прощения, сэр, - начал один из пиратов. - Вы часто нарушаете наши обычаи. Но есть обычай, который даже вам не нарушить. Команда недовольна, а между тем, разрешите сказать, у этой команды есть такие же права, как и у всякой другой. Мы имеем право собраться и поговорить. Прошу прощения, сэр, так как вы все же у нас капитан, но я хочу воспользоваться своим правом и уйти на совет.
Изысканно отдав Сильверу честь, этот высокий болезненный желтоглазый матрос лет тридцати пяти спокойно пошел к выходу и скрылся за дверью. Остальные вышли вслед за ним. Каждый отдавал Сильверу честь и бормотал что-нибудь в свое оправдание.
- Согласно обычаю, - сказал один.
- На матросскую сходку, - сказал Морган.
Мы с Сильвером остались вдвоем у горящей головни.
Повар сразу же вынул изо рта свою трубку.

Предыдущая страница 11 Следующая страница


Остров сокровищ 12

- Слушай, Джим Хокинс, - проговорил он еле слышным настойчивым шепотом, - ты на волосок от смерти и, что хуже всего, от пытки. Они хотят разжаловать меня. Ты видел, как я за тебя заступался. Сначала мне не хотелось тебя защищать, но ты сказал несколько слов, и я переменил мои планы. Я был в отчаянии от своих неудач, от мысли о виселице, которая мне угрожает. Услыхав твои слова, я сказал себе: заступись за Хокинса, Джон, и Хокинс заступится за тебя. Ты - его последняя карта, Джон, а он, клянусь громом, твоя последняя карта! Услуга за услугу, решил я. Ты спасешь себе свидетеля, когда дело дойдет до суда, а он спасет твою шею.
Я смутно начал понимать, в чем дело.
- Вы хотите сказать, что ваша игра проиграна? - спросил я.
- Да, клянусь дьяволом! - ответил он. - Раз нет корабля, значит, остается одна только виселица. Я упрям, Джим Хокинс, но, когда я увидел, что в бухте уже нет корабля, я понял: игра наша кончена. А эти пускай совещаются, все они безмозглые трусы. Я постараюсь спасти твою шкуру. Но слушай, Джим, услуга за услугу: ты спасешь Долговязого Джона от петли.
Я был поражен. За какую жалкую соломинку хватается он, старый пират, атаман!
- Я сделаю все, что могу, - сказал я.
- Значит, по рукам! - воскликнул он. - Ты дешево отделался, да и я, клянусь громом, получил надежду на спасение.
Он проковылял к головне, горевшей возле дров, и снова закурил свою трубку.
- Пойми меня, Джим, - продолжал он вернувшись. - У меня еще есть голова на плечах, и я решил перейти на сторону сквайра. Я знаю, что ты спрятал корабль где-нибудь в безопасном месте. Как ты это сделал, я не знаю, но я уверен, что корабль цел и невредим. Хендс и О'Брайен оказались глупцами. На них я никогда не надеялся. Заметь: я у тебя ничего не спрашиваю и другим не позволю спрашивать. Я знаю правила игры и понимаю, что проиграл. А ты такой молодой, такой храбрый, и, если мы будем держаться друг за друга, мы многого с тобой добьемся.
Он нацедил в жестяную кружку коньяку из бочонка.
- Не хочешь ли выпить, приятель? - спросил он.
Я отказался.
- А я выпью немного, Джим, - сказал он. - Впереди у меня столько хлопот, нужно же мне пришпорить себя. Кстати о хлопотах. Зачем было доктору отдавать мне эту карту, милый Джим?
На лице моем выразилось такое неподдельное изумление, что он понял бесполезность дальнейших вопросов.
- Да, он дал мне свою карту… И тут, без сомнения, что-то не так. Тут что-то кроется, Джим… плохое или хорошее.
Он снова хлебнул коньяку и покачал своей большой головой с видом человека, ожидающего неминуемых бед.

29. ЧЕРНАЯ МЕТКА ОПЯТЬ

Сходка пиратов продолжалась уже много времени, когда один из них воротился в блокгауз и, с насмешливым видом отдав Сильверу честь, попросил разрешения взять головню. Сильвер изъявил свое согласие, и посланный удалился, оставив нас обоих в темноте.
- Приближается буря, Джим, - сказал Сильвер.
Он стал обращаться со мной по-приятельски.
Я подошел к ближайшей бойнице и глянул во двор. Костер почти догорел. Света он уже не давал никакого; немудрено, что заговорщикам понадобилась головня. Они собрались в кружок на склоне холма между домом и частоколом. Один из них держал головню. Другой стоял посередине на коленях. В руке у него был открытый нож, лезвие которого поблескивало, озаренное то луной, то факелом. Остальные немного согнулись, как будто глядя, что он делает. У него в руках появилась какая-то книга. И не успел я подумать, откуда у него такая неподходящая для разбойника вещь, как он поднялся с колен, и все гурьбой направились к дому.
- Они идут сюда, - сказал я.
Я стал на прежнее место. Не желая уронить свое достоинство, я не хотел, чтобы пираты заметили, что я наблюдаю за ними.
- Милости просим, дружок, пусть идут! - весело сказал Сильвер.
- У меня еще есть чем их встретить.
Дверь распахнулась, и пятеро пиратов нерешительно столпились у порога, проталкивая вперед одного.
При других обстоятельствах было бы забавно смотреть, как медленно и боязливо подходит выборный, останавливаясь на каждом шагу и вытянув правую руку, сжатую крепко в кулак.
- Подойди ближе, приятель, - сказал Сильвер, - и не бойся: я тебя не съем. Давай, увалень, - что там у тебя? Я знаю обычаи. Я депутата не трону.
Ободренный этими словами, разбойник ускорил шаг и, сунув что-то Сильверу в руку, торопливо отбежал назад к товарищам.
Повар глянул на свою ладонь.
- Черная метка! Так я и думал, - проговорил он. - Где вы достали бумагу? .. Но что это? Ах вы, несчастные! Вырезали из Библии! Ну, будет уж вам за это! И какой дурак разрезал Библию?
- Вот видите! - сказал Морган. - Что я говорил? Ничего хорошего не выйдет из этого.
- Ну, теперь уж вам не отвертеться от виселицы, - продолжал Сильвер. - У какого дурака вы взяли эту Библию?
- У Дика, - сказал кто-то.
- У Дика? Ну, Дик, молись богу, - проговорил Сильвер, - потому что твоя песенка спета. Уж я верно тебе говорю. Пропало твое дело, накажи меня бог!
Но тут вмешался желтоглазый верзила.
- Довольно болтать, Джон Сильвер, - сказал он. - Команда, собравшись на сходку, как велит обычай джентльменов удачи, вынесла решение послать тебе черную метку. Переверни ее, как велит наш обычай, и прочти, что на ней написано. Тогда ты заговоришь по-иному.
- Спасибо, Джордж, - отозвался Сильвер. - Ты у нас деловой человек и знаешь наизусть наши обычаи. Что ж тут написано? Ага! «Низложен». Так вот в чем дело! И какой хороший почерк! Точно в книге. Это у тебя такой почерк, Джордж? Ты первый человек во всей команде. Я нисколько не удивлюсь, если теперь выберут капитаном тебя. Дай мне, пожалуйста, головню, а то трубка у меня никак не раскуривается.
- Ну-ну! - сказал Джордж. - Нечего тебе морочить команду. Послушать тебя - ты и такой и сякой, но все же слезай с этой бочки. Ты уже у нас не капитан. Слезай с бочки и не мешай нашим выборам!
- А я думал, ты и вправду знаешь обычаи, - презрительно возразил Сильвер. - Тебе придется еще малость подождать, потому что я покуда все еще ваш капитан. Вы должны предъявить мне свои обвинения и выслушать мой ответ. А до той поры ваша черная метка будет стоить не дороже сухаря. Посмотрим, что из этого выйдет.
- Не бойся, обычаев мы не нарушим, - ответил Джордж. - Мы хотим действовать честно. Вот тебе наши обвинения. Во-первых, ты провалил все дело. У тебя не хватит дерзости возражать против этого. Во-вторых, ты позволил нашим врагам уйти, хотя здесь они были в настоящей ловушке. Зачем они хотели уйти? Не знаю. Но ясно, что они зачем-то хотели уйти. В-третьих, ты запретил нам преследовать их. О, мы тебя видим насквозь, Джон Сильвер! Ты ведешь двойную игру. В-четвертых, ты заступился за этого мальчишку.
- Это все? - спокойно спросил Сильвер.
- Вполне достаточно, - ответил Джордж. - Нас из-за твоего ротозейства повесят сушиться на солнышке.
- Теперь послушайте, что я отвечу на эти четыре пункта. Я буду отвечать по порядку. Вы говорите, что я провалил все дело? Но ведь вы знаете, чего я хотел. Если бы вы послушались меня, мы все теперь находились бы на «Испаньоле», целые и невредимые, и золото лежало бы в трюме, клянусь громом! А кто мне помешал? Кто меня торопил и подталкивал - меня, вашего законного капитана? Кто прислал мне черную метку в первый же день нашего прибытия на остров и начал всю эту дьявольскую пляску? Прекрасная пляска - я пляшу вместе с вами, - в ней такие же коленца, какие выкидывают те плясуны, что болтаются в лондонской петле. А кто все начал? Эндерсон, Хенд и ты, Джордж Мерри. Из этих смутьянов ты один остался в живых. И у тебя хватает наглости лезть в капитаны! У тебя, погубившего чуть не всю нашу шайку! Нет, из этого не выйдет ни черта!
Сильвер умолк. По лицу Джорджа и остальных я видел, что слова его не пропали даром.
- Это пункт первый! - воскликнул Сильвер, вытирая вспотевший лоб. - Клянусь, мне тошно разговаривать с вами. У вас нет ни рассудка, ни памяти. Удивляюсь, как это ваши мамаши отпустили вас в море! В море! Это вы-то джентльмены удачи? Уж лучше бы вы стали портными…
- Перестань ругаться, - сказал Морган. - Отвечай на остальные обвинения.
- А, на остальные! - крикнул Джон. - Остальные тоже хороши. Вы говорите, что наше дело пропащее. Клянусь громом, вы даже не подозреваете, как оно плохо! Мы так близко от виселицы, что шея моя уже коченеет от петли. Так и вижу, как болтаемся мы в железных оковах, а над нами кружат вороны. Моряки показывают на нас пальцами во время прилива. «Кто это? » - спрашивает один.»Это Джон Сильвер. Я хорошо его знал», - отвечает другой. Ветер качает повешенных и разносит звон цепей. Вот что грозит каждому из нас из-за Джорджа Мерри, Хендса, Эндерсона и других идиотов! Затем, черт подери, вас интересует пункт четвертый - вот этот мальчишка. Да ведь он заложник, понимаете? Неужели мы должны уничтожить заложника? Он, быть может, последняя наша надежда. Убить этого мальчишку? Нет, мои милые, не стану его убивать. Впрочем, я еще не ответил по третьему пункту. Отлично, извольте, отвечу. Может быть, вы ни во что не ставите ежедневные визиты доктора, доктора, окончившего колледж? Твоему продырявленному черепу, Джон, уже не надобен доктор? А ты, Джордж Мерри, которого каждые шесть часов трясет лихорадка, у которого глаза желтые, как лимон, - ты не хочешь лечиться у доктора? Быть может, вы не знаете, что сюда скоро должен прийти второй корабль на помощь? Однако он скоро придет. Вот когда вам пригодится заложник. Затем пункт второй: вы обвиняете меня в том, что я заключил договор. Да ведь вы сами на коленях умоляли меня заключить его. Вы ползали на коленях, вы малодушничали, вы боялись умереть с голоду… Но все это пустяки. Поглядите - вот ради чего я заключил договор!
И он бросил на пол лист бумаги. Я сразу узнал его. Это была та самая карта на желтой бумаге, с тремя красными крестиками, которую я нашел когда-то на дне сундука Билли Бонса.
Я никак не мог уразуметь, почему доктор отдал ее Сильверу.
Разбойников вид этой карты поразил еще сильнее, чем меня. Они накинусь на нее, как коты на мышь. Они вырывали ее друг у друга из рук с руганью, с криками, с детским смехом. Можно было подумать, что они не только уже трогают золото пальцами, но везут его в полной сохранности на корабле.
- Да, - сказал один, - это подпись Флинта, можете не сомневаться. «Д.Ф.», а внизу мертвый узел. Он всегда подписывался так.
- Все это хорошо, - сказал Джордж, - но как мы увезем сокровища, если у нас нет корабля?
Сильвер внезапно вскочил, держась рукой за стену.
- Предупреждаю тебя в последний раз, Джордж! - крикнул он. - Еще одно слово, и я буду драться с тобой… Как? Почем я знаю как! Это ты должен мне сказать, ты и другие, которые проворонили мою шхуну, с твоей помощью, черт возьми! Но нет, мне незачем ждать от тебя умного слова - ум у тебя тараканий. Но разговаривать учтиво ты должен, или я научу тебя вежливости!
- Правильно, - сказал старик Морган.
- Еще бы! Конечно, правильно! - подхватил корабельный повар. - Ты потерял наш корабль. Я нашел вам сокровища. Кто же из нас стоит большего? Но, клянусь, я больше не желаю быть у вас капитаном. Выбирайте, кого хотите. С меня довольно!
- Сильвера! - заорали все. - Окорок на веки веков! Окорока в капитаны!
- Так вот что вы теперь запели! - крикнул повар. - Джордж, милый друг, придется тебе подождать до другого случая. Счастье твое, что я не помню худого. Сердце у меня отходчивое. Что же делать с этой черной меткой, приятели? Теперь она как будто ни к чему. Дик загубил свою душу, изгадил свою Библию, и все понапрасну.
- А может быть, она еще годится для присяги? - спросил Дик, которого, видимо, сильно тревожило совершенное им кощунство.
- Библия с отрезанной страницей! - ужаснулся Сильвер. - Ни за что! В ней не больше святости, чем в песеннике.
- И все же на всякий случай лучше ее сохранить, - сказал Дик.
- А вот это, Джим, возьми себе на память, - сказал Сильвер, подавая мне черную метку.
Величиной она была с крону 8. Одна сторона белая - Дик разрезал самую последнюю страницу Библии, - на другой стороне были напечатаны стиха два из Апокалипсиса. Я помню, между прочим, два слова: «псы и убийцы». Сторона с текстом была вымазана сажей, которая перепачкала мне пальцы. А на чистой стороне углем было выведено одно слово: «Низложен».
Сейчас эта черная метка лежит предо мною, но от надписи углем остались только следы царапин, как от когтя.
Так окончились события этой ночи. Выпив рому, мы улеглись спать. Сильвер в отместку назначил Джорджа Мерри в часовые, пригрозив ему смертью, если он недоглядит чего-нибудь.
Я долго не мог сомкнуть глаз. Я думал о человеке, которого убил, о своем опасном положении и прежде всего о той замечательной игре, которую вел Сильвер, одной рукой удерживавший шайку разбойников, а другой хватавшийся за всякое возможное и невозможное средство, чтобы спасти свою ничтожную жизнь. Он мирно спал и громко храпел. И все же сердце у меня сжималось от жалости, когда я глядел на него и думал, какими опасностями он окружен и какая позорная смерть ожидает его.

30. НА ЧЕСТНОЕ СЛОВО

Меня разбудил, вернее - всех нас разбудил, потому что вскочил даже часовой, задремавший у двери, ясный, громкий голос, прозвучавший на опушке леса:
- Эй, гарнизон, вставай! Доктор идет!
Действительно, это был доктор. Я обрадовался, услышав его голос, но к радости моей примешивались смущение и стыд. Я вспомнил о своем неповиновении, о том, как я тайком убежал от товарищей. И к чему это все привело? К тому, что я сижу в плену у разбойников, которые могут каждую минуту лишить меня жизни. Мне было стыдно взглянуть доктору в лицо. Доктор, вероятно, поднялся еще до света, потому что день только начинался. Я подбежал к бойнице и выглянул. Он стоял внизу, по колено в ползучем тумане, как некогда стоял у этого же блокгауза Сильвер.
- Здравствуйте, доктор! С добрым утром, сэр! - воскликнул Сильвер, уже протерев как следует глаза и сияя приветливой улыбкой. - Рано же вы поднялись! Ранняя птица больше корма клюет, как говорит поговорка… Джордж, очнись, сын мой, и помоги доктору Ливси взойти на корабль… Все в порядке, доктор. Ваши пациенты куда веселей и бодрей!
Так он балагурил, стоя на вершине холма с костылем под мышкой, опираясь рукой о стену, - совсем прежний Джон и по голосу, и по ухваткам, и по смеху.
- У нас есть сюрприз для вас, сэр, - продолжал он. - Один маленький приезжий, хе-хе! Новый жилец, сэр, жилец хоть куда! Спит как сурок, ей-богу. Всю ночь проспал рядом с Джоном, борт о борт.
Доктор Ливси тем временем перелез через частокол и подошел к повару. И я услышал, как дрогнул его голос, когда он спросил:
- Неужели Джим?
- Он самый, - ответил Сильвер.
Доктор внезапно остановился. Было похоже, что он не в состоянии сдвинуться с места.
- Ладно, - выговорил он наконец. - Раньше дело, а потом веселье. Такая, кажется, у вас поговорка? Осмотрим сначала больных.
Доктор вошел в дом и, холодно кивнув мне головой, занялся своими больными. Он держался спокойно и просто, хотя не мог не знать, что жизнь его среди этих коварных людей висит на волоске. Он болтал с пациентами, будто его пригласили к больному в тихое английское семейство. Его обращение с пиратами, видимо, оказывало на них сильное влияние. Они вели себя с ним, будто ничего не случилось, будто он по-прежнему корабельный врач и они по-прежнему старательные и преданные матросы.
- Тебе лучше, друг мой, - сказал он человеку с перевязанной головой. - Другой на твоем месте не выжил бы. Но у тебя голова крепкая, как чугунный котел… А как твои дела, Джордж? Да ты весь желтый! У тебя печенка не в порядке. Ты принимал лекарство? .. Скажите, он принимал лекарство?
- Как же, сэр, как же! Он принимал, сэр, - отозвался Морган.
- С тех пор как я стал врачом у мятежников, или, вернее, тюремным врачом, - сказал доктор Ливси с добродушнейшей улыбкой, - я считаю своим долгом сохранить вас в целости для короля Георга, да благословит его бог, для петли.
Разбойники переглянулись, но молча проглотили шутку доктора.
- Дик скверно себя чувствует, сэр, - сказал один.
- Скверно? - спросил доктор. - А ну-ка, Дик, иди сюда и покажи язык. О, я нисколько не удивлен, что он скверно себя чувствует! Таким языком можно напугать и французов. У него тоже началась лихорадка.
- Вот что случается с тем, кто портит святую Библию, - сказал Морган.
- Это случается с тем, кто глуп, как осел, - возразил доктор.
- С тем, у кого не хватает ума отличить свежий воздух от заразного, сухую почву от ядовитого и гнусного болота. Вполне вероятно, что все вы схватили малярию, друзья мои, - так мне кажется, - и много пройдет времени, прежде чем вы от нее избавитесь. Расположиться лагерем на болоте! .. Сильвер, вы меня удивили, ей-богу! Вы не такой дурак, как остальные, но вы не имеете ни малейшего понятия, как охранять здоровье своих подчиненных… Отлично, - сказал доктор, осмотрев пациентов и дав им несколько медицинских советов, которые они выслушали с такой смешной кротостью, словно были питомцами благотворительной школы, а не разбойниками. - На сегодня хватит. А теперь, если позволите, я хотел бы побеседовать с этим юнцом. - И он небрежно кивнул в мою сторону.
Джордж Мерри стоял в дверях и, морщась, принимал какое-то горькое снадобье. Услышав просьбу доктора, он весь побагровел, повернулся к нему и закричал:
- Ни за что!
И выругался скверными словами.
Сильвер хлопнул ладонью по бочке.
- Молчать! - проревел он и посмотрел вокруг, как рассвирепевший лев. - Доктор, - продолжал он учтиво, - я был уверен, что вы захотите поговорить с Джимом, потому что знал - этот мальчик вам по сердцу. Мы все так вам благодарны, мы, как видите, чувствуем к вам такое доверие, мы пьем ваши лекарства, как водку. Я сейчас устрою… Хокинс, можешь ты мне дать честное слово юного джентльмена, - потому что ты джентльмен, хотя родители твои люди бедные, - что ты не удерешь никуда?
Я охотно дал ему честное слово.
- В таком случае, доктор, - сказал Сильвер, - перелезайте через частокол. Когда вы перелезете, я сведу Джима вниз. Он будет с одной стороны частокола, вы - с другой, но это не помешает вам поговорить по душам. Всего хорошего, сэр! Передайте привет сквайру и капитану Смоллетту.
Едва доктор вышел, негодование пиратов, сдерживаемое страхом перед Сильвером, прорвалось наружу. Они обвиняли Сильвера в том, что он ведет двойную игру, что он хочет выгородить себя и предать всех остальных. Словом, они действительно разгадали его намерения. Я не думал, что ему и на этот раз удастся вывернуться. Но он был вдвое умнее всех их взятых вместе, и его вчерашняя победа дала ему огромную власть над ними. Он обозвал их глупцами, заявил, что без моего разговора с доктором невозможно обойтись, тыкал им в нос карту и спрашивал: неужели они хотят нарушить договор в тот самый день, когда можно приступить к поискам сокровищ?
- Нет, клянусь громом! - кричал он. - Придет время, и мы натянем им нос, но до той поры я буду ублажать этого доктора, хотя бы мне пришлось чистить ему сапоги ромом!
Он приказал развести костер, взял костыль, положил руку мне на плечо и заковылял вниз, оставив пиратов в полном замешательстве. Чувствовалось, что на них повлияли не столько его доводы, сколько настойчивость.
- Не торопись, дружок, не торопись, - сказал он мне. - Они разом кинутся на нас, если заметят, что мы оба торопимся.
Мы медленно спустились по песчаному откосу к тому месту, где за частоколом поджидал нас доктор. Сильвер остановился.
- Пусть Джим расскажет вам, доктор, как я спас ему жизнь, хотя за это чуть не лишился капитанского звания, - сказал он. - Ах, доктор, когда человек ведет свою лодку навстречу погибели, когда он играет в орлянку со смертью, он хочет услышать хоть одно самое маленькое доброе слово! Имейте в виду, что речь идет не только о моей жизни, но и о жизни этого мальчика. Заклинаю вас, доктор, будьте милосердны ко мне, дайте мне хоть тень надежды!
Теперь, отойдя от товарищей и стоя спиной к блокгаузу, Сильвер сразу сделался другим человеком. Щеки его ввалились, голос дрожал. Это был почти мертвец.
- Неужели вы боитесь, Джон? - спросил доктор Ливси.
- Доктор, я не трус. Нет, я даже вот настолько не трус, - и он показал кончик пальца, - но говорю откровенно: меня кидает в дрожь при мысли о виселице. Вы добрый человек и правдивый. Лучшего я в жизни своей не видал. Вы не забудете сделанного мною добра, хотя, разумеется, и зла не забудете. Я отхожу в сторону, видите, и оставляю вас наедине с Джимом. Это тоже вы зачтете мне в заслугу, не правда ли?
Он отошел в сторону, как раз на такое расстояние, чтобы не слышать нас, сел на пень и принялся насвистывать. Он вертелся из стороны в сторону, поглядывая то на меня, то на доктора, то на неукрощенных пиратов, которые, валяясь на песке, разжигали костер, то на дом, откуда они выносили свинину и хлеб для завтрака.
- Итак, Джим, - грустно сказал доктор, - ты здесь. Что посеешь, то и пожнешь, мой мальчик. У меня не хватает духу бранить тебя. Одно только скажу тебе: если бы капитан Смоллетт был здоров, ты не посмел бы убежать от нас. Ты поступил бесчестно, ты ушел, когда он был болен и не мог удержать тебя силой.
Должен признаться, что при этих словах я заплакал.
- Доктор, - взмолился я, - пожалуйста, не ругайте меня! Я сам себя достаточно ругал. Моя жизнь на волоске. Я и теперь был бы уже мертвецом, если бы Сильвер за меня не вступился. Смерти я не боюсь, доктор, я боюсь только пыток. Если они начнут пытать меня…
- Джим… - перебил меня доктор, и голос его слегка изменился. - Джим, этого я не могу допустить. Перелезай через забор, и бежим.
- Доктор, - сказал я, - я ведь дал честное слово.
- Знаю, знаю! - воскликнул он. - Что поделаешь, Джим! Уж я возьму этот грех на себя. Не могу же я бросить тебя здесь беззащитного. Прыгай! Один прыжок - и ты на свободе. Мы помчимся, как антилопы.
- Нет, - ответил я. - Ведь вы сами не поступили бы так. Ни вы, ни сквайр, ни капитан не изменили бы данному слову. Значит, и я не изменю. Сильвер на меня положился. Я дал ему честное слово. Но, доктор, вы меня не дослушали. Если они станут меня пытать, я не выдержу и разболтаю, где спрятан корабль. Мне повезло, доктор, мне посчастливилось, и я увел их корабль. Он стоит у южного берега Северной стоянки. Во время прилива он подымается на волне, а во время отлива сидит на мели.
- Корабль! - воскликнул доктор.
Я в нескольких словах рассказал ему все, что случилось. Он выслушал меня в полном молчании.
- Это судьба, - заметил он, когда я кончил. - Каждый раз ты спасаешь нас от верной гибели. И неужели ты думаешь, что теперь мы дадим тебе умереть под ножом? Это была бы плохая награда за все, что ты для нас сделал, мой мальчик. Ты открыл заговор. Ты нашел Бена Ганна. Лучшего дела ты не сделаешь за всю твою жизнь, даже если доживешь до ста лет. Этот Бен Ганн - ой-ой-ой! Кстати о Бене Ганне… Сильвер! - крикнул он. - Сильвер, я хочу дать вам совет, - продолжал он, когда повар приблизился, - не торопитесь отыскивать сокровища.
- Я, сэр, изо всех сил буду стараться оттянуть это дело, - сказал Сильвер. - Но, клянусь вам, только поисками сокровищ я могу спасти свою жизнь и жизнь этого несчастного мальчика.
- Ладно, Сильвер, - ответил доктор, - если так - ищите. Но я дам вам еще один совет: когда будете искать сокровища, обратите внимание на крики.
- Сэр, - сказал Сильвер, - вы сказали мне или слишком много или слишком мало. Что вам нужно? Зачем вы покинули крепость? Зачем вы отдали мне карту?
Я этого не понимал и не понимаю. И все же я слепо выполнил все, что вы требовали, хотя вы не дали мне ни малейшей надежды. А теперь эти новые тайны… Если вы не хотите прямо объяснить мне, в чем дело, так и скажите, и я выпущу румпель.

Предыдущая страница 12 Следующая страница


13 Роберт Стивенсон

- Нет, - задумчиво сказал доктор, - я не имею права посвящать вас в такие дела. Это не моя тайна, Сильвер. Иначе, клянусь париком, я бы вам все рассказал. Если я скажу еще хоть слово, мне здорово влетит от капитана. И все же я дам вам маленькую надежду, Сильвер: если мы оба с вами выберемся из этой волчьей ямы, я постараюсь спасти вас от виселицы, если для этого не нужно будет идти на клятвопреступление.
Лицо Сильвера мгновенно просияло.
- И родная мать не могла бы утешить меня лучше, чем вы! - воскликнул он.
- Это первое, что я могу вам сказать, - добавил доктор. - И второе: держите этого мальчика возле себя и, если понадобится помощь, зовите меня. Я постараюсь вас выручить, и тогда вы увидите, что я говорю не впустую… Прощай, Джим.
Доктор Ливси пожал мне руку через забор, кивнул головой Сильверу и быстрыми шагами направился к лесу.

31. ПОИСКИ СОКРОВИЩ. УКАЗАТЕЛЬНАЯ СТРЕЛА ФЛИНТА

- Джим, - сказал Сильвер, когда мы остались одни, - я спас твою жизнь, а ты - мою. И я никогда этого не забуду. Я ведь видел, как доктор уговаривал тебя удрать. Краешком глаза, но видел. Я не слышал твоего ответа, но я видел, что ты отказался. Этого, Джим, я тебе не забуду. Сегодня для меня впервые блеснула надежда после неудачной атаки на крепость. И опять-таки из-за тебя. К поискам сокровищ, Джим, мы приступаем вслепую, и это мне очень не нравится. Но мы с тобой будем крепко держаться друг друга и спасем наши шеи, несмотря ни на что.
Один из пиратов, возившихся у костра, крикнул нам, что завтрак готов. Мы уселись на песке возле огня и стали закусывать поджаренной свининой. Разбойники развели такой костер, что можно было бы зажарить быка. Вскоре костер запылал так сильно, что к нему - и то не без опаски - приближались только с подветренной стороны. Так же расточительно обращались пираты с провизией: нажарили свинины по крайней мере в три раза больше, чем было нужно. Один из них с глупым смехом швырнул все оставшиеся куски в огонь, который запылал еще ярче, поглотив это необычайное топливо.
Никогда в своей жизни не видел я людей, до такой степени беззаботно относящихся к завтрашнему дню. Все делали они спустя рукава, истребляли без всякого толка провизию, засыпали, стоя на часах, и так далее. Вообще они были способны лишь на короткую вспышку, но на длительные военные действия их не хватало.
Даже Сильвер, сидевший в стороне со своим попугаем, не сделал им ни одного замечания за их расточительность. И это очень меня удивило, так как я знал, какой он осторожный и предусмотрительный человек.
- Да, приятели, - говорил он, - ваше счастье, что у вас есть Окорок, который всегда за вас думает. Я выведал то, что мне нужно. Корабль у них. Пока я еще не знаю, где они его спрятали. Но когда у нас будут сокровища, мы обыщем весь остров и снова захватим корабль. Во всяком случае, мы сильны уже тем, что у нас имеются шлюпки.
Так разглагольствовал он, набивая себе рот горячей свининой. Он внушал им надежду, он восстанавливал свой пошатнувшийся авторитет и в то же время, как мне показалось, подбадривал самого себя.
- А наш заложник, - продолжал он, - в последний раз имел свидание с тем, кто мил его сердцу. Из его разговоров с ним я узнал все, что мне было нужно узнать, и очень ему благодарен за это. Но теперь кончено. Когда мы пойдем искать сокровища, я поведу его за собой на веревочке - он нам дороже золота, и мы сохраним его в целости: пригодится в случае чего. А когда у нас будет и корабль, и сокровища, когда мы веселой компанией отправимся в море, вот тогда мы и поговорим с мистером Хокинсом как следует, и он получит свою долю по заслугам.
Неудивительно, что их охватило веселье. Что касается меня, я страшно приуныл и пал духом. Если план Сильвера, только что изложенный им, будет приведен в исполнение, этот двойной предатель не станет колебаться ни минуты. Он ведет игру на два фронта и, без сомнения, предпочтет свободу и богатство пирата той слабой надежде освободиться от петли, которую мы могли предложить ему.
Но если обстоятельства принудят Сильвера сдержать данное доктору слово, нам все равно грозит смертельная опасность. Подозрения его товарищей каждую минуту могут превратиться в уверенность. Тогда и ему, и мне придется защищать свою жизнь: ему - калеке и мне - мальчишке - от пятерых здоровенных матросов.
Прибавьте к этим двойным опасениям тайну, которой все еще были покрыты поступки моих друзей. Почему они покинули крепость? Почему они отдали карту? Что значат эти слова, сказанные доктором Сильверу: «Когда будете искать сокровища, обратите внимание на крики»? Не было ничего странного в том, что завтрак показался мне не слишком-то вкусным и что я с тяжелым сердцем поплелся за разбойниками на поиски клада.
Мы представляли довольно странное зрелище - все в измазанных матросских куртках, все, кроме меня, вооруженные до самых зубов. Сильвер тащил два ружья: одно на спине, другое на груди. К поясу его пристегнут был кортик. В каждый карман своего широкополого кафтана он сунул по пистолету. В довершение всего на плече у него сидел Капитан Флинт, без умолку и без всякой связи выкрикивавший разные морские словечки. Вокруг моей поясницы обвязали веревку, и я послушно поплелся за поваром. Он держал конец веревки то свободной рукой, то могучими зубами. Меня вели, как дрессированного медведя.
Каждый тащил что-нибудь: одни несли лопаты и ломы (разбойники выгрузили их на берег с «Испаньолы» прежде всего остального), другие - свинину, сухари и бренди для обеда. Я заметил, что все припасы были действительно взяты из нашего склада, и понял, что Сильвер вчера вечером сказал сущую правду. Если бы он не заключил какого-то соглашения с доктором, разбойникам, потерявшим корабль, пришлось бы питаться подстреленными птицами и запивать их водой. Но к воде у них не было особой любви, а охотиться моряки не умеют. И если они не запаслись даже пищей, то порохом не запаслись и подавно. Как бы то ни было, мы двинулись в путь, даже пират с разбитой головой, которому гораздо полезнее было бы остаться в постели. Гуськом доковыляли мы до берега, где нас поджидали две шлюпки. Даже эти шлюпки свидетельствовали о глупой беспечности вечно пьяных пиратов: обе были в грязи, а у одной изломана скамья. Решено было разместиться в двух шлюпках, чтобы ни одна не пропала. Разделившись на два отряда, мы наконец отчалили от берега.
Дорогой начались споры о карте. Красный крестик был слишком велик и не мог, конечно, служить точным указателем места. Объяснения на обороте карты были слишком кратки и неясны. Если читатель помнит, в них говорилось следующее:
«Высокое дерево на плече Подзорной Трубы, направление к С. от С.-С.-В.
Остров Скелета В.-Ю.-В. и на В.
Десять футов».
Итак, прежде всего нужно было отыскать высокое дерево. Прямо перед нами якорная стоянка замыкалась плоскогорьем в двести-триста футов высотой, которое на севере соединялось с южным склоном Подзорной Трубы, на юге переходило в скалистую возвышенность, носившую название Бизань-мачты. На плоскогорье росли и высокие, и низкие сосны. То здесь, то там какая-нибудь одна сосна возвышалась на сорок-пятьдесят футов над соседями. Какое из этих деревьев капитан Флинт назвал высоким, можно было определить только на месте с помощью компаса.
Тем не менее не проплыли мы и половины пути, а уже каждый облюбовал себе особое дерево. Только Долговязый Джон пожимал плечами и советовал подождать прибытия на место.
По указанию Сильвера мы берегли силы, не очень налегали на весла и после долгого плавания высадились в устье второй реки, той самой, которая протекает по лесистому склону Подзорной Трубы. Оттуда, свернув налево, мы начали взбираться к плоскогорью.
Вначале наше продвижение очень затруднялось топкой почвой и густой болотной растительностью. Но мало-помалу подъем стал круче, почва каменистее, растительность выше и реже. Мы приближались к лучшей части острова. Вместо травы по земле стлался пахучий дрок и цветущий кустарник. Среди зеленых зарослей мускатного ореха там и сям возвышались багряные колонны высоких сосен, бросавших широкую тень. Запах муската смешивался с запахом хвои. Воздух был свеж. Сияло солнце, но легкий ветерок освежал наши лица.
Разбойники шли веером и весело перекликались между собой.
В середине, несколько отстав от всех, брел Сильвер, таща меня за собой на веревке. Трудно было ему взбираться по сыпучему гравию склона. Мне не раз приходилось поддерживать его, а то он споткнулся бы и покатился с холма.
Так прошли мы около полумили и уже достигли вершины, как вдруг разбойник, шедший левее других, громко закричал от ужаса. Он кричал не переставая, и все побежали к нему.
- Вы думаете, он набрел на сокровища? - сказал старый Морган, торопливо пробегая мимо нас. - Нет, нет, мы еще не добрались до того дерева…
Да, он нашел не сокровища. У подножия высокой сосны лежал скелет человека. Вьющиеся травы оплели его густой сетью, сдвинув с места некоторые мелкие кости. Кое-где на нем сохранились остатки истлевшей одежды. Я уверен, что не было среди нас ни одного человека, у которого не пробежал бы по коже мороз.
- Это моряк, - сказал Джордж Мерри, который был смелее остальных и внимательно рассматривал сгнившие лохмотья. - Одежда у него была морская.
- Конечно, моряк, - сказал Сильвер. - Полагаю, ты не надеялся найти здесь епископа. Однако почему эти кости так странно лежат?
И действительно, скелет лежал в неестественной позе.
По странной случайности (виноваты ли тут клевавшие его птицы или, быть может, медленно растущие травы, обвивавшие его со всех сторон) он лежал навытяжку, прямой, как стрела. Ноги его показывали в одну сторону, а руки, поднятые у него над головой, как у готового прыгнуть пловца, - в другую.
- Эге, я начиная понимать, - сказал Сильвер. - Это компас. Да-да! Вон торчит, словно зуб, вершина Острова Скелета. Проверьте по компасу, куда указывает этот мертвец.
Проверили. Мертвец действительно указывал в сторону Острова Скелета. Компас показал направление на В.-Ю.-В. и на В.
- Так я и думал! - воскликнул повар. - Это указательная стрелка. Значит, там Полярная звезда, а вон там веселые доллары. Клянусь громом, у меня все холодеет при одной мысли о Флинте. Это одна из его милых острот. Он остался здесь с шестью товарищами и укокошил их всех. А потом из одного убитого смастерил себе компас… Кости длинные, на черепе рыжие волосы. Э, да это Аллардайс, накажи меня бог! Ты помнишь Аллардайса, Том Морган?
- Еще бы, - сказал Морган, - конечно. Он остался мне должен и, кроме того, прихватил с собой мой нож, когда уезжал на остров.
- Значит, нож должен быть где-нибудь здесь, - промолвил другой разбойник. - Флинт был не такой человек, чтобы шарить в карманах матроса. Да и птицы… Не могли же они унести этот нож!
- Ты прав, черт тебя возьми! - воскликнул Сильвер.
- Однако здесь нет ничего, - сказал Мерри, внимательно ощупывая почву. - Хоть медная монетка осталась бы или, например, табакерка. Все это кажется мне подозрительным…
- Верно! Верно! - согласился Сильвер. - Тут что-то не так. Да, дорогие друзья, но только если бы Флинт был жив, не гулять бы нам в этих местах. Нас шестеро, и тех было шестеро, а теперь от них остались только кости.
- Нет, будь покоен, он умер: я собственными глазами видел его мертвым, - отозвался Морган. - Билли водил меня к его мертвому телу. Он лежал с медяками на глазах.
- Конечно, он умер, - подтвердил пират с повязкой на голове. - Но только если кому и бродить по земле после смерти, так это, конечно, Флинту. Ведь до чего тяжело умирал человек!
- Да, умирал он скверно, - заметил другой. - То приходил в бешенство, то требовал рому, то начинал горланить «Пятнадцать человек на сундук мертвеца„. Кроме“Пятнадцати человек», он ничего другого не пел никогда. И, скажу вам по правде, с тех пор я не люблю этой песни. Было страшно жарко. Окно было открыто. Флинт распевал во всю мочь, и песня сливалась с предсмертным хрипеньем…
- Вперед, вперед! - сказал Сильвер. - Довольно болтать! Он умер и не шатается по земле привидением. А если бы даже ему и вздумалось выйти из могилы, так ведь привидения показываются только ночами, а сейчас, как вы видите, день… Нечего говорить о покойнике, нас поджидают дублоны.
Мы двинулись дальше. Но хотя солнце светило вовсю, пираты больше не разбегались в разные стороны и не окликали друг друга издали. Они шли рядом и говорили меж собой вполголоса: такой ужас внушил им умерший пират.

32. ПОИСКИ СОКРОВИЩ. ГОЛОС В ЛЕСУ

Отчасти вследствие расслабляющего влияния этого ужаса, отчасти же для того, чтобы дать отдохнуть Сильверу и больным пиратам, на вершине плоскогорья весь отряд сделал привал.
Плоскогорье было слегка наклонено к западу, и потому с того места, где мы сидели, открывался вид в обе стороны. Впереди за вершинами деревьев мы видели Лесистый мыс, окаймленный пеной прибоя. Позади видны были не только пролив и Остров Скелета, но также - за косой и восточной равниной - простор открытого моря. Прямо над нами возвышалась Подзорная Труба, заросшая редкими соснами и местами зияющая глубокими пропастями.
Тишина нарушалась только отдаленным грохотом прибоя да жужжаньем бесчисленных насекомых. Безлюдье. На море ни единого паруса. Чувство одиночества еще усиливалось широтой окрестных пространств.
Сильвер во время отдыха делал измерения по компасу.
- Здесь три высоких дерева, - сказал он, - и все они расположены по прямой линии от Острова Скелета. «Плечо Подзорной Трубы», я думаю, вот эта впадина. Теперь и ребенок нашел бы сокровища. По-моему, неплохо было бы раньше покушать.
- Мне что-то не хочется, - проворчал Морган. - Я как вспомнил о Флинте, у меня сразу пропал аппетит.
- Да, сын мой, счастье твое, что он умер, - сказал Сильвер.
- И рожа у него была, как у дьявола! - воскликнул третий пират, содрогаясь. - Вся синяя-синяя!
- Это от рома, - добавил Мерри. - Синяя! Еще бы не синяя! От рома посинеешь, это верно.
Вид скелета и воспоминание о Флинте так подействовали на этих людей, что они стали разговаривать все тише и тише и дошли наконец до еле слышного шепота, почти не нарушавшего лесной тишины. И вдруг из ближайшей рощи чей-то тонкий, резкий, пронзительный голос затянул хорошо знакомую песню:
Пятнадцать человек на сундук мертвеца.
Йо-хо-хо, и бутылка рому!
Смертельный ужас охватил пиратов. У всех шестерых лица сделались сразу зелеными. Одни вскочили на ноги, другие судорожно схватились друг за друга. Морган упал на землю и пополз, как змея.
- Это Флинт! - воскликнул Мерри.
Песня оборвалась так же резко, как началась, будто на середине ноты певцу сразу зажали рот. День был солнечный и ясный, голос поющего
- резкий и звонкий, и я не мог понять испуга своих спутников.
- Вперед! - сказал Сильвер, еле шевеля серыми, как пепел, губами. - Этак ничего у нас не выйдет. Конечно, все это очень чудно, и я не знаю, кто это там куролесит, но уверен, что это не покойник, а живой человек.
Пока он говорил, к нему вернулось мужество, и лицо его чуть-чуть порозовело. Остальные тоже под влиянием его слов ободрились и как будто пришли в себя. И вдруг вдали опять раздался тот же голос. Но теперь он не пел, а кричал словно откуда-то издали, и его крик тихо пронесся невнятным эхом по расселинам Подзорной Трубы.
- Дарби Мак-Гроу! - вопил он. - Дарби Мак-Гроу!
Так он повторял без конца, затем выкрикнул непристойную ругань и завыл:
- Дарби, подай мне рому!
Разбойники приросли к земле, и глаза их чуть не вылезли на лоб. Голос давно уже замер, а они все еще стояли как вкопанные и молча глядели вперед.
- Дело ясное, - молвил один. - Надо удирать.
- Это были его последние слова! - простонал Морган. - Последние слова перед смертью.
Дик достал свою Библию и начал усердно молиться. Прежде чем уйти в море и стать бандитом, он воспитывался в набожной семье.
Один Сильвер не сдался. Зубы его стучали от страха, но он и слышать не хотел об отступлении.
- На этом острове никто, кроме нас, даже и не слышал о Дарби,
- бормотал он растерянно. - Никто, кроме нас… - Потом взял себя в руки и крикнул: - Послушайте! Я пришел сюда, чтобы вырыть клад, и никто - ни человек, ни дьявол - не остановит меня. Я не боялся Флинта, когда он был живой, и, черт его возьми, не испугаюсь мертвого. В четверти мили от нас лежат семьсот тысяч фунтов стерлингов. Неужели хоть один джентльмен удачи способен повернуться кормой перед такой кучей денег из-за какого-то синерожего пьяницы, да к тому же еще и дохлого?
Но его слова не вернули разбойникам мужества. Напротив, непочтительное отношение к призраку только усилило их панический ужас.
- Молчи, Джон! - сказал Мерри. - Не оскорбляй привидение.
Остальные были до такой степени скованы страхом, что не могли произнести ни слова. У них даже не хватало смелости разбежаться в разные стороны. Страх заставлял их тесниться друг к другу, поближе к Сильверу, потому что он был храбрее их всех. А ему уже удалось до известной степени освободиться от страха.
- По-вашему, это привидение? Может быть, и так, - сказал он. - Но меня смущает одно. Мы все явственно слышали эхо. А скажите, видал ли кто-нибудь, чтобы у привидений была тень? Если не может быть тени, значит, нет и эха. Иначе быть не может.
Такие доводы показались мне слабыми. Но вы никогда не можете заранее сказать, что подействует на суеверных людей.
К моему удивлению, Джордж Мерри почувствовал большое облегчение.
- Это верно, - сказал он. - Ну и башка же у тебя на плечах, Джон! .. Все в порядке, дорогие друзья! Вы просто взяли неправильный галс. Конечно, голос был вроде как у Флинта. И все же он был похож на другой… Скорее это голос…
- Клянусь дьяволом, это голос Бена Ганна! - проревел Сильвер.
- Правильно! - воскликнул Морган, приподнимаясь с земли и становясь на колени. - Это был голос Бена Ганна!
- А велика ли разница? - спросил Дик. - Бен Ганн покойник, и Флинт покойник.
Но матросы постарше презрительно отнеслись к его замечанию.
- Плевать на Бена Ганна! - крикнул Мерри. - Живой он или мертвый, не все ли равно?
Странно было видеть, как быстро пришли эти люди в себя и как быстро на их лицах опять заиграл румянец. Через несколько минут они как ни в чем не бывало болтали друг с другом и только прислушивались, не слышно ли странного голоса. Но все было тихо. И, взвалив на плечи инструменты, они двинулись дальше. Впереди шел Мерри, держа в руке компас Джона, чтобы все время быть на одной линии с Островом Скелета. Он сказал правду: жив ли Бен Ганн или мертв, его не боялся никто.
Один только Дик по-прежнему держал в руках свою Библию, испуганно озираясь по сторонам. Но ему уже никто не сочувствовал. Сильвер даже издевался над его суеверием:
- Я говорил тебе, что ты испортил свою Библию. Неужели ты думаешь, что привидение испугается Библии, на которой нельзя даже присягнуть? Как же! Держи карман! - И, приостановившись на миг, он щелкнул пальцами перед самым носом Дика.
Но Дика уже нельзя было успокоить словами. Скоро мне стало ясно, что он серьезно болен. От жары, утомления и страха лихорадка, предсказанная доктором Ливси, начала быстро усиливаться.
На вершине было мало деревьев, и идти стало значительно легче. Теперь мы спускались вниз, потому что, как я уже говорил, плоскогорье имело некоторый наклон к западу. Сосны - большие и маленькие - были отделены друг от друга широким пространством. И даже среди зарослей мускатного ореха и азалий то и дело попадались просторные, выжженные солнечным зноем поляны. Идя на северо-запад, мы приближались к плечу Подзорной Трубы. Внизу под нами был виден широкий западный залив, где так недавно меня кидало и кружило в челноке.
Первое высокое дерево, к которому мы подошли, после проверки по компасу оказалось неподходящим. То же случилось и со вторым. Третье поднималось над зарослями почти на двести футов. Это был великан растительного мира, с красным стволом в несколько обхватов толщиной. Под его тенью мог бы маршировать целый взвод. Эта сосна безусловно была видна издалека и с восточной стороны моря, и с западной, и ее можно было отметить на карте как мореходный знак.
Однако спутников моих волновали не размеры сосны: они были охвачены волнующим сознанием, что под ее широкой сенью зарыты семьсот тысяч фунтов стерлингов. При мысли о деньгах все их страхи исчезли. Вспыхнули глаза, шаги стали торопливее, тверже.
Они думали только об одном - о богатстве, ожидающем их, о беспечной, роскошной, расточительной жизни, которую принесет им богатство.
Сильвер, подпрыгивая, ковылял на своем костыле. Ноздри его раздувались. Он ругался, как сумасшедший, когда мухи садились на его разгоряченное, потное лицо. Он яростно дергал за веревку, поглядывая на меня со смертельной ненавистью. Он больше уже не старался скрывать свои мысли. Я мог читать их, как в книге. Оказавшись наконец в двух шагах от желанного золота, он обо всем позабыл - и о своих обещаниях, и о предостережениях доктора. Он, конечно, надеялся захватить сокровища, потом ночью найти «Испаньолу», перерезать всех нас и отплыть в океан.
Потрясенный этими тревожными мыслями, я с трудом поспевал за пиратами и часто спотыкался о камни. Тогда Сильвер дергал за веревку, бросая на меня кровожадные взоры… Дик плелся позади, бормоча молитвы и ругательства. Лихорадка его усиливалась. От этого я чувствовал себя еще более несчастным. Вдобавок перед моими глазами невольно вставала трагедия, когда-то разыгравшаяся в этих местах. Мне мерещился разбойник с посиневшим лицом, который умер в Саванне, горланя песню и требуя рома. Здесь собственноручно он убил шестерых. Эта тихая роща оглашалась когда-то предсмертными криками. Мне чудилось, что я и сейчас слышу стоны и вопли несчастных.
Мы вышли из зарослей.
- За мною, приятели! - крикнул Мерри.
И те, что шли впереди, кинулись бежать.
Внезапно, не пробежав и десяти ярдов, они остановились. Поднялся громкий крик. Сильвер скакал на своей деревяшке, как бешеный. Через мгновенье мы оба тоже внезапно остановились.
Перед нами была большая яма, вырытая, очевидно, давно, так как края у нее уже обвалились, а на дне росла трава. В ней мы увидели рукоятку заступа и несколько досок от ящиков. На одной из досок каленым железом была выжжена надпись: «Морж» - название судна, принадлежавшего Флинту.
Было ясно, что кто-то раньше нас уже нашел и похитил сокровища - семьсот тысяч фунтов стерлингов исчезли.

33. ПАДЕНИЕ ГЛАВАРЯ

Кажется, с тех пор как стоит мир, не было такого внезапного крушения великих надежд. Все шестеро стояли, как пораженные громом. Сильвер первый пришел в себя. Всей душой стремился он к этим деньгам, и вот в одно мгновение все рухнуло. Однако он не потерял головы, овладел собой и успел изменить план своих будущих действий, прежде чем прочие поняли, какая беда их постигла.
- Джим, - прошептал он, - вот возьми и будь наготове.
И сунул мне в руку двуствольный пистолет.
В то же время он начал спокойнейшим образом двигаться к северу, так что яма очутилась между нами обоими и пятью разбойниками. Потом Сильвер посмотрел на меня и кивнул, словно говоря: «Положение нелегкое», и я был вполне с ним согласен. Теперь взгляд его снова стал ласков. Меня возмутило такое двуличие. Я не удержался и прошептал:
- Так что вы снова изменили своим.
Но он ничего не успел мне ответить. Разбойники, крича и ругаясь, прыгали в яму и разгребали ее руками, разбрасывая доски в разные стороны. Морган нашел золотую монету. Он поднял ее, осыпая всех бранью. Монета была в две гинеи. Несколько мгновений переходила она из рук в руки.
- Две гинеи! - заревел Мерри, протягивая монету Сильверу. - Это, что ли, твои семьдесят тысяч? Ты, кажется, любитель заключать договоры? По-твоему, тебе все всегда удается, деревянная ты голова?
- Копайте, копайте, ребята, - сказал Сильвер с холодной насмешкой. - Авось выкопаете два-три земляных ореха. Их так любят свиньи.
- Два-три ореха! - в бешенстве взвизгнул Мерри. - Товарищи, вы слышали, что он сказал? Говорю вам: он знал все заранее! Гляньте ему в лицо, там это ясно написано.
- Эх, Мерри! - заметил Сильвер. - Ты, кажется, снова намерен пролезть в капитаны? Ты, я вижу, напористый малый.
На этот раз решительно все были на стороне Мерри. Разбойники стали вылезать из ямы, с бешенством глядя на нас. Впрочем, на наше счастье, все они очутились на противоположной стороне.
Так стояли мы, двое против пятерых, и нас разделяла яма. Ни одна из сторон не решалась нанести первый удар. Сильвер стоял неподвижно. Хладнокровный и спокойный, он наблюдал за врагами, опираясь на свой костыль. Он действительно был смелый человек.
Наконец Мерри решил воодушевить своих сторонников речью.
- Товарищи, - сказал он, - смотрите-ка, их всего только двое: один - старый калека, который привел нас сюда на погибель, другой - щенок, у которого я давно уже хочу вырезать сердце. И теперь…

Предыдущая страница 13 Следующая страница


Остров сокровищ 14

Он поднял руку и возвысил голос, готовясь вести свой отряд в наступление. И вдруг - пафф! пафф! пафф! - в чаще грянули три мушкетных выстрела. Мерри свалился головой вниз, прямо в яму. Человек с повязкой на лбу завертелся юлой и упал рядом с ним, туда же. Трое остальных пустились в бегство.
В то же мгновение Долговязый Джон выстрелил из обоих стволов своего пистолета прямо в Мерри, который пытался выкарабкаться из ямы. Умирая, Мерри глянул своему убийце в лицо.
- Джордж, - сказал Сильвер, - теперь мы, я полагаю, в расчете.
В зарослях мускатного ореха мы увидели доктора, Грея и Бена Ганна. Мушкеты у них дымились.
- Вперед! - крикнул доктор. - Торопись, ребята! Мы должны отрезать их от шлюпок.
И мы помчались вперед, пробираясь через кусты, порой доходившие нам до груди.
Сильвер из сил выбивался, чтобы не отстать от нас. Он так работал своим костылем, что, казалось, мускулы у него на груди вот-вот разорвутся на части. По словам доктора, и здоровый не выдержал бы подобной работы. Когда мы добежали до откоса, он отстал от нас на целых тридцать ярдов и совершенно выбился из сил.
- Доктор, - кричал он, - посмотрите! Торопиться нечего!
Действительно, спешить было некуда. Мы вышли на открытую поляну и увидели, что три уцелевших разбойника бегут в сторону холма Бизань-мачты. Таким образом, мы уже находились между беглецами и лодками и могли спокойно передохнуть. Долговязый Джон, вытирая пот с лица, медленно подошел к нам.
- Благодарю вас от всего сердца, доктор, - сказал он. - Вы поспели как раз вовремя, чтобы спасти нас обоих… А, так это ты, Бен Ганн? - прибавил он. - Ты, я вижу, молодчина.
- Да, я Бен Ганн, - смущенно ответил бывший пират, извиваясь перед Сильвером, как угорь. - Как вы поживаете, мистер Сильвер? - спросил он после долгого молчания. - Кажется, неплохо?
- Бен, Бен, - пробормотал Сильвер, - подумать только, какую штуку сыграл ты со мной!
Доктор послал Грея за киркой, брошенной в бегстве разбойниками. Пока мы неторопливо спускались по откосу к нашим шлюпкам, доктор в нескольких словах рассказал, что случилось за последние дни. Сильвер жадно вслушивался в каждое слово. Полупомешанный пустынник Бен Ганн был главным героем рассказа.
По словам доктора, во время своих долгих одиноких скитаний по острову Бен отыскал и скелет и сокровища. Это он обобрал скелет и выкопал из земли деньги, это его рукоятку от заступа видели мы на дне ямы. На своих плечах перенес он все золото из-под высокой сосны в пещеру двуглавой горы в северо-восточной части острова. Эта тяжкая работа, требовавшая многодневной ходьбы, была окончена всего лишь за два месяца до прибытия «Испаньолы».
Все это доктор выведал у него при первом же свидании с ним, в день атаки на нашу крепость. Следующим утром, увидев, что корабль исчез, доктор пошел к Сильверу, отдал ему карту, которая теперь не имела уже никакого значения, и предоставил ему крепость со всеми припасами, так как пещера Бена Ганна была в изобилии снабжена соленой козлятиной, которую Бен Ганн заготовил своими руками. Благодаря этому мои друзья получили возможность, не подвергаясь опасности, перебраться из крепости на двуглавую гору, подальше от малярийных болот, и там охранять сокровища.
- Конечно, я предвидел, милый Джим, - прибавил доктор, - что тебе наше переселение окажет дурную услугу, и это очень огорчало меня, но прежде всего я должен был подумать о тех, кто добросовестно исполнял свой долг. В конце концов, ты сам виноват, что тебя не было с нами.
Но в то утро, когда он увидел меня в плену у пиратов, он понял, что, узнав об исчезновении сокровищ, они выместят свою злобу на мне. Поэтому он оставил сквайра охранять капитана, захватил с собой Грея и Бена Ганна и направился наперерез через остров, прямо к большой сосне. Увидев дорогой, что наш отряд его опередил, он послал Бена Ганна вперед, так как у Бена были очень быстрые ноги. Тот решил тотчас же воспользоваться суеверием своих бывших товарищей и нагнал на них страху. Грей и доктор подоспели и спрятались невдалеке от сосны, прежде чем прибыли искатели клада.
- Как хорошо, - сказал Сильвер, - что со мной был Хокинс! Не будь его, вы бы, доктор, и бровью не повели, если бы меня изрубили в куски.
- Еще бы! - ответил доктор Ливси со смехом.
Тем временем мы подошли к нашим шлюпкам. Одну из них доктор сейчас же разбил киркой, чтобы она не досталась разбойникам, а в другой поместились мы все и поплыли вокруг острова к Северной стоянке.
Нам пришлось проплыть не то восемь, не то девять миль. Сильвер, несмотря на смертельную усталость, сел за весла и греб наравне с нами. Мы вышли из пролива и оказались в открытом море. На море был штиль. Мы обогнули юго-восточный выступ острова, тот самый, который четыре дня назад огибала «Испаньола».
Проплывая мимо двуглавой горы, мы увидели темный вход в пещеру Бена Ганна и около него человека, который стоял, опершись на мушкет. Это был сквайр. Мы помахали ему платками и трижды прокричали «ура», причем Сильвер кричал громче всех.
Пройдя еще три мили, мы вошли в Северную стоянку и увидели «Испаньолу». Она носилась по воде без руля и ветрил. Прилив поднял ее с мели. Если бы в тот день был ветер или если бы в Северной стоянке было такое же сильное течение, как в Южной, мы могли бы лишиться ее навсегда. В лучшем случае мы нашли бы одни лишь обломки. Но, к счастью, корабль был цел, если не считать порванного грота. Мы бросили в воду, на глубину в полторы сажени, запасный якорь. Потом на шлюпке отправились в Пьяную бухту - ближайший к сокровищнице Бена Ганна пункт. Там мы высадились, а Грея послали на «Испаньолу», чтобы он стерег корабль в течение ночи.
По отлогому склону поднялись мы к пещере. Наверху встретил нас сквайр.
Со мной он обошелся очень ласково. О моем бегстве не сказал ни одного слова - не хвалил меня и ругал. Но когда Сильвер учтиво отдал ему честь, он покраснел от гнева.
- Джон Сильвер, - сказал он, - вы гнусный негодяй и обманщик! Чудовищный обманщик, сэр! Меня уговорили не преследовать вас, и я обещал, что не буду. Но мертвецы, сэр, висят у вас на шее, как мельничные жернова…
- Сердечно вам благодарен, сэр, - ответил Долговязый Джон, снова отдавая ему честь.
- Не смейте меня благодарить! - крикнул сквайр. - Из-за вас я нарушаю свой долг. Отойдите прочь от меня!
Мы вошли в пещеру. Она была просторна и полна свежего воздуха. Из-под земли пробивался источник чистейшей воды и втекал в небольшое озеро, окаймленное густыми папоротниками. Пол был песчаный. Перед пылающим костром лежал капитан Смоллетт. А в дальнем углу тускло сияла громадная груда золотых монет и слитков. Это были сокровища Флинта - те самые, ради которых мы проделали такой длинный, утомительный путь, ради которых погибли семнадцать человек из экипажа «Испаньолы». А скольких человеческих жизней, скольких страданий и крови стоило собрать эти богатства! Сколько было потоплено славных судов, сколько замучено храбрых людей, которых заставляли с завязанными глазами идти по доске! Какая пальба из орудий, сколько лжи и жестокости! На острове все еще находились трое - Сильвер, старый Морган и Бен, - которые некогда принимали участие во всех этих ужасных злодействах и теперь тщетно надеялись получить свою долю богатства.
- Войди, Джим, - сказал капитан. - Ты по-своему, может быть, и неплохой мальчуган, но даю тебе слово, что никогда больше я не возьму тебя в плавание, потому что ты из породы любимчиков: делаешь все на свой лад… А, это ты, Джон Сильвер! Что привело тебя к нам?
- Вернулся к исполнению своих обязанностей, сэр, - ответил Сильвер.
- А! - сказал капитан.
И не прибавил ни звука.
Как славно я поужинал в тот вечер, окруженный всеми моими друзьями! Какой вкусной показалась мне соленая козлятина Бена, которую мы запивали старинным вином, захваченным с «Испаньолы»! Никогда еще не было людей веселее и счастливее нас. Сильвер сидел сзади всех, подальше от света, но ел вовсю, стремительно вскакивал, если нужно было что-нибудь подать, и смеялся нашим шуткам вместе с нами - словом, опять стал тем же ласковым, учтивым, услужливым поваром, каким был во время нашего плавания.

34. ПОСЛЕДНЯЯ ГЛАВА

На следующее утро мы рано принялись за работу. До берега была целая миля. Нужно было перетащить туда все наше золото и оттуда в шлюпке доставить его на борт «Испаньолы» - тяжелая работа для такой немногочисленной кучки людей. Три разбойника, все еще бродившие по острову, мало беспокоили нас. Достаточно было поставить одного часового на вершине холма, и мы могли не бояться внезапного нападения. Да, кроме того, мы полагали, что у этих людей надолго пропала охота к воинственным стычкам.
Мы трудились не покладая рук. Грей и Бен Ганн отвозили золото в лодке на шхуну, а прочие доставляли его на берег. Два золотых слитка мы связывали вместе веревкой и взваливали друг другу на плечи - больше двух слитков одному человеку было не поднять. Так как мне носить тяжести было не под силу, меня оставили в пещере и велели насыпать деньги в мешки из-под сухарей.
Как и в сундуке Билли Бонса, здесь находились монеты самой разнообразной чеканки, но, разумеется, их было гораздо больше. Мне очень нравилось сортировать их. Английские, французские, испанские, португальские монеты, гинеи и луидоры, дублоны и двойные гинеи, муадоры и цехины, монеты с изображениями всех европейских королей за последние сто лет, странные восточные монеты, на которых изображен не то пучок веревок, не то клок паутины, круглые монеты, квадратные монеты, монеты с дыркой посередине, чтобы их можно было носить на шее,
- в этой коллекции были собраны деньги всего мира. Их было больше, чем осенних листьев. От возни с ними у меня ныла спина и болели пальцы.
День шел за днем, а нашей работе не было видно конца. Каждый вечер груды сокровищ отправляли мы на корабль, но не меньшие груды оставались в пещере. И за все это время мы ни разу ничего не слыхали об уцелевших разбойниках.
Наконец - если не ошибаюсь, на третий вечер, - когда мы с доктором поднимались на холм, снизу, из непроглядной тьмы, ветер внезапно принес к нам не то крик, не то песню. Как следует расслышать нам ничего не удалось.
- Прости им боже, это разбойники, - сказал доктор.
- Все пьяны, сэр, - услышал я за спиной голос Сильвера.
Сильвер пользовался полной свободой и, несмотря на всю нашу холодность, снова начал держать себя с нами по-приятельски, как привилегированный и дружелюбный слуга. Он как бы не замечал всеобщего презрения к себе и каждому старался услужить, был со всеми неустанно вежлив. Но обращались все с ним, как с собакой. Только я и Бен Ганн относились к нему несколько лучше. Бен Ганн все еще несколько побаивался прежнего своего квартирмейстера, а я был ему благодарен за свое спасение от смерти, хотя, конечно, имел причины думать о нем еще хуже, чем кто бы то ни был другой, - ведь я не мог позабыть, как он собирался предать меня вновь. Доктор резко откликнулся на замечание Сильвера:
- А может быть, они больны и бредят…
- Правильно, сэр, - сказал Сильвер, - но нам с вами это вполне безразлично.
- Я полагаю, вы вряд ли претендуете на то, мистер Сильвер, чтобы я считал вас сердечным, благородным человеком, - заметил насмешливо доктор, - и я знаю, что мои чувства покажутся вам несколько странными. Но если бы я был действительно уверен, что хоть один из них болен и в бреду, я, даже рискуя своей жизнью, отправился бы к ним, чтобы оказать им врачебную помощь.
- Прошу прощения, сэр, вы сделали бы большую ошибку, - возразил Сильвер. - Потеряли бы свою драгоценную жизнь, только и всего. Я теперь на вашей стороне и душой и телом и не хотел бы, чтобы ваш отряд лишился такого человека, как вы. Я очень многим вам обязан. А эти люди ни за что не могли бы сдержать свое честное слово. Мало того - они никогда не поверили бы и вашему слову.
- Зато вы хорошо умеете держать свое слово, - сказал доктор. - В этом можно было убедиться недавно.
Больше о трех пиратах мы почти ничего не узнали. Только однажды до нашего слуха донесся отдаленный ружейный выстрел; мы решили, что они занялись охотой. Между нами состоялось совещание, и было постановлено не брать их с собой, а оставить на острове. Бен Ганн страшно обрадовался такому решению. Грей тоже его одобрил. Мы оставили им большой запас пороха и пуль, груду соленой козлятины, немного лекарства и других необходимых вещей, инструменты, одежду, запасной парус, несколько ярдов веревок и, по особому желанию доктора, изрядную порцию табаку.
Больше нам нечего было делать на острове. Корабль был уже нагружен и золотом, и пресной водой, и, на всякий случай, остатками соленой козлятины. Наконец мы подняли якорь и вышли из Северной стоянки. Над нами развевался тот самый флаг, под которым мы сражались, защищая нашу крепость от пиратов.
Тут обнаружилось, что разбойники следили за нами гораздо внимательнее, чем мы думали раньше, ибо, плывя проливом и приблизившись к южной оконечности острова, мы увидели их троих: они стояли на коленях на песчаной косе и с мольбой простирали к нам руки. Нам было тяжело оставлять их на необитаемом острове, но другого выхода у нас не было. Кто знает, не поднимут ли они новый мятеж, если мы возьмем их на корабль! Да и жестоко везти на родину людей, которых там ожидает виселица. Доктор окликнул их, сообщил им, что мы оставили для них пищу и порох, и принялся объяснять, как эти припасы найти. Но они называли нас по именам, умоляли сжалиться над нами и не дать им умереть в одиночестве.
Под конец, видя, что корабль уходит, один из них - не знаю который - с диким криком вскочил на ноги, схватил свой мушкет и выстрелил. Пуля просвистела над головой Сильвера и продырявила грот.
Мы стали осторожнее и спрятались за фальшбортом. Когда я решился выглянуть из-за прикрытия, пиратов уже не было на косе, да и самая коса почти пропала. А незадолго до полудня, к невыразимой моей радости, исчезла за горизонтом и самая высокая гора Острова Сокровищ.
Нас было так мало, что приходилось работать сверх сил. Капитан отдавал приказания, лежа на корме на матраце. Он поправился, но ему все еще был нужен покой. Мы держали курс на ближайший порт Испанской Америки, чтобы подрядить новых матросов: без них мы не решались плыть домой. Ветер часто менялся и сбивал наш корабль с пути; кроме того, два раза испытали мы свирепые штормы и совсем измучились, пока добрались до Америки.
Солнце уже садилось, когда мы наконец бросили якорь в живописной закрытой гавани. Нас окружили лодки с неграми, мулатами и мексиканскими индейцами, которые продавали нам фрукты и овощи и были готовы ежеминутно нырять за брошенными в воду монетами. Добродушные лица (главным образом черные), вкусные тропические фрукты и, главное, огоньки, вспыхнувшие в городе, - все это было так восхитительно, так не похоже на мрачный, залитый кровью Остров Сокровищ! Доктор и сквайр решили провести вечер в городе. Они захватили с собой и меня. На берегу мы встретились с капитаном английского военного судна и поехали к нему на корабль. Там мы очень приятно провели время и вернулись на «Испаньолу», когда уже начался рассвет.
На палубе был только один человек - Бен Ганн, и, как только мы взошли на корабль, он принялся каяться и обвинять себя в ужасном проступке, делая самые дикие жесты. Оказалось, что Сильвер удрал. Бен признался, что сам помог ему сесть в лодку, так как был убежден, что нам всем угрожает опасность, «пока на борту остается этот одноногий дьявол». Но корабельный повар удрал не с пустыми руками. Он незаметно проломил перегородку и похитил мешочек с деньгами - триста или четыреста гиней, которые, несомненно, пригодятся ему в дальнейших скитаниях. Мы были довольны, что так дешево от него отделались.
Не желая быть многословным, скажу только, что, взяв к себе на корабль несколько новых матросов, мы прибыли благополучно в Бристоль.
«Испаньола» вернулась как раз к тому времени, когда мистер Блендли уже начал подумывать, не послать ли нам на помощь второй корабль. Из всего экипажа только пятеро вернулись домой. «Пей, и дьявол тебя доведет до конца» - вот пророчество, которое полностью оправдалось в отношении всех остальных. Впрочем, «Испаньола» все же оказалась счастливее того корабля, о котором пели пираты:
Все семьдесят пять не вернулись домой - Они потонули в пучине морской.
Каждый из нас получил свою долю сокровищ. Одни распорядились богатством умно, а другие, напротив, глупо, в соответствии со своим темпераментом. Капитан Смоллетт оставил морскую службу. Грей не только сберег свои деньги, но, внезапно решив добиться успеха в жизни, занялся прилежным изучением морского дела. Теперь он штурман и совладелец одного превосходного и хорошо оснащенного судна. Что же касается Бена Ганна, он получил свою тысячу фунтов и истратил их все в три недели, или, точнее, в девятнадцать дней, так как на двадцатый явился к нам нищим. Сквайр сделал с Беном именно то, чего Бен так боялся: дал ему место привратника в парке. Он жив до сих пор, ссорится и дружит с деревенскими мальчишками, а по воскресным и праздничным дням отлично поет в церковном хоре.
О Сильвере мы больше ничего не слыхали. Отвратительный одноногий моряк навсегда ушел из моей жизни. Вероятно, он отыскал свою чернокожую женщину и живет где-нибудь в свое удовольствие с нею и с Капитаном Флинтом. Будем надеяться на это, ибо его шансы на лучшую жизнь на том свете совсем невелики. Остальная часть клада - серебро в слитках и оружие - все еще лежит там, где ее зарыл покойный Флинт. И, по-моему, пускай себе лежит. Теперь меня ничем не заманишь на этот проклятый остров. До сих пор мне снятся по ночам буруны, разбивающиеся о его берега, и я вскакиваю с постели, когда мне чудится хриплый голос Капитана Флинта:
- Пиастры! Пиастры! Пиастры!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. СТАРЫЙ ПИРАТ (Страница 1)
    • 1. СТАРЫЙ МОРСКОЙ ВОЛК В ТРАКТИРЕ «АДМИРАЛ БЕНБОУ» (Страница 1)
    • 2. ЧЕРНЫЙ ПЕС ПРИХОДИТ И УХОДИТ (Страница 1)
    • 3. ЧЕРНАЯ МЕТКА (Страница 1)
    • 4. МАТРОССКИЙ СУНДУК (Страница 2)
    • 5. КОНЕЦ СЛЕПОГО (Страница 2)
    • 6. БУМАГИ КАПИТАНА (Страница 3)
  • ЧАСТЬ ВТОРАЯ. СУДОВОЙ ПОВАР (Страница 3)
    • 7. Я ЕДУ В БРИСТОЛЬ (Страница 3)
    • 8. ПОД ВЫВЕСКОЙ «ПОДЗОРНАЯ ТРУБА» (Страница 4)
    • 9. ПОРОХ И ОРУЖИЕ (Страница 4)
    • 10. ПЛАВАНИЕ (Страница 5)
    • 11. ЧТО Я УСЛЫШАЛ, СИДЯ В БОЧКЕ ИЗ-ПОД ЯБЛОК (Страница 5)
    • 12. ВОЕННЫЙ СОВЕТ (Страница 6)
  • ЧАСТЬ ТРЕТЬЯ. МОИ ПРИКЛЮЧЕНИЯ НА СУШЕ (Страница 6)
    • 13. КАК НАЧАЛИСЬ МОИ ПРИКЛЮЧЕНИЯ НА СУШЕ (Страница 6)
    • 14. ПЕРВЫЙ УДАР (Страница 6)
    • 15. ОСТРОВИТЯНИН (Страница 7)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ЧАСТОКОЛ (Страница 7)
    • 16. ДАЛЬНЕЙШИЕ СОБЫТИЯ ИЗЛОЖЕНЫ ДОКТОРОМ. КАК БЫЛ ПОКИНУТ КОРАБЛЬ (Страница 7)
    • 17. ДОКТОР ПРОДОЛЖАЕТ СВОЙ РАСССКАЗ. ПОСЛЕДНИЙ ПЕРЕЕЗД В ЧЕЛНОКЕ (Страница 7)
    • 18. ДОКТОР ПРОДОЛЖАЕТ СВОЙ РАССКАЗ. КОНЕЦ ПЕРВОГО ДНЯ СРАЖЕНИЯ (Страница 8)
    • 19. ОПЯТЬ ГОВОРИТ ДЖИМ ХОКИНС. ГАРНИЗОН В БЛОКГАУЗЕ (Страница 8)
    • 20. СИЛЬВЕР-ПАРЛАМЕНТЕР (Страница 8)
    • 21. АТАКА (Страница 9)
  • ЧАСТЬ ПЯТАЯ. МОИ ПРИКЛЮЧЕНИЯ НА МОРЕ (Страница 9)
    • 22. КАК НАЧАЛИСЬ МОИ ПРИКЛЮЧЕНИЯ НА МОРЕ (Страница 9)
    • 23. ВО ВЛАСТИ ОТЛИВА (Страница 10)
    • 24. В ЧЕЛНОКЕ (Страница 10)
    • 25. Я СПУСКАЮ «ВЕСЕЛОГО РОДЖЕРА» (Страница 10)
    • 26. ИЗРАЭЛЬ ХЕНДС (Страница 10)
    • 27. «ПИАСТРЫ!» (Страница 11)
  • ЧАСТЬ ШЕСТАЯ. КАПИТАН СИЛЬВЕР (Страница 11)
    • 28. В ЛАГЕРЕ ВРАГОВ (Страница 11)
    • 29. ЧЕРНАЯ МЕТКА ОПЯТЬ (Страница 12)
    • 30. НА ЧЕСТНОЕ СЛОВО (Страница 12)
    • 31. ПОИСКИ СОКРОВИЩ. УКАЗАТЕЛЬНАЯ СТРЕЛА ФЛИНТА (Страница 13)
    • 32. ПОИСКИ СОКРОВИЩ. ГОЛОС В ЛЕСУ (Страница 13)
    • 33. ПАДЕНИЕ ГЛАВАРЯ (Страница 13)
    • 34. ПОСЛЕДНЯЯ ГЛАВА (Страница 14)


Роберт Стивенсон

Остров сокровищ

 Читать книгу

Аннотация

В руки юного Джима попадает карта знаменитого флибустьера Флинта. Джим и его друзья отправляются в опасное путешествие на поиски пиратского клада. На Острове Сокровищ им пришлось пережить опасные приключения...

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Стивенсон - Биография

Роберт Стивенсон

На основную страницу

Биография

Великобритания, 13.11.1850 - 3.12.1894

Шотландский писатель-романтик, поэт, журналист, эссеист. Автор романа "Остров сокровищ".

Роберт Льюис Стивенсон родился 13 ноября 1850 года в Эдинбурге, политическом и культурном центре Шотландии, и по материнской линии принадлежал к старинному роду Бэлфуров. Отсюда и основная тема большинства его сочинений - Шотландия, ее история и ее герои.На третьем году жизни перенес болезнь бронхов, последствия которой мучили его потом всю жизнь и привели к ранней смерти. 17-ти лет поступает в Эдинбургский университет и получает юридическое образование. Впервые в печати имя Стивенсона появляется в 1866году. В 1873 году он становится профессиональным писателем. Самый известный роман Стивенсона "Остров сокровищ", вышедший отдельным изданием в 1883 году, принес автору широкий успех. Другое знаменитое произведение Стивенсона, "Странная история доктора Джекила и мистера Хайда", вышло в 1886 году. Третье значительное произведение писателя, "Владетель Баллантрэ", написано во время путешествия по Южным морям на борту яхты "Каско". Эти три книги считаются в творческом наследии Стивенсона самыми лучшими. В 1889 году семья Стивенсонов приобретает участок земли на острове Уполу (архипелаг Самоа) и строит дом. Здесь писатель живет до конца своих дней, занимаясь литературным трудом. 3 декабря 1894 года Стивенсон умер от кровоизлияния в мозг.