Роберт Маккаммон - Жизнь мальчишки Том 2

1 Роберт Маккаммон

Часть третья
Огонь осени

Глава 1
Шляпа с зеленым пером

– Кори?
Делаю вид, что не слышу зловещий шепот.
– Кори?
Нет уж, дудки. Я не собираюсь оборачиваться. У доски миссис Юдит Харпер – известная как “Гарпия” или “Старуха Луженая Глотка” – объясняет нам правила деления столбиком. Для меня арифметика всегда была путешествием в Сумеречную Зону; что же касается деления столбиком, то его лучше всего сравнить с падением за пределы Реальности.
– Кори? – снова раздался у меня за спиной шепот. – У меня на пальце здоровенная зеленая козявка, слышишь?
Господи, кричу про себя я. Только не это! Боже, пожалуйста, не дай этому повториться!
– Если ты сейчас же не повернешься и не улыбнешься мне, я вытру ее о твою шею.
Шел всего-навсего четвертый день школы. В первый же день занятий я понял, что учебный год впереди предстоит долгий и тяжелый, а все потому, что какой-то идиот в педсовете объявил Демона “одаренным ребенком” и выступил с предложением перевести ее сразу же в следующий класс, где перст безжалостной судьбы в лице миссис Гарпии, обожающей во всем строгий порядок – “мальчик, девочка, мальчик, девочка”, – указал Демону место за партой прямо за моей спиной.
Но самое плохое заключалось в другом. Самое плохое (говоря мне об этом, Дэви Рэй покатывался со смеху) заключалось в том, что Демон втрескалась в меня по уши, спятив, словно мартовская кошка (я ничего не напутал?).
– Кори? – Зловещий шепот у меня за спиной не прекращался.
Я вынужден был обернуться, иначе мне пришлось бы плохо. Ничего не поделаешь. Последний раз, когда я попытался ослушаться Демона, она нарисовала мне слюнями на шее сердечко.
Резиновый рот Бренды Сатли был растянут до ушей, ее огненно-рыжие сальные волосы торчали лохмами, а чуть косившие лукавые и сумасшедшие глаза блестели торжеством. Она продемонстрировала мне свой указательный палец с черной каемкой грязи под ногтем, но совершенно чистый, без всякой козявки.
– Попался, – прошептала Демон.
– Кори Джей Мэкинсон! – разнесся под сводами класса рев Луженой Глотки. – Повернись сию же секунду!
Я моментально исполнил приказ, в душе кляня себя за проявленную слабость. Вокруг слышалось предательское хихиканье – все знали, что Гарпия не ограничится одним лишь окриком, и без того опозорившим меня.
– Итак, Мэкинсон, я вижу, ты уже усвоил деление, так? – вопросила Гарпия, уперев руки в бока с несокрушимым видом паттоновского танка. – Если это так, тогда почему бы тебе не выйти к доске и не продемонстрировать нам свое мастерство?
С этими словами, она приглашающе протянула мне желтоватый кусочек мела.
Окажись я преступником, приговоренным к смерти, прогулка от камеры к комнатке с электрическим стулом посередине была бы для меня меньшим испытанием, чем к мелку миссис Гарпии и, само собой, – к неотвратимой классной доске.
– Отлично, – проговорила Луженая Глотка, глядя на то, как я застыл у доски с понурыми плечами и склоненной головой. – Пиши задание, – сказала она и продиктовала мне мою судьбу, которую я аккуратно записал на доску, причем на последней цифре мел треснул. Нэльсон Биттнер от этого фыркнул – и еще через несколько секунд я встретил у доски товарища по несчастью.
Всем нам было ясно: миссис Гарпию лобовой атакой не одолеть. Нам не удалось овладеть ее бастионом в один молодецкий наскок, испустив победный клич над развалинами учебников математики. Предстояла долгая и мучительная кампания, протекающая на основе предательских вылазок, мин-ловушек и обманных ходов, болезненных и кровопролитных для обеих сторон проб и ошибок, призванных изучить все слабые и сильные стороны неприятеля. И я, и все мои одноклассники были уже достаточно умудренными бойцами и точно знали, что у всех без исключения учителей есть уязвимое место: некоторые сходят с ума от вида челюстей, перемалывающих жвачку, некоторые не выносят хихиканья за спиной, другие бесятся от повторяющегося скрипа или шарканья по линолеуму под партой. “Пулеметный” кашель, лошадиное фырканье, рулады прочищаемых глоток, стрельба жеваной бумагой из трубочек в классную доску – в борьбе со зверствующими учителями шел в ход весь арсенал. Любые средства были хороши. Может быть, нам даже придется прибегнуть к помощи Демона и склонить ее принести в класс какую-нибудь вонючую дохлятину в коробке из-под ботинок или изощриться и как следует чихнуть, как она. Демон, это умеет: фирменно, с зелеными соплями, вылетающими из ее зияющих талантливых ноздрей… В общем, к чему-то такому, от чего у Гарпии наконец-то зашевелятся на голове ее кудряшки.
– Не правильно, не правильно, опять не правильно! – криками прокомментировала Луженая Глотка мои жалкие попытки выполнить ее задание и справиться с делением в столбик. – Иди на место, дубина, и впредь внимательно меня слушай!
Угодивший меж двух огней, между Луженой Глоткой и Демоном, я понял, что небо у меня над головой стало с овчинку.
В три часа наконец раздался благословенный звонок с последнего урока. Обсудив с Дэви Рэем, Беном и Джонни события дня, я поколесил к дому, поглядывая на тяжелевшее с каждым днем небо, наливавшееся осенним свинцом. Я зашел в кухню за печеньем и увидел там маму – она чистила плиту.
– Кори, – сказала мама, – пару минут назад звонила леди из мэрии. Мэр Своуп просил, чтобы ты зашел к нему. Он хочет о чем-то с тобой поговорить.
– Мэр Своуп? – Моя рука с печеньем “Лорна Дун” замерла на полпути ко рту. – Что ему от меня нужно?
– Его секретарша не сказала, в чем дело, но, очевидно, что-то важное.
Мама с тревогой взглянула в окно.
– Собирается гроза. Подожди часок, вернется папа, он подбросит тебя к мэрии на машине.
Ну уж нет, я же места себе не находил от любопытства. Что мэру Своупу нужно от меня? Пройдя к окну мимо мамы, продолжавшей чистить плиту, я оценивающе взглянул на небо, где действительно собирались облака.
– Думаю, что успею туда и обратно до того, как начнется дождь, – сказал я.
Оторвавшись от плиты, мама еще раз взглянула на небо и нахмурилась.
– Ну, не знаю. Если начнется дождь, ты весь промокнешь.
Я пожал плечами.
– Я успею.
Мама помолчала. Ее заботливый и боязливый характер не давал ей покоя. Такой она не была со времен моего похода в лес с ночевкой. Я знал, что она борется с собой, изо всех сил старается перестать надо мной трястись. Потерявшись в диком лесу, я доказал, что умею выживать на лоне природы, находить выход из положения, преодолевать трудности. Наконец мама, вздохнув, проговорила:
– Ладно, иди.
Взяв еще парочку “Лорна Дун”, я поспешил на крыльцо.
– Если ливень будет сильный, лучше пережди в мэрии! – крикнула мне в спину мама. – Слышишь меня?
– Слышу! – отозвался я и, оседлав Ракету, покатил по тротуару. Одно печенье я жевал, а другое держал в руке. Едва я немного отъехал от дома, как Ракета вздрогнул и руль ощутимо дернулся влево. Подняв голову, я увидел впереди себя Брэнлинов, неторопливо ехавших метрах в десяти передо мной на своих черных велосипедах и еще не знавших о моем существовании сзади. Повинуясь совету Ракеты, на ближайшем же перекрестке я свернул налево, решив добраться до мэрии окольным, но безопасным путем.
Когда я приехал к мэрии, находившейся на Мерчантс-стрит в здании готического вида, над головой у меня уже ворчал гром и начинало накрапывать. Первые капли дождя пронзили меня холодом; лето с теплыми ласковыми дождями осталось позади. Приковав Ракету к пожарному гидранту, я вошел под своды мэрии. Там пахло, будто в плесневелом сыром подвале. Табличка на стене извещала, что офис мэра Своупа находился на втором этаже. Я пошел вверх по широкой лестнице, мимо высоких окон, сквозь которые лился мрачный свет с улицы, затемненный сиреневыми грозовыми облаками, перекрывшими небо. На верху лестницы перила из черного орехового дерева упирались в горгулий, скрестивших свои чешуйчатые ноги и переплетших на груди когтистые лапы. На втором этаже возле стены висел старый рваный флаг Конфедерации и стояли стеклянные шкафы с рваной же и грязной старинной солдатской формой, порядком изъеденной молью. Над моей головой, там, куда можно было добраться только по лестнице, раскинулся широкий стеклянный купол, темневший по мере того, как небеса скрывались под облаками; гром разносился по второму этажу словно по внутренностям огромного колокола.
Я двинулся по длинному коридору, пол которого был выстелен квадратами из черного и белого линолеума. По обе стороны коридора находились различные офисы: бюро лицензий, налоговый департамент округа, отдел завещаний, дорожная служба и тому подобное. Стеклянные двери кабинетов были закрыты, и свет был погашен. Только однажды я встретил темноволосого мужчину в голубом галстуке-бабочке: мужчина запирал на ключ дверь из пупырчатого мутного стекла с табличкой “Отдел санитарии”. Заперев дверь ключом, висевшим на большом кольце-связке, он взглянул на меня.
– Могу я чем-то помочь вам, молодой человек? – обратился ко мне он.
– Мне нужно к мэру Своупу, – ответил я. – Он попросил меня зайти.
– Его кабинет в конце коридора. Мужчина взглянул на большие серебряные часы на цепочке, которые достал из жилетного кармана.
– Его может уже не быть на месте. Уже три тридцать, все разошлись.
– Благодарю вас, – сказал я и пошел по коридору дальше. Я услышал, как за спиной у меня звякнули ключи и каблуки мужчины застучали вниз по лестнице. На ходу он насвистывал мотивчик, который был мне совершенно незнаком.
Я прошел мимо зала совещаний и отдела “Записи гражданского состояния” – и там, и там было темно – и наконец предстал перед высокой дубовой дверью с крупными медными буквами “ОФИС МЭРА”. Я не знал, что мне делать, постучать или нет, потому что звонка рядом с дверью не было. Решая вопрос этикета, я с минуту простоял перед дверью, а снаружи уже вовсю бушевала гроза. Потом я поднял руку и постучал.
Через секунду дверь открылась. Передо мной стояла женщина в очках с роговой оправой и волосами серо-стального цвета, уложенными в высокую прическу. Ее лицо было непроницаемым, будто высеченное из гранита, все состоявшее из прямых граней и острых углов. Ее брови вопросительно поднялись.
– Я пришел.., мэр Своуп просил меня зайти, – пролепетал я.
– Ах вот как. Ты, должно быть, Кори Мэкинсон?
– Да, мэм.
– Тогда входи.
Женщина открыла дверь шире, и я проскользнул внутрь мимо нее. На мгновение я погрузился в облако фиалкового запаха, духов или лака для волос. Я оказался в комнате, где на полу лежал красный ковер, стоял огромный письменный стол, а вдоль стены были расставлены стулья и стойка с газетами. На одной из стен висела карта Зефира, старая, с пожелтевшими краями. На письменном столе стоял один ящик с наклейкой “Входящие” и другой ящик с наклейкой “Исходящие”, несколько аккуратных папок с документами, фотография в рамке: женщина, мужчина и ребенок, зажатый между ними, а также металлическая табличка с надписью большими буквами “МИССИС ИНЕС ЭКСФОРД” и внизу, буквами поменьше, “секретарь мэра”.
– Присядь, пожалуйста, на минутку.
Миссис Эксфорд прошла через комнату к другой двери. После ее тихого стука из-за двери донесся ответный голос мэра, как всегда говорившего, словно набрав каши в рот:
– Да?
Миссис Эксфорд отворила дверь.
– Мальчик пришел, – сказала она.
– Благодарю вас, Инес.
Я услышал, как в соседней комнате скрипнуло кресло.
– На сегодня у нас все. Если у вас больше нет дел, Инес, вы свободны.
– Ему можно пройти к вам?
– Через пару минут я сам приглашу его.
– Хорошо, сэр. Э-э-э.., вы уже подписали заявку на новые светофоры?
– Я хочу еще разок просмотреть бумагу, Инес. Завтра с утра займусь этим, первым же делом.
– Хорошо, сэр. Тогда я пойду, пожалуй. Вернувшись из обиталища мэра, миссис Эксфорд затворила за собой дверь и, повернувшись ко мне, сказала:
– Мэр сам позовет тебя через пару минут.
Я принялся ждать, глядя на то, как миссис Эксфорд запирает свой стол, как она перебирает мелочи в глубине своей сумочки из коричневой кожи, как приводит в порядок вещи на своем столе – выровняла фотографию, поправила ящик с “Входящими” и “Исходящими”. Потом она в последний раз окинула взглядом кабинет, убедилась, что все находится строго на своих местах, и, зажав сумочку под мышкой, вышла из кабинета в коридор, не сказав ни слова и даже не взглянув в мою сторону на прощание.
Я ждал. За стенами и над крышей грохотала гроза, эхо грома раскатывалось по коридорам мэрии. Я услышал, как хлынул ливень – поначалу падали редкие капли, но потом словно кто-то принялся колотить в стены тысячами маленьких молоточков.
Дверь кабинета отворилась, и передо мной появился сам мэр Своуп. Рукава его голубой рубашки, перечеркнутой подтяжками в красную полоску, были закатаны. На нагрудном кармане белыми нитками были вышиты его инициалы.
– Кори! – обратился он ко мне с широкой улыбкой. – Входи, нам нужно поговорить.
Я понятия не имел, о чем пойдет разговор и что мэру понадобилось от меня. Я знал, кто такой мэр Своуп, и все такое, но ни разу в жизни не перемолвился с ним словечком. Но вот он сам стоит передо мной и приглашает войти к нему в кабинет. Парни не поверят мне, так же как они не поверили в то, что я заткнул глотку Старому Мозесу метлой из кукурузных стеблей.
– Входи, не робей! – снова позвал меня мэр Своуп. Я послушно вошел в дверь. Внутри кабинета все было выдержано в темных тонах, всюду блестело полированное дерево. Пахло сладким табаком. Половину кабинета занимал огромный письменный стол, размерами не уступавший взлетной палубе авианосца. На полках было множество толстых, переплетенных в кожу книг. Казалось, к книгам никто никогда не притрагивался, поскольку ни на одном корешке не было надписи. На большом персидском ковре стояла пара удобных кожаных кресел, а между ними находился низкий курительный столик с полированной крышкой. Широкое окно выходило на Мерчантс-стрит, но в тот момент разглядеть что-либо в окне было невозможно, поскольку по нему стекали потоки воды.
Мэр Своуп закрыл за мной дверь. Седые волосы мэра были гладко зачесаны со лба назад, а голубые глаза дружелюбно смотрели на меня.
– Присаживайся, Кори, – сказал он мне. Я в нерешительности помялся.
– Выбирай любое, – улыбнулся мэр, указывая на кресла. Я выбрал левое. Кожа кресла мягко приняла меня в свои объятия. Мэр Своуп уселся в свое кресло с изогнутыми подлокотниками за письменным столом. На бескрайней столешнице имелись телефон, кожаный стаканчик с карандашами, коробка табака “Поля и реки” и маленькая стойка с набором из четырех курительных трубок. Одна из трубок была белая, в виде мужской головы с остроконечной бородкой.
– Какой дождь на улице, настоящий ливень, верно? – спросил меня мэр, переплетя пальцы на столе перед собой. Он снова улыбнулся мне, и я ясно увидел, до чего белые у него зубы.
– Да, сэр.
– Ну что ж, фермеры рады дождю. Остается надеяться на то, что ливень не грозит нам новым наводнением, правда?
– Да, сэр.
Мэр Своуп откашлялся. Потом побарабанил пальцами по столу.
– Наверное, твои родители волнуются. Ведь они ждут тебя на улице? – внезапно спросил он.
– Нет, сэр. Я приехал один, на велосипеде.
– Вот как? Как же ты поедешь обратно, ты же весь промокнешь?
– Ничего, пережду дождь и как-нибудь доберусь.
– Это не дело, – сказал мэр. – В такой ливень не стоит разъезжать на велосипедах. Машинам заливает лобовое стекло, и водитель может не заметить тебя и сбить…
Улыбка мэра исчезла, потом снова вернулась на место, мэр словно спохватился.
– Нет, это не дело. Нужно будет что-нибудь придумать.
– Ничего, сэр, не волнуйтесь, я доберусь.
– Наверное, тебе интересно, зачем я пригласил тебя к себе? Я утвердительно кивнул.
– Вероятно, ты знаешь, что я являюсь председателем жюри литературного конкурса? Мне очень понравился твой рассказ. Да, сэр, ты заслуживаешь награды, это точно, Кори.
Мэр пошевелил пальцами над стойкой с трубками, наконец выбрал трубку в виде головы бородача и открыл свою табакерку.
– Ты здорово пишешь, Кори, у тебя хороший слог и живое воображение – ты заслужил приз. Кстати сказать, ты будешь самым молодым из всех когда-либо получивших премию на нашем конкурсе.
Я во все глаза смотрел на то, как мистер Своуп набивает трубку мелко резанным табаком.
– Я лично просмотрел все записи за прошлые годы. Ты самый молодой из всех участников конкурса, занявших призовое место. Твои родители могут гордиться тобой.
– Вероятно, да.
– Ну, не стоит скромничать, Кори! Я в твоем возрасте и мечтать не мог о том, чтобы так писать. Нет уж, сэр! Я хорошо успевал по математике, но родной язык никогда не был моим коньком!
Мэр Своуп достал из кармана книжечку спичек, чиркнул одной и поднес ее к табаку в своей трубке. Из углов его рта заструился голубой дымок. Глаза мэра не отпускали мое лицо.
– У тебя очень живое воображение, – повторил мэр. – Эта часть твоего рассказа, где ты пишешь, как увидел кого-то, стоящего в лесу у дороги… Мне эта часть особенно понравилась. Как тебе это пришло в голову?
– Это случилось… – На самом деле, уже готов был выпалить я. Но умолк на полуслове, потому что кто-то постучал в дверь. Дверь приоткрылась, и в кабинет мэра Своупа заглянула миссис Эксфорд.
– Мэр Своуп! – сказала она. – На улице льет как из ведра, просто ужас что творится! Я даже не решилась высунуть нос из-под крыльца, чтобы добежать до машины, ведь я только вчера сделала укладку! Я только хотела спросить, нельзя ли у вас одолжить зонтик?
– Не знаю. Инес, – посмотрите в шкафу, вон там. Миссис Эксфорд решительно открыла дверцы шкафа и стала копаться внутри.
– Зонтик должен быть где-то в углу, – нетерпеливо сказал секретарше мэр Своуп.
– Ну и запах тут! – донесся до нас голос миссис Эксфорд. – У вас тут что-то отсырело и гниет.
– Да, все никак не соберусь тут разобраться, займусь завтра или послезавтра, – отозвался мэр.
Наконец появившись на свет, миссис Эксфорд показала нам зонтик. В другой руке она держала какие-то вещи, покрытые белой плесенью.
– Вы только посмотрите на это! – сморщив нос, воскликнула она. – Уверена, еще немного, и у вас тут грибы заведутся!
Мое сердце упало.
Миссис Эксфорд держала в руках темный плащ в пятнах плесени и шляпу, у которой был такой вид, словно она побывала в стиральной машине, после чего ее долго и тщательно выжимали, а потом продержали в шкафу не меньше месяца, любовно выращивая на ней плесень.
Ленточка шляпы была скреплена серебряной пряжкой, под которой отчетливо виднелось сломанное зеленое перышко.
– Господи! Какой ужасный запах! – Миссис Эксфорд так скривилась, что от ее вида могло скиснуть молоко. – Для чего вы храните здесь все это старье?
– Это моя любимая шляпа. Была любимой, во всяком случае. Я испортил ее в ту ночь, когда случилось наводнение. А этот плащ, кстати, я ношу уже пятнадцать лет. Я к нему привык.
– Теперь я понимаю, почему вы так долго не позволяли мне прибрать у вас в гардеробе! Что еще вы там прячете?
– Это вас не касается! Вам пора идти, Инес! Наверное, Лерой уже заждался вас дома.
– Вы позволите мне выбросить этот хлам по дороге?
– Нет, Господи, конечно, нет! – воскликнул мэр Своуп. – Положите вещи обратно и закройте шкаф!
– Ей-богу, – проговорила миссис Эксфорд, выполняя просьбу мэра и убирая вещи обратно в шкаф, – мужчины крепче цепляются за свои старые вещи, чем детишки за свое одеяльце.
С этими словами миссис Эксфорд крепко захлопнула дверцы шкафа с отчетливым щелчком замка.
– Из шкафа здорово воняет, мистер Своуп, имейте в виду.
– Все в порядке, Инес. Отправляйтесь домой да ведите поосторожней.
– Хорошо, мэр.
Миссис Эксфорд быстро взглянул на меня и вышла из офиса с зонтиком под мышкой.
Во время этого разговора я не только не проронил ни слова. Он даже не вздохнул. Наконец вспомнив о том, что нужно иногда дышать, я выдохнул, чувствуя, что мои легкие готовы разорваться.
– Ну вот, Кори, мы с тобой снова одни, – проговорил мэр Своуп. – На чем же мы остановились? Ax да: мужчина на опушке леса. Как ты догадался вставить его в свой рассказ?
– Я.., я…
Шляпа с зеленым пером лежала в шкафу всего в каком-то десятке футов от меня. И мэр Своуп был тем самым человеком в шляпе, которого я видел в ночь наводнения, когда вода заливала улицы Братона.
– Я.., я нигде не написал о том, что это был именно мужчина, – пролепетал я в ответ. – Я просто написал, что там стоял кто-то, я даже не разглядел, кто именно.
– Что ж, отличный штрих. Уверен, что то утро на берегу озера ты никогда не забудешь, так оно глубоко отпечаталось у тебя в памяти, верно?
Мэр засунул руку в карман и вытащил оттуда.., небольшой блестящий предмет, ужасно похожий на серебряный ножик.
Это был тот самый нож, который я увидел в его руке в ночь наводнения, когда решил, что он собирается незаметно подкрасться к отцу и ударить его ножом в спину, потому что мой отец оказался свидетелем всего, что случилось у озера Саксон.
– Иногда я ужасно сожалею о том, что лишен дара слова, – сказал мне мэр Своуп. Говоря это, он вертел в руках свой маленький серебристый ножик. Противоположный конец ножа оказался выполненным в виде тупого крючка, которым мэр принялся уминать горящий табак в своей трубке. – Мне всегда нравились тайны, детективы, расследования, поиск истины и все прочее.
– Мне тоже, – едва слышно ответил я.
Мэр стоял передо мной, а позади него по стеклу окна плотной завесой струился дождь. Над Зефиром зигзагами разрезали небо молнии, после каждой новой небесной вспышки в кабинете мэра мигал свет. На улице грохотала буря, раз за разом раздираемая ударами грома.
– Вот это да, – охнул мэр Своуп, – эта последняя молния, она ударила совсем рядом, да?
– Да, сэр.
Мои руки стискивали подлокотники кресла так крепко, что было удивительно, как под пальцами не лопалась кожа.
– Я сейчас выйду, – сказал мне мэр, – а ты, пожалуйста, посиди тут минутку, хорошо? Я хочу кое-что тебе показать, так будет яснее.
Сжав в зубах трубку, он пересек комнату, волоча за собой клубы голубого табачного дыма. Отворив дверь, мэр вышел в приемную, где недавно хозяйничала миссис Эксфорд. Сквозь приоткрытую дверь я услышал, как мэр Своуп один за другим выдвигает ящики шкафов.
Мой взгляд обратился к гардеробу мэра.
Зеленое перо лежало там. Что, если, пока мэра нет, я потихоньку выдерну его и дома сравню с тем зеленым пером, которое нашел на подошве своего кеда в утро убийства? Если перья окажутся близнецами-братьями, что тогда?
Если я хочу это выяснить, то должен действовать без промедления.
Один из ящиков в приемной задвинулся, на смену ему выдвинулся другой.
– Одну минутку, Кори! – донесся до меня голос мэра. – Она должна быть где-то здесь, я сам с утра клал?
Пора было решаться. Медлить было нельзя.
Поднявшись, я на подгибающихся ногах подошел к гардеробу, открыл дверцы и едва не задохнулся от сырости и затхлости, окутавших мое лицо словно мокрая тряпка. Плащ и шляпа лежали в шкафу, засунутые в самый дальний угол. Я услышал, как в приемной задвинулся новый ящик. Ухватившись за перышко, я принялся его тащить. Перо не собиралось сдаваться так легко.
Мэр Своуп возвращался в кабинет. Мое сердце превратилось в кусок льда и подпрыгнуло к самому горлу. За окном по-прежнему грохотала буря и хлестал дождь, и я, ухватившись как следует за зеленое перо, что есть силы дернул его и на этот раз победил – перо осталось в моей руке. Оно было в моей власти.
– Кори? Что ты делаешь в…
За окном блеснула молния, такая близкая, что было слышно, как трещит от разрядов воздух. Кабинет мэра озарил призрачный голубой свет, а еще через миг нас накрыл ужасный удар грома, сотрясший стены мэрии.
Свет погас. Я стоял в кромешной тьме с пером в руке, а мэр Своуп стоял в дверях и молча смотрел на меня. Скорее всего.
– Спокойно, Кори, – обратился ко мне мэр. – Скажи мне что-нибудь.
Я молчал. Сделав шаг назад, я прижался спиной к стене и стал медленно отходить подальше от мэра.
– Кори? Пожалуйста, успокойся. Ты испугался, но бояться нечего. Прекрати эти глупые игры.
Я услышал, как дверь за спиной мэра закрылась. Половицы очень тихо скрипнули. Мэр медленно крался ко мне.
– Давай сядем в кресла и поговорим, Кори. Я хотел объяснить тебе одну очень важную вещь.
За окном небо полностью закрылось за темными, полными воды и небесного электричества тучами, отчего кабинет мэра превратился в склеп. Мне почудилось, что я вижу, как высокий тощий силуэт бесшумно скользит ко мне по персидскому ковру.
– Тебе нечего бояться, – вкрадчивым голосом повторил мэр Своуп, стараясь, чтобы его голос звучал спокойно и убедительно. Но я отчетливо слышал в нем те же лживые нотки, что и в голосе мистера Гаррисона. – Кори? – Я услышал, как мэр долго и облегченно вздохнул. – Ты все знаешь, верно? Кто тебе сказал?
Чертовски верно, я все знаю.
– Где ты, сынок? Подай голос, прошу тебя. Вот уж дудки.
– Как же ты догадался? – продолжал расспрашивать мэр. – Или кто-то все-таки сказал тебе?
За окном с шипением сверкнула еще одна молния. На долю мгновения я увидел прямо перед собой посредине комнаты мэра Своупа, мертвенно-бледного будто зомби, окутанного саваном табачного дыма, вившимся из его трубки. Вот теперь мое сердце забилось по-настоящему; на уже известном металлическом предмете, который мэр сжимал в правой руке, блеснула молния.
– Мне очень жаль, Кори, что ты все сам узнал, – сказал мэр Своуп. – Не обижайся, иногда такое случается.
Я больше не мог выносить это; охваченный паникой, я пробормотал, сам того не желая:
– Я хочу домой!
– Я не могу позволить тебе сейчас уйти, – раздался голос в насыщенной электричеством темноте, и я увидел, как неясная тень двинулась в мою сторону. – Надеюсь, ты меня понимаешь?
Я все понял. Мои ноги отреагировали раньше всего остального; ноги в пару прыжков отнесли меня на другую сторону персидского ковра к выходу из кабинета, легкие с присвистом втянули воздух, рука сжимала зеленое перышко. Я понятия не имел, насколько близко от мэра мне пришлось проскользнуть. К моему ужасу, дверь оказалась закрытой; схватив ручку, я принялся ее крутить, поначалу безрезультатно, потому что моя ладонь была покрыта холодным потом. Должно быть, я пыхтел как паровоз, потому что голос мэра разнесся под сводами комнаты наравне с раскатом грома:
– Стой! – И я услышал его шаги, приближавшиеся ко мне. Но потом дверная ручка наконец поддалась, я стремглав вылетел в дверь, как пуля из винтовки, и с ходу налетел на стол миссис Эксфорд, с которого градом посыпалась какая-то мелочь. Вероятно, это были семейные фотографии.
– Кори! – услышал я позади себя громовой голос. – Нет! Словно человек-ядро я отрикошетил от стола к двери. Влетев в бесконечный ряд стульев, я пребольно ударился коленом о какой-то острый угол. С моих губ сорвался крик боли. Шаря в темноте руками, я тщетно пытался найти дверь в коридор, но стулья все время путались у меня под ногами, как будто по собственной зловредной воле решили мне помешать. Рука мэра ледяной паучьей лапой легла на мое плечо; я содрогнулся от смертельного ужаса, пронесшегося у меня вдоль позвоночника.
– Нет! – приказал он, и его пальцы начали смыкаться на моем плече.
Отчаянно рванувшись, я освободился. Впереди меня стоял стул: мгновенно обогнув его, я оттолкнул стул назад, мэру под ноги.
Споткнувшись о стул, мэр чертыхнулся, его ноги запутались, и он с размаху грохнулся на пол. Отвернувшись, я лихорадочно шарил по стене в поисках двери. Каждый миг я ожидал, что руки мэра вот-вот сомкнутся на моей лодыжке, чтобы утянуть меня в преисподнюю, сравниться с которой могло разве что обиталище чудовища в стеклянной банке из “Пришельцев с Марса”. Я сходил с ума от страха; я чувствовал, как по моему лицу катятся бессильные слезы. Сморгнув, я продолжил поиски. Внезапно моя рука наткнулась на дверную ручку, холодную как лед, но ведшую к избавлению. Я повернул ручку двери, вывалился наружу и бросился бежать по длинному коридору, озаряемому вспышками молний, слыша, как мой дробный топот по линолеуму эхом отдается в пустынном государственном учреждении, органично смешиваясь с громыханием грома.
– Кори! Немедленно вернись! – закричал из двери своего кабинета мэр, как будто верил в то, что его крик мог возыметь действие. Мэр Своуп гнался за мной, он тоже бежал, и я слышал топот его ног. Воображение рисовало мне ужасную картину: мое бездыханное тело превращено бейсбольной битой в кровавую кашу, мои руки пристегнуты к раме Ракеты, который тонет, уходит вниз во тьму, в кошмарное небытие озера Саксон.
Мои ноги заплелись, я споткнулся и с размаху прокатился на животе по линолеуму, больно стукнувшись об пол подбородком, но, не обращая внимания на боль, я моментально вскочил на ноги и снова припустил, потому что шаги мэра Своупа уже громыхали над моей головой.
– Кори! – снова заорал он; в его голосе клокотала ярость. Так, по моему убеждению, должен был кричать настоящий маньяк-убийца. – Остановись, я приказываю тебе!
“Черта с два”, – отозвался про себя я.
Через несколько шагов в свете, лившемся сверху сквозь потолочный купол, я различил ступеньки лестницы и бросился вниз, не держась за перила; от такой картины мама наверняка сошла бы с ума от ужаса. Мэр Своуп пыхтел позади меня, и, судя по его голосу, терпение его давным-давно кончилось:
– Нет! Кори! Нет!
Докатившись до подножия лестницы, я опрометью пересек холл и через широкую тяжеленную дверь вывалился под ледяной ливень. Ливень кончался; сиреневая с темным подбрюшьем туча, похожая на растолстевшую жабу, ушла к лесистым холмам, оставив Зефир в покое. Ловко отомкнув Ракету, я вскочил в седло, бросив цепь с замком болтаться на гидранте. Когда мэр наконец появился на пороге, я уже вовсю катил по залитой водой улице, изо всех сил налегая на педали. Мэр до конца не сдавался и с порога закричал мне в спину, приказывая немедленно остановиться.
Последнее, что я услышал от него – нужно сказать, что эти слова показались мне несколько странными, в особенности если учесть, что они исходили из уст обезумевшего убийцы:
“Ради Бога, поезжай осторожней! ”
Ракета молнией летел через наполненные дождем выбоины на дороге, его золотой глаз сам выбирал во тьме дорогу. Над моей головой уже расступались облака, а в разрывы проникали золотые лучи солнца. Отец всегда говорил, что когда во время дождя показывается солнце, это значит, дьявол колотит свою жену. Едва вывернув из-под колес нескольких мокрых машин на Мерчантс-стрит, я свернул в сторону и что было силы покатил к дому.
Добравшись наконец до крыльца, я затормозил Ракету и с глазами, расширенными от страха, волосами, прилипшими ко лбу, влетел в дом. В руке я сжимал добытое дорогой ценой зеленое перо.
– Кори! – закричала мне с кухни мама. – Кори, немедленно иди сюда!
– Сейчас, минутку!
Я ворвался в свою комнату и бросился к своим семи волшебным ящичкам, которые перерывал до тех пор, пока не нашел коробку из-под сигар “Белая сова”. Откинув крышку, я увидел на дне сигарной коробки перо, то самое, которое нашел на опушке леса у озера Саксон.
– Иди сюда сию же секунду! – крикнула мне мама.
– Подожди!
Вытащив первое перышко из коробки, я положил его на письменный стол, а рядом положил другое перышко, только что вырванное из шляпы мэра Своупа.
– Кори! Спустись вниз к телефону! Тебя мэр Своуп!
Вот это да!
Моя уверенность в победе рассыпалась на куски, испарялась, превращалась в ничто, в дым. Я готов был провалиться сквозь землю.
Первое перышко, найденное мной в лесу, было темного изумрудного оттенка. То, что я добыл из шляпы мэра, было значительно светлее. Но и это еще не все: перо из шляпы мэра было – гораздо, раза в два, больше, чем моя находка с озера Саксон. Перышки отличались одно от другого, как небо от земли.
– Кори! Пойди и ответь мэру, пока я не пришла за тобой с метлой!
Когда я, набравшись духу, наконец спустился в кухню, мамино лицо было красным как помидор. Она разговаривала по телефону.
– Нет, сэр, с Кори все в порядке, я уверена, что у него нет никакого нервного срыва, он хорошо себя чувствует. Нет, сэр, обычно он не ведет себя буйно. Вот он спустился, передаю ему трубку.
Обжигая меня горящим яростью взглядом, она протянула мне телефонную трубку.
– Ты что, спятил? Возьми трубку и немедленно ответь мэру!
Я так и сделал. Все, на что я оказался способен, это выдавить из себя жалкое:
– Алло?
– Кори? – взволнованно крикнул мэр Своуп. – Я просто хотел убедиться, что ты благополучно добрался до дома. Господи, ну и страху я натерпелся, особенно когда ты сбегал в темноте по лестнице и в любой момент мог сломать себе шею! Когда ты внезапно сорвался с места и бросился бежать, мне показалось, что у тебя.., что с тобой.., в общем…
– Нет, сэр, – тихо и покорно отозвался я. – Я хорошо себя чувствую. Со мной все в порядке.
– Хорошо. Когда свет погас, я решил, что ты, наверно, испугался темноты. Ты мог упасть и ушибиться, и я хотел успокоить тебя. И потом, твои родители наверняка бы не одобрили, если бы я отправил тебя домой одного на велосипеде в такой ливень. Тебя могла сбить машина, да мало ли что могло случиться.., слава Богу, что все обошлось…
– Мне показалось… – У меня перехватило горло. Я спиной чувствовал горящий взгляд мамы. – Мне показалось.., что вы хотите меня убить, – наконец пролепетал я.
На несколько секунд на другом конце линии воцарилось молчание; я прекрасно понимал, о чем думал мэр. Я был кандидат в дурдом номер один, это было ясно как день.
– Я хотел убить тебя? Но почему?
– Кори? – охнула мама. – Ты что, спятил?
– Простите меня, – сказал я мэру. – Мне просто.., полезла в голову всякая чушь, вот в чем дело. Но вы сказали, что я что-то такое узнал о вас, и все спрашивали, каким образом мне удалось это узнать и…
– Речь шла не обо мне, – ответил мэр. – А о твоем призе.
– О моем призе?
– Да, о твоей грамоте. Ты заработал третье место в конкурсе в номинации короткого рассказа. По этой самой причине я и попросил тебя заглянуть ко мне. Я не хотел, чтобы кто-нибудь из жюри рассказал тебе это раньше меня.
– Рассказал мне о чем?
– Дело в том, что я сам хотел показать это тебе. Я специально принес твою грамоту к себе в кабинет. Я как раз нес грамоту в кабинет, чтобы показать ее тебе, когда свет погас и ты словно с цепи сорвался. Видишь ли, дело в том, что гравировщик, который делал надпись, ошибся и написал твою фамилию через “е” – не “Мэкинсон”, а “Мекинсон”. Я хотел поставить тебя в известность перед началом церемонии, чтобы ты не расстроился там, на сцене. Гравировщик обещал исправить твою грамоту, но сначала он должен сделать одну очень срочную работу, призы для победителей в соревновании по софтболу, и заняться твоей грамотой он сможет только через две недели. Ты меня понимаешь?
Вот так, еще одна горькая пилюля. Самая горькая из всех, что мне довелось отведать за прошлые годы.
– Да, сэр, – ответил я. Мне было не по себе, мое правое колено чертовски болело и, кажется, начинало распухать. – Я вас понимаю. – Ты.., принимаешь таблетки от нервов? – наконец спросил мэр.
– Нет, сэр.
Мэр тихо хмыкнул. Тебе не помешала бы валерьянка, вот что он хотел сказать мне.
– Извините, я вел себя как дурак, – сказал я. – Я не знаю, что на меня нашло.
Если он уже считает меня сумасшедшим, то что мэр скажет, когда увидит, что я сотворил с его шляпой. Я решил не признаваться, пускай мэр все увидит сам.
– Ну что ж, – проговорил мэр с тихим смешком, который, вероятно, должен был означать, что он находит и веселую сторону в случившемся. – За последнее время у меня это был самый интересный день, Кори.
– Да, сэр. Мэр, э-э-э… Своуп?
– Да?
– Я хочу сказать: не страшно, что в грамоте ошибка. Ничего, что мое имя написано не правильно, так даже интереснее. Не нужно отдавать грамоту исправлять гравировщику.
По-моему, не правильно подписанная грамота послужит мне отличным наказанием – каждый раз, когда я буду смотреть на нее, я буду вспоминать о том, как я бросил в мэра стулом и свалил его с ног.
– Нет, Кори, даже не думай об этом. Грамоту я обязательно исправлю.
– Знаете, мэр Своуп, сэр, мне почему-то хочется, чтобы грамота осталась такая, как сейчас, без исправлений, – сказал я мэру, постаравшись придать голосу всю уверенность, на которую только был способен. Вероятно, у меня это получилось, потому что мэр ответил:
– Ну хорошо. Кори, если ты настаиваешь, пусть так и будет.
Потом он сказал мне, что должен идти, потому что его ждет горячая ванна с эпсомовской солью, и что мы с ним увидимся на церемонии награждения победителей литературного конкурса. Повесив трубку, я оказался лицом к лицу с мамой, которая потребовала немедленных объяснений, почему это вдруг я вздумал, что мэр Своуп собирается меня убить. Я пустился в долгие пространные объяснения, во время которых в кухне появился пришедший с работы отец, – и в конце концов было решено, что я заслужил наказание за свою глупую выходку. Я был отправлен на час в мою комнату, куда я, собственно, и так собирался удалиться.
Оказавшись в своей комнате, я занялся изучением двух перышек на письменном столе. Оба зеленые, но совершенно разные. Одно ярче, другое потемнее. Одно большое, другое поменьше. Взяв со стола перышко, найденное на берегу озера Саксон, я положил его на ладонь и как следует рассмотрел через увеличительное стекло, все волоконца и края. Возможно, Шерлок Холмс мог бы составить по перу устный портрет преступника, но я в своих дедуктивных способностях стоял гораздо ниже даже его друга доктора Ватсона.
Мэр Своуп был тем самым человеком в зеленой шляпе, которого я видел во время наводнения. Его “нож” оказался специальным приспособлением для чистки курительной трубки. Что у него могло быть общего с неизвестным, которого я видел на опушке, или с утопленником со дна озера? Одно я знал точно: в лесу у озера Саксон не водятся птицы с изумрудно-зеленым оперением. Тогда откуда там могло взяться перо?
Я отложил перо из шляпы мэра, намереваясь вернуться к нему позже, хотя в глубине души знал, что этого никогда не случится, а перо с озера Саксон аккуратно убрал обратно в коробку с Белой совой, которую снова спрятал в один из семи волшебных ящиков.
В ту ночь мне вновь снились четыре молодые девушки-негритянки, одетые во все выходное, словно собрались в церковь. На мой взгляд, самой старшей из них было не больше тринадцати-четырнадцати, трем другим было около одиннадцати. На этот раз девочки стояли под зеленым, в густой листве, деревом, оживленно переговариваясь. Две держали под мышками Библии. О чем они говорили, я не разобрал. Внезапно одна из девочек рассмеялась, а за ней засмеялись ее подруги. Их смех журчал в моих ушах будто вода в ручье. Потом вдруг мир затмила вспышка такой невиданной силы, что мне пришлось бы зажмурить глаза, если бы они и так не были крепко закрыты. Оказалось, что я стою в эпицентре страшного смерча или урагана; раскаленный ветер кружит по сторонам от меня, срывая с меня одежду и выдирая волосы. Когда я снова смог видеть мир, я оглянулся и обнаружил, что девочки куда-то исчезли, а дерево лишилось всех своих листьев.
После этого я наконец проснулся. Мое лицо было покрыто потом, словно я и вправду получил огнедышащий поцелуй смертоносного урагана. На заднем дворе беспокойно лаял Рибель. Взглянув на светящийся циферблат своего будильника, я выяснил, что всего половина третьего ночи. Рибель все гавкал как заводной, его лай разбудил и переполошил других собак, сначала соседских, а потом и всех остальных в округе, и я решил, что раз уж все равно не сплю, то выйду и успокою Рибеля. Поднявшись с кровати, я случайно выглянул в окно и сразу же увидел, что в сарае горит свет.
Откуда-то доносилось едва слышное поскрипывание. Определив, что звук доносится из сарая, и пробравшись туда, я увидел своего отца: он сидел за верстаком в одной пижаме и что-то медленно писал на старом счете в свете рабочей лампы. Крепко держа ручку рукой, он то ли рисовал, то ли что-то писал на лежавшем перед ним клочке бумаги. Его ввалившиеся глаза лихорадочно горели; приглядевшись, я заметил, что на его лбу, так же как и на моем, блестит пот. Рибель перестал лаять. Теперь он жутко завыл.
Отец забормотал.
– Черт его побери, – ругнулся он, потом быстро, но осторожно, стараясь не скрипнуть стулом по полу, поднялся. Я спрятался в тень; не знаю, зачем я так поступил, но у отца был такой вид, словно он не хотел, чтобы его застали за полуночным, занятием. Он вышел через заднюю дверь, и я услышал, как он шикнул на Рибеля.
Рибель перестал выть. Отец мог вернуться обратно в любую минуту.
Я не мог больше выносить неизвестность. Мне просто необходимо было узнать, какое важное дело заставило отца подняться в половине третьего ночи.
На цыпочках вбежав в сарай, я уставился на то, что было написано на листке счета.
На жалкой мятой бумажке мой отец – который никогда не был художником и не имел способностей к рисованию – изобразил около полудюжины грубых, но достаточно узнаваемых черепов с крылышками, развевающимися на височных костях. Тут же была целая колонка вопросительных знаков и слова “озеро Саксон”, повторявшиеся пять раз. Ниже было написано “Леди”, вслед за чем шла еще одна череда вопросительных знаков. После этого было написано “внизу в темноте”, причем на последнем слове шарик ручки едва не прорвал бумагу. Затем шли два вопроса, оба написанные заглавными буквами: КТО? ПОЧЕМУ?
В заключение я прочитал такое, отчего мне сразу же стало не по себе.

Я не выдержу.
Я больше не выдержу.
Я больше этого не выдержу.

Задняя дверь начала открываться.
Я снова выскочил во двор и встал в тени, откуда мне было отлично видно, как отец вошел в сарай. Снова усевшись за верстак, он стал смотреть на то, что было написано на клочке бумаги.
Никогда раньше я не видел его таким. В эти тихие предрассветные часы его лицо было неузнаваемо. Это был лик насмерть перепуганного человека, скорее мальчика, чем мужчины, с которым случилось несчастье, выходящее за границы его понимания.
Открыв шкафчик, отец достал большую эмалированную кружку с надписью “Молочная “Зеленые луга” на боку. Потом придвинул к себе коробку спичек. Он взял бумажку и аккуратно порвал ее на мелкие клочки. Все без исключения обрывки отправились в кружку из “Зеленых лугов”. После того как с бумажкой было покончено, отец чиркнул спичкой и поджег содержимое кружки.
Бумага сгорела дотла. Дыма было совсем немного, и отец открыл окно, чтобы проветрить сарай.
Я бесшумно проскользнул в свою комнату и долго лежал там без сна, размышляя об увиденном.
Что за сон видел мой отец, пока мне снился сон о четырех одетых по-воскресному негритянках? Может быть, ему грезилось облепленное илом мертвое тело, которое сотни черепах поднимают из непроглядного мрака озера Сак-сон? Разбитое и лишенное всего человеческого лицо, и губы шепчут ему: Идем со мной, идем со мной вниз, в темноту? Наручники на руке с татуировкой в виде черепа? Или простое и верное понимание того, что утопленником мог быть любой человек, жизнь которого подошла к концу и который, всеми забытый, в одиночестве погрузился в свою пусть необычную, но все же окруженную мрачным уважением могилу?
Я не знал, что думать, и трепетал, строя всяческие предположения. В одном я был уверен: тот, кто убил человека из Саксона, не остановится ни перед чем; он убьет моего отца, если это ему понадобится.
В конце концов меня одолел благодатный сон, избавив от всех беспокойств и хлопот. Я спал, и чудовища на стенах стерегли мой сон.

Глава 2
Волшебная шкатулка

Наступила суббота, а с ней – церемония награждения победителей в конкурсе, устроенном Советом по искусству Зефира. Приодевшись, мы набились в наш пикап и поехали в библиотеку. Уровень моего ужаса, колебавшийся до тех пор по десятибалльной шкале где-то около восьми, преодолел отметку “девять”. Каждый день в течение прошедшей недели мои так называемые приятели живописали мне то, что может случиться, когда я начну читать рассказ с библиотечной сцены. Если их предсказания сбудутся, то, поднимаясь на сцену, я обязательно споткнусь о ступеньку и упаду, после чего намочу штаны и в едином мучительном порыве извергну свой обед с обеих сторон. Для надежности Дэви Рэй совершенно серьезно посоветовал заткнуть зад пробкой. Бен предупредил, что мне следует уделить особое внимание восхождению на сцену по ступенькам, так как несчастный случай, вероятнее всего, случится именно в этот момент. Джонни вспомнил историю, как какой-то парнишка, поднявшись на сцену, чтобы прочитать перед публикой свой рассказ, внезапно забыл родной язык и начал бормотать что-то то ли на зулусском, то ли по-гречески.
Обдумав предложение насчет пробки, я решил от него отказаться. Но как только я увидел перед собой огни библиотечных окон и ряды машин, припаркованных перед зданием, я пожалел, что пренебрег советом Дэви. Видно, что-то почувствовав, мама обняла меня за плечи:
– Все будет хорошо, сынок.
– Точно, – подтвердил отец.
Его лицо снова стало обычным “лицом моего отца”, за исключением недавно появившихся темных кругов под глазами, заметив которые мама опять завела разговор о том, что отцу хорошо бы принимать геритол. Само собой, она тоже видела, что с отцом творится неладное, но как далеко зашло дело и в какой душевный кризис впал отец, она, по-моему, понятия не имела.
– Все пройдет отлично, – сказал мне отец. В библиотечном зале были расставлены стулья, может, пятьдесят, а может, и все сто, на вселявшей ужас сцене стояли стол и стулья для жюри. Но самое ужасное – на сцене стоял микрофон, приготовленный для выступающих! На стульях уже сидели человек сорок, среди них был и мэр Своуп, миссис Пасмо, мистер Гровер Дин и другие члены жюри Литературного совета, многие из которых, прогуливались в проходах, тихо переговариваясь друг с другом. Когда мэр Своуп заметил нас, махнул нам рукой и двинулся нам навстречу, мне захотелось превратиться в карлика и забиться под стул или же провалиться под землю – в общем, исчезнуть с лица земли: , но, почувствовав руку отца на своем плече, я остался стоять на месте, решив выдержать все до конца.
– Привет, Кори! – улыбнулся мне мэр Своуп, но в глазах его ясно читалась настороженность. Внимательно посмотрев на него, я понял, что он уверен, что я могу сорваться с катушек в любую секунду. – Ты готов прочитать нам свой замечательный рассказ? Нет, сэр, вот что побуждала ответить меня совесть, но наружу вырвалось совершенно другое:
– Конечно, сэр.
– Что ж, чувствую, сегодня вечером у нас будет чудесная программа.
Мэр повернулся к моим маме и отцу.
– Уверен, вы гордитесь своим мальчиком.
– Конечно, – ответила мама. – В нашей семье до сих пор не было писателей.
– У него очень живое воображение, – мэр Своуп растянул губы в улыбку, – а это залог успеха в писательской карьере. – Кстати, Кори, ту шляпу, из гардероба в моем кабинете, мне пришлось отнести портному, чтобы он привел ее в порядок. Ты не знаешь, что случилось с…
– Лютер! – пророкотал голос, заглушивший конец вопроса мэра. – Ты-то мне и нужен!
К мэру протолкнулся мистер Доллар, затянутый в голубой костюм, источавший аромат одеколона “Аква Вэлва”. Никогда за всю свою жизнь я не был так рад увидеть кого-то.
– Что такое, Пэрри? – спросил мэр, наконец отвернувшись от меня.

1 Следующая страница


Жизнь мальчишки Том 2 2

– Лютер, ты должен в конце концов что-то сделать с этой чертовой обезьяной, что скачет по крышам наших домов! – объявил мистер Доллар. – Эта проклятая тварь пробралась на мой чердак и устроила там такой тарарам, что ни я, ни Элен всю ночь глаз не сомкнули! Я выгнал обезьяну с чердака, так она измазала своим дерьмом всю машину! Дьявол ее раздери, должен же быть какой-то способ изловить это исчадие ада!
Ах, Люцифер! Обезьяна все еще была на свободе; она обитала на деревьях Зефира, и горе было жителям тех домов, чьи крыши или чердаки Люцифер выбирал для ночлега. Ввиду причиненного городу и жителям морального и материального ущерба, который постоянно увеличивался в объеме, преподобный Блессет, ставший объектом десятка судебных преследований, вынужден был тайком сбежать из Зефира, не оставив нового адреса.
– Если у тебя, Пэрри, есть конкретное предложение, пожалуйста, передай мне его в письменном виде, – отозвался мэр Своуп, в голосе которого тихо звякнул металл раздражения. – Недавно мне предложили связаться с командованием соседней авиабазы и попросить летчиков сбросить на город бомбу, чтобы разом покончить со всеми нашими мучениями.
– Может быть, доктор Ки-Пайпен сумеет изловить этого демона или нам придется вызывать сюда бригаду специалистов из зоопарка, чтобы они…
Мистер Доллар все еще говорил, но мэр Своуп отвернулся от нас и пошел по проходу. Мистеру Доллару, который продолжал жаловаться на обезьяну, пришлось бежать за ним следом. Мы с родителями выбрали себе места и уселись. Через несколько минут в зал вошел док Пэрриш со своей женой, после чего произошло явление Демона в окружении своей пожарного цвета мамочки и пиротехнического вида папочки. Я постарался втиснуться в стул, но Демон немедленно меня нашла и жизнерадостно замахала мне рукой. По счастью, рядом с нами не нашлось свободных стульев. Я облегченно вздохнул, поскольку иначе мне пришлось бы подняться на сцену, скажем, с козявкой на шее. Через пару минут мне пришлось перенести новое нервное потрясение: сначала в дверях появился Джонни со своими родителями, потом Дэви Рэй со своими и сразу вслед за ними – семейство Бена. Я понял, что мне придется собрать все свое мужество, чтобы во время своего выступления вынести вид улыбающихся физиономий моих приятелей, но, по правде говоря, я был рад их видеть, потому что они пришли, чтобы поддержать меня. Потому что мои друзья на самом деле были отличными ребятами.
Нужно сказать, что количество собравшихся в этот вечер явно свидетельствовало о том, что жители Зефира проявляют большой интерес к событиям в своем городе. Либо это действительно было так, либо сегодня по телевизору не было ничего интересного. Народу явилось столько, что из кладовых принесли еще несколько стульев, чтобы все могли сесть. Под конец в зале появился лучезарно улыбавшийся Верной Такстер, на теле которого не было ничего, кроме остатков летнего загара. Среди собравшихся пронесся легкий гомон. Начиналась осень, люди уже привыкли к периодическими явлениям Вернона, научившись видеть его так, чтобы определенные места как бы выпадали из поля зрения.
– Мамочка, этот дядя опять ходит голышом! – громогласно объявила Демон, но, за исключением нескольких сдавленных смешков да покрасневших щек, ее возглас не имел успеха. Взяв стул, Верной поставил его в самый дальний угол и уселся там, закинув ногу на ногу, спокойный как корова. Бык, я хотел сказать.
К тому времени, когда мэр Своуп и миссис Пасмо наконец поднялись на сцену и поставили на стол коробку, полную почетных грамот, в зале собралось, наверное, не менее семидесяти любителей литературы. Мистер Гровер Дин, худощавый человек средних лет, носивший аккуратно уложенный парик “а-ля шатен” и очки в тонкой серебряной оправе, уселся за стол вместе с мэром Своупом и миссис Пасмо, положив перед собой кожаный портфель. Расстегнув портфель, мистер Дин достал из него пачку бумаг с золотым обрезом, которые, как я понял, были дипломами для победителей в трех номинациях: “короткий рассказ”, “эссе” и “поэзия”, и собственно их работы.
Мэр Своуп подошел к микрофону и для проверки тихонько постучал по нему пальцем. Начало речи мэра сопровождалось пронзительным свистом и громоподобными раскатами, словно в зале пускали ветры слоны, после чего мэр замолчал и раздраженно сделал знак человеку, сидевшему за звуковым пультом. Собравшиеся зашумели. Наконец толпа затихла, микрофон был настроен. Мэр снова прочистил горло, готовясь заговорить, и тут двери зала открылись и появились те, кто снова заставил присутствующих возбужденно зашептаться. Оглянувшись на дверь, я почувствовал, как мое сердце нырнуло к животу и забилось, как пойманный кролик. В зал вошла Леди.
Она была облачена во все фиолетовое, на голове красовалась аккуратная шляпка, а на руках были перчатки. Ее темное лицо было скрыто за тончайшей вуалью. Леди казалась очень хрупкой, ее сливово-голубые руки и ноги были тонкими как палочки. Поддерживая Леди под локоть, рядом с ней стоял Чарльз Дамаронд, тот самый плечистый человек с бровями оборотня, что открыл дверь дома Леди мне и маме.
На шаг позади Леди следовал ее муж, Человек-Луна, с обычной своей тросточкой в руках, облаченный в черный костюм с отливом и красный галстук. Человек-Луна не надел шляпы, были отлично видны его четко разделенное на две половины лицо и лоб.
Наступила такая тишина, что можно было услышать, как упадет иголка. Или, что более уместно, козявка из носа Демона.
– Господи, – прошептала мама. Отец нервно поежился на своем стуле. Мне показалось, что он готов был подняться и выбежать вон, если бы у него не было определенных обязательств передо мной.
Леди медленно осмотрела присутствовавших из-под своей вуали. Свободных стульев не было, все места были заняты. Я ощутил на себе быстрый взгляд ее зеленых глаз – он длился не дольше краткого мига, – но этого оказалось достаточно для того, чтобы я услышал дух поднимающегося над землей тумана и болотных цветов. Неожиданно для всех Верной Такстер поднялся и предложил Леди свой стул.
– Благодарю вас, сэр, – негромко поблагодарила Вернона Леди и степенно опустилась на стул. Человек-Луна и громадина Чарльз Дамаронд встали по сторонам от нее, а Верной Такстер подпер стенку в дальней стороне зала. Несколько человек – совсем немного, всего пятеро или шестеро – поднялись со своих стульев и вышли из зала. В отличие от отца Леди не пугала их; так они выражали свой протест против того, что чернокожие без позволения вошли в зал, полный белых людей. Мы все это понимали, и Леди, конечно, тоже понимала это. Ничего не поделаешь, в такие времена мы тогда жили.
– Что ж, теперь, я думаю, можно начинать, – заговорил мэр Своуп.
Обведя глазами толпу, мэр Своуп внимательно взглянул на Леди, потом опять осмотрел зал.
– Хочу поприветствовать всех собравшихся на церемонию награждения победителей литературного конкурса, проведенного Художественным советом Зефира в 1964 году. В первую очередь я хочу поблагодарить всех принявших участие в конкурсе, без них это мероприятие было бы невозможно. В таком духе продолжалось еще некоторое время. Я бы, может быть, даже задремал – если бы по моей спине не бегало столько мурашек в ожидании очереди взойти на сцену. Мэр Своуп представил всех по очереди членов жюри и членов Художественного совета, после чего отдельно представил мистера Квентина Фаррадея из “Журнала” Адамс-Вэлли, который собирался сфотографировать победителей конкурса и взять у них интервью.
Закончив представления, мэр Своуп сел, а миссис Пасмо вызвала на сцену победителя конкурса, занявшего третье место в номинации “эссе”. Им оказалась престарелая леди по имени Делорес Хайтауэр, которая, шаркая ногами, с трудом поднялась на сцену и, приняв у мистера Дина свое творение, минут пятнадцать развлекала аудиторию повествованием о радостях садоводства, после чего получила свою памятную грамоту, спустилась в зал и уселась на место.
Получивший второе место промелькнул для меня незамеченным. Занявший первое место в конкурсе эссе, мясистый джентльмен с дырами вместо зубов по имени мистер Джордж Игерс, с умилением вспоминал день, когда проколол шину около Тускалосы, но только Медведь Брайант остановился, чтобы поинтересоваться, не нуждается ли мистер Игерс в помощи, что, несомненно, свидетельствовало о доброй душе Медведя.
Следующим шел конкурс поэтических произведений. Вообразите мое удивление, когда оказалось, что второе место завоевала мама Демона, громогласно и с чувством зачитавшая свое творение со сцены. Вот несколько строк из стихотворения матери Демона: “Дождь, дождь, дождь, уходи! Да будет солнце и светлый день! Впереди в жизни моей будет еще много светлых дней! А тьма и мрачные облака в небесах заставляют меня плакать”. В таком духе. Мама Демона прочитала все это с таким воодушевлением, что под конец я испугался, как бы слезы и дождь не пролились на наши головы прямо со сцены. Демон и ее отец хлопали в ладоши так громко и восторженно, что можно было подумать, будто бы только что они стали свидетелями Второго Пришествия.
Первое место по стихам заняла маленькая сморщенная леди по имени Хелен Троттер. Ее творение представляло собой рифмованное на первый взгляд любовное письмо, первые строки которого были:

Я не безразличен ему,
И он мне дает понять почему.

А последние:

О, как принято видеть мне улыбку его лица,
Нашего губернатора штата, Джорджа Си Колица

– Кошмар, – прошептал отец. Леди, Чарльз Дамаронд и Человек-Луна сидели неподвижно, слишком приученные к сдержанности для того, чтобы как-то проявлять свои чувства на публике.
– Теперь, – объявила миссис Пасмо, – мы переходим к номинации “короткий рассказ”.
Мне нужна была пробка. Я хорошо это чувствовал.
– В этом году среди победителей есть самый юный за все время проведения конкурса начиная с 1955 года. Мы столкнулись с некоторыми затруднениями, определяя, к какому разделу конкурса отнести произведение этого автора – к эссе или короткому рассказу, поскольку его творение базируется на реальных событиях; но в конце концов решили, что, создавая свое произведение, автор проявил достаточно живого воображения и фантазии, и отнесли его к коротким рассказам. Поприветствуйте нашего победителя в номинации “короткий рассказ”, занявшего третье место. Его произведение называется “Перед восходом солнца”. Кори Мэкинсон!
Миссис Пасмо первая захлопала в ладоши.
– Иди и покажи им, сынок, – сказал отец, и я, сам не знаю как, поднялся на ноги и побрел к сцене.
Подходя к сцене, объятый смертельным ужасом, я услышал позади хихиканье Дэви Рэя и короткий шлепок подзатыльника, которым наградил Дэви его отец. Мистер Дин передал мне мой рассказ, а миссис Пасмо опустила пониже микрофон, чтобы я мог говорить в него, не задирая голову слишком высоко. Встав перед микрофоном, я взглянул вниз на море лиц: казалось, все лица сливаются, расплываются и перемешиваются, превращаясь в одну общую массу глаз, носов и ртов. Внезапно ледяной ужас окатил мне спину: перед выходом на сцену я не проверил ширинку! Что, если мои брюки зияют сейчас прорехой? Можно ли проверить это прямо сейчас? Как это будет выглядеть со сцены? Краем глаза я заметил фотографа из “Журнала” с массивным фотоаппаратом в руках; стеклянный выпуклый глаз-объектив был направлен прямо на меня. Мое сердце билось как пойманная в силки птица. В животе что-то отчаянно урчало и перекатывалось, и, прислушиваясь к своим внутренностям, я ясно и отчетливо осознавал, что, случись со мной это сейчас, перед лицом почтенной публики, я уже никогда не смогу выйти на белый свет. В зале кто-то кашлянул и прочистил горло. Все глаза как один были устремлены на меня. Листки с рассказом задрожали в моих руках.
– Ну, Кори, можно начинать, – подала за моей спиной голос миссис Пасмо.
Опустив глаза, я отыскал заголовок и начал зачитывать его, но мешало мне говорить что-то, напоминавшее крохотных морских ежей, что образовалось к тому времени в моем горле, примерно там, откуда выходят слова. По краям поля моего зрения стала сгущаться тьма: что, если я потеряю сознание и грохнусь на сцену перед всеми этими людьми? Появится ли тогда моя фотография на первой странице “Журнала” и что это будет за фотография? Я лежу на полу с закатившимися под лоб глазами, а в распахнутой ширинке красуются мои белые трусы?
– Поторопись, Кори, у тебя не так много времени, – снова раздался за моей спиной тихий голос миссис Пасмо, после чего во мне испарились последние остатки мужества. Мои нервы сдавали.
Мои глаза, которые, как мне казалось, вот-вот выскочат из орбит, оторвались от листка с рассказом и снова рывком перескочили к аудитории. Я отчетливо разглядел Дэви Рэя, Бена и Джонни. Они больше не улыбались: это был дурной знак. Я увидел, как мистер Джордж Игерс смотрит на свои наручные часы: еще один дурной знак. Я услышал, как какие-то злобные чудовища шепчутся друг с другом:
“Он до смерти напуган, бедный мальчик”.
После этого я увидел, как в самом конце зала со своего места поднялась Леди. Взгляд ее глаз за тонкой пеленой вуали был спокоен и холоден, словно море в штиль. Ее упрямый подбородок поднялся, и губы прошептали короткое обращение ко мне, всего одно слово: “Смелее”.
Я глубоко вздохнул. Мои легкие скрипели и грохотали, подобно тому как скрипит и грохочет товарняк, переправляющийся через старый шаткий железнодорожный мост. Я добился своего, мое время настало; я стоял на сцене и должен был довести начатое до конца. Я обязан был взять себя в руки и двигаться дальше, а там будь что будет.
– Перед восходом… – начал я.
Мой голос, во сто крат усиленный динамиками, прогрохотал под сводами библиотечного зала, и я в ужасе снова замолчал. Позади меня уже стояла миссис Пасмо, ее рука лежала у меня на плече – миссис Пасмо пыталась меня успокоить.
– ..солнца, – закончил я. – К-к-кори Мэкинсон. Я начал читать свой рассказ. Я мог бы не смотреть на листы: я знал рассказ наизусть, помнил в нем каждое слово и каждый знак препинания. Мне казалось, что голос мой принадлежит кому-то другому, но рассказ, который читал этот голос, был моим и только моим. Переходя от одного предложения к другому, я слышал, как в зале стихает кашель и замолкают шепотки. Кто-то поднес кулак к губам, чтобы прочистить горло, да так и остался сидеть с поднятой рукой. Я читал и читал, будто шел тропинкой через знакомый с детства лес; я знал, что наступит через миг и чего ждать в начале следующей страницы, и это несло успокоение. Через минуту я уже настолько освоился, что решился поднять глаза и взглянуть на слушателей. Я увидел лица зрителей и ясно почувствовал это.
Я впервые испытал это ощущение, такое отчетливое и ясное, и подобно любому первому, самому острому переживанию воспоминания о нем остались со мной на всю жизнь. Не знаю, что это было, я не мог описать этого словами, но чувство и сопряженное с ним знание закралось в мою душу и осталось там на веки вечные, поселилось там навсегда. Все, кто находился в зале, смотрели на меня и, что самое главное, слушали внимательнейшим образом. Слова, срывавшиеся с моих губ – слова, которые я зачал, которым дал жизнь, – обращали время в ничто; мои слова объединяли зрителей и уносили их в путешествие общих грез и видений, звуков и мыслей; мои слова достигали сознания и памяти людей, никогда раньше даже не задумывавшихся о том, что же на самом деле случилось в то холодное мартовское утро на берегу озера Саксон. Глядя на этих людей, я мог поспорить на что угодно, что они едут вместе со мной и моим отцом по темным улицам нашего города в пикапе – я заставил их выбраться из теплой постели и отправиться вместе с нами в эту раннюю поездку. Но самое главное: все они именно этого и хотели, они хотели, чтобы я вел их дальше и дальше, к развязке рассказа, к тому, чем все кончится.
Само собой, я понял это гораздо позже. В тот же миг меня больше всего поразило, до чего тихо и неподвижно все сидели и как внимательно меня слушали. Казалось, я отыскал ключ к машине времени. Я открыл в себе источник силы, о которой раньше даже не подозревал. Я нашел волшебную шкатулку, имя которой было “пишущая машинка”.
Сразу голос, звучавший рядом со мной, стал громче и уверенней. Постепенно мой голос поднялся от неразборчивого и едва слышного шепота до чистоты и выразительной силы лучших ораторов. Я потрясение наслаждался происходящим. Я действительно – и это чистая правда – получал удовольствие от того, что читал свое произведение вслух со сцены другим людям.
Добравшись до последнего предложения, я прочитал слово “конец”.
Конец этому рассказу. Но не всей истории.
Первой захлопала в ладоши моя мама. Вслед за ней принялся аплодировать отец, а за ними – и весь зал. Я видел, как Леди стоя хлопает ладонями, затянутыми в фиолетовые перчатки. От аплодисментов теплело на душе; но еще до того, как мне захлопали, я получил свою самую дорогую награду: я почувствовал, что веду слушателей в путь, и знал, что они доверяют мне свои судьбы. Возможно, завтра я захочу стать молочником, как отец, летчиком на реактивном истребителе или детективом, но в тот момент больше всего на свете я хотел быть писателем и только писателем.
Я принял из рук мэра Своупа свою почетную грамоту на блестящей табличке. Когда я, спустившись со сцены, шел между рядами, а потом садился на свое место, меня со всех сторон хлопали по плечу и жали мне руки; по тому, как светились улыбками мои родители, я понял, что они ужасно гордятся мной. Не важно, что имя на грамоте было написано неверно. Я понял, на что способен, и этого мне было достаточно.
Мистер Терренс Хосмер, завоевавший второе место, писал о фермере, вознамерившемся перехитрить стаю ворон, которые покушались на его пшеничное поле; победитель, миссис Ада Ярбай, описала животрепещущую картину полуночного преклонения зверей новорожденному Иисусу Христу. После того как все грамоты были розданы, мэр Своуп поблагодарил за внимание и сказал, что можно расходиться.
По пути Дэви Рэй, Бен и Джонни так и вились вокруг меня; и вообще, по-моему, мне уделяли гораздо больше внимания, чем завоевавшей первое место миссис Ярбай. Мамаша Демона тоже подошла поздравить меня и, обратив к моей маме свое широкое рыжеусое лицо, проговорила:
– Я хочу сказать, что в следующее воскресенье мы устраиваем праздник по случаю дня рождения Бренды и хотели бы пригласить вашего замечательного сына. Знаете, я посвятила свои стихи Бренде, потому что, по-моему, она очень чувствительный ребенок и способна понять поэзию. Вы позволите вашему мальчику прийти к Бренде на вечеринку? Можно прийти просто так, никакого подарка не нужно.
Мама быстро взглянула на меня, пытаясь угадать, каким должен быть ответ. Лично я смотрел на Демона, которая в ожидании стояла на другом конце зала. Заметив, что я гляжу на нее, Демон помахала рукой и шмыгнула носом. Дэви Рэй толкнул меня в бок локтем; мы даже понятия не имели, как близко к смерти мы находились. – Это просто здорово, миссис Сатли, что вы пригласили меня, большое спасибо, но, к сожалению, в воскресенье у меня очень много работы по дому и я вряд ли смогу прийти. Верно, мама?
Слава Богу, мама отличалась сообразительностью.
– Ах да, конечно, я совсем забыла! Конечно, я же велела тебе скосить на лужайке траву, и потом ты должен помочь отцу красить крыльцо!
– Правда? – хмыкнул отец.
– Крыльцо давно нуждается в покраске, – твердо сказала ему мама. – А воскресенье – единственный день, когда мы сможем заняться домашними делами все вместе.
– Я позову ребят на помощь, – подал я голос, но, обернувшись, не нашел никого из своих друзей. Видно, на ногах у них выросли крылья.
– Ну что ж, если вдруг тебе все-таки удастся выбраться к Бренде на день рождения, мы будем очень рады, Кори. Там будут только родственники, больше никого.
Миссис Сатли разочарованно улыбнулась. Она все поняла. Она вернулась к Демону, что-то сказала ей, и Демон тоже мне улыбнулась, той же улыбкой своей матери. Я почувствовал себя вывалянным в грязи с головы до пят. Но я не мог подавать Демону надежду. Я просто не имел на это права! Было бы просто бесчеловечно так себя вести. И кроме того, Боже мой, когда я представил себе, каким может оказаться это сборище родственников Демона, я просто содрогнулся от ужаса. По сравнению с этой бандой огненноволосых мои настенные чудовища кому угодно, наверное, покажутся милашками!
Мы уже почти добрались до дверей, когда тихий голос произнес у меня над ухом:
– Том. Том Мэкинсон.
Мой отец вздрогнул и обернулся.
Перед ним стояла Леди.
Оказалось, что росту в ней было всего ничего, гораздо меньше, чем мне показалось при первой встрече. Она едва доставала моему отцу до плеча. Но в ней чувствовалась такая сила, что с ней было бесполезно тягаться десятку мужчин;
Леди была сильна, как старое дерево, бесчисленные годы сгибавшееся под напором нескончаемых бурь, но так и не сломленное. За спиной Леди стояли мистер Дамаронд и Человек-Луна и тоже внимательно смотрели на нас.
– Добрый день, – поздоровалась с Леди мама. Леди кивнула ей в ответ. У отца был вид человека, запертого в темном чулане вместе с тарантулом. Он шарил взглядом по сторонам, отыскивая путь к бегству; но мой отец был джентльмен и не мог позволить себе так просто броситься наутек от дамы.
– Том Мэкинсон, – повторила Леди, – вы и ваша жена вырастили очень талантливого мальчика.
– Я.., мы.., мы старались воспитать его как можно лучше. Благодарю вас.
– Он такой великолепный оратор, – продолжила Леди и улыбнулась мне. – Ты отлично смотрелся.
– Благодарю вас, мэм.
– Как твой велосипед?
– Отлично, мэм. Я назвал его Ракета.
– Прекрасное имя.
– Конечно, мэм. И знаете… – Я немного подумал и решил, что сказать все-таки нужно. – У него в фаре золотой глаз.
Брови Леди чуть-чуть поднялись. Совсем немножко.
– В самом деле?
– Кори. – закричала мама. – Прекрати выдумывать!
– Мне кажется, – сказала Леди, – что велосипеду всегда стоит видеть, куда он едет. Для блага своего хозяина. Чтобы вовремя обогнуть препятствие или свернуть, если впереди беда. По мне, так в велосипеде, принадлежащем мальчику, должно быть немного от коня, от лесной косули и даже, знаете ли, от черепахи. Это для ума, понимаете?
– Да, мэм, – отозвался я за всех. Леди знала толк в велосипедах, это уж точно.
– Вы очень добры, мэм, – обратился к Леди отец. – Велосипед – это такой щедрый подарок. Обычно я не принимаю милостыню, но…
– Это не милостыня, мистер Мэкинсон. Это была награда за доброе дело, заслуженная награда. Миссис Мэкинсон, мистер Лайтфут по-прежнему в любой момент в вашем распоряжении. В вашем доме ничего не нет для починки?
– Нет, благодарю вас. Кажется, все работает исправно.
– Ну что ж, – вздохнула Леди и взглянула на моего отца. – Ваши дела идут не слишком хорошо, верно, мистер Мэкинсон? По-моему, вы близки к нервному срыву.
– Я очень благодарен вам за внимание, миссис.., гм… Леди. – Отец взял маму под локоть. – Извините, но нам пора домой.
– Мистер Мэкинсон, нам с вами есть о чем поговорить, – тихо сказала Леди отцу вслед. – Нам стоит встретиться. Дело касается жизни и смерти, надеюсь, вы понимаете меня? Вы понимаете, что я имею в виду?
Отец остановился. Я заметил, как перекатываются на его щеках желваки. Он не хотел оборачиваться, но Леди заставила его это сделать. Может быть, он тоже почувствовал ее жизненную силу – чистую, исконную силу жизни, – которая может прожечь человека насквозь, как когда-то это показалось мне. Было видно, что он хочет идти дальше, но не может сделать ни шага.
– Вы верите в Иисуса Христа, мистер Мэкинсон? – спросила отца Леди.
Вопрос разрушил последнюю линию обороны отца. Он повернулся и снова взглянул на Леди.
– Да, я верю в Христа, – мрачно ответил он.
– Я тоже, мистер Мэкинсон, тоже верю в Христа. Иисус Христос был самым совершенным из людей, насколько это вообще возможно, и тем не менее он тоже из последних сил боролся и страдал. В иной день ему казалось, что больше он не сможет сделать и шага. Как тогда, когда прокаженные и калеки хватали Христа за ноги и почти свалили его на землю, умоляя о чуде, и не отступались от него до тех пор, пока он все-таки не явил им чудо. Я хочу сказать, мистер Мэкинсон, что даже Иисусу Христу иногда нужна была помощь; и он не был слишком горд и просил о помощи, когда другого выхода не было.
– Но мне не нужна… – Отец замолчал.
– Вы сами все понимаете, – продолжила Леди. – Я знаю, что видения бывают у всех: время от времени, чаще или реже. По-моему, это свойство осталась в человеке от животного. К нам приходят видения – небольшие кусочки огромного лоскутного одеяла; часто мы не в силах понять, что означает вся картина. Чаще всего видения навещают нас в снах, это обычное дело. Но иногда нам доводится грезить и наяву. Это тоже случается почти со всеми, вот только мало кому удается разобраться в смысле того, что он видит. Вы понимаете меня?
– Нет, – ответил отец.
– Не правда, мистер Мэкинсон, вы понимаете меня. Леди подняла свой палец-указку.
– Мир и жизнь, протекающая в нем, похожи на липкую пленку, которая залепляет наши глаза и уши, притупляет чувства, не давая различить того, что происходит на другой стороне.
– На другой стороне?
– На другой стороне реки, на другом ее берегу, – объяснила Леди. – Откуда взывает к вам человек, утонувший в озере Саксон.
– Я не хочу больше этого слышать, – сказал отец. Но он не сдвинулся с места.
– С другой стороны реки, с другого ее берега, – еще раз повторила Леди. – Я тоже слышу его крик, он не дает мне спать, Боже мои, а я ведь уже немолода и нуждаюсь в регулярном отдыхе.
Леди шагнула к отцу и взглянула ему прямо в глаза.
– Этот человек желает сказать нам о том, кто убил его, прежде чем безвозвратно кануть в вечность на том берегу реки. Он силится докричаться до нас с вами, мистер Мэкинсон, старается изо всех сил, но не может сообщить нам имя или показать лицо. Все, на что способен утопленник, это показать нам несколько фрагментов огромного лоскутного одеяла жизни. Вот почему если вы заглянете ко мне и мы вместе поразмыслим, то общих фрагментов станет больше и, может быть, что-то проглянет. И вы снова сможете спать, я обещаю вам это, не говоря уже о том, что и я смогу вернуть себе сон, а человек со дна озера Саксон сможет уйти туда, где ему надлежит быть. Более того: мы сможем изловить убийцу, если, конечно, это еще в силах живых людей.
– Я не.., верю.., в такую чу…
– Можете верить или не верить, это ваше дело, – перебила отца Леди. – Но когда к вам ночью снова явится мертвец и будет звать вас, у вас не останется выбора: вам придется снова слушать его. Мой вам совет, мистер Мэкинсон, слушайте внимательно то, что мертвец хочет вам сообщить.
Отец хотел что-то сказать. Его рот приоткрылся, губы зашевелились, но отец не смог произнести ни звука.
– Прошу прощения, – обратился тогда я к Леди. – Я просто хотел спросить вас.., как это сказать.., в общем, вам снятся другие сны?
– Да, как правило, по ночам мне снятся сны, – ответила мне Леди. – Однако в моем возрасте главная беда в том, что сны зачастую повторяются.
– Я хотел спросить.., конечно, скорее всего это просто ерунда, но все-таки.., может, вы когда-нибудь видели сон о четырех девочках-негритянках?
– О четырех девочках-негритянках? – удивленно переспросила Леди.
– Да, мэм. О четырех девочках. Именно о четырех. И все они негритянки. Они одеты очень красиво и чисто, как будто это воскресенье и они собрались в церковь.
– Нет, – ответила Леди. – Кажется, ничего такого я никогда не видела. Ни разу.
– А вот мне они снятся. Не то чтобы каждую ночь, но уже несколько раз. Что бы это значило, вы не можете сказать?
– Это тоже лоскутки одеяла, – сказала Леди. – Скорее всего суть кроется в том, что ты хорошо знаешь или знал, но теперь забыл или не можешь точно вспомнить.
– Простите?
– Возможно, причина не в духах умерших, – объяснила Леди. – Возможно, дело в тебе самом, в чем-то, о чем ты постоянно думаешь. Подсознательно – есть такое умное слово.
– А-а, – проговорил я.
Вот почему Леди видит сны моего отца, а не мои сны; мои сны связаны не с духами прошлого, а с тенями будущего.
– Скоро у нас в Братоне откроется музей местной истории – приходите на открытие, – сказала Леди маме. – Мы собрали по подписке деньги на восстановление Центра досуга и отдыха. Строительство закончится через пару месяцев. Там и будет наш музей, в нескольких залах Центра.
– Я слышала об этом, – ответила мама. – Желаю вам всяческих успехов.
– Спасибо. Я особо сообщу вам о дне открытия. А вам, мистер Мэкинсон, советую хорошенько подумать о том, что я сказала.
Леди протянула отцу свою руку в фиолетовой перчатке, и тот осторожно ее пожал. Может быть, он и боялся Леди, но в первую очередь он был джентльменом.
– И заходите, если почувствуете необходимость, вы ведь знаете, где я живу?
Леди вернулась к своему мужу и мистеру Дамаронду, и они втроем вышли в душный вечер. Мы вышли следом за ними, и я увидел, как уехали Леди и ее спутники – и не на роскошном “понтиаке”, а на простом, довольно-таки уже подержанном “шевроле”. Несколько человек, присутствовавших на церемонии, все еще стояли на тротуаре и разговаривали. Все они воспользовались возможностью, чтобы сказать мне, как им понравился мой рассказ и как отлично я его прочитал.
– Продолжай, парень, в том же духе, у тебя отлично получается! – весело бросил мне мистер Доллар. Через минуту я услышал, как он говорит кому-то:
– Я стригу этого парня и его отца. Да, сэр, я стриг этого парня столько лет и понятия не имел, что из него выйдет такой талант!
Мы отправились домой. Свою грамоту я держал на коленях, стискивая ее обеими руками.
– Мама, – спросил я, – что за музей должен открыться в Братоне? Там будут показывать кости динозавров и все такое, как обычно?
– Нет, – ответил мой отец. – Это будет музей гражданских прав. И главное место в нем, если я правильно понял, займут старинные бумаги и разные фотографии.
– А также всякие предметы времен рабовладения, – вставила мама. – Кандалы и цепи, как я понимаю. Элизабет Сирс рассказывала, что Леди специально для этого продала свой “понтиак” и вложила огромную сумму в восстановление Центра досуга и строительство и организацию музея.
– Уверен, что парни, которые жгли во дворе Леди крест, без передыху насвистывают “Дикси”, – подал голос отец. – Клан еще обязательно скажет тут свое слово, я уверен.
– Я думаю, музей в Братоне нужен, это хорошее дело, люди должны знать свою историю, – сказала мама. – Для того чтобы четко представлять, что ждет тебя впереди, нужно знать, откуда ты пришел.
– Да, я могу себе представить, какое будущее готовит Клан обитателям Братона, – заметил отец, притормаживая перед поворотом на Хиллтоп-стрит.
Сквозь ветви деревьев я увидел огни в окнах Такстеров.
– А у нее сильные руки, – сказал отец, преимущественно обращаясь к самому себе. – У этой Леди. Мы знали, о чем он говорит.
– Сильная рука. И крепкая хватка. Мне показалось, что она смотрит прямо в душу, заглядывает в самую глубь и я ничего не могу от нее скрыть…
Внезапно отец замолчал; видимо, он осознал, что говорит вслух, выдавая себя.
– Я могу сходить вместе с тобой, – предложила мама. – Если ты вдруг соберешься поговорить с Леди, только скажи. Я буду рядом с тобой все время. Она просто хочет тебе помочь. Думаю, тебе стоит согласиться.
Отец молчал. Мы уже почти добрались до дома.
– Хорошо, я подумаю, – сказал он; в переводе это означало, что он больше ни слова не желает слышать о Леди.
Отец знал, где живет Леди, и, возможно, собирался попросить негритянку о помощи в изгнании духа, взывавшего к нему со дня озера Саксон, но был пока не готов к этому. Будет ли он когда-нибудь готов, согласится ли пойти к Леди, я не знал. Первый шаг должен был сделать он сам: никто не мог ни просить, ни принуждать его. Меня же с недавних пор заботило другое: изводящий сон о четырех девушках-негритянках, втрескавшаяся в меня Демон и предстоящая борьба с Луженой Глоткой. И потом: я собирался писать, но в голову ничего не шло.
И, конечно, зеленое перо. Везде и всюду: зеленое перышко с опушки леса, лежавшее в одном из моих волшебных ящичков, к которому меня невыносимо тянуло.
Тем же вечером отец повесил грамоту на стену в моей комнате, прямо над волшебными ящичками. Грамота отлично смотрелась между фоткой здоровенного детины с болтами в шее и портретом непонятного существа с выступающими зубами и скрытым под черным капюшоном лицом.
Я чувствовал, что во мне бурлят творческие силы, а жизнь впереди светла и удивительна. Я сделал первый шаг по дороге, по которой собирался идти, ничего, что этот шаг вышел немного неуклюжим. Под неустанным течением дней и напором времени восторг и возбуждение стираются и воспоминания вянут, но память об этом вечере, второго такого не будет никогда, я пронесу через всю жизнь.

Глава 3
Oбeд у Вернона

Сказать, что в дни, остававшиеся до дня рождения Демона, она охаживала меня, было все равно что сказать, что кот подружился с мышью. Меж двух огней – между страстными шепотками Демона и ревом Луженой Глотки, от которого дребезжали стекла, – я превратился в комок нервов, но по-прежнему не понимал, как делить числа столбиком.
Вечером в среду после ужина я мыл тарелки. Неожиданно отец поднял голову от газеты и спросил:
– Перед домом остановилась машина: мы кого-нибудь ждем?
– Нет, насколько я знаю, – отозвалась мама. Скрипнув креслом, отец поднялся. Он собрался выйти на крыльцо, открыл дверь, но остановился и удивленно присвистнул.
– Вам стоит взглянуть на это, – сказал отец и вышел за дверь.
Само собой, после таких слов мы просто не могли не выбежать на крыльцо вслед за отцом. У тротуара перед нашим домом стоял роскошный лимузин, черный лак которого блестел будто темная ртуть. У лимузина были колеса на спицах, блестящая хромированная решетка радиатора, а лобовое стекло его было не меньше мили в ширину. То был самый длинный и прекрасный автомобиль из всех, которые я видел в своей жизни. Стоящий рядом с ним наш старый пикапчик казался ржавой жестянкой. Дверца водителя открылась, и наружу выбрался мужчина в темном форменном костюме.
Войдя в нашу калитку, он остановился на лужайке прямо перед крыльцом и поздоровался:
– Добрый вечер.
Судя по акценту, он был явно нездешний. Мы тоже поздоровались. Поднявшись по ступенькам на крыльцо, человек в темном форменном костюме встал в круг света под фонарем; я увидел, что он сед и седобород и что его ботинки под темными брючинами начищены до невероятного блеска и сверкают так же сильно, как и лак лимузина.
– Чем могу помочь? – спросил незнакомца отец.
– Вы мистер Томас Мэкинсон? – спросил мужчина.
– Да, я Том. Так меня зовут.
– Очень хорошо, сэр.
Мужчина взглянул на занавески на наших окнах.
– Миссис Мэкинсон, – вежливо кивнул он моей маме, потом обратился ко мне:
– А вы, стало быть, Кори?
– Э-э-э.., да, я Кори.., сэр, – ответил я.
– Превосходно. – Человек улыбнулся, потом аккуратно засунул руку во внутренний карман пиджака и вытащил оттуда длинный конверт.
– Прошу, это для вас.
Он протянул мне конверт.
Я оглянулся на отца. Кивком головы он позволил мне взять конверт. Я так и сделал; пока я распечатывал конверт, седовласый мужчина в темном костюме следил за мной, заложив руки за спину. Конверт был запечатан красным воском с выдавленной на нем буквой “Т”. Я достал из конверта маленькую белоснежную карточку, на которой было напечатано на машинке несколько строк.
– Что там такое? – спросила мама, заглядывая мне через плечо.
Я прочитал вслух:
– “Мистер Верной Такстер имеет честь пригласить вас на обед, который будет подан в доме Такстеров в воскресенье, 19 сентября 1964 года, в семь часов вечера. Вид одежды – повседневный”.
– К одежде никаких особых требований, – посчитал необходимым пояснить седобородый.
– О Господи, – прошептала мама, что означало, что она очень волнуется. Ее брови нахмурились.
– Могу я узнать, кто вы такой? – спросил незнакомца отец, принимая из моих рук белую карточку и разглядывая ее.
– Меня зовут Сирил Притчард, мистер Мэкинсон. Я работаю у мистера Такстера, веду в его доме хозяйство, если можно так выразиться. Моя жена и я служим у мистера Мурвуда и молодого мистера Вернона вот уже восемь лет.
– Вы мажордом.., или что-то такое?
– Моя жена и я служим у мистера Такстера, этим все сказано.
Отец хмыкнул и нахмурился, потому что тоже разволновался.
– Это приглашение пришло от Вернона, а не от его отца?
– Совершенно верно, сэр; именно мистер Верной хочет отобедать с вашим сыном, а отнюдь не старший мистер Такстер.
– Откуда мистер Верной Такстер знает моего сына? Не помню, чтобы они были знакомы.
– Молодой мистер Верной имел честь присутствовать на последней церемонии награждения победителей литературного конкурса в зале библиотеки Зефира. Талант вашего сына произвел на него очень большое впечатление. Видите ли, в свое время мистер Верной несколько лет также подвизался на писательской ниве.
– Он написал книгу, верно? – спросила мама.
– Совершенно верно. Эта книга называется “Луна – моя госпожа”. Книга издана Соннельтон Пресс в Нью-Йорке.
– Я читала эту книгу, брала в библиотеке, – сказала мама. – Сказать по правде, покупать эту книгу я бы не стала, в особенности из-за огромного окровавленного мясницкого ножа на обложке.
Знаете что, мне эта обложка показалась очень странной, потому что на поверку книга-то по большей части о жизни в маленьком городке, а о мяснике, который.., ну, в общем, вы, наверное, сами знаете.
– Да, я, конечно, знаю, – кивнул мистер Притчард. Я тогда понятия не имел, о чем шла речь. Как удалось мне выяснить позднее, мясник из романа Вернона Такстера имел привычку каждый раз во время полнолуния убивать какую-нибудь молодую леди и аккуратно ее расчленять. Все население вымышленного городка обожало деликатесы, которые мастерски готовил мясник: пироги с почками, острые и кровяные колбаски, рулеты и прочее.
– По-моему, для первого романа написано очень хорошо, – высказала свое мнение мама. – А почему он перестал писать дальше?
– К сожалению, получилось так, что по некоторым причинам книга не нашла широкого спроса у читателей. В результате, не чувствуя ответной реакции, мистер Верной, как бы это.., в общем, вдохновение и желание писать покинули его.
Взгляд мистера Притчарда снова обратился ко мне.
– Так что мне передать молодому мистеру Такстеру в ответ на приглашение на обед?
– Подождите, не гоните лошадей, – подал голос отец. – Не люблю говорить в глаза о том, что и без того очевидно, но ведь мистер Вернон Такстер не совсем.., в себе и, как бы это сказать, вряд ли в состоянии принимать гостей? Или, может быть, я ошибаюсь?
Взгляд мистера Притчарда сделался ледяным.
– Молодой мистер Такстер находится в достаточно хорошей форме для того, чтобы принять у себя в доме любого гостя, мистер Мэкинсон. Отвечая на ваш невысказанный вопрос, смею заверить, что в обществе мистера Вернона Такстера ваш сын Кори будет в полной безопасности.
– Я не хотел оскорбить вашего хозяина, мистер Притчард.
Но согласитесь, что если кого-то постоянно видят разгуливающим по улицам в голом виде, то само собой закрадывается подозрение, что у него с головой не совсем в порядке. Не понимаю, почему Мурвуд позволяет сыну появляться в городе в таком виде?
– Молодой мистер Такстер живет своей собственной, самостоятельной и независимой жизнью. Мистер Такстер предоставляет своему сыну возможность вести себя так, как тот считает необходимым.
– Что ж, это можно понять, – кивнул отец. – Но знаете что, мистер Притчард, вот уже много лет я не видел даже уголка шляпы мистера Мурвуда. Он и раньше был затворником, но последнее время он что же, вообще не выходит на воздух?
– Дела мистера Такстера-старшего находятся в полном порядке. Он получает свою ренту с завидной регулярностью, его недвижимость всегда устойчива и только поднимается в цене. Всегда и во все времена главным его желанием было предаваться досугу, чем он, собственно, сейчас и занимается. Так какой же ответ передать молодому мистеру Вернону?
Верной Такстер написал книгу, она даже была опубликована. Судя по тому, что сказала мама, сюжет у книжки Вернона был что надо, наверняка детектив про убийство. Настоящая книжка, в настоящем нью-йоркском издательстве. Может быть, никогда в жизни у меня больше не будет возможности поговорить с настоящим писателем, подумал я. И какое, в конце концов, мне дело до того, что он спятил и разгуливает по улицам в чем мать родила? Он знает мир далеко за пределами Зефира; несмотря на то что, возможно, именно эти знания нанесли его душе такой непоправимый вред, я бы многое отдал за то, чтобы услышать собственное мнение Вернона о его знакомстве с волшебной шкатулкой.
– Я благодарен мистеру Вернону за приглашение и обязательно приду, – сказал я.
– С вашей стороны также нет возражений? – обратился мистер Притчард к моим родителям.
– Даже не знаю, что сказать, – замялась мама. – По-моему, Том, один из нас обязательно должен будет идти на этот обед вместе с Кори. На всякий случай.
– Мне понятны ваши опасения, миссис Мэкинсон. Хочу заверить, что мне и моей жене мистер Вернон Такстер за все время нашей службы в его доме был известен как воспитанный, вежливый и образованнейший человек. К несчастью, у него совершенно нет друзей, настоящих друзей. Мистер Верной всегда был и сейчас очень далек от своего отца. И снова в глазах мистера Притчарда появился лед.
– Дело в том, что мистер Такстер-старший очень несговорчивый человек. Сколько я помню, он всегда был против того, чтобы молодой мистер Верной занимался писательским трудом. Доходило даже до того, что он категорически возражал, чтобы в библиотеке Зефира появлялись экземпляры книги его сына “Луна – моя госпожа”, и лишь относительно недавно этот запрет был снят.
– И что же заставило его пойти на такую уступку? – поинтересовалась мама.
– Время и обстоятельства, – ответил мистер Притчард. – Стало совершенно ясно, что молодой мистер Верной не имеет ни желания, ни предрасположенных способностей продолжать дело своего отца – заниматься бизнесом. Как я уже сказал, у мистера Вернона очень тонкая и чувствительная натура.
Лед в глазах мистера Притчарда мало-помалу растаял; мигнув, он даже попытался изобразить некое подобие улыбки.
– Прошу прощения, ко думаю, вам доставит мало удовольствия рассказ о тяготах и беспокойствах семейства, которому я служу. Мне по-прежнему хотелось бы получить от вас однозначный ответ. Могу ли я передать молодому хозяину, что юный Кори Мэкинсон пожалует к нему на обед в назначенное время?
– Только если кто-нибудь из нас поедет вместе с ним, – ответил Притчарду отец. – Мне всегда хотелось повидать дом Такстеров изнутри.
Отец вопросительно оглянулся на маму:
– Ты не будешь возражать, если я буду сопровождать Кори? Мама задумалась и думала примерно минуту. Я видел, как по ее лицу проносились тени сомнений: вот она закусила нижнюю губу, что обычно обозначало решительное “нет”, вот подергивается левый уголок рта, что обычно свидетельствовало, что она склоняется к снисходительному “да”. Уголок рта пересилил.
– Да, – сказала мама.
– Что ж, прекрасно. – На этот раз улыбка на лице мистера Притчарда была искренней. Казалось, наш положительный ответ по-настоящему его обрадовал. – В субботу в шесть тридцать, по личному указанию мистера Вернона, я заеду за вами на машине. Вы не возражаете, сэр?
Вопрос был адресован мне. Я искренне заверил мистера Притчарда, что это будет просто-таки здорово.
– В таком случае до встречи. Позвольте откланяться. Отвесив нам виртуозный поклон, при котором спина оставалась абсолютно прямой, мистер Притчард повернулся и прошествовал к своему облитому черным лаком лимузину. Звук пробудившегося к жизни мотора напоминал тихую музыку. Лимузин тихо отчалил от нашего тротуара и, свернув на следующем перекрестке, исчез, укатив в сторону Тэмпл-стрит.
– От души надеюсь, что этот ваш обед пройдет спокойно, – подала голос мама. – От книжки Вернона у меня потом неделю мурашки по спине бегали.
Снова усевшись в кресло-качалку, отец взял в руки отложенную газету, в которой изучал новости спорта. Заголовки были посвящены грядущей встрече футбольных команд Алабамы и Оберна, хиту осеннего сезона.
– Всегда хотел взглянуть на хижину старого Мурвуда, – повторил отец. – Думаю, другая возможность мне вряд ли представится. Для Кори это тоже будет полезно, ведь он сможет поговорить с Верноном о ремесле писателя, верно. Кори?
– Кори, надеюсь, ты не собираешься писать такие же жуткие и кровавые романы, как книжка Вернона? – с тревогой спросила мама. – Эту книжку было читать тем более странно, что кажется, будто все ужасы и кровь специально туда были вставлены, для пущего шика, что ли. Будто сначала ничего такого там не было. Если бы не этот мясник, то получилась бы милая такая книжка о тихом провинциальном городке вроде нашего.
– Убийства случаются везде и всегда, – подал голос отец. – Кому, как не нам, это знать.
– Я не спорю, но неужели книги о жизни читаются с меньшим интересом? И этот мясницкий тесак на обложке.., я бы и не притронулась к этой книге, если бы не имя Вернона Такстера на обложке.
– Жизнь это не только розы, но и шипы. – Отец снова отложил свою газету. – Хотелось бы познать жизнь только с лучшей ее стороны, но, к сожалению, это наивная мечта. Выходит, что в жизни ровным счетом столько же радости и порядка, сколько хаоса и боли. Что касается хаоса, то тот явно берет верх над порядком. И как только человек начинает это понимать, это означает, – отец печально улыбнулся, не сводя с меня усталых глаз, – что он повзрослел.
Замолчав, он снова развернул газету и углубился в статью о футбольной команде Оберна. Однако не прошло и пяти минут, как отца посетила новая мысль; он опять свернул газету.
– Знаешь, Ребекка, что мне кажется особенно странным? За последние два или даже три года ни один человек из тех, кого я знаю, не видел Мурвуда Такстера. Вот ты, ты хотя бы раз его видела? В банке, в парикмахерской, да где угодно?
– Нет, не видела. По правде сказать, я даже не знаю, как он выглядит.
– Такой тощий высокий старикан. Всегда ходит только в черном костюме и темном галстуке-бабочке. Я точно помню, что однажды видел Мурвуда, но тогда я был еще мальчишкой. И уже тогда Мурвуд казался мне старым и высохшим как вобла. После того как у Мурвуда умерла жена, он вообще почти перестал выходить из дому. Но хотя бы раз или два за эти годы мы должны же были его видеть, как ты считаешь, Ребекка?
– Например, я в первый раз увидела мистера Притчарда. Может, они все там, в особняке Такстеров, – затворники? Сидят и носа на улицу не кажут?
– Все, кроме Вернона, – вставил словечко и я. – Пока на улице тепло, его можно встретить чуть ли не каждый день.
– Верно, как дождь, – согласился отец. – Завтра я поспрашиваю еще народ в городе. Может, кто-нибудь и видел Мурвуда в последний год.
– Для чего тебе это нужно? – нахмурилась мама. – Даже если никто его не видел, что это меняет? В субботу вечером ты сам с ним увидишься.
– Может, и увижусь. Если только он не умер, – ответил отец. – Представляешь, какая это окажется новость? Что, если Мурвуд уже пару лет, как отдал Богу душу, а в городе при одном его имени люди продолжают подпрыгивать на месте?
– Но кому это нужно? Я имею в виду держать в тайне то, что Мурвуд Такстер умер? Какой тут смысл?
Отец пожал плечами, но я был уверен, что в уме он напряженно ищет ответ.
– Может быть, все дело в налогах на наследство. Или в жадных родственниках. Или с законами вышла какая-то путаница. Да что угодно может быть.
Его губы растянулись в улыбку, а глаза сверкнули.
– Точный ответ наверняка известен только одному человеку – самому Вернону Такстеру. Половина города принадлежит сумасшедшему, который разгуливает по улицам в голом виде и которого все слушаются, потому что считают, что его устами говорит его отец, Мурвуд Такстер, – это же ни в какие ворота не лезет! Помнишь ночь, когда весь город бросился спасать Зефир от наводнения? Мне уже тогда показалось, что дело нечисто. Мурвуд всегда славился тем, что умел крепко держать свои деньги в кулаке, не в его правилах раздавать свою наличность добрым самаритянам, даже если им приходится пригрозить, чтобы они проявили свою доброту.
– Возможно, за последние годы у него смягчилось сердце? – предположила мама.
– Если он действительно умер, то я вполне могу это допустить.
– Вот в субботу вечером ты и выяснишь все сам, – подвела итог мама.
Наверняка мы с отцом хоть что-нибудь да узнаем. Но до тех пор мне приходилось скрипя зубами выслушивать сладкоголосые рассказы Демона о том, каким прелестным и веселым будет ее день рождения, где, по ее словам, должен был собраться чуть ли не весь наш класс. И так же, как отец расспрашивал знакомых, давно ли им доводилось видеть Мурвуда Такстера, так и я под разными предлогами интересовался у своих одноклассников, не собираются ли они, случайно, на день рождения к Демону.
Оказалось, никто к Демону не идет. Большинство предпочитало отведать один из фирменных сандвичей Демона с собачьими какашками, только не оказаться во власти ее огненноволосой, козявчатой и ведьмовской родни. В ответ я божился, что лучше буду ходить по раскаленным углям и целовать в лысину того русского мужика, что стучал башмаком по столу, чем соглашусь пойти к Демону на вечеринку нюхать ее вонючую родню.
Я так говорил, само собой, предварительно удостоверившись в том, что Демона нет поблизости. По завершении этого краткого расследования мне даже стало ее чуточку жаль: я так и не нашел ни одного мальчика или девочку, которые бы собирались к Бренде на ее званую вечеринку.
Не знаю, почему я сделал это. Быть может, потому, что представил себе, что ты чувствуешь, когда приглашаешь на свой день рождения целый класс, сулишь всем мороженое, газировку и всякие пирожные, говоришь, что никаких подарков не нужно, только, ради Бога, приходите, а они все как один отвечают только “нет и нет”. На свете нет ничего обидней и больнее слова “нет”, но я был уверен, что Демону доведется услышать это слово еще десятки и сотни раз. Я все равно не мог пойти к ней; дать слабину означало положить начало еще большим бедам. В четверг после школы я отправился на Ракете к магазину Вулворта на Мерчантс-стрит и специально для Демона купил за пятьдесят центов поздравительную открытку “С днем рождения” с щенком в смешном колпачке. На развороте открытки, под полагающимися по такому случаю стихами, напечатанными красивым шрифтом с завитушками, я подписал: “Поздравляем с днем рождения. Твои одноклассники” и сунул открытку в красивый розовый конверт. В пятницу до начала занятий я проскользнул в класс раньше всех и положил конверт Демону на парту. Слава Богу, никто меня не заметил; я бы этого не пережил.
После звонка мы оказались во власти Луженой Глотки. Я услышал, как за моей спиной Демон удивленно хмыкнула и вынула из конверта открытку. Луженая Глотка стала орать на парнишку по имени Рэгги Даффи, отчитывая его за то, ч(tm) тот позволил себе на уроке жевать виноградную жвачку. Это входило в наш обширный план борьбы с Луженой Глоткой: путем проб и ошибок нам удалось выяснить, что нашей училке ненавистен запах виноградной жвачки, и потому каждый день кто-нибудь обязательно приходил в класс с полным ртом тягучей розовой массы, из которой надувались отличные пузыри.
Позади меня раздался всхлип.
И наступила тишина. Один-единственный звук, от которого могло разорваться сердце. Подумать только, всего за пятьдесят центов можно купить счастливую слезу!
Во время большой перемены Демон бегала по школьному двору, демонстрируя всем и вся свою поздравительную открытку. У всех оказалось достаточно сообразительности, чтобы сделать вид, что они, само собой разумеется, заранее знали о сюрпризе. Ладд Дивайн, крепкий высокий парень с рыжими волосами ежиком, уже в ту пору демонстрировавший все признаки звезды большого футбола – быстрые ноги, сильные и далекие пассы и любовь к нанесению телесных повреждений противнику, – услышав краем уха, что девочки считают весьма милым то, что кто-то поздравил Демона с днем рождения, объявил, что это именно он и никто другой купил у Вулворта открытку. Я не стал ему возражать. Не прошло и пяти минут, как Демон уже взирала на Ладда с любовью в глазах и пальцем в ноздре.
В субботу вечером точно в назначенное время мистер Притчард подкатил к нашему дому на своем черном лакированном авто.
– Следи, пожалуйста, за своими манерами! – напутствовала меня мама; это наверняка относилось и к отцу. Как и было велено, мы не стали наряжаться в костюмы и галстуки; “повседневной одеждой” в нашем случае служили рубашки с короткими рукавами и чистые голубые джинсы. Вслед за отцом я забрался на заднее сиденье лимузина, обнаружив, что попал в пещеру со стенами, обитыми кожей и норковым мехом. Водитель, мистер Притчард, сидел впереди, его и нас разделял экран из чистого прозрачного пластика. Тронувшись с места, мистер Притчард повернул на Тэмпл-стрит, и наша поездка началась. Мотор работал настолько бесшумно, а рессоры были такими мягкими, что казалось, что мы не едем, а плывем над поверхностью улицы.
На Тэмпл-стрит, среди раскидистых дубов и тополей, стояли дома самых богатых и уважаемых жителей Зефира. В частности, тут был расположен красный кирпичный особняк мэра Своупа с кольцевой подъездной дорожкой. По пути отец показал мне беломраморный дом президента городского банка Зефира. Чуть дальше, за поворотом извилистой Тэмпл-стрит, находился дом мистера Стампера Вомака, хозяина “чертова колеса”, а прямо напротив него в доме с белыми колоннами жил не кто иной, как доктор Пэрриш. В конце Тэмпл-стрит был тупик, перегороженный чугунными витыми воротами. За воротами асфальт сменял булыжник. Булыжником был вымощен прямой как солнечный луч проезд к дому, по сторонам которого двумя рядами стояли, словно солдаты на параде, вечнозеленые лиственницы. Во всех окнах особняка Такстеров горел яркий свет, на покатой крыше виднелось несколько труб и красивых башенок. Мистер Притчард остановился, чтобы открыть ворота, и еще раз, чтобы запереть их. Лимузину все было нипочем, что асфальт, что булыжник. Докатив до особняка, мы свернули к куще пахучих сосен, а затем лимузин остановился под широким тентом в голубую и золотую полоску. Начинавшаяся под тентом широкая лестница из белого мрамора уходила вверх к массивной парадной двери. Прежде чем отец справился с ручками двери и выбрался наружу, мистер Притчард уже отворил для нас дверцу машины. Мы выбрались из лимузина и поднялись по парадной лестнице. Мистер Притчард, двигавшийся с грацией и скоростью ртути, открыл двери особняка и с поклоном пропустил нас вперед. Оказавшись внутри, отец потрясенно замер. – Боже мой! – только и смог прошептать он. Я разделял его благоговейный восторг. Описать интерьер особняка Такстеров во всех подробностях, которых он заслуживал, невозможно. Отмечу, что я сразу был поражен громадными размерами помещения, высотой потолков с фигурными стропилами, с которых на тяжелых цепях свешивались прекрасные люстры. Казалось, внутри особняка лучится отраженным светом, блестит и сверкает все, что только возможно; наши ноги утопали в небывало мягком и густом ворсе чудесных восточных ковров. Пахло кедром и дорогой кожей. На стенах в ореоле теплой лучистой подсветки висели картины в золоченых рамах. Одну стену помещения – по правую руку от нас – занимал громадный гобелен со сценами из средневековой жизни; слева широкая лестница с полированными деревянными перилами, плавно, словно сладчайший изгиб плеча Чили Уиллоу, восходя вверх, приглашала подняться на второй этаж. Всюду было дорогое полированное дерево, выделанная кожа, шелковистый бархат и витражи из цветного стекла. Все, вплоть до хрустальных подвесок люстр, в которых, это было видно с первого же взгляда, не было ни малейшего изъяна, блестело чистым и ясным светом настоящего, подлинного богатства.
Из холла вышла женщина примерно одних с мистером Притчардом лет. Она была облачена в идеально белую форму, на голове у нее красовалась маленькая белая шапочка пирожком, удерживаемая на волосах серебряной булавкой. У женщины было круглое и приветливое лицо и прозрачные голубые глаза. Она поздоровалась с нами, и я заметил, что акцент у нее точно такой же, как у мистера Притчарда, который наверняка был ее мужем. Как объяснил мне отец, это был британский акцент.
– Молодой мистер Верной занимается своими поездами, – сказала нам миссис Притчард. – Он просит вас пройти к нему.
– Благодарю, Гвендолин, – отозвался мистер Притчард. – Не соблаговолите ли проследовать за мной, джентльмены?
Повернувшись, мистер Притчард быстро двинулся по коридору, по обеим сторонам которого шли ряды одинаковых дверей, и нам пришлось поторопиться, чтобы от него не отстать. Я уже ничуть не сомневался, что в особняке Такстеров можно было разместить несколько домов вроде нашего и при этом еще останется место для амбара. В конце коридора мистер Притчард остановился, быстро обернулся к нам и отворил высокие резные двери, приглашая войти в зал. До нас донесся высокий сигнал паровозного свистка.
Верной был пред нами, нагой, в чем мать родила. Он стоял, повернувшись к нам спиной, чуть наклонившись вперед, и изучал что-то, что держал в руках, что-то очень маленькое.
Мистер Притчард откашлялся. Заслышав шум, Верной обернулся, держа локомотивчик в руках, и так широко улыбнулся, что мне показалось, что лицо его сейчас треснет.
– А вот и вы! – воскликнул он. – Входите, входите, пожалуйста!
Мы с отцом так и сделали. В зале, в котором мы оказались, не было совершенно никакой мебели: только огромный стол на резных дубовых ножках, на котором среди миниатюрного ландшафта с холмами, лесами и крохотными городскими домишками в разных направлениях шмыгало несколько игрушечных электрических поездов. В одной руке Верном держал маленькую щеточку, а в другой – игрушечный паровозик, которому, очевидно, только что чистил колеса.
– На рельсы садится пыль, – объяснил он нам. – Если пыли собирается слишком много, то целый поезд может сойти с рельсов. Произойдет крушение.
Я поражение уставился на игрушечную железную дорогу. В движении находилось одновременно семь разнообразных составов. Крохотные стрелки автоматически посылали поезда с одних путей на другие, перемигивались крохотные огоньки маленьких семафоров, перед железнодорожным переездом послушно ожидали открытия шлагбаума маленькие автомобильчики. Среди массы зелени леса яркими пятнами проступали смоковницы с красной листвой. Городские домишки величиной не более спичечных коробков были искусно раскрашены так, чтобы их стены казались сложенными из кирпича и камня. У истока главной улицы высилось строение в готическом стиле с куполом: мэрия, откуда я совсем недавно насилу унес ноги. Между каменистыми холмами извивались змейки шоссе. Через реку из крашенного зеленью стекла был перекинут мостик, а вдалеке, за пределами городка, лежало овальное, повернутое вверх черным исподом зеркало, означавшее, как я догадался, озеро Саксон. В своем стремлении к точному воспроизведению деталей Верной даже прорисовал красным берег Саксона, что должно было обозначать его гранитные утесы. Я нашел даже бейсбольное поле, плавательный бассейн, а также домишки и улочки Братона. В конце улочки, которая наверняка должна была именоваться Джессамин-стрит, я нашел даже отдельно стоявший чудной домик, раскрашенный всеми цветами радуги. Я нашел Десятое шоссе, которое бежало вдоль леса и выходило на открытое место на самом берегу озера Саксон. Я пошарил глазами, отыскивая домик, который, как я с некоторых пор знал, должен был там находиться. Да, он там и был, хотя размером не превышал мой ноготь: дом с дурными девушками, где заправляла мисс Грейс. А в лесистых холмах на западе, между Зефиром и отсутствовавшим на столе Юнион-Тауном, имелась округлая выжженная плешь, которая оставалась после того, как там сгорели все крохотные деревца. “Должно быть, там был лесной пожар”, – решил я.
– Это место, где упал метеорит, – объяснил нам Вернон, едва взглянув в сторону выгоревшего пятна. Внимательно осмотрев колесики локомотива, он любовно подул на них – обнаженный Любопытный Великан. Я отыскал Хиллтоп-стрит и наш домик на опушке. Проследовав взглядом за плавным державным изгибом Тэмпл-стрит, я уперся в картонный особняк, внутри которого стояли мы – я и мой отец.
– А вы все вот здесь, – сказал Вернон, плавным движением руки указав на картонную коробку справа от себя, где хранились несколько не участвовавших в действии автомобильчиков, дюжина рельсов, стрелки и мотки проводков. На крышке картонной коробки черным карандашом было написано “ЛЮДИ”. Подняв крышку, я заглянул внутрь и увидел там сотни крохотных человеческих фигурок, чья одежда и волосы были аккуратно выкрашены в естественные цвета. Все фигурки были голые.
Один из поездов, катившихся по рельсам, испустил высокий, почти птичий свисток. Другой состав катил вперед, увлекаемый крохотным паровозиком, который на ходу выпускал смешные клубочки пара. Едва не открыв рот от удивления, отец обошел кругом стол с невероятно сложным ландшафтом, содержавшим тысячи крохотных деталей.
– У вас здесь все во всех подробностях? – переспросил он. – Вы только посмотрите, на Поултер-хиллесть даже надгробия на могилах! Мистер Такстер, как же вам удалось все это сделать?
Верной поднял голову от своего паровозика.
– Не нужно “мистера Такстера”. Зовите меня просто “Верной”.
– Хорошо, Верной. Вы сами все это сделали?
– Не за один день, конечно, – ответил Верной и опять улыбнулся. С расстояния нескольких шагов его лицо казалось мальчишеским; вблизи становились заметными морщины в уголках глаз и две глубокие складки, залегшие скобками вокруг рта.
– Я сделал это потому, что люблю Зефир. Всегда любил. И всегда буду любить.
Вернон оглянулся на мистера Притчарда, стоявшего в ожидании у двери.
– Благодарю вас, Сирил. Вы можете быть свободны. Хотя.., одну минуту. Надеюсь, мистер Мэкинсон все понял?
– Понял что? – переспросил отец.

Предыдущая страница 2 Следующая страница


3 Роберт Маккаммон

– Дело в том, – сказал мажордом, – что мистер Вернон хочет отобедать с вашим сыном наедине. Обед вам будет подан в кухне.
– Я не могу с этим согласиться. Зачем такие условия? Верной продолжал молча смотреть на мистера Притчарда. Седовласый мажордом пожал плечами и ответил:
– Потому что на обед был приглашен только ваш сын, мистер Мэкинсон. Вы решили сопровождать его по.., гм.., собственной инициативе. Если у вас сохранились какие-либо сомнения, хочу успокоить вас и сообщить, что кухня находится по соседству со столовой мистера Вернона, где он собирается отобедать с вашим сыном, мистер Мэкинсон. Таково было пожелание мистера Вернона, мистер Мэкинсон.
Последняя фраза была произнесена особенно непоколебимо; в голосе мистера Притчарда звякнул уже знакомый нам лед.
Отец оглянулся на меня, и я пожал плечами в ответ. Я видел, что ему совершенно не нравятся причуды хозяина; он был близок к тому, чтобы покончить с обедом, так и не дав ему начаться. Отец был готов закусить удила.
– Но вы тоже пришли, – сказал Вернон. Он поставил вычищенный локомотив на рельсы, и тот, тихонько застрекотав, ожил и, вырвавшись из пальцев, укатил вперед. – И вы можете остаться на обед.
– Ты ведь тоже можешь остаться, – эхом подхватил и я, обращаясь к отцу.
– Обед вам будет подан на кухне, – повторил мистер Притчард. – Уверен, что вам понравится наша еда, мистер Мэкинсон, Гвендолин – отличная кухарка.
Сложив руки на груди, отец некоторое время в задумчивости рассматривал бегавшие по рельсам поезда.
– Хорошо, – наконец проговорил он. – Пусть будет так.
– Вот и отлично! – просиял Вернон. – Это все, Сирил, можете заняться приготовлениями к обеду.
– Слушаю, сэр, – отозвался мистер Притчард и затворил за собой двери.
– Вы ведь молочник, не так ли? – спросил отца Вернон.
– Да, именно. Я работаю в “Зеленых лугах”.
– Мой отец – совладелец “Зеленых лугов”. – Вернон прошествовал мимо меня к дальней стороне стола, чтобы проверить там работу миниатюрной стрелки.
– Это вон там. – Вытянув худую руку, Вернон указал туда, где находилась молочная. – Уверен, вы слышали о том, какой отличный зеленной магазин открылся месяц назад в Юнион-Тауне, мистер Мэкинсон. А кроме того, там заканчивается строительство нового большого торгового центра. С недавних пор такие магазины называются “супермаркетами”. Там будет большой отдел молочных продуктов, в том числе, конечно, и молока. В пластиковых бутылках, представляете?
– В пластиковых бутылках? – хмыкнул отец. – Черт-те что.
– Скоро пластик войдет в нашу жизнь повсеместно, – продолжил Вернон, подправляя домик. – Это наше будущее. Пластик, один только пластик, везде и всюду.
– Ваш отец… Вернон, в городе его давно не видели. Вчера я разговаривал об этом с мистером Долларом. Сегодня я говорил с мэром Своупом и доктором Пэрришем. Потом я зашел в банк и спросил там. Никто не видел вашего отца года два или даже больше. Клерки в банке сказали, что важные бумаги, требующие подписи, забирает из банка мистер Притчард, потом привозит их обратно, уже подписанные Мурвудом.
– Да, именно так все и происходит. Ну что, Кори, как тебе нравится вид на Зефир с высоты птичьего полета? Чуточку напрячь воображение – и можно представить, словно ты летишь над крышами домов, верно?
– Совершенно верно, сэр. – Как ни странно, но в ту минуту я именно об этом и думал.
– Нет, Кори, не нужно никакого “сэр”. Просто “Верной”, договорились?
– Мы учили Кори уважительно обращаться к взрослым, – заметил отец.
Оглянувшись на отца, Верной посмотрел на него с удивлением и легким раздражением.
– К взрослым? Но ведь мы с ним сверстники. На несколько секунд отец, видимо, лишился дара речи. Наконец он нашел в себе силы произнести:
– Ага. – И это было все, что он смог ответить.
– Кори, хочешь сам управлять поездами? Иди сюда! Верной стоял над небольшим пультом управления с рычажками, регулировочными ручками и кнопками.
– Приближается большой товарный состав, преследующий без остановки! Ту-ту!
Я подошел к пульту управления и увидел, что его устройство по сложности не уступает делению столбиком.
– Что мне можно делать?
– Все что угодно, – ответил Верной. – Это и есть самое интересное.
Осторожно, на пробу, я повернул пару ручек и перекинул рычажок. В ответ один из поездов побежал быстрее, другой медленней. Из-под колес паровоза вовсю повалил пар. Мигнули сигнальные огоньки и раздался свисток.
– Мурвуд по-прежнему живет в особняке, Вернон? – спросил у нас за спиной отец.
– Он отдыхает. Отдыхает у себя наверху.
Все внимание Вернона было сосредоточено на игрушечной железной дороге.
– Я могу с ним повидаться?
– Когда мой отец отдыхает, к нему никто не допускается, – объяснил Вернон.
– Но не всегда же он отдыхает? – спросил отец.
– Само собой. Но я ничем не могу вам помочь, потому что мой отец всегда слишком утомлен, чтобы держать меня в курсе дела.
– Верном? Не могли бы вы повернуться ко мне? Вернон послушно исполнил просьбу отца, хотя глазами то и дело следил за железной дорогой.
– Мистер Мурвуд еще жив?
– Живо, живо, – торопливо отозвался Вернон. – Маслины и мидии мне живо, живо! – негромко пропел Верном, потом нахмурился, словно бы вопрос в конце концов проник в его сознание. – Конечно, он! Кто, если не он, по-вашему, ведет семейные дела?
– Может быть, мистер Притчард?
– Мой отец сейчас находится наверху, у себя, он отдыхает, – повторил Вернон с легким нажимом на слове “отдыхает”. – Кто вы такой, мистер Мэкинсон, молочник или инквизитор?
– Молочник, – ответил отец. – Любопытный молочник.
– Не просто любопытный, а очень и очень любопытный, мистер Мэкинсон. Давай, Кори, наподдай ходу! Шестой скорый идет с опозданием!
Я продолжал с упоением крутить ручки и перекидывать рычажки. По мановению моей руки поезда проносились мимо, лавируя между холмами и плавно вписываясь в повороты.
– Знаешь, Кори, мне очень понравился твой рассказ про озеро, – сказал вдруг Вернон. – Озеро мне всегда представлялось зловещим, поэтому я сделал его черным. Ведь в нем хранится тайна, темная и страшная, правда?
– Да, сэ… Вернон, – вовремя исправился я. Я не мог с ходу приучить себя обращаться к старшему по имени, мне приходилось следить за собой.
– Я прочитал в “Журнале” о том, что случилось, – сказал Верной и, наклонившись над миниатюрным Зефиром, принялся поправлять покосившееся деревце на склоне холма, при этом его гигантская тень упала на землю. Придав дереву необходимую вертикальность, он на шаг отступил и критически оценил результат.
– Убийца наверняка знал, что озеро Саксон в наших краях считают бездонным. Что означает, что он сам из местных. Возможно, он живет в одном из этих домов, в нашем Зефире. Что же касается убитого, то раз с марта никто не заявил о его исчезновении и никто не опознал в нем по описанию своего родственника или знакомого, он, стало быть, человек приезжий, нездешний. Таким образом, необходимо установить, какая связь может быть между двумя людьми, один из которых местный убийца, а другой – жертва, приехавшая откуда-то издалека.
– Шериф тоже хотел бы это выяснить.
– Шериф Эмори хороший человек, – ответил Верной. – Но не слишком хороший шериф. Он первый с этим согласится. У него нет инстинкта собаки-ищейки, который необходим каждому настоящему сыщику; он вполне может отпустить птичку, когда она находится в его когтях.
Задумчиво склонив голову к одному плечу, Верной почесал живот под пупком. Потом он подошел к медной пластине с выключателями, привинченной к стене, и погасил в зале свет. Как только над игрушечным Зефиром сгустилась тьма, в нескольких домишках зажегся свет. Локомотивы освещали пути лучами своих прожекторов.
– Итак, было раннее утро, – медленно проговорил Вер-нон. – Если вы собрались кого-то убить, то я советую делать это ранним утром, так, чтобы, когда вы будете топить тело в озере Саксон, на Десятом шоссе никто не появился. Почему убийца дожидался утра, чтобы завершить свой план?
– Хотелось бы мне узнать, – отозвался отец. Я продолжал эксперименты с рычажками и ручками, на которых для удобства зажглась подсветка.
– Объяснение может быть только одно: убийца – человек, к которому поутру никогда не приезжает грузовик из “Зеленых лугов”, – продолжил Верной. – Вот почему он не принял во внимание графи к доставки молочника, верно? Знаете, в чем я почти уверен?
Отец молча ждал ответа.
– Мне кажется, что убийца “сова”. По-моему, он собирался сбросить тело своей жертвы в озеро и после этого вернуться домой и лечь в постель. Таким образом, если вам удастся найти “сову”, которая не пьет молоко, то вы с большой вероятностью сможете считать, что нашли убийцу.
– Не пьет молоко? А эти сведения у вас откуда?
– Стакан молока, выпитый на ночь, способствует крепкому и спокойному сну, – объяснил Верном. – Убийца не любит спать; по той же самой причине днем, во время работы, он пьет только черный кофе.
В ответ отец смог только потрясенно хмыкнуть, что могло означать и согласие, и несогласие.
Двери в темный зал растворились, и мистер Притчард объявил во тьму, что обед подан. Включив в зале свет и прекратив бег железной дороги, Верной позвал меня с собой:
– Пойдем, Кори.
Я отправился вслед за ним в столовую, а отец вместе с мистером Притчардом удалился на кухню. В столовой Такстеров, где по углам стояли старинные рыцарские доспехи, на длинном столе, покрытом белоснежной скатертью, стояли два прибора, один напротив другого. Верной предложил мне самому выбрать место, и я выбрал то, откуда мог лучше видеть рыцарей. Через полминуты в столовой появилась Гвендолин с серебряным подносом в руках – и начался обед, самый странный в моей жизни.
На первое был земляничный суп с ванильными вафлями, которые следовало накрошить в суп. Затем подали равиоли и шоколадные пирожные в одной тарелке. Еду мы запивали лимонной шипучкой “Физзи”; Верной ужасно насмешил меня, положив таблетку “Физзи” себе в рот, отчего изо рта у него пошли отличные зеленые пузыри. Потом были великолепные лепешки от гамбургеров с прекрасно зажаренным попкорном, а на десерт нам подали сливочную начинку для эклеров, которую можно было есть прямо ложками. Уминая угощение за обе щеки, я испытывал легкий стыд; когда мама узнает, что за ребяческое пиршество устроил мне Верной, она начнет стонать от расстройства – ведь все без исключения блюда “было вредно” есть по отдельности. Не было видно ни намека на овощи – ни моркови, ни шпината, ни брюссельской капусты. С кухни доносился отдаленный запах того, что я принял за тушеную говядину; это означало, что отца все-таки потчуют настоящей едой для взрослых. Скорее всего он даже не догадывается, какой массированной атаке я подвергаю свой желудок. Верной разделял мое счастье; мы наперебой смеялись, слизывая остатки сливочного крема с наших тарелок с алчностью прирожденных сластен.
По ходу обеда Верной расспрашивал меня о разных разностях. Он хотел знать обо мне все. Он спрашивал, чем я люблю заниматься, кто мои друзья, какие книги я предпочитаю читать, какие фильмы мне особенно нравятся. Оказывается, Вер-нон тоже смотрел “Пришельцев с Марса”; это еще больше укрепило взаимопонимание. Он рассказал, что когда-то давно у него был целый сундук, полный комиксов о разных супергероях, но отец заставил его выбросить все эти сокровища. Вер-нон сказал, что когда-то у него было несколько полок, заставленных исключительно книжками приключений “Крутые парни”, но однажды его отец страшно разозлился на него и сжег все книги до единой. Он рассказал, что у него были и все выпуски “Дока Сэвиджа”, и весь Тарзан, и Джон Картер с Марса, и Тень, и “Загадочные истории”, и целый ящик “Эрго-си”, и журналы “Жизнь мальчишки”, но его отец сказал, что Вернон давно уже вырос из этой чепухи, и собственноручно все сжег, а пепел развеял по саду позади особняка. Наконец Верной сказал, что для того чтобы вернуть все это, он не пожалел бы и миллиона долларов, и если я когда-нибудь попаду в такую же ситуацию, то он советует мне стоять насмерть, потому что в этих книжках заключена настоящая магия.
Стоит только сжечь свое волшебство или выбросить его в мусор, ты не сможешь думать ни о чем другом, только о том, как вернуть это волшебство. Ты становишься нищим, попрошайкой.
– Мне нужно было продолжать носить короткие штаны, – в конце концов сказал Верной.
– Что? – не понял я. Я никогда не видел, чтобы Верной носил штаны. Хоть какие-нибудь.
– Однажды я написал книгу, – сказал он.
– Да, я знаю. Моя мама читала ее.
– А ты не собираешься стать писателем, когда вырастешь?
– Не знаю, – замялся я. – Может быть.., если удастся – Мне очень понравился рассказ, который ты написал. Было время, я тоже писал рассказы. Отец говорил, что он не имеет ничего против такого хобби, но при этом мне ни на минуту нельзя было забывать, что когда-нибудь ответственность за все это ляжет на мои плечи. Он все время это повторял.
– За что “все это”?
– Я не знаю. А он так и не сказал мне больше ничего.
В этом был какой-то смысл.
– А почему вы не написали больше ни одной книги? Верной хотел что-то ответить; его рот открылся, потом закрылся снова. Примерно с минуту он просто сидел, глядя на свои руки, на пальцы, измазанные сливочным кремом. Внезапно его глаза заблестели.
– Во мне была только одна книга, – наконец ответил Верной. – Я написал первую книгу, принялся искать внутри себя следующую и искал довольно долго. До сих пор ищу. Но во мне больше ничего нет. Ничего не было позавчера, и ничего нет сегодня.., не думаю, что что-нибудь появится завтра.
– Но как же так вышло? – удивился я. – Разве вы не можете просто придумать сюжет?
– Придумать? Послушай, я тебе кое-что расскажу.
Я принялся терпеливо ждать.
Верной глубоко вздохнул, потом так же неторопливо выдохнул. Его взгляд расфокусировался, словно бы он всеми силами старался не уснуть, но сон неудержимо тянул его в свой тихий омут.
– Жил-был мальчик, – внезапно заговорил Вернон. – Однажды он решил написать книгу про город. Про маленький город, такой же, как наш Зефир. Принявшись за дело, мальчик упорно писал свою книгу, медленно продвигаясь к намеченной цели. Для того чтобы написать книгу так, как нужно, ему потребовалось почти четыре года. И покамальчик писал свою книгу, его отец… – Голос Вернона снова стих.
Я ждал продолжения.
– Его.., отец… – Верной нахмурился, очевидно, стараясь собраться с мыслями и ухватить нить повествования. – Да, – воскликнул он. – Его отец постоянно говорил, что его занятие – просто глупость, и ничего больше. Отец твердил это с утра до вечера. “Ты глупец, – говорил он, – сумасшедший глупец. Все свое время ты тратишь на свою книгу, тогда как ты должен изучать дело, семейный бизнес. Потому что для того я тебя растил. Чтобы ты продолжал семейное дело. Не для того я тратил на тебя деньги, чтобы разочароваться в тебе, видя, как ты упускаешь свой шанс. Я вырастил тебя, чтобы передать тебе бразды правления, и твоя мать смотрит из могилы, потому что ей тоже стыдно за тебя. Ты разбил ей сердце, когда бросил колледж, из-за тебя она приняла таблетки и рассталась с жизнью, только из-за тебя и ни из-за кого больше, Ты бросил колледж, и деньги, потраченные на тебя, пошли на ветер. С таким же успехом я мог просто выбросить эти деньги в окно – ниггерам или белой рвани”.
Верной мигнул, что-то в его лице изменилось, будто эти слова потрясли его с новой силой.
– “Неграм, – поправил отца мальчик. – Нужно быть культурным, папа”. Ты понимаешь меня, Кори?
– Я.., не совсем…
– Тогда глава вторая, – продолжил Верной. – Прошло еще четыре года. Все эти четыре года мальчик терпеливо переносил издевательства, насмешки и ругань отца. И продолжал писать свою книгу о городе и о людях, которые в нем живут, благодаря которым город таков, каков есть. Быть может, в книге не было никакого сюжета, скорее всего так, там не было ничего такого, что с первых же страниц берет вас за глотку и до последних страниц трясет так, что все ваши кости стучат, – но эта книга была о жизни. Там были течения и голоса, все те незаметные повседневные мелочи, из которых складывается память живущего. Повествование в книге текло плавно, но непредсказуемо, как река; нельзя было сказать, куда вас вынесет следующий поворот или излучина, пока не увидишь это собственными глазами, но само путешествие было завораживающим и сладким и хотелось, чтобы оно не кончалось никогда. В книге была та настоящая жизнь, которой не было в существовании мальчика.
Верной опять замолчал и уставился в никуда. Я заметил, как его скользкие от крема пальцы крепко вцепились в край стола.
– Потом мальчик нашел издателя, который согласился выпустить его книгу, – продолжил рассказ Верной. – Настоящего издателя в настоящем издательстве в самом Нью-Йорке. Ты, наверное, знаешь, что именно там находится сердце нашего мира. Там выходят в свет книги, тысячами и сотнями, и каждая из них – это дитя, не похожее на других; некоторые из них ходят ровно и прямо, а другие рождены калеками, но все они появляются в большой мир оттуда и только оттуда. Так вот, мальчику позвонили из нью-йоркского издательства и сказали, что готовы выпустить книгу при условии, что он слегка ее изменит, и готовы объяснить суть этих изменений, от которых книга только выиграет. Мальчик очень обрадовался, он был горд и сказал, что согласен, что сделает все от него зависящее.
Остекленевшие глаза Вернона скользили по комнате, рассматривая трепетавшие в воздухе картины.
– Вот так, – снова продолжил он тихим голосом. – Мальчик сложил свои вещи в чемодан. Отец продолжал твердить ему, что он дурак и идиот, что он приползет обратно на коленях и что время покажет, кто из них был прав, потому что время всегда все ставит на свои места. Но в ту пору мальчик был очень упрям и несговорчив. Он ответил отцу, что уверен, что прав окажется он, его сын, и посмеется последним. И он поехал из Зефира в Бирмингем на автобусе, а из Бирмингема в Нью-Йорк на поезде, а там разыскал в огромном здании офис издательства, чтобы узнать, что же случилось с его ребенком, его книгой.
Верной вздохнул и снова замолчал. Он взял со стола тарелку из-под сливочного крема и посмотрел, не осталось ли в ней еще что-нибудь слизнуть. – И что же случилось дальше? – решился подать я голос.
– Люди из издательства все объяснили ему. Вернон улыбнулся, но его улыбка была полна муки.
– Первым делом они объяснили ему, что книги – это тоже бизнес, как и все остальное. Они показали ему графики и диаграммы, которые во множестве были развешены на стенах. Они сказали, что, по их сведениям, в этом году читатели предпочитают триллеры и книги о зловещих и таинственных убийствах, а город, описанный в книге мальчика, является идеальным местом для изображения такого убийства. Зловещее и таинственное убийство, так они и сказали. Триллер, способный вселить в человека ужас. Сегодня книгоиздательствам приходится выдерживать серьезную конкурентную борьбу с телевидением. Раньше было легче, раньше у людей было время для чтения. А сегодня люди хотят читать триллеры, и графики и схемы это подтверждают. Мальчику сказали, что если он сумеет вплести в канву книги таинственное убийство – на самом деле, прибавили издатели, это совсем несложно, нужно только хорошенько подумать и все получится, – то книгу обязательно напечатают, а на ее обложке будет оттиснуто имя мальчика. И еще они сказали, что название книги нужно изменить, что название “Лунный город” не подходит для триллера. “Ты можешь писать круто? – спросили мальчика. – В этом году нам нужны крутые писатели”.
– Он сделал так, как они его просили? – спросил я.
– О да, – ответил Верной. – Он сделал все, как они его просили. Все, что они хотели. Потому что цель была так близка, так близка, что он уже ощущал вкус победы. И еще он знал, что отец неотступно следит за ним. Да, он сделал все, что от него требовалось.
Улыбка Вернона напоминала свежий шрам на беззащитной плоти.
– Но люди из издательства ошиблись. То, что они потребовали от мальчика, оказалось не так просто сделать. Это оказалось невероятно сложным. Мальчик поселился в номере отеля и принялся За работу. Отель.., это было все, что он мог себе позволить. Он печатал на взятой на прокат машинке, сидя дни напролет в комнате, которая тоже была не его. Мало-помалу, час за часом, и отель, в котором он жил, и город, в котором находился отель, – все это просачивалось сквозь пальцы мальчика и оседало на страницах книги. И вот наступил день, когда мальчик уже не понимал, где находится. Он заблудился, но не было ни единого знака, который указал бы ему дорогу. Он слышал, как люди вокруг него плачут и взывают о помощи, видел, как люди причиняют друг другу боль, и от этого что-то внутри него закрылось и сжалось, как стиснутая в кулак ладонь, и с этих пор ему хотелось только одного: как можно скорее добраться до последней страницы книги и на этом закончить – раз и навсегда. Ночами ему слышался смех отца. Мальчик слышал, как отец твердит, что он все такой же дурачок, маленький идиот, но он все равно должен продолжать идти до конца. Мальчик получил в наследство от своего отца очень многое, и в результате оказалось, что отец приехал из Зефира в Нью-Йорк вместе с ним и все это время стоял за его спиной.
На несколько мучительных секунд Вернон крепко зажмурился, переживая агонию воспоминаний. Когда глаза Вернона открылись снова, я увидел, что они обведены красной каймой.
– Этот мальчик, этот глупый мальчик все-таки взял деньги у издателей и бежал из большого города. Он вернулся в Зефир, назад к девственным холмам, туда, где он мог свободно думать. А потом книга появилась на свет, с именем мальчика на обложке. Он увидел, какой стала обложка, и понял, что он один во всем виноват, потому что он сам, своими руками вырядил своего ребенка в одежды проститутки, так что теперь только люди с больной и уродливой душой и похотливым воображением захотят взять книгу в руки. Возьмут, получат от нее то, что хотят, попользуются и выбросят за порог, потому что теперь она – просто одна из сотни тысяч других таких же калек. И мальчик сам сделал ее такой, своими собственными руками. Потому что был жадным и злым.
Голос Вернона сорвался на хрип, и я вздрогнул от испуга.
Вернон прижал ладонь к губам. Когда он наконец отнял руку от лица, от его нижней губы протянулась тонкая серебристая нить слюны. – Довольно скоро, – не заговорил, а зашептал он, – мальчик узнал, что его книга провалилась. Этого не пришлось долго ждать. Он позвонил тем людям. Все что угодно, сказал он им. Я сделаю все что угодно, чтобы спасти книгу. Они ответили, что понимают только свои графики и схемы, а еще таблицы и цифры. Они ответили, что людям надоели триллеры. Они сказали, что теперь читатель желает чего-то другого. И им очень хочется поскорее получить следующую книгу мальчика. Он ведь обещал им писать дальше, так они сказали. Вот только пусть эта книга станет другой. Вы ведь молоды, сказали они ему. У вас впереди будет еще очень много книг.
Верной утер рот тыльной стороной руки: медленным движением, с большим трудом.
– Отец мальчика ждал. Отец насмешливо смотрел на попытки мальчика добиться своего, и с его губ не сходила улыбка. Лицо его отца сделалось большим, словно солнце, и каждый раз, когда мальчик поднимал на него глаза, свет этого солнца обжигал его. Отец сказал мальчику, что ему не по плечу ноша, которую он, отец, нес все эти годы. Потому что у мальчика нет ничего своего. Даже за рубашку и брюки заплачено из денег отца. А он не имеет права носить на себе то, за что заплачено деньгами, заработанными трудом отца, к которому он отнесся с таким неуважением. Все, за что мальчик ни брался, кончалось провалом; и в будущем его ждут только неудачи, одни только неудачи, отец был уверен в этом, и если сегодня ночью он, отец, внезапно умрет во сне, то в этом будет виноват только его сын-неудачник. Мальчик стоял у подножия лестницы и плакал, а потом крикнул отцу: ну что ж, иди и умирай, скорей бы ты умер, ты.., жалкий.., сукин сын…
Как только прозвучали эти ужасные, вырвавшиеся из самой глубины души слова, я увидел, как из глаз Вернона брызнули слезы, словно его насквозь пронзили копьем. Верной тихо застонал, и на его лице отразилась такая небывалая мука, какую я видел всего один раз, в “Нэшнл джиогрэфик”, на картине испанского художника, – это было изображение обнаженного святого-мученика. Слезы одна за другой скользнули по лицу Вернона, одна слеза застряла в пятнышке шоколадного соуса в уголке его рта.
– Ох… – еле слышно стонал он. – Ox… ox.., нет.
– Мистер Верной?
Голос говорившего был тих, но тверд. В дверях, ведших в кухню, появился мистер Притчард. Я решил было встать, но мистер Притчард остановил меня:
– Мистер Кори, прошу вас, оставайтесь на месте. На некоторое время.
Я повиновался. Мистер Притчард пересек комнату и, остановившись позади Вернона, дружески положил руку на его худое плечо.
– Обед закончен, мистер Вернон.
Сидевший напротив меня совершенно голый человек ничего не сказал и не двинулся с места. Взгляд его глаз был тусклым и безжизненным, в лице не осталось ничего живого, кроме медленно катившихся слез.
– Вам пора отдохнуть, сэр, – сказал тогда мистер Притчард.
– Я проснусь снова? – спросил Притчарда Верной глухим и тихим далеким голосом.
– Уверен, что проснетесь, сэр.
Рука мистера Притчарда тихонько и успокоительно похлопала плечо Вернона; в этом прикосновении было столько отцовского…
– Попрощайтесь со своим гостем.
Верной поднял на меня глаза. Казалось, он видит меня впервые, как будто я случайно оказался в его доме. Но уже через мгновение его глаза снова ожили, он шмыгнул носом и улыбнулся мне своей мальчишеской улыбкой.
– Пыль садится на рельсы – вот незадача-то, – сказал он. – Если пыли соберется слишком много, то состав может сойти с рельсов и выйдет крушение.
По его лицу пронеслась тень, но это была только тень промчавшегося по небосклону его разума маленького облака и ничего более.
– Кори, – еще раз улыбнулся он. – Спасибо, что нашел время заглянуть ко мне. Мы очень хорошо провели время.
– Да, сэр…
Он поднял палец.
– Верной. – Верной, – поправился я.
Голый Верной поднялся из-за стола; вслед за ним поднялся и я.
– Ваш отец ожидает у парадной двери, – сказал мистер Притчард. – За этой дверью поверните направо, пройдите через холл и окажетесь у парадной двери. Через несколько минут я тоже буду там и отвезу вас домой.
Взяв Вернона под локоть, мистер Притчард повел его к одной из дверей. Верной шел ссутулившись, едва переставляя ноги, словно глубокий старик.
– Спасибо за прекрасный обед! – крикнул я. Остановившись, Верной взглянул на меня. Улыбка то появлялась на его лице, то исчезала, словно свет мигающей неоновой трубки, которая вот-вот перегорит.
– Надеюсь, ты и дальше будешь писать такие же замечательные рассказы, Кори. Желаю тебе всего хорошего.
– Спасибо, Верной.
Верной кивнул, очевидно, довольный тем, что мы поняли друг друга. В дверях столовой он еще раз остановился.
– Знаешь, Кори, иногда по ночам я вижу удивительный сон. Вокруг ясный день, повсюду люди, а я иду по улице совсем голый.
Верной рассмеялся.
– Совершенно голый! Можешь себе представить?
Нужно было улыбнуться, но в тот момент я не смог вспомнить, как это делается.
Потом Верной позволил мистеру Притчарду вывести себя из столовой. Я взглянул на скопище грязных тарелок, оставшихся после нашего пиршества на столе, и почувствовал, как к горлу моему подступает тошнота.
Парадную дверь я разыскал без труда. Отец ждал меня; из его улыбки я понял, что он понятия не имеет о событии, свидетелем которого я только что стал в столовой.
– Как вы поболтали?
Я пробормотал что-то невразумительное, но отца ответ устроил.
– Как Верной с тобой обходился, нормально?
Я молча кивнул. Теперь, когда все кончилось и Вернон со мной ничего не сделал, а обед, поданный Гвендолин, оказался чудесным, отец был очень оживлен и весел.
– Отличный у них дом, верно? – спросил он, когда мы спускались по лестнице к длинной черной машине Такстеров. – Такой дом.., даже страшно подумать, сколько он стоит!
Я не знал, что ответить отцу. Дом стоил дорого, но определенно не дороже, чем человек мог заплатить своей жизнью.
Вскоре из парадных дверей появился мистер Притчард, мы уселись в лимузин и вернулись домой.

Глава 4
Гнев Пяти Раскатов Грома

В понедельник я обнаружил, что Демон ко мне охладела; ее грязные пальцы наконец оставили в покое мою шею. Теперь взгляд ее сумасшедших глаз не отпускал Ладда Дивайна. И все это сделала одна-единственная поздравительная открытка, легкомысленно приписанная себе Ладдом. В колледже из Ладда вышла настоящая звезда футбола; наверное, потому, что с некоторых пор в школе ему только и приходилось, что без устали практиковаться в умении быстро бегать и уворачиваться.
История с днем рождения Бренды Демона имела и еще одно последствие. Во время большой перемены я, будто невзначай, поинтересовался у Демона, как прошел праздник. Она коротко взглянула на меня, словно в ее новом мире я лишь на ноту отстоял от состояния полной невидимости.
– О, было очень весело, – ответила она, и ее взгляд вернулся к будущему футбольному чемпиону. – Собрались все мои родственники. Был пирог и мороженое.
– А подарки? Подарки были?
– Угу. – Демон принялась грызть свой грязный ноготь, при этом сальные волосы упали ей на глаза. – Мамочка и папуля подарили мне аптечку первой помощи, тетя Грета – перчатки, которые сама связала, а моя кузина Чили – засушенный венок из лесных цветов, который нужно повесить над кроватью на счастье. – Здорово, – проговорил я. – Это настоящее… Я едва это не пропустил. Теперь нужно было быстро отмотать пленку обратно.
– Кузина Чили? – переспросил я. – А как ее фамилия?
– Парселл. Вернее, раньше она была Парселл. До тех пор, пока не вышла замуж за фермерского парня и аист не принес им ребеночка.
Демон вздохнула.
– Правда, Ладд самый красивый в школе? Иногда мне кажется, что Бог просто обожает над нами насмехаться.
Прошел сентябрь; наступившее утро было уже октябрьским. За одну ночь холмы оказались расписаны золотом и пурпуром, будто над ними поработал какой-то трудолюбивый художник. Днем по-прежнему было тепло и даже жарко, но утром хотелось надеть свитер. Стояло бабье лето, когда в витринах зеленной лавки выставляют корзины, полные спелых плодов и овощей, а на тротуаре под ногами нет-нет да и попадется шуршащий палый лист.

***

У нас в классе прошел урок “Покажи и расскажи”, на который каждый должен был принести что-нибудь важное и интересное, а потом рассказать остальным, что это такое и почему оно представляет ценность. Я принес несколько выпусков “Знаменитых чудовищ”, зная наперед, что при виде такого сокровища Луженая Глотка взорвется, как шутиха, отчего я надолго укреплю свою репутацию героя Сопротивления. Дэви Рэй принес сорокапятку “Я тусуюсь” и фотографию электрогитары, на которой он мечтал научиться играть, как только его родители смогут оплачивать уроки. Джонни принес свои наконечники для стрел, аккуратно завернутые в вату и рассортированные по отдельным ящичкам металлической коробки для рыболовной наживки.
Без всякого сомнения, коллекция Джонни казалась нам настоящим чудом, над которым нужно было трястись. Наконечники были маленькие и большие, светлые и потемнее: глядя на них, хотелось думать о временах, когда леса еще были нетронутыми, единственным источником света в них были индейские костры, а Зефир существовал лишь в воспаленном мозгу какого-нибудь бесноватого шамана, бившегося в конвульсиях. Джонни собирал эти наконечники, сколько я его знал, то есть со второго класса. В то время когда мы, остальные, только бегали, прыгали и предавались легкомысленным играм, совершенно не обращая внимания на пыльные осколки прошлых эпох, попадавшиеся нам под ноги, Джонни не терял времени зря: он обшаривал лесные тропинки и русла ручьев в поисках изящных остроконечных предметов для пополнения своей чудесной коллекции. К описываемому моменту у него собралось около сотни экземпляров. Он часто и любовно чистил и полировал свои наконечники – никакого щелока или мыла, это было равносильно оскорблению, – перебирал их, любовался ими и снова тщательно прятал в коробку для рыболовной наживки и снастей. Иногда я представлял себе, как Джонни в своей комнате в одиночестве перебирает свое богатство, наверняка раздумывая при этом, какой была жизнь в Адамс-Вэлли двести лет назад. Может, Джонни представляет четырех приятелей-индейцев, у которых есть четыре собаки и четыре быстрых коня. Индейцы жили в вигвамах, в одной деревне, и любили посидеть кружком и поболтать о жизни, о школе и прочих вещах. Я никогда не спрашивал Джонни, о чем он думает, глядя на свои наконечники, но ведь могло быть так, что он думал об этом, верно?
В день, когда должен был состояться урок “Покажи и расскажи” – которого я вот уже неделю дожидался с тайным содроганием, пытаясь угадать, что же принесет нам похвастаться Демон, – я встретился со своими друзьями перед началом занятий на обычном месте, у школьного забора. Мы оставили наши велосипеды вместе с десятками других, приковав их за рамы персональными цепочками с замками. Некоторое время мы стояли на солнышке, которое в это прохладное утро только-только начинало пригревать.
– Давай покажи, – попросил Джонни Бен. – Не томи, покажи скорее, очень хочется посмотреть.
Как ни странно, трясшийся над своими сокровищами, словно над редкостными драгоценностями, Джонни всегда с удовольствием демонстрировал их желающим. Вот и на этот раз его не пришлось дважды просить.
– Вот, нашел в прошлую субботу, – сказал он, разворачивая комочек ваты и демонстрируя на свету его содержимое. – Если присмотреться, можно увидеть, что этот наконечник делали в спешке. Видите, какие неровные и грубые сколы? У человека не было времени, чтобы думать о красоте и симметрии. Ему просто был нужен наконечник для новой стрелы, чтобы пойти и добыть себе еду.
– Судя по его размеру, этот парень вряд ли сумел раздобыть что-то больше суслика, – заметил Дэви Рэй.
– Наверное, это был неудачный наконечник, – предположил Бен. – И охотник выпустил эту стрелу просто так, наудачу, даже не проследив, куда она улетела.
– Может, и так, – согласился Джонни. – А может быть, этот наконечник сделал мальчик, который только учился делать стрелы.
– Если бы каждый раз, чтобы добыть еду, мне нужно было делать наконечники и стрелы, – заявил я, – то я бы очень скоро ноги протянул от голода.
– Сколько у тебя здесь наконечников, Джонни? – У Бена явно чесались руки покопаться в коробке Джонни, и его удерживало только уважение перед древностью. – А какой у тебя из них самый любимый?
– Сейчас покажу. – Достав из заветного отсека комок ваты, Джонни принялся осторожно разворачивать его. Когда с ватой было покончено, Джонни показал нам свой лучший наконечник, свою гордость.
Черный, гладкий, почти идеально правильной формы.
Я помнил, откуда он взялся.
Этот наконечник Дэви Рэй нашел в лесной чаще во время нашего печально знаменитого похода с ночевкой.
– Здорово красивый, – восхищенно протянул Бен. – Блестит, будто его маслом смазали, да?
– Я только помыл его под струей воды, не полировал, ничего такого. Он сам так блестит.
Легко потерев наконечник смуглыми пальцами, Джонни положил его на ладонь Бена.
– Пощупай, – сказал Джонни. – На нем не чувствуется ни одного скола, такой он гладкий.
Подержав наконечник в руке, Бен передал его Дэви Рэю, а тот мне. На идеально гладкой поверхности наконечника имелся всего один скол, казалось, что лежавший на ладони овальный предмет тает, сливаясь с кожей. Стоило слегка сжать руку – трудно было сказать, где кончается наконечник, а где начинается плоть.
– Интересно, какой охотник его сделал? – проговорил я.
– Да, хотелось бы мне знать. Тот, кто его делал, никуда не торопился. Тот, кто его делал, хотел, чтобы его наконечник вышел лучше всех, что только бывают, чтобы снаряженная им стрела летела точно в цель, пусть ему и не удастся найти ее. Потому что для индейцев наконечники были больше чем просто наконечники; часто они заменяли деньги, а кроме того, служили показателем того, сколько усердия и терпения ты готов вложить в свою работу. По наконечникам можно было судить о том, что ты за охотник, насколько ты хорош, какой у тебя стиль: много дешевых наконечников или всего полудюжина, но самого высшего сорта, на которые можно положиться. Хотелось бы мне узнать, кто сделал этот наконечник.
В голосе Джонни звучало искреннее желание.
– Думаю, это был вождь, – сказал я. – Уверен в этом.
– Вождь? – Глаза Бена стали круглыми как блюдца. – Откуда ты знаешь?
– Кори приготовил для нас новую сказку, – объяснил ему Дэви Рэй. – В которой нет и единого слова правды, все враки с начала до конца.
– Нет, конечно же, это был вождь! – упрямо продолжал я. – Самый молодой вождь из всех, что когда-то были у племени! Ему было всего двадцать, а до него вождем был его отец!
– Ой, мама! – Сидевший под деревом Дэви подтянул к груди колени и обхватил их руками. – Если бы у нас в городе проводился конкурс на лучшего трепача, то ты, Кори, наверняка бы отхватил там первый приз!
Джонни тоже улыбнулся, но в его глазах горел неподдельный интерес.
– Рассказывай дальше, Кори. Давайте послушаем историю этого вождя. Как его звали?
– Я не знаю. Может, его звали… Бегущий Олень, я еще…
– Нет, это неподходящее имя, какое-то девчоночье! У вождя должно быть имя воина. Вроде “Большое Грозовое Облако”!
– Большое Грозовое Хныканье! – хихикнул Дэви Рэй. – Эх, Бен, тебя опять понесло.
– Вождя звали Раскат Грома, – сказал Джонни; он глядел мне прямо в глаза и не обращал внимания на пререкавшуюся парочку. – То есть не совсем так. Его звали Пять Раскатов Грома. Потому что он был высок, силен, мрачен и…
– Косоват, – подал голос Дэви Рэй.
– У него была дубинка, которой он разил как молнией, – закончил Джонни, и Дэви Рэй прикусил язык.
Я помолчал, глядя на наконечник, который поблескивал на моей ладони.
– Давай, Кори, – тихо, но настойчиво повторил Джонни. – Расскажи нам историю вождя по имени Пять Раскатов Грома.
– Вождь Пять Раскатов Грома, – задумчиво проговорил я, чувствуя, как в мозгу у меня соединяются воедино различные фрагменты истории, и тихо, то сжимая, то разжимая ладонь с наконечником стрелы, я объявил:
– Он был ирокез.
– Кри, – поправил меня Джонни.
– Кри, – согласился я. – Он был из племени кри, и до него вождем у кри был его отец, который погиб на охоте. Отец ушел охотиться на оленей и пропал, а потом его нашли умирающим на камнях – он сорвался с утеса и разбился. Старый вождь умер, но он успел рассказать своему сыну о том, что видел Первоснега. Да, именно это и сказал Пяти Раскатам Грома старый вождь перед смертью. Он видел Первоснега так близко, что отчетливо разглядел его белоснежную шкуру и рога, огромные и раскидистые, словно ветви дуба. Старый вождь сказал, что до тех пор, пока в этих лесах будет жить Первоснег, в них всегда будет много зверей и удачная охота. Если Первоснега кто-нибудь убьет, то придет конец и всему лесу, а вместе с ним, может быть, – и всему миру. После этого старый вождь умер, а Пять Раскатов Грома стал новым вождем, преемником своего отца.
– Мне всегда казалось, нужно быть воином, чтобы стать вождем, нужно сражаться, – сказал мне Дэви Рэй.
– А кто сказал, что Пять Раскатов Грома был мирным индейцем? – ответил я. – Всем была известна его воинственность. Ему пришлось сразиться с целым отрядом храбрецов, которые тоже хотели стать вождем. Просто дело было в том, что мир он предпочитал драке. Он отлично знал, когда лучше решать споры мирно, а когда дракой. У него был характер. Именно поэтому его звали не “Один Раскат Грома” и даже не “Два Раската Грома”. Пять Раскатов Грома не часто удавалось вывести из себя, но уж если это случилось, тогда берегись! Его гнев напоминал Пять Одновременных Раскатов Грома.
– Скоро звонок, – сказал Джонни. – А что было дальше?
– Он был вождем.., гм.., довольно долго. Пока ему не исполнилось шестьдесят лет. Тогда он умер, а его место занял его сын Мудрый Лис.
Я оглянулся на школу: дети уже потянулись на уроки.
– Все потому запомнили Пять Раскатов Грома, что при нем все племена жили в мире. Перед смертью он взял в руки лук и выпустил в сторону леса свою лучшую стрелу, – чтобы люди нашли ее через сто лет. После того как Пять Раскатов Грома умер, люди из племени кри вырезали его имя на скале и похоронили его на тайном индейском кладбище.
– Вот как? – хихикнул Дэви Рэй. – А где это кладбище?
– Не знаю, – признался я. – Это тайна.
Друзья улыбнулись. Зазвенел звонок, возвещавший начало занятий. Я вернул наконечник Пяти Раскатов Грома Джонни, и Джонни снова завернул его в вату и спрятал в коробку для наживки. Поднявшись с мест, мы пошли к дверям школы, вздымая башмаками облака пыли.
– Как ты думаешь, может быть, вождь Пять Раскатов Грома действительно был? – спросил меня Джонни перед самой дверью.
– Само собой, был такой индеец! – подал голос Бен. – Раз Кори говорит был, значит, точно был.
Дэви Рэй издал звук, словно пустил ветры, хотя я был уверен, что строить насмешки у него сейчас и в мыслях не было. У него была особая роль в нашей компании – роль вечно сомневающегося и задиры, – роль, которую он играл очень хорошо. Я отлично знал, кем был Дэви Рэй на самом деле; ведь в конце концов, именно он дал жизнь Пяти Раскатам Грома.
И тут я услышал крик Ладда Дивайна:
– Убери от меня эту воробьиную голову! Несколько девчонок завизжали, потом закричал кто-то другой:
– О Господи!
Так Демон представила на общее обозрение свое сокровище.
Как я и предсказывал, демонстрация киночудовищ всему классу привела Луженую Глотку в колоссальное возбуждение. Мой альбом она запустила через весь класс с такой яростью, в сравнении с которой гнев Пяти Раскатов Грома мог показаться детской забавой. Луженая Глотка вопросила, известно ли моим родителям, чем я забиваю себе голову, каким мусором? После чего она пустилась в пространные разглагольствования: как жаль, что все чистое и прекрасное в этом мире так быстро приходит в упадок, уже пришло в упадок, и почему мне в голову не приходит почитать какую-нибудь книжку поприличней этого безобразия с чудовищами? Я тихо сидел за партой и молча внимал поучениям Луженой Глотки, как и подобало в моем положении. Но стоило классной приблизиться ко мне на шаг, как Демон открыла свою коробку – и зрелище четырех отрезанных воробьиных голов с выковырянными глазами, по которым ползали муравьи, заставило Глотку поспешно вернуться на свою кафедру.
Наконец закончился и этот день. В три часа прозвенел звонок, и мы радостно покинули школу до следующих занятий. В классе осталась Луженая Глотка, крики которой уменьшились до эха скрипучего шепота в наших ушах. По школьному двору стелились клубы пыли, школьники спешили воспользоваться дарами свободы. Как обычно, Дэви Рэй подначивал Вена;
Джонни поставил свою рыболовную коробку, чтобы отомкнуть свой велик, я тоже был занят сложной системой цепочек, с помощью которых Ракета крепился в забору.
Дальнейшее произошло очень быстро. Обычно такие вещи так и происходят.
Они появились из клубов пыли. Я почувствовал их прежде, чем увидел, и покрылся мурашками.
– Все четыре сосунка тут, все как один! – раздался первый зловещий шепоток.
Моя голова повернулась назад со скоростью кнута, потому что я узнал этот шепот. Дэви Рэй и Бен прекратили возню. Джонни тоже поднял голову, и его глаза потемнели от страха.
– Вот мы их и накрыли, – проговорил Гоча Брэнлин, из-за спины которого выглядывал Гордо. Их улыбки напоминали бритвенные разрезы; черные велики были при них. – Ты только посмотри на этих щенков. Гордо!
– Точно, щенки и есть.
– А что это такое?
Молниеносным движением Гордо выхватил у меня из рук журнал, который я принес показать. Обложка, на которой Граф Дракула Кристофера Ли шипел от бессильной ярости, разорвалась на две половинки.
– Гляди, что за дерьмо! – толкнул локтем в бок своего братца Гоча; Гордо мерзко захохотал, кивая на изображение стройной женщины-робота из “Метрополиса”. – Настоящая порнуха!
– Все видать до ее долбаных титек! – заявил Гордо. – Дай-ка мне взглянуть! – Он вырвал у Гочи страницу, но тот не захотел расставаться с добычей – и моя собственность исчезла в их злобных ладонях, словно разъеденная кислотой. У Гочи осталась большая половина, остальное – часть груди в блестящей одежде, – варварски скомканное и скрученное, отправилось в карман грязных джинсов его братана. Гордо заверещал от притворной обиды.
– Ты, извращенец, ну-ка верни обратно! – Он решительно вступил в сражение за остатки журнала, однако Гоча твердо был намерен отстоять свое приобретение. В следующее же мгновение изуродованные остатки журнала сдались. Измятые страницы с изображениями мрачных и сияющих видений, героев и злодеев и фантастических пейзажей – все шлепнулось в пыль подобно летучей мыши, случайно попавшей на свет.
– Ты порвал его! – пронзительно завопил Гоча и так сильно пихнул братца в грудь, что у того изо рта вылетел фонтан слюны. Гордо с маху грохнулся в пыль на спину. Сам не свой от гнева, с перекошенным лицом, Гордо поднялся и сел. Его взгляд был понятен всем и каждому, но только не Гоче, который стоял над братом с занесенным кулаком, словно Годзилла над Гидрой.
– Ну что, мало тебе? – вопросил Гоча. – Вставай и полудишь еще!
Гордо и не думал двигаться с места. Его локоть опирался на фотографию Кинг-Конга, разрывающего скользкие кольца гигантского змея. Эти монстры так и не узнали покоя. Лицо Гордо было пугающе неподвижным и злым. Любой другой мальчишка, с которым обошлись так неожиданно безжалостно, от такого сильного удара в одно мгновение пришел бы в себя. Глядя на эту картину, я понял, что у Брэнлинов так же редки слезы, как на нашем школьном дворе зубы дракона, что все непролитые слезы и затаенные обиды превращали Гордо и Гочу именно в то, чем они были: в животных, неспособных покинуть свои клетки, как бы сильно они ни били свои жертвы и как бы далеко ни заезжали в их поисках на своих черных велосипедах.
Возможно, поразмыслив, я бы нашел в себе силы пожалеть их, но они не оставили мне времени.
Мигом подхватив ящичек для наживки, Гоча спросил, больше для проформы:
– А тут у нас что такое?
Джонни не успел ответить, не успел ничего сделать, даже не успел протянуть руки, чтобы защитить свое сокровище. Когда Гоча откинул защелку и поднял крышку, Джонни издал жалобный хныкающий звук. Здоровенная грязная лапа забралась внутрь и стала выгребать ватные комочки.
– Эй, приятель! – крикнули Гордо. – Погляди, что тут прячет этот скупердяй! Наконечники для стрел!
– Без балды, козлиная морда! – подхватил клич брата Гоча и, забыв на несколько минут о взаимной вражде, помог брату подняться. Они принялись перебирать коллекцию Джонни, выхватывая ватки и со смехом разбрасывая их по сторонам; страшно было смотреть на то, как Брэнлины рвутся добить свою жертву.
– Отдайте, – подал голос Джонни. Нечего было надеяться, что это могло остановить Брэнлинов раньше, не остановило это их и в тот раз.
– Эти наконечники мои. Отдайте, – повторил Джонни; на его щеках блестели пот и слезы.
Но что-то в голосе Джонни заставило Гочу поднять лицо и взглянуть вверх.
– Ты что-то бормочешь, черномазый?
– Я сказал, что это мои наконечники, и я хочу.., чтобы вы их мне отдали.
– Он хочет, чтобы ему отдали их обратно! – каркнул Гордо.
– Ты, маленький кучерявый сучонок, ты опять хочешь неприятностей? – В правой руке Гоча держал пригоршню наконечников. – Ты, гад, пошел плакаться шерифу и попросил у него, чтобы тот заставил нашего папочку надрать нам задницу? Это ведь ты та самая сволочь, что на нас накапала?
Эта тактика на ни йоту не отвлекла Джонни от поставленной цели.
– Я хочу, чтобы вы вернули мои наконечники, – твердо повторил он.
– Эй, Гоча! Сдается мне, что этот индейский ублюдок хочет свои долбаные наконечники обратно!
– Ребята, – начал я, – почему бы нам не… – Но через мгновение Гоча уже дышал мне в лицо, его руки стискивали отвороты моей рубашки, а моя голова была больно прижата к чугунным прутьям ограды.
– Маленький сосунок. – Гоча издал ртом противный всасывающий звук. – Маленький извращенец, сосунок.
Я заметил, как в фаре Ракеты на миг появился золотой глаз – он оценивал сложившуюся ситуацию, – потом глаз так же моментально исчез.
– Эй ты, на, держи свои наконечники, сквочий сын. – С этими словами Гоча швырнул пригоршню наконечников в пыль школьного двора. Джонни явственно дрожал, словно его насквозь пробрал озноб. Он молча смотрел, как рука Гочи снова исчезла в рыболовной коробке, как появилась оттуда, как очередная пригоршня наконечников полетела, разбрасываемая щедрой рукой сеятеля, словно это была дешевая, ничего не значащая щебенка.
– Сучонок, сосунок, сосунок, сосунок! – твердил мне в лицо Гордо, стискивая мою шею своей паучьей лапой, с которой могла сравниться разве что стальная проволока. От возбуждения у него текло из носа; от него несло горелым маслом и какой-то тухлятиной.
– Перестань, – прохрипел я. Дыхание, которое доносилось до моих ноздрей, тоже не было французской парфюмерией.
– Давай, давай, лей слезки – хнык-хнык! – Гоча принялся насмешливо подхныкивать, одновременно горсть за горстью продолжая вынимать из коробки коллекцию Джонни и разбрасывать ее по двору. – Хнык-хнык!
– Хватит! Прекрати это сейчас же! – заорал что есть мочи Дэви Рэй.
И сразу в пальцах Гочи появился тот самый – наконечник стрелы, гладкий и черный, почти идеальной формы. Даже тупой Гоча понимал, что он держит в пальцах что-то особенное, потому что он на мгновение прервал свои движения сеятеля и пристально рассмотрел черный наконечник.
– Не надо, – с мольбой в голосе прошептал Джонни. Что бы там ни увидел Гоча в черной глуби наконечника, может, самого вождя Пять Раскатов Грома, это видение пришло и ушло, канув в вечность. Широко размахнувшись, Гоча махнул рукой, его пальцы разжались – и черный наконечник понесся в воздухе. Пролетев по баллистической кривой, крутясь и переворачиваясь, наконечник скрылся в траве и полыни у мусорных бачков. Я услышал, как Джонни захрипел, словно его пнули в живот.
– Что скажешь о таком полете, ты, сквочий… – начал Гоча, но не успел договорить, потому что в следующее мгновение Джонни бросился вперед, и когда расстояние между ним и Гочей сократилось как раз до дистанции удара, не преминул этим воспользоваться и впечатал стремительный прямой правой в подбородок Гочи Брэнлина.
Покачнувшись, Гоча мигнул, на его лице отразилась сильная боль. Из его рта вывалился язык, на котором отчетливо видна была кровь. Отбросив в сторону злополучную коробку, Гоча прохрипел:
– А вот теперь ты труп, негритянское отродье!
– Задай ему, Гоча! – заорал Гордо.
Джонни не следовало начинать драку. Я знал это, а также я знал, что он и сам это понимает. Кулаки Брэнлинов однажды уже уложили его в больницу. До сих пор у Джонни кружилась голова и ему приходилось глотать таблетки; к тому же он был гораздо ниже Гочи.
– Беги, Джонни, беги! – закричал я.
Но Джонни уже отбегал свое.
Гоча, шатаясь, двинулся на него. Первый же удар попал Джонни в плечо и отбросил его назад; от второго кулака в лицо Джонни уклонился и тут же всадил что есть силы свой кулак Гоче в ребра.
– Драка! Драка! – раздались со всех сторон крики парней и девчонок, что еще оставались к тому времени на дворе.
Что было силы я оттолкнул от себя Гордо. Чтобы удержаться на ногах, Гордо пришлось разжать руки, сомкнувшиеся у меня на горле: взмахнув пятернями в воздухе, он случайно коснулся руля Ракеты.
– Мать твою! – заорал он ни с того ни с сего, поднес к физиономии руку и посмотрел на палец. Между большим и указательным пальцами, в белой ложбинке мясистой плоти, действительно обильно потекла кровь.
– Эта дрянь меня укусила! – раздался над моей головой его оскорбленный крик, будто он имел в виду дефектный винт, или заусенец, или что-то такое. Впоследствии я тщательно осмотрел Ракету и не нашел в нем ни одного изъяна. Чтобы пнуть Ракету, Гордо повернулся ко мне задом. И вот тут во мне заговорил Пять Раскатов Грома.
Он сказал мне то же самое, что сказал недавно Джонни: с меня хватит.
Я никогда не был пинчером. Если Гордо хотел, чтобы его пнули, то мне этого было более чем достаточно. Отступив на шаг и чувствуя, как в жилах бурлит кровь, я пнул его в зад с такой силой, что от его воя со всех деревьев на милю вокруг поднялись вороны. Кружась, он заплясал, изображая сумасшедшую джигу. Джонни и Гоча, сцепившись, катались по земле, вокруг них клубилась пыль, их кулаки взлетали и падали. Дэви Рэй и Бен уже были готовы ввязаться в драку, если бы Гоча оседлал Джонни и молотил его кулаками почем зря. Но ситуация не была столь однозначной: Джонни успешно оборонялся. Извиваясь как змея, он вырывался и уклонялся, и его мокрое лицо было бледным от пыли. Гоча ухватил Джонни рукой за волосы, но тот сумел освободиться. Гоча врезал Джонни кулаком в подбородок, но в глазах Джони не отразилось и тени боли. Но вскоре пришло время Джонни: он бился с отчаянием человека, которому нечего терять, кроме своего достоинства. Удары уравновесились; Гоча стал хрипеть и крякать от боли и крутиться, как раздавленный дождевой червяк.

Предыдущая страница 3 Следующая страница


Жизнь мальчишки Том 2 4

– Драка! Драка! – несся отовсюду веселый клич. И вот уже круг зевак собрался вокруг Джонни и Гочи, выясняющих в пыли отношения.
К тому времени Гордо погнался за мной с палкой в руке.
Меня совсем не радовала перспектива того, что мозги из моей головы вот-вот выбьют или вместо меня пострадает Ракета. Я прыгнул в седло, ловко поднял подножку и, налегая на педали, покатил прочь, мечтая только об одном – оставить между собой и злобными Брэнлинами как можно большее расстояние. Я подумал, что, может быть, Гордо отвернет от меня, даст мне возможность ловким маневром выбить из его руки палку. Но я оказался не прав. Вскочив на своего черного скакуна, Гордо пустился за мной вдогонку, оставив Гочу сражаться в одиночку.
У, меня не осталось времени, чтобы хоть что-то прокричать Дэви Рэю или Бену. В любом случае они вряд ли услышали бы хоть что-нибудь сквозь рев толпы, распаленной видом крови. Я сам не свой понесся от Гордо через двор, к школьным воротам и дальше – к бесконечным городским улицам. Оглянувшись, я увидел налегавшего на педали Гордо. Его голова была низко наклонена к рулю, ноги работали как сумасшедшие, а глаза видели только одно: жертву – меня. Решив повременить с воротами, я пустил Ракету в новый круг по двору, надеясь, что друзья хоть как-то мне помогут.
Но Ракета не позволил мне сделать это.
Он полетел вперед к воротам. Руль будто приварили к раме. У меня не осталось другого выбора: только гнать все вперед и вперед по выбоинам тротуаров и щербатым улицам, чувствуя, что со мной творится что-то странное.
Ход стал чудовищно легким, таким легким и быстрым, что я едва мог удерживать ноги на педалях. По правде сказать, мои тапочки не раз и не два слетали с педалей, которые продолжали крутиться самостоятельно. Цепь Ракеты продолжала с пощелкиваниями перематываться через звездочки.
Ракета несся вперед и вперед, а я, сидевший на нем седок и его хозяин, не делал ничего, только держался в седле, вцепившись в руль своего взбесившегося коня. Наша скорость нарастала, в моих ушах свистел ветер. Я вновь оглянулся через плечо; подобный неотвратимому всаднику Апокалипсиса, Гордо по-прежнему висел у меня на хвосте.
Он хотел добраться до моей шкуры и не собирался останавливаться до тех пор, пока эта самая шкура не окажется в его руках.
На школьном дворе Гоче с трудом удалось оторвать от себя Джонни и подняться на ноги. Прежде чем Гоча прицелился и нанес новый удар, Джонни врезал ему в коленную чашечку, они снова очутились в пыли под восторженные крики зрителей. Чуть успокоившись, Дэви Рэй и Бен оглянулись в поисках меня, но Ракета исчез, и вместе с ним исчез и черный велосипед Гордо.
– Вот черт! – только и мог сказать Бен.
Велосипед Гордо был быстрым, чертовски быстрым. Гордо мог обогнать на нем любой велосипед в Зефире. Но Ракета не был похож на остальные велосипеды. Ракета мог нестись, словно гончая из самого ада; иногда я с ужасом думал, что будет, если цепь соскочит со звездочки. Мы пролетели мимо дворника, сметавшего палую листву с тротуара. Мы пролетели мимо двух леди, беседовавших на чьем-то дворе. Мне до смерти хотелось остановиться, но стоило только надавить на тормоза, как Ракета издавал высокий шипящий звук, отказываясь слушаться меня, своего повелителя. На следующем перекрестке я попытался свернуть направо, к дому. Но Ракета хотел другого и взял влево. Когда мой велосипед обогнул угол на такой скорости, что наклон превысил сорок пять градусов, я заорал от страха; при этом переднее колесо проскочило ровнехонько между двумя здоровенными выбоинами в асфальте. Я был на волосок от смерти, я слышал за спиной ее дыхание. Но Ракета снова был на тротуаре, и ветер опять свистел в моих ушах и дуге руля.
– Чего ты добиваешься? – заорал ему я. – Что ты хочешь? Куда ты меня везешь?
Но кричать было бесполезно – Ракета взбесился. Вновь оглянувшись, я убедился, что Гордо все еще держится у меня за спиной; его лицо стало пунцовым, а дыхание со свистом вырывалось из легких.
– Лучше остановись, недоносок! – заорал он мне в спину. – Я ведь все равно тебя поймаю!
Не поймаешь, если Ракете по силам такая гонка. Каждый раз, когда я пытался заставить Ракету свернуть к дому, тот отказывался повиноваться. У моего велика была впереди собственная цель, и мне оставалось лишь послушно повиноваться, с ужасом ожидая ее появления.
Сражавшиеся в клубах пыли на школьном дворе снова поднялись на ноги. Гоча, который не имел привычки связываться с кем-то, кто мог дать сдачи, к тому времени продемонстрировал свои слабые стороны: он бил наудачу, не целясь, он не был вынослив, поэтому к этому моменту уже шатался как пьяный. Джонни же был неутомим: словно балетный танцор, он приседал и уклонялся от ударов, подскакивал как на пружинках, заставляя Гочу раз за разом промахиваться и терять силы. Когда же Гоче это наконец надоело и он бросился вперед, словно стопудовый бульдозер, решив покончить со всеми своими проблемами раз и навсегда, уклоняться пришлось только постороннему маленькому мальчику. В результате Гоча не встретил неприятеля в намеченной точке и растянулся в пыли, запутавшись в собственных ногах.
Его и без того избитый подбородок пребольно стукнулся о каменистую землю. Но Гоча нашел в себе силы подняться снова. Снова бросившись в атаку, он опять не нашел перед собой ничего: Джонни уже был в другом месте, где стоял, выставив перед собой кулак, на который Гоча налетел всей своей мощью, словно на копыто лукавого дикого Пана.
– Стой на месте, черномазый! – не заорал, а захрипел он. – Стой на месте, ты, негритянский ублюдок!
Грудь Гочи тяжко вздымалась, его щеки были красными, словно пара свежих отбивных.
– Хорошо, – согласно кивнул Джонни, из носа которого обильно текла кровь, а на подбородке сверкала здоровенная ссадина. – Давай, иди сюда.
Гоча рванул в атаку. Джонни сделал молниеносный финт влево. Дэви Рэй рассказывал потом, что смотреть на это было все равно что живьем увидеть в бою самого Кассиуса Клея. Гоча ринулся налево, а Джонни, вложив всю оставшуюся силу в правую руку, врезал прямой в левую скулу противника, от чего голова Гочи жутко дернулась назад. В тот миг, по словам Бена, глаза Гочи закатились так, что видны были только белки. Но у Джонни оставался для Гочи еще один удар Грома: шагнув вперед, Джонни так врезал Гоче по зубам, что все, даже стоявшие в десяти метрах, услышали, как со звуком пистолетного выстрела из суставов Джонни вылетели две костяшки.
Гоча не издал ни звука. Даже не всхлипнул. Просто упал на землю, как большое подрубленное дерево. Так он лежал, истекая кровью. Один из передних зубов выскользнул из его губ, после чего в тяжкой, гнетущей тишине Гоча затрясся и зарыдал.
Никто не предложил ему помощь. Кто-то засмеялся. Кто-то презрительно фыркнул:
– Рева-корова, позови мамочку! Бен хлопнул Джонни по спине. Обняв Джонни за плечи, Дэви Рэй сказал ему:
– Ты показал ему, кто здесь крутой, верно? Джонни стряхнул с плеча руку. Утерев нос тыльной стороной ладони, он крякнул и опустил руку от нестерпимой боли (вскоре доктору Пэрришу придется вставить в выбитые костяшки пальцев две спицы). Родители Джонни зададут ему перцу. Они в конце концов поймут, зачем он столько времени проводил в своей комнате; долгими летними днями он читал книгу за три с половиной доллара, заказанную по почте и присланную прямо из издательства. Книга называлась “Основы рукопашного боя”, автор Шугар Рэй Робинсон.
– Никакой я не крутой, – ответил Джонни и, наклонившись к Гоче, спросил:
– Помочь?
К сожалению, я не был знаком с теорией рукопашного боя Шугара Робинсона. Подо мной был только Ракета, а позади только безжалостный преследователь – Гордо. Когда Ракета внезапно повернул на лесную тропинку, я с ужасом понял, что близится наш последний раунд.
Ракета не слушался тормозов, отказывался даже отзываться на мои отчаянные попытки повернуть руль. Если теперь мой велосипед окончательно спятит, я слечу с него вверх тормашками. Привстав в седле, я приготовился нырнуть в кусты.
Однако когда Ракета прорвался сквозь кущу деревьев на опушке, направо от нас открылась большая прогалина, полная подлеска, кустов и всяческого мусора, и со скоростью, от которой волосы поднялись дыбом у меня на затылке, мой велик понесся прямиком туда.
Мне показалось, что я пронзительно заорал. Я точно намочил штаны и так крепко вцепился в руль, что кисти у меня болели после этого еще дней пять.
Содрогнувшись так, что зубы у меня жутко щелкнули, а позвоночник превратился в прут, готовый переломиться, Ракета приземлился на другой стороне поляны, удачно перемахнув мусорный овраг. Этот прыжок обошелся недешево и самому Ракете: его рама загудела, покрышки заскользили по ковру из листьев и сосновых игл. Мы с ним, обессилев, рухнули на землю. Я видел, как рвется ко мне сквозь путаницу кустов и кучи мусора Гордо, как перекосилось от страха его лицо, когда он наконец увидел, что перед ним нет дороги, что впереди только глубокий овраг с разной дрянью на дне. Гордо нажал на тормоза, но скорость его была слишком велика, чтобы остановиться вовремя. Заскользив на боку, черный велосипед Гордо утянул вниз своего хозяина; по пути он перевернулся и в конце концов упал на кусты полыни и чертополоха.
Овраг вовсе не был так глубок. Там совсем не торчали шипы и колючки и почти не было острых корней. Гордо мягко приземлился на кучу дикого винограда и прочей растительности; ниже под растениями, по счастью, оказались драные подушки, крышки мусорных баков, несколько алюминиевых коробок от сладких пирогов, рваные рубашки, носки, ковры и все такое прочее. Гордо с минуту побарахтался в путанице дикого винограда, пытаясь выбраться из-под своего черного велосипеда. Он был не из тех, кто позволял собой помыкать.
– Жди меня наверху, маленький урод. Жди меня там, если жизнь дорога…
Внезапно он вскрикнул от страха.
Потому что в овраге он был не один, там был кто-то еще.
Гордо приземлился прямо на голову этого кого-то, когда оно поедало остатки кокосового крема из коробки, украденной с подоконника кухни близлежащего домика не более получаса назад.
Это был Люцифер, который совершенно не желал делиться сокровищами из своей мусорной кучи, и он был очень, очень зол.
Вскочив на заросли дикого винограда, обезьяна оскалилась и бросилась на Гордо, выпустив из-под хвоста струю жидкого вонючего дерьма.
Гордо оставалось только бороться за свою жизнь. Зловредная обезьяна впилась в его щеки, руки и уши так больно, что кожа там мгновенно покрылась синяками, потом почти оторвала Гордо палец. При этом она верещала, как иерихонская труба, и воняла, что авгиевы конюшни, не желая покидать свой любимый овраг и убираться восвояси. Спастись бегством решил сам Гордо; но Люцифер не отставал ни на дюйм. Он несся позади пришельца в свой мусорный мир, вереща, плюясь и испражняясь. В один высокий прыжок оседлав голову Гордо, Люцифер вырвал оттуда клок обесцвеченных волос; он напоминал слона, оседлавшего императора.
Я поднял Ракету и забрался в седло. Мой велик вновь стал послушным, его боевой дух испарился. Пока я пробирался вокруг оврага в поисках тропинки, я с содроганием представил, на кого будет похож в ближайшие дни Гордо, какой станет его рожа, искусанная Люцифером и изъеденная ядом дикого плюща, из зарослей которого Гордо пришлось выпутываться как из объятий самого зла. Он превратится в ходячего урода. Если, конечно, он сможет ходить после подобного приключения.
– Ты, парень, знаешь свое дело, – сказал я Ракете.
Побежденный черный велосипед остался лежать на дне оврага. В любом случае на то, чтобы отмыть его, после того как его достанут оттуда, придется извести не один флакон шампуня.
Я покатил обратно. Драка в школьном дворе уже закончилась, но три человека все еще бродили по школьному двору. Один из них держал под мышкой коробку для рыболовной наживки.
Мы разыскали и собрали большую часть наконечников для стрел. Но не все. Около десятка оказалось втоптано в землю. Так сказать, пошли в жертву. Среди них был и гладкий черный наконечник вождя Пять Раскатов Грома.
Из-за пропажи наконечника Джонни заплакал. Он сказал, что не станет больше его искать, потому что такая, видно, у него судьба. Он сказал, что если не он, то кто-нибудь другой наверняка найдет его, лет этак, скажем, через десять – двадцать или того больше. Как бы то ни было, наконечник Пяти Раскатов Грома потерян для него навсегда. Джонни был его хранителем на короткое время, до тех пор пока наконечник не оказался нужен вождю на его поле Счастливой Охоты.
Мне всегда было интересно, что именно имел в виду преподобный Лавой, когда говорил о “чести”. Теперь я это понял. Отдать что-то, что тебе дороже всего на свете, и чувствовать себя от этого счастливым, вот что означает “честь”.
Итак, честь для Джонни была чем-то священным. Сам же я в ту пору еще не знал того, что моя честь вскорости тоже будет подвергнута испытанию.

Глава 5
Дело номер 3432

После драки на школьном дворе Брэнлины больше нас не трогали.
Гоча вернулся в школу со вставным передним зубом и униженностью во взгляде, а Гордо, после того как выписался из больницы, обходил меня за версту. Самым потрясающим было то, как Гоча опасливо подкрался к Джонни и попросил показать – замедленно, само собой – тот прямой в челюсть, от которого он тогда свалился. Глупо думать, что Гоча и Гордо за одну ночь сделались святыми. Но поражение Гочи и позор и унижение Гордо явно пошли им на пользу. Они испили чашу горечи, оказавшуюся полезной для их перевоспитания.
Наступил октябрь, раскрасивший склоны холмов золотом и пурпуром. Дух дымной осени вился в воздухе. Алабама и Оберн сыграли свой матч. Луженая Глотка приглушила свои тирады, Демон втюрилась в кого-то еще, по счастью, не в меня. Все в мире снова стало хорошо.
За небольшим исключением.
Я часто думал об отце и о вопросах, которые он ночью писал на клочке бумаги, вопросах, на которые он не находил ответов. Отец пока еще не исхудал до последнего, но его аппетит оставлял жалеть лучшего. Когда он растягивал губы в улыбку, его зубы казались слишком большими, а глаза сияли ложным блеском. Мама не отставала от отца, уговаривая его сходить показаться доку Пэрришу или к Леди, но тот отказывался наотрез. Пару раз ночью они ссорились, после этого отец темнел лицом, молча выходил из дому, садился в грузовичок и куда-то уезжал. Когда отца не было, мама плакала в своей комнате. Не раз и не два я слышал, как она уговаривала бабушку Сару вселить в отца хоть немного разума.
– Что-то гложет его изнутри, – слышал я ее разговоры по телефону и уходил на крыльцо играть с Рибелем, потому что мне больно было слышать такое и видеть, как страдает моя мать. Отец, я тоже видел это, твердо решил нести свой мученический крест до конца. А кроме того, я, конечно, видел сны. Сны были всегда: две ночи подряд, потом ночь спокойная, потом сон приходил снова, после шли три спокойные ночи, после чего мука длилась семь ночей кряду.
Кори? Кори? Кори Мэкинсон? – шептали мне они, негритяночки в своих белых платьях под ветвями обгорелого дерева без листьев. Их голоса были мягкими, глубокими и тихими, словно шелест крыльев летящих голубок, но в этих голосах слышалась такая неотступная настойчивость, что в моей груди они высекали искру страха. По мере того как сны повторялись, в них проявлялись все новые и новые детали, словно видимые мной сквозь запотевшее стекло: позади четырех негритянок возвышалась стена из тяжелого грубого камня с высокими стрельчатыми окнами, в которых теперь не было ничего, кроме нескольких осколков цветного стекла. Кори Мэкинсон? Откуда-то издалека доносился тихий тикающий звук. Кори? Тиканье становилось все громче, и во мне поднимался непонятный страх. Кор…
На седьмую ночь мне в лицо ударил свет. Открыв глаза, сквозь сон, еще застилающий мне глаза и сознание, я разглядел перед собой родителей.
– Что это был за шум? – спросил отец.
– Ты только посмотри на это, Том! – потрясение проговорила мама.
На стене, как раз напротив кровати, обои были сорваны, а под ними виднелась выбоина. На полу валялись шестеренки и стекло; стрелки на циферблате будильника показывали два двадцать.
– Я знала, что часы могут летать, – сказала мама, – но будильник стоил недешево.
Тема разбитого будильника со смехом обсуждалась за мексиканской эчилидой, которую мама приготовила на обед.
Вскоре события начали обретать форму и наполняться смыслом, в котором угадывалось и заложенное предначертание судьбы, и место действия. До тех пор я не мог понять ни того, ни другого. Впрочем, так же, как и мои родители.
Точно так же ничего не ведал о близящемся несчастье водитель грузовика из Бирмингема, каждое утро в соответствии со своим графиком доставлявший прохладительные напитки от крупной оптовой фирмы сначала в магазинчик при бензозаправке, а потом – в зеленные лавки. Как по-вашему, что было бы, если вдруг по какой-то малозначительной причине водитель грузовика вдруг взял бы да и провел лишнюю пару минут за своим утренним завтраком? Если бы вместо бекона к яичнице у него были, например, сосиски? Или если бы он решил лишнюю минуту понежиться под теплым душем? Или если бы я бросил Рибелю палку еще один, лишний, раз, прежде чем отправиться в школу, и мой пес пробыл на дворе еще минутку-другую? Изменило бы это хоть что-нибудь в ткани и структуре пространства и времени?
Безусловный кобель, Рибель, когда приходила пора, убегал из дома бродяжничать. Зная об этой манере Рибеля, доктор Лизандер не раз и не два предлагал нам удалить у него “хозяйство”, после чего его пыл к странствиям должен был поуменьшиться, но всякий раз, когда об этом заходил разговор, отец уклонялся от ответа и обещал подумать, да и мне совсем не нравилась мысль отправить нашего пса на операционный стол. Может, я тогда просто еще многого не понимал. В общем, вышло так, что наш Рибель так и остался нестерилизованным. В опасные дни Рибеля традиционно держали взаперти в сарае, но мама не могла за ним уследить, и потому мой приятель частенько вырывался на свободу. Возможно, маме просто не нравилось, что псу целый день приходится проводить в неволе, а кроме того, она всегда была уверена в том, что на нашей улице нечего бояться – проедет пара-тройка машин в день, да и все.
Таким образом вся сцена трагедии была подготовлена нами всеми сообща. Действие уже началось. И трагедия не заставила себя долго ждать.
Тринадцатого октября, вернувшись из школы, я обнаружил, что отец вернулся домой раньше обычного и явно дожидается меня.
– Сынок, – начал он.
Я отлично знал эти его слова и тон, такое начало обычно значило, что случилось что-то ужасное и непоправимое. Дальнейшее происходило в полном молчании. Отец проводил меня к нашему пикапу, мы вместе доехали до дома док-гора Лизандера, обособленно стоявшего на трех акрах свободной земли между Мерчантс и Шентак-стрит. На зеленом траве перед домом доктора Лизандера за белым дощатым забором паслись или дремали на солнышке пара лошадей. С одной стороны дома была устроена собачья площадка, с другой – амбар. Двухэтажный домик доктора Лизандера был чист, аккуратен и имел математически точные очертания. По подъездной дорожке мы попали на задний двор, где над черным ходом на табличке значилось: “Пожалуйста, привяжите ваше животное”. Оставив пикап у двери черного хода, мы поднялись на заднее крыльцо, и отец потянул за цепочку звонка. Через минуту дверь открылась и миссис Лизандер заслонила собой проход.
Как я уже говорил раньше, хмурый угрожающий лик и могучее тело миссис Лизандер могли вселить страх в кого угодно, даже в гризли. Жена ветеринара обычно была неулыбчива и мрачна, будто грозовая туча. Но я плакал, мои глаза покраснели: возможно, это явилось причиной внезапного преображения, свидетелем которого я стал в тот день.
– Ах ты мой бедный маленький ангелок, – проворковала миссис Лизандер, и лицо ее выразило такую несвойственную ей чистосердечную заботу, что я был этим заворожен и лишился дара речи. – Господи, мне так жалко твоего песика.
Она сказала песеика, вот как это вышло у нее.
– Пожалуйста, входите! – сказала она отцу. Вслед за ней мы прошли в небольшую приемную, где на обшитых сосновыми панелями стенах висели снимки счастливых детей, обнимающих за шеи своих собак или держащих на коленях кошек. Отворилась дверь в подвал, где находилась процедурная доктора Лизандера. Каждый шаг доктора по ступеням деревянной лестницы был для меня мукой, потому что я уже знал, что сейчас услышу. Надеяться было не на что.
Моя собака умирала.
Около часа дня грузовик с прохладительными напитками из Бирмингема сбил Рибеля, когда тот перебегал Мерчантс-стрит. Рибель был в компании собачьей стаи, так сказал маме по телефону мистер Доллар, который, собственно, и принес это ужасное известие. Выходя после ленча из кафе “Яркая звезда”, мистер Доллар услышал визг тормозов, удар и последний пронзительный вопль Рибеля. Когда машина наконец остановилась, Рибель лежал на мостовой, а собаки стояли над ним и лаем пытались заставить подняться. Увидев это, мистер Доллар позвонил шефу Марчетте, они погрузили Рибеля в кузов пикапа Вайна Гилли и отвезли к доку Лизандеру. Для мамы известие было тяжким ударом, потому что еще с утра она хотела посадить Рибеля в загончик, но забыла об этом, увлекшись очередной серией “В поисках завтрашнего дня”. Никогда раньше Рибель не забирался на Мерчантс-стрит. На этот раз он связался с дурной компанией: было ясно, что за привольную жизнь ему пришлось заплатить дорогую цену.
Внизу пахло животными; запах был не то чтобы неприятный, но резкий. Вокруг стояли клетки из блестящей нержавеющей стали, стены были выложены чисто вымытой, сверкающей белой кафельной плиткой, а свет давали флюоресцентные лампы. Доктор Лизандер был одет в свой обычный белый халат, лысина доктора блестела под ярким светом ламп. Когда он здоровался с отцом, его голос был тихим, а лицо невеселым. Доктор Лизандер взглянул на меня и положил мне руку на плечо.
– Кори? – спросил он. – Хочешь посмотреть на Рибеля?
– Да, сэр.
– Тогда я отведу тебя к нему.
– Так.., он еще не умер?
– Нет, он еще не умер.
Рука доктора принялась осторожно разминать сжавшиеся в тугой клубок мышцы на моей шее.
– Он еще не умер, но он умирает. Я хочу, чтобы ты это понимал.
Глаза доктора Лизандера поймали мой взгляд и уже больше не отпускали его.
– Я сделал все для того.., чтобы Рибелю не было больно.., но ему все равно очень плохо. – Пожалуйста, помогите ему! – крикнул я. – Вы же доктор!
– Все верно, но даже если я сделаю ему операцию, это ему не поможет. Кори Он очень сильно пострадал.
– Но вы же.., не можете.., просто так дать ему умереть!
– Пойдем поглядим на Рибеля, сынок, – позвал меня отец. – Нам лучше поторопиться.
Пока там еще есть на кого смотреть! – вот что он хотел сказать.
Отец вошел последним. Сначала в маленькую операционную вошли мы с доктором Лизандером. Еще в дверях я услышал свистяший звук, похожий на закипающий чайник. Наверху в кухне миссис Лизандер готовила для нас чай: на плите у нее кипел чайник. В комнате, куда мы вошли, стоял резкий прилипчивый запах. Я увидел полку, полную пузырьков, и небольшой столик с врачебными инструментами, аккуратно разложенными на голубой ткани. В центре комнаты стоял стол из нержавеющей стали с продолговатым возвышением посредине размером как раз с собаку, на который было накинуто одеяло. У меня подкосились ноги: край одеяла был пропитан подсыхающей кровью.
Должно быть, меня начало трясти, потому что доктор Лизандер сказал:
– Можешь не смотреть, если тебе не хочется…
– Нет, я хочу посмотреть.
Доктор Лизандер осторожно откинул край одеяла.
– Тихо, спокойно, больно не будет, – проговорил он, словно обращаясь к больному ребенку. Бугор на столе начал дрожать, и я услышал, как кто-то заскулил под одеялом, отчего у меня сразу же оборвалось сердце. Глаза мои наполнились горячими слезами. Я хорошо помнил, кто так скулил: когда отец первый раз принес щенка Рибеля в коробке, тот боялся темноты. В четыре шага оказавшись у стола, я взглянул на то, что доктор Лизандер показал мне.
Колесо грузовика проехало по голове Рибеля. Белая шерсть и кожа на одной стороне его черепа были содраны, и там теперь виднелись розовая кость и оскаленные зубы. Красный язык сновал в кровавой каше. Один глаз у моего пса был подернут серой мертвой поволокой. В другом блестел влажный страх. Кровавые пузыри вырывались из ноздрей Рибеля, а дыхание давалось ему с хриплым свистящим усилием. Правая передняя лапа превратилась в бесформенное месиво, а из перекрученной задней ноги торчали острые сломанные кости.
Мне послышалось, что я застонал. В тот момент я ничего не понимал. Когда единственный глаз Рибеля нашел меня, мой приятель отчаянно попытался подняться, но доктор Лизандер остановил его сильной рукой, и пес снова замер.
Я увидел иглы, воткнутые в бока Рибеля, через которые по извилистым белым трубкам из нескольких стеклянных бутылок в тело Рибеля текли какие-то прозрачные жидкости. Рибель заскулил; я инстинктивно протянул руку к его несчастной изуродованной морде.
– Осторожно! – предупредил меня доктор Лизандер. Конечно, я даже не подумал о том, что в агонии животное может схватить и укусить все, что движется в поле его зрения, даже руку мальчика, который всегда любил его и которого оно боготворило. Окровавленный язык Рибеля вывалился из его пасти и слабо лизнул протянутые пальцы. Не в силах что-либо сказать или сделать, я так и стоял, в тупом отчаянии глядя на кровь на своей руке.
– Его муки не поддаются описанию, – сказал доктор Лизандер. – Ты ведь и сам это видишь, верно?
– Да, сэр, – ответил я будто в кошмарном сне.
– У него сломано несколько ребер, их осколки проткнули ему легкие. Я удивляюсь тому, что у него до сих пор еще не отказало сердце. Впрочем, этого можно ожидать в любую минуту.
Доктор Лизандер снова накрыл Рибеля одеялом. Я ничего не мог с собой поделать, просто стоял и молча смотрел на дрожащий холмик, все, во что превратился мой приятель.
– Ему, наверное, холодно? – наконец проговорил я. – Он замерз.
– Нет, не думаю.
Вот как док Лизандер сказал это. Снова взяв меня за плечо, он проводил меня к двери.
– Пойдемте, нам троим есть о чем поговорить.
Отец согласно кивнул и вышел за нами следом.
– Как дела, напарник? – спросил он. – Ты в порядке? На это я ответил, что, кажется, у меня болит голова, хотя на самом деле не мог точно разобраться в своих ощущениях, да и не об этом я думал. Запах крови все еще преследовал меня, густой и горячий как грех.
– Гибель – очень сильный пес, – сказал нам док Лизандер, – и сумел вынести то, что давно бы убило большинство собак его лет и размеров.
Взяв со своего стола папку, он достал оттуда листок бумаги. Это был незаполненный бланк, поверх которого значилось “Дело № 3432”.
– Я не знаю, сколько еще проживет Рибель, но уже сейчас, мне кажется, ответ на вопрос очевиден.
– То есть надежды нет? – переспросил отец.
– Надежды нет, – однозначно ответил док Лизандер. И быстро взглянул на меня:
– Мне очень жаль, Кори.
– Рибель – моя собака, – сказал я им, и новые слезы заструились по моим щекам. Мой нос заложило, и я не мог продохнуть, ноздри словно забило бетоном. – Он поправится.
Еще не договорив, я знал, что никакое воображение в мире не сможет претворить мое желание в жизнь.
– Том, если вы сейчас подпишете эту форму, этого будет достаточно, чтобы я сделал собаке укол, после которого она.., хм…
Док Лизандер снова взглянул на меня.
– Она уснет, – закончил за него отец.
– Совершенно верно. Лучше не скажешь. Вам нужно вот тут подписать, и все. Ах да, конечно, вам еще нужна ручка.
Док Лизандер выдвинул ящик письменного стола, нашарил в нем ручку и протянул нам.
Отец взял ручку. Я понимал, о чем идет речь, мне было не шесть лет, и меня не нужно было утешать и обманывать, потому что я только что все видел своими глазами. Я отлично понимал, что разговор идет о том, чтобы помочь Рибелю умереть. Для этого требовался всего один укол. Уж не знаю чего. Возможно, в данной ситуации это было самое правильное и гуманное. Но Рибель был моей собакой, я сам кормил его, когда он был голоден, и мыл его, когда он прибегал с улицы весь в грязи, и я отлично знал его запах и помнил его язык на своем лице. Я знал его так хорошо, как никто другой. Такого пса, как Рибель, у меня больше не будет никогда. Колючий комок поднялся у меня в горле и закрыл выход словам. Положив бланк на стол, отец наклонился над ним, уже почти прикоснувшись ручкой. Я не знал, куда мне девать глаза, на что смотреть, и наконец отыскал для этой цели черно-белый снимок в серебряной рамке, висящий прямо над столом ветеринара. Молодая белокурая женщина на фотографии махала кому-то рукой, фоном для нее служила ветряная мельница. У меня ушло несколько секунд на то, чтобы разобрать, что эта молоденькая девушка с наливными щеками-яблоками на снимке – не кто иная, как теперешняя Вероника Лизандер.
– Эй, Кори, – вдруг позвал отец. – Давай-ка ты. Он протягивал мне ручку.
– Ведь, в конце концов, Рибель – твой пес. Тебе и решать. Что скажешь?
Я онемел. Мне никогда в голову не приходило, что когда-нибудь мне придется принимать такое решение. Как тут сделать правильный выбор?
– Знаете что, – сказал нам доктор Лизандер. – Скажу вам честно – я очень люблю животных. Иначе бы я не выбрал такую профессию. Я отлично знаю, что такое для мальчика его собака. Но, Кори, тебе нужно понять, что в том, что я тебе предлагаю, нет ничего плохого. Это обычное дело. Рибель очень страдает, та боль, которую он испытывает, не поддается описанию, он больше не поправится, никогда. Всему, что родилось на свет, когда-то суждено уйти, умереть. Такова жизнь. Ты понимаешь меня?
– Он не умрет, – пробормотал я. – Ведь он еще жив, верно? Вдруг он еще поправится? Откуда я знаю?
– Наверняка можно сказать, что он умрет в течение следующего часа. Или двух, или трех. Может быть, он протянет еще одну ночь. Я готов допустить, что Рибель чудом сумеет продержаться еще сутки, двадцать четыре часа. Ему это будет тяжело. Очень тяжело. Он не может ходить.
Он едва дышит. Его сердце с трудом бьется, он в глубоком шоке.
Доктор Лизандер нахмурился, не замечая ничего определенного в моем лице.
– Если ты любишь Рибеля, Кори, если тебе хоть чуточку его жалко, ты должен помочь ему уйти. Он не должен понапрасну страдать.
– Давай-ка лучше я подпишу, Кори, – проговорил рядом со мной отец. – Такое решение непросто принять, я понимаю.
– Я могу.., взглянуть на него еще раз? Но только один, я быстро, всего на минутку.
– Конечно. Только не трогай его, хорошо? От боли он может укусить тебя, так что будь осторожен, договорились?
– Да, сэр.
Словно снова погрузившись в сон, я вернулся к созерцанию своих кошмаров. Рибель по-прежнему лежал на столе из нержавеющей стали и все так же дрожал. Он скулил и плакал, я был нужен ему, и его единственный глаз искал меня, хозяина, который один способен был избавить его от боли.
Я заплакал. На этот раз слезы невозможно было удержать в груди: рыдания вырвались наружу во всю силу. Я упал на колени прямо на жесткий холодный кафельный пол, уронил к коленям голову и сложил руки.
Крепко закрыв глаза, я принялся молиться, чувствуя, как слезы прожигают на моих щеках горячие дорожки. Не помню, что в точности я говорил в своих молитвах, но о чем я просил, запомнил. Я умолял Сильную Руку спуститься из Рая или прийти из Земли Обетованной и оградить моего пса от СМЕРТИ, во врата которой он не был еще готов ступить. Пусть СМЕРТЬ остается в своих владениях, пусть мой пес не услышит ее пронзительного визга, с которым она вожделеет наложить на него свои костлявые лапы. Я просил эту Руку коснуться Рибеля и исцелить его, изгнать из него злой недуг и чудовищ, грызущих его внутренности, прогнать от него СМЕРТЬ, которая не нужна нам, как никому не нужен мокнущий под дождем нищий, как никому не нужна кучка неизвестных выбеленных временем костей на заднем дворе. Да, СМЕРТЬ голодна, я слышал, как она облизывает свои острые зубы быстрым языком где-то в углу маленькой операционной, дожидаясь поживы. Но Сильная Рука из Рая способна заткнуть СМЕРТИ рот, она может выбить ее зубы и обратить ее в маленькую, ничтожную, тонко скулящую тварь, которую раздавит ногой любой малыш.
Вот о чем я просил Господа. Я молился от всего сердца, я желал этого всем своим разумом. Я чувствовал, как молитва исходит из каждой поры моего тела; я молился так, будто каждый волос на моей голове был радиоантенной и каждый из них трещал от разрядов, и мегамиллионноваттной силы крик мой разносился по всему космосу, достигая далеких ушей незримого, но Всезнающего и Всемогущего Нечто. А может. Ничто.
Только ответь мне – и все. Я должен знать.
Умоляю.
Не помню, сколько я простоял так на полу, склонив голову, проливая слезы и молясь. Может быть, несколько минут, а может, и дольше. Поднявшись наконец на ноги, я понял, что еще миг – и я должен буду выйти туда, где меня ждали доктор Лизандер и отец, и там сказать им, что…
Я услышал хрип, ужасный звук, с которым воздух ворвался в разорванные, полные крови легкие.
Я поднял голову и посмотрел на Рибеля. Я увидел, как пес собирает все силы, чтобы подняться. У меня на голове зашевелились волосы, а по спине пробежал холодок. Еще мгновение – и Рибель приподнялся на передних лапах и остался так, мотая головой из стороны в сторону. Он заскулил: этот долгий мучительный вой пронзил меня словно кинжал. Повернув ко мне морду, Рибель ударил по столу хвостом, всего один раз, в его единственном живом глазе появилась радость, а изуродованная сторона его черепа улыбнулась мне оскалом зубов.
– Помогите! – сам не свой заорал я. – Отец! Доктор Лизандер! Помогите, скорее!
Спина Рибеля внезапно изогнулась с такой невероятной резкостью и силой, что я был уверен, что его позвоночник не выдержит подобной нагрузки и сломается как Ю5 тростинка. Я услышал странный шелест, похожий на шуршание сухой бумаги. После этого тело Рибеля конвульсивно сотряслось, и он упал набок обратно на стол и больше не двигался.
Доктор Лизандер вбежал в комнату, следом за ним – отец.
– Отойди от него, – приказал ветеринар и положил руку Рибелю на грудь. Потом приложил туда же стетоскоп и долго слушал сердце Рибеля. Потом приподнял веко здорового глаза собаки – глаз закатился наверх, и виден был только белок.
– Держись, напарник, – шепнул отец и взял обеими руками мои плечи. – Нужно держаться.
– Ну что ж, – проговорил наконец доктор Лизандер, – думаю, что подписывать ничего уже не придется.
– Нет! – выкрикнул я. – Нет! Папа, нет!
– Давай-ка двигать домой, Кори. Уже самая пора.
– Но папа, я же молился, я просил! Я просил, чтобы он не умирал. Рибель не мог просто так взять и умереть. Он не мог поступить так со мной!
– Кори. – Голос доктора Лизандера был тих, но тверд. Мне пришлось взглянуть на него сквозь пелену горячих слез.
– Рибель…
Кто-то всхлипнул.
Звук был настолько неожиданным, что мы все вздрогнули, как будто в гулком выложенном кафелем помещении выстрелили из пистолета. Потом кто-то тяжело и хрипло вздохнул.
Рибель повернул к нам голову, из его ноздрей текла кровь и пена. Его здоровый глаз метался по сторонам, голова моталась из стороны в сторону, будто сознание его было затуманено долгим ужасным и тяжким сном.
– Мне казалось, вы сказали… – начал отец.
– Но он умер! – Доктор Лизандер был откровенно потрясен, его глаза буквально расширились от удивления. – Майн… Господи Боже мой! Эта собака была мертва!
– Он жив! – крикнул я. – Рибель жив. – Меня переполняло неизмеримое счастье. – Он жив! Я же говорил вам!
– Это невозможно! – потрясение выдохнул доктор Лизандер. Он едва мог держать себя в руках, его пальцы тряслись. – У него же остановилось сердце! У него остановилось сердце, и он не дышал. Он умер.
Рибель попытался подняться на лапах, но у него не было для этого сил. Потом сильно икнул. Ничего еще не понимая, я подошел к своему псу и дотронулся до теплой ложбинки на его спине. Рибель задрожал, потом, странно изогнувшись, припал щекой к стальному столу и принялся лизать сталь окровавленным языком.
– Он не умрет, – уверенно сказал я. Слезы у меня кончились.
– Я молился, и Смерть ушла от него.
– Я не могу.., я не в силах… – начал было доктор Лизандер, но больше не сказал ничего.
Дело № 3432 так и осталось лежать на столе ветеринара неподписанным.
Рибель проспал всю следующую ночь и проснулся на другой день, потом поспал еще и опять проснулся. Доктор Лизандер каждый час выслушивал его сердце и измерял температуру, а показания аккуратно записывал в журнал. Спустившись из кухни, миссис Лизандер спросила нас с отцом, не хотим ли мы подкрепиться чаем с яблочным пирогом, и мы послушно поднялись вслед за ней наверх, в кухню. Я был совершенно спокоен; во мне поселилась непоколебимая уверенность, уверенность в том, что, пока меня не будет рядом, мой пес не умрет. Отец выпил чашку чая, предложенную ему миссис Лизандер, а я запил свой кусок пирога кока-колой. Потом отец попросил у миссис Лизандер разрешения воспользоваться телефоном, позвонил маме и сказал, что, похоже, Рибель выживет, а мы скоро вернемся домой.
Мне ведено было приготовить для Рибеля место в сарае Лизандеров, рядом с кухней. В этом сарае уже водилась кое-какая живность, в частности, в клетках обреталась парочка птиц, в колесе без конца носился сурок. Из птиц там жили канарейка и волнистый попугайчик, две другие птичьи клетки были пусты. Я спросил об этом миссис Лизандер, и та ответила, что очень любит сладкоголосое пение канареек, и принесла пакетик птичьего корма.
– Покормишь наш их пациентов? – спросила она, и я сказал, что да, конечно, покормлю.
– Только давай им понемножку. Они еще не совсем оправились, но скоро им должно полегчать.
– Кто их хозяева?
– Попугайчика принесла миссис Гровер Дин. А владелица канарейки – правда она миленькая? – миссис Юдит Харпер.
– Миссис Харпер? Моя учительница?
– Да, совершенно верно.
Наклонившись вперед, миссис Лизандер стала разговаривать с канарейкой, издавая языком тихие щелкающие звуки. Тихие и нежные трели, которые выводила жена ветеринара, показались мне очень странными, потому что лицо, производящее их, более всего напоминало лошадиную морду. Заметив, что в кормушке появился корм, канарейка принялась осторожно выбирать себе на завтрак семена.
– Ее зовут Колокольчик. Привет, Колокольчик, ты мой ангел!
У Луженой Глотки есть канарейка по имени Колокольчик! Вот это да, в голове не укладывается!
– Больше всего на свете я люблю птиц, – говорила мне тем временем миссис Лизандер. – Они такие доверчивые, так близки к Богу и так добры и чистосердечны. Только посмотри на них, на моих крылатых друзей.
Проводив меня обратно в гостиную, миссис Лизандер показала мне свою коллекцию из двенадцати фарфоровых птичек, аккуратно расставленную на пианино.
– Я привезла их с собой из самой Голландии, – сказала она. – Сколько я себя помню, они всегда были со мной, эти маленькие птички.
– Они очень красивые.
– Они не просто красивые, они прекрасны. Глядя на них, я предаюсь приятным воспоминаниям: я вижу Амстердам, каналы и тюльпаны, тысячи тюльпанов, отчего весной склоны холмов словно в огне.
Миссис Лизандер взяла в руку крохотную малиновку и указательным пальцем погладила ее алую грудку.
– Когда мы бежали, мне пришлось в спешке укладывать чемоданы, и мои птички сломались. Разбились вдребезги. Но я склеила их снова, собрала каждую по кусочку. Я постаралась, видишь, Кори, трещины почти незаметны.
Миссис Лизандер показала мне вблизи, где птички разбились на кусочки и как она склеила их.
– Я тоскую по Голландии, – проговорила она. – Очень тоскую.
– Может, вам стоит вернуться назад? Вы когда-нибудь думали об этом?
– Когда-нибудь, может быть, это станет возможным. Франц и я, мы много говорим об этом. Мы даже купили проспекты туристических фирм. Но тем не менее.., то, что случилось с нами.., нацисты и все эти ужасы.
Жена ветеринара нахмурилась и осторожно вернула малиновку на ее прежнее место между иволгой и колибри.
– Не все, однажды разбившееся на части, удается так просто склеить снова.
Я услышал собачий лай. Это был голос Рибеля, хриплый, но уже окрепший. Лай Рибеля доносился до нас через вентиляционное отверстие, поднимавшееся из подвала на цокольный этаж.
И сразу после этого я услышал, как доктор Лизандер зовет нас:
– Том! Кори! Идите сюда, скорее!
Мы застали доктора Лизандера за очередным измерением температуры Рибелю, в сотый или двухсотый раз. Рибель, по-прежнему сонный и притихший, похоже, все еще собирался умирать. Измерив температуру и озадаченно покачав головой, доктор Лизандер принялся осторожно накладывать лечебную мазь на искалеченную морду Рибеля. Доктор придерживал при этом иглы с прозрачными трубками, по которым в тело Рибеля все еще текла прозрачная жидкость, какой-то укрепляющий раствор.
– Я хочу рассказать вам кое-что. О температуре этого пса, – сказал он нам. – За последний час я измерил ему температуру четыре раза.
Док Лизандер взял со стола свой журнал и прочитал нам столбики цифр.
– Это неслыханно! Совершенно неслыханно!
– Что это означает? – спросил отец.
– Температура тела Рибеля опускается, медленно, но неуклонно. В течение последнего часа мне казалось, что температура стабилизируется, но это было временное явление; полчаса назад началось новое снижение, гораздо ниже той черты, что бывает после смерти. Вот, взгляните сами.
– Господи Боже мой, – охнул отец. – Так он совсем холодный.
– Вот именно, Том, млекопитающие не могут существовать при такой температуре тела, шестьдесят шесть.., это слишком мало.., это совершенно невозможно!
Я дотронулся до носа собаки. Он был ужасно холодный, непривычно, невероятно холодный. Мягкая шерсть Рибеля стала жесткой и колючей. Его голова медленно повернулась, и единственный уцелевший глаз отыскал меня. Он начал вилять хвостом, хотя это и требовало видимого усилия. Потом его язык выскользнул наружу из ужасной раны на морде, превратившейся в неподвижную, вечно улыбающуюся маску, и лизнул мою руку. Так вот, этот язык был холоден, как могильный камень.
Но Рибель все еще был жив.
Рибель остался в доме дока Лизандера и пробыл там несколько дней. За это время мистер Лизандер зашил Рибелю рану на морде, сделал кучу уколов антибиотиков и хотел было ампутировать искалеченную лапу, но Рибель неожиданно начал изменяться. Белая шерсть на лапе Рибеля выпала, и на свет появилась мертвая серая кожа. Заинтригованный переменами, доктор Лизандер решил повременить с ампутацией, наложил на лапу шину и стал наблюдать. На четвертый день интенсивного лечения, которое проводил док Лизандер, у Рибеля начался кашель, потом его стало рвать и у него отрыгнулся кусок мертвой плоти с кулак величиной. Доктор Лизандер положил кусок плоти в банку с формалином и показал мне и отцу. По словам доктора, это было мертвое легкое Рибеля, которое проткнули осколки ребер.
Но пес все еще был жив.
С самого дня трагедии каждый день после школы я ездил на Ракете к доку Лизандеру, чтобы проведать моего пса. Каждый день док Лизандер встречал меня с новым удивлением на лице, и каждый день у него было для меня что-нибудь новое: то Рибель отрыгнул кусочки костей, которые могли быть только осколками его раздавленных ребер, то из разбитой челюсти выпали зубы все до одного, то поврежденный глаз в один прекрасный день выкатился из глазницы словно белый фарфоровый шарик. Сначала Рибель несколько раз поел немного мяса и полакал воды, и газеты, которыми было выстелено дно его клетки, постоянно были измяты и пропитаны кровью. Через несколько дней Рибель совсем перестал есть и почти прекратил пить воду, он отказывался даже смотреть на еду, какие бы лакомства я ему ни приносил и чем бы ни соблазнял. Свернувшись клубком в углу клетки, он все время разглядывал что-то, находившееся у меня за спиной над правым плечом. Я понятия не имел, что могло так привлечь его внимание, и с ума сходил от беспокойства, думая о переменах, происходивших с моим приятелем. Он мог часами лежать неподвижно, словно провалившись в сон с открытым глазом, внимательно смотря проносившиеся в пустом воздухе сны. Он не реагировал даже тогда, когда я щелкал у него перед носом пальцами. Иногда, каждый раз неожиданно, вырываясь из странного ступора, Рибель принимался лизать мои руки своим мертвенным языком и тихо скулить. Он дрожал, плакал, он был ужасно несчастным, а потом снова впадал в свой туманный ступор.
Но Рибель все еще жил и не собирался умирать. – Кори, я хочу, чтобы ты послушал сердце Рибеля, – сказал как-то док Лизандер и дал мне стетоскоп.
Прислушавшись, я различил медленный, ужасно тяжелый и затрудненный удар: тук, потом новое тук – сердце моей собаки. Звук дыхания Рибеля напомнил мне скрип старой двери в заброшенном доме. Его тело было ни холодным, ни теплым; он просто был жив, и все тут. После того как я послушал сердце Рибеля, док Лизандер взял игрушечную мышь, завел ее, потом поставил на пол клетки и отпустил. Мышь принялась бегать взад и вперед перед носом у Рибеля, и все это время я слушал стук его сердца через стетоскоп. Рибель слабо повилял хвостом. Ритм ударов его сердца при виде мыши не изменился ни на йоту. Создавалось впечатление, будто в груди Рибеля работает на малых оборотах машина, какой-нибудь механический насос, который не останавливается ни днем ни ночью и не повышает своего напора ни при каких обстоятельствах, что бы ни происходило во внешнем мире. – Сердечный ритм моего пса напоминал ритмичную работу холодной машины, живущей в полном одиночестве в кромешной тьме, не знающей ни цели, ни радости существования. Я очень любил Рибеля, но этот стук пустого сердца я сразу же возненавидел.
Потом мы с доком Лизандером вышли на крыльцо и посидели немного в тепле октябрьского вечера. Я выпил стакан кока-колы и съел кусок фирменного яблочного пирога миссис Лизандер. На докторе Лизандере был синий кардиган на золотых пуговицах; к вечеру похолодало. Сидя в кресле-качалке и глядя на золотые холмы, он сказал:
– Все это выше моего понимания, Кори. Никогда в жизни я не видел ничего подобного. Никогда. Я думаю подробно описать этот случай и послать статью в журнал, хотя там мне скорее всего никто не поверит.
Сложив руки на груди, он подставил лицо последним лучам заходящего солнца.
– Рибель умер, Кори. Это медицинский факт. Я молча сидел и смотрел на дока Лизандера, медленно слизывая сладкий сироп с верхней губы.
– Рибель умер, – повторил доктор. – Наверное, тебе это непонятно, потому что это еще более непонятно мне самому. Рибель ничего не ест. И совсем не пьет воды. Его тело настолько охладилось, что в таких условиях все внутренние органы давно должны были отмереть. То, что у него бьется сердце.., это можно сравнить с магнитофонной пленкой, склеенной в кольцо и проигрывающей один и тот же фрагмент с одинаковым ударом сердца, не медленным и не быстрым, просто постоянным и неизменным при любых обстоятельствах. Неживым. Его кровь, а точнее сказать, то, что мне удалось выжать из его вен, – это сплошной яд, отрава. Он тощает день ото дня, разлагается, но при этом продолжает жить. Ты можешь это объяснить, Кори?
“Да, – ответил я про себя. – В своей молитве я прогнал от него Смерть, вот в чем все дело”.
Но я промолчал и не сказал ничего.
– Ну ладно. Тут какая-то тайна, не поддающаяся моему пониманию, – проговорил доктор Лизандер. – Из тьмы незнания мы вышли, во тьму незнания мы уйдем.
Последние слова, сложив руки на груди и мерно покачиваясь в кресле, он произнес, похоже, для самого себя.
– И не важно, о ком идет речь, о человеке или животном. Мне не нравился такой разговор и то, к чему клонит доктор Лизандер. Мне страшно было думать о том, что Рибелю становится все хуже и хуже, что его шерсть выпадает, что от него остаются только кожа да кости, что он ничего пьет и не ест и тем не менее – никак не умирает. Я не мог даже думать о пустом и бессмысленном звуке ударов его сердца, так напоминающем стук часов в доме, где никто не живет. Чтобы отделаться от этих мыслей, я сказал:
– Отец рассказывал мне, что вы стреляли в фашистов.
– Что? – переспросил док Лизандер, испуганно оглянувшись на меня.
– Отец сказал, что вы стреляли в фашистов и даже убили одного или двух, – повторил я. – В Голландии. Отец сказал, что вам пришлось стрелять в упор и вы видели, каким было лицо этого немца.
Док Лизандер не торопился с ответом, с минуту он помолчал. Мне стало неловко: я вспомнил, что, кроме всего прочего, отец просил никогда не расспрашивать доктора Лизандера ни о чем таком, не заводить с ним разговоры о войне и его прошлом в Европе, потому что доктор Лизандер не одобрял разговоры об убийствах. Что до меня, то все, что я знал о войне, сводилось к похождениям сержантов Рока и Сандерса, Человека-Галанта. Все мои представления о полях сражений были почерпнуты из телевизионных шоу да приправлены картинками из комиксов.
– Да, – наконец ответил доктор Лизандер, – я находился от него всего в паре шагов.
– Господи! – вздохнул я. – Вот уж, наверное, страху вы натерпелись! То есть.., я хотел сказать.., на вашем месте я бы наверняка испугался.
– Да, я тогда тоже испугался, очень сильно испугался. Мне было по-настоящему страшно. Этот немец ворвался ко мне в дом. У него был автомат. А у меня, чтобы защититься, был только пистолет. Немец был очень молод, юноша, почти мальчик. Ему было лет пятнадцать-шестнадцать. Такой светловолосый голубоглазый юнец из тех, что обожают парады. И я застрелил его. Он упал сразу же.
Доктор Лизандер продолжал мерно покачиваться в кресле.
– Никогда раньше я не стрелял из пистолета в живого человека. Перед дверью нашего дома на улице было много фашистов, может быть, десяток; в любой момент они могли ворваться в дом. Что еще мне оставалось делать?
– Значит, вы герой? – спросил я. Доктор Лизандер невесело улыбнулся.
– Нет, никакой я не герой. Просто я сумел выжить, вот и все.
Я смотрел на то, как его руки стискивают и отпускают ручки кресла. Его пальцы были короткими и тупыми и напоминали мощный хирургический инструмент.
– Все мы до смерти боялись фашистов, все были очень напуганы. Блицкриг. Коричневые рубашки. Ваффен ЭсЭс-Люфтваффе – в этих словах был подлинный ужас, от этих звуков леденело сердце. Через несколько лет после войны я встретил немца. Во время войны он был нацистом, настоящим нацистом. Настоящим чудовищем.
Подняв голову к небу, доктор Лизандер посмотрел на стаю птиц, пересекавших небосвод с запада на восток.
– Я долго присматривался с нему, изучал и в конце концов понял, что это просто человек – не более того. Обычный человек. Те же самые зубы, что и у меня, от него еще пахло потом, и у него была перхоть. Никакой не супермен, обычный слабый человек. Я рассказал ему, что был в Голландии а 1940-м и видел, как немцы захватили страну. Этот бывший нацист ответил мне, что никогда не бывал в Голландии, а после он.., попросил у меня прощения.
– И вы простили его?
– Простил. Хотя многие мои друзья были раздавлены фашистским сапогом, не прошло и двух лет после войны, как я простил одного из этих исчадий ада. Потому что он был простой солдат и исполнял приказы. В характере немцев есть понятие железной необходимости, Кори. Они беспрекословно исполняют, полученный приказ, даже если им приказывают идти прямо в огонь. О да, конечно, я мог дать этому человеку пощечину и был бы прав. Я мог плюнуть ему в лицо и обругать его. Я мог задаться целью и натравить на него полицейских и травить его до тех пор, пока тюрьмы не загнали бы его в могилу. Но я не зверь. Что было, то прошло, и нечего зря ворошить прошлое. Ты согласен со мной?
– Да, сэр.
– А теперь пойдем и посмотрим, как там Рибель, а то мы совсем о нем забыли.
Доктор хрустнул коленями, поднимаясь из кресла, повернулся и пошел к сараю. Я отправился следом.
Прошло еще немного времени. Наступил день, когда мы с доктором Лизандером решили, что Рибеля можно забирать из лечебницы, потому что держать его там больше не было смысла. Рибель возвращался. За ним должен был приехать отец, чтобы отвезти нас с ним в пикапе.
Я по-прежнему любил своего пса: несмотря на то что его шерсть по большей части выпала и сквозь проплешины просвечивала серая кожа; несмотря на то что его череп был весь покрыт шрамами, изуродован и раздавлен; что его сломанная нога так и не восстановила свою форму и была тонкой и кривой как веточка. Мама наверняка не решится подойти к Рибелю, таким он стал страшным. Отец наверняка снова заведет разговор о том, что Рибеля нужно усыпить, чтобы он дальше так не мучился, но мне невыносимо было это слышать и даже думать об этом. Рибель был мой пес, и он все еще был жив.
Рибель совершенно ничего не ел, ни крошки. За последние дни он не выпил ни капли воды. Все время он сидел в своей клетке, потому что из-за своей изуродованной лапы он едва мог передвигаться. Мне ничего не стоило пересчитать его ребра, все до единого: это было вдвойне страшно, потому что под пергаментной кожей можно было различить сломанные концы ребер. Я снова буду приходить днем из школы, и Рибель будет приветствовать меня, поднимая в мою сторону голову, и его хвост несколько раз двинется из стороны в сторону. Я покормлю его и выгуляю, а потом приглажу шерсть – стоило честно признаться, что от ощущения мертвой плоти под рукой у меня мурашки бежали по спине, – после чего Рибель снова впадет в прострацию, и я все равно что останусь один. Так будет продолжаться до тех пор, пока мой пес снова ненадолго не вернется к действительности, на какие-нибудь пять минут. Мои приятели все как один скажут, что Рибель так и не оправился после аварии, он все еще здорово болен и что лучше бы его усыпить. В ответ я спрошу, как бы они отнеслись к тому, если бы кто-то из них заболел и их усыпили бы, чтобы не возиться, и тогда они сразу заткнутся.
Вот так к нам в дом пришел призрак.
Приближался Хэллоуин. На полках у Вулворта появились картонные коробки с шелковыми маскарадными костюмами и пластиковые маски, блестящие повязки на голову и резиновые тыквы, ведьмины шляпы и резиновые пауки на капроновых паутинках. В прохладном воздухе возникло странное пугающее ощущение; над холмами повисла гнетущая тишина. Вокруг нашего дома бродили призраки, собираясь с силами для того, чтобы вволю порезвиться в октябрьских полях и поболтать с теми, кто согласится их слушать. Из-за моего повышенного интереса к различным чудовищам мои приятели и даже родители пребывали в полной уверенности, что Хэллоуин мое любимое время года.
Они были правы. Хотя и ошибались в причинах моей любви. По их мнению, в Хэллоуин я выпускал на волю скелет из шкафа, отпускал на волю ночные страхи, ненадолго устанавливая мир с завернутыми в белые простыни привидениями, обитавшими в покинутом доме на ведьминском холме. Но все было не так. Они ошибались. Все, что я чувствовал в те дни приближения Хэллоуина, – это притихший октябрьский воздух, в котором собирались на шабаш не десятицентовые гоблины, но неведомые могущественные силы. Эти силы невозможно было объять разумом обычного человека, у них не было названия; то был не Всадник без Головы и не воющие на луну оборотни или скалящие зубы вампиры. Эти силы были древни как мир и абсолютно чисты в своих зле или добре, составляющих их неотъемлемую сущность. Вместо того чтобы искать под своей кроватью гремлинов, я видел ночные армии, точившие мечи и топоры и острившие наконечники пик, пригодных для того чтобы помериться силой с клубящейся туманной мглой. Воображение рисовало мне шабаш на Лысой Горе во всей его неприкрытой дикости и отчаянной ярости, прервать который способен лишь хриплый крик петуха, возвещающий о приходе рассвета. Демоны в ненависти, печальном презрении и разочаровании все как один отворачивали укрытые капюшонами лица от восходящего солнца и разбредались по своим смердящим норам, ступая в такт гимну “Хор Светлейших”. Я видел влюбленных, чьи сердца неизменно были разбиты, которые старались держаться тени, брошенных и рыдающих сирот, и женщину в белом, которая хотела только одного – добра незнакомцу.
И вот в один из таких тихих и прохладных вечеров в преддверии Дня Всех Святых я пришел к загончику Рибеля и увидел, что там кто-то стоит.
Рибель спокойно сидел у задней стены, его истерзанная шрамами голова была склонена набок. Не отрываясь, он глядел на одинокую фигуру, стоявшую напротив за металлической сеткой. Эта маленькая фигурка – мальчик, я сразу узнал его, – казалось, разговаривала с моим псом. Я даже различил негромкое бормотание. Прикрывая за собой дверь, я неосторожно скрипнул петлями: подскочив на месте, испуганный мальчик сорвался с места и бросился в лес, словно перепуганный кот.
– Эй! – крикнул я ему вслед. – Подожди!
Он и не думал останавливаться. Он несся по палой листве будто испуганная лань, не производя ни шелеста, ни звука. Лес расступился перед ним и принял его в свои объятия.
Под порывами ветра о чем-то переговаривались деревья. Поднявшись, Рибель обошел кругом свой загончик, приволакивая искалеченную лапу. Он остановился около меня, лизнул мою руку своим мертвенно-холодным языком и ткнулся мне в ладонь носом, скорее напоминавшим кусок льда. Подняв ко мне морду, он попытался облизнуть мне лицо, но я был не в силах дальше это выносить и отвернулся от запаха мертвечины, исходящего у него из пасти. Рибель покорно вернулся на свое место. Не прошло и минуты, как он снова впал в свой привычный транс, его взгляд замер на чем-то находящемся у меня далеко за спиной, чего я не смогу увидеть никогда. Несколько раз слабо вильнув хвостом, он коротко проскулил.
Я понял, что замерзаю, и, оставив Рибеля одного, вернулся в дом.
Той же ночью я проснулся от мучительного стыда за то, что не позволил Рибелю лизнуть меня в лицо. Это было одно из тех знакомых всем нам непереносимых переживаний, которые начинаются где-то в груди и постепенно поднимаются к горлу, встают там комком и не дают возможности свободно жить. Я отказал в ласке своему псу, просто так, необъяснимо и жестоко. В своем эгоизме я молитвой прогнал от него смерть; теперь он продолжает существование между нашим миром и миром потусторонним, неприкаянный и бесприютный и здесь, и там. Я отказал ему, а ведь все, чего он хотел, – выразить свою преданность, лизнуть в лицо. В полной темноте поднявшись с постели, я натянул на голое тело свитер и вышел на улицу через заднюю дверь. Я поднял руку, чтобы включить на крыльце свет, но, услышав короткий лай Рибеля, донесшийся из сарая, замер в темноте.
За несколько лет я отлично изучил повадки Рибеля. Я понимал смысл и значение любого его рычания, поскуливания и лая. Любое движение его уха или хвоста были для меня знаком вопроса или восклицания. Я сразу же узнал этот его лай: то был счастливый лай, радостный и веселый лай, которого я не слышал с тех пор, как Рибель умер и снова воскрес.
Медленно и осторожно я прикрыл заднюю дверь. Замерев в темноте перед противомоскитной сеткой, я прислушивался к происходившему на улице и в сарае. Я слышал подвывание ветра. Я слышал скрип последних осенних цикад, самых несгибаемых скрипачей. Я слышал, как Рибель еще один радостно гавкнул.
– Хочешь быть моей собакой? – услышал я голос маленького мальчика.
Мое сердце сжалось. Кем бы он ни был, он старался вести себя как можно тише.
– Я очень хочу, чтобы ты стал моей собакой, – повторил мальчик. – Ты такой хороший.
Из своего укрытия я не мог видеть ни Рибеля, ни мальчика, разговаривавшего с ним. Я услышал стук двери загончика и понял, что Рибель скачет и ставит лапы на сетку, так же как он делал раньше, в лучшие времена, когда к его клетке подходил я.
Мальчик снова что-то зашептал Рибелю. Я не мог различить ни единого слова.
Но к тому времени я уже точно знал, кто такой этот мальчик и откуда взялся.
Я открыл сетчатую дверь. Я постарался сделать это как можно осторожней, чтобы не скрипнуть петлями. Тихий скрип скрылся за стрекотанием цикад. Но все, что мне досталось увидеть, было тенью опрометью бежавшего к лесу мальчика, в чьих вьющихся рыжеватых волосах поблескивала луна.
Ему было всего восемь лет. Ему было восемь лет три года назад, и он останется таким на веки вечные.
– Карл! – крикнул я ему. – Карл Бэллвуд! Это был тот самый мальчик, что жил когда-то в самом конце нашей улицы и приходил поиграть с Рибелем, потому что его мама не разрешала ему завести собственную собаку. Это был тот самый мальчик, который задохнулся от дыма в своей постели во время пожара, начавшегося от искры в неисправной электропроводке, теперь он спал на Поултер-хилл под тяжким надгробным камнем с надписью “Нашему любимому сыну”.
– Карл, постой! – крикнул я.
Мальчик оглянулся на бегу. На мгновение я заметил его бледное лицо, перепуганные глаза, в которых блеснул загнанный лунный свет. Мне показалось, что он не добежал даже до опушки леса. Его просто не стало, как будто никогда не было.
Беспокойно скуля, Рибель снова принялся кружить по клетке, мучительно волоча за собой искалеченную лапу. Время от времени он смотрел на лес с тоской и любовью, которых я не мог больше вынести. Я остановился перед дверью загона. Задвижка в моей руке была холодна.
Рибель был моей собакой. Моей собакой.
На заднем крыльце вспыхнул свет. Заспанный отец спросил:
– Кто это тут кричал, Кори?
Торопливо выкручиваясь, я ответил, что услышал, как кто-то возится в мусорных бачках. События последних недель лишили меня возможности свалить всю вину на Люцифера, потому что несчастная обезьянка погибла. В начале октября ее выследил и застрелил из дробовика Джазист Джексон. Заряд крупной дроби буквально разнес Люцифера в клочья. Люцифер, видите ли, повадился лакомиться спелыми тыквами с участка Джексонов. За тыквами ухаживала жена Джазиста, и тот не смог простить такое ночному грабителю. Я сказал, что в наших бачках, наверное, хозяйничал опоссум.
Утром за завтраком я не смог проглотить ни кусочка. В школе мой сандвич с ветчиной так и остался нетронутым. Дома за обедом я долго ковырял вилкой бифштекс, но так и не решился его отведать. Мама пощупала ладонью мой лоб.
– Голова нормальная, температуры нет, – сказала она, – но вид у тебя все равно какой-то скислый. Что с тобой, Кори? Мама всегда говорила “скислый”, на манер южан.
– Как ты себя чувствуешь?
– Хорошо, – ответил я. – Кажется.

Предыдущая страница 4 Следующая страница


5 Роберт Маккаммон

– В школе все в порядке? – спросил отец.
– Да, сэр.
– Брэнлины больше не пристают?
– Нет, сэр.
– Но что-то все-таки случилось, верно? – продолжила допрос мама.
Я ответил им молчанием, говорить было нечего. Родители читали мои мысли с такой же легкостью, как проезжающий по дороге читает сорокафутовый транспарант “ПОСЕТИТЕ РОК-СИТИ”.
– Хочешь поговорить?
– Я…
Подняв голову, я поглядел на нашу старую кухонную люстру, такую уютную и привычную. За окном на улице стояла темень. Ветер шелестел ветвями вязов, лик луны скрылся за облаками.
– Я натворил тут кое-что, – продолжил я, торопясь выговориться прежде, чем слезы стиснут мне горло и зальют щеки, – кое-что плохое.
Я рассказал родителям, как вымолил для Рибеля жизнь и прогнал от него смерть и как теперь об этом сожалею. Я поступил необдуманно и дурно, потому что смерть для Рибеля, страдавшего от невыносимых ран, стала бы избавлением. Если бы я запомнил Рибеля таким, каким он был, веселым и игривым, с радостными блестящими глазами, так было бы лучше для всех, а теперь мне осталось лишь полумертвое тело, в котором теплилась жизнь лишь благодаря моему эгоизму. Мне было жаль, что все так вышло, я хотел бы повернуть время назад, но это было не в моей власти. Я поступил дурно, и теперь мне было ужасно стыдно.
Пальцы отца все крутили и крутили чашку с кофе. Это помогало ему сосредоточиться, разобраться во всем, все разложить по полочкам, когда о стольком нужно было подумать.
– Я понимаю тебя. – Никаких других слов я не ждал от него с большим восторгом. – К счастью, в этом мире нет ничего такого, что нельзя исправить. Все, что для этого нужно, это наше желание. Хотя иногда это дается с большим трудом. Иногда для того чтобы исправить ошибку, нужно многим поступиться, вытерпеть боль, и тем не менее ты все равно должен сделать это, потому что иного пути нет.
Взгляд отца остановился на мне.
– Ты знаешь, что нужно сделать? Я кивнул:
– Нужно отвести Рибеля обратно к доктору Лизандеру.
– Я тоже так думаю, – кивнул отец.
Мы решили, что на следующий день так и сделаем. Той же ночью, в поздний час, я достал кусок гамбургера, который припас для Рибеля. Этот гамбургер порадовал бы всякую собаку. Я от души надеялся, что Рибелю понравится мясо, но он только понюхал гамбургер и снова, отвернувшись, уставился в лес, будто дожидаясь кого-то, кто вот-вот должен был оттуда появиться.
У моей собаки с недавних пор появился другой хозяин. Я немного посидел вместе с Рибелем, ежась на холодном ветру, пронизывавшем до костей и его, и меня. Где-то в глубине горла у Рибеля зарождался и умирал тихий скулящий звук. Я гладил его по голове, и он позволял мне делать это, но на самом деле находился где-то далеко. Я вспоминал, каким он был веселым щенком, сколько в нем было безудержной энергии, как неутомимо гонял он желтый мяч с маленьким колокочьчиком внутри. Я вспоминал, как мы частенько гонялись друг за другом и, как истинный джентльмен-южанин, Рибель всегда уступал победу мне. Я вспоминал, как мы вместе летали летом над холмами. Все это теперь хранилось лишь в моей памяти, но, несмотря на это, было гораздо правдивей самой правдивой правды. Я поплакал. Да что там, я ревел как корова.
Потом, поднявшись на ноги, я повернулся к лесу.
– Ты здесь, Карл? – спросил я. Конечно, никто не ответил мне. Карл всегда был очень стеснительным мальчиком.
– Я согласен отдать тебе Рибеля, слышишь, Карл? – сказал тогда я. – Ты слышишь меня?
Ответа не было. Но Карл слышал меня, я знал это точно.
– Можешь прийти и забрать его, слышишь, Карл? Я хочу, чтобы у Рибеля был настоящий хозяин, которого он будет любить.
В ответ тишина. Молчаливая, внимательная тишина.
– Рибель любит, когда его чешут за ухом, – продолжил я. – Карл? – снова позвал я. – Ты ведь сумел пережить тот пожар, верно? И выжил? А Рибель.., он тоже станет таким, как был раньше?
Только шелест ветра в ответ. Шелест ветра – и все, больше ничего.
– Я ухожу, – сказал тогда я. – И больше сегодня не буду выходить.
Сказав это, я оглянулся на Рибеля. Он не сводил взгляд с леса и время от времени тихо вилял хвостом.
Я вернулся в дом, тщательно запер за собой дверь и выключил на крыльце свет.
Далеко за полночь меня разбудил счастливый лай Рибеля. Я не стал подниматься с кровати, потому что знал, что увижу, если выйду на заднее крыльцо и взгляну на собачий загончик. Лучше пускай они познакомятся друг с другом наедине, я не стану их беспокоить. Я перевернулся на другой бок и снова погрузился в сон.
На другой день, когда мы снова приехали к ветеринару, отец и доктор Лизандер позволили мне немного побыть с Рибелем. Они знали, что нам нужно попрощаться. Он облизал мне лицо своим холодным языком. Я погладил его по изуродованной голове и почесал за остатками уха, понимая, что это не может продолжаться вечно. Доктор Лизандер уже приготовил форму, которую нужно было подписать, прежде чем все будет кончено, и отец держал наготове ручку, которой я должен был поставить свою решительную подпись.
– Отец? – спросил я. – Рибель ведь мой пес? Мой отец все понял.
– Да, по-другому и быть не может, – ответил он и протянул мне ручку.
И я подписал Дело №3432, и, оставив его на столе доктора, мы с отцом уехали домой, а Рибель остался у дока Лизандера. Когда мы вернулись, я сходил в сарай взглянуть на собачий загончик. Он показался мне ужасно маленьким.
Уходя из сарая, я оставил дверь загончика открытой.

Глава 6
Наперегонки с мертвецом

В конце октября отец купил мне велосипедную проволочную корзину, которую мы прикрепили к Ракете. Поначалу мне казалось, что велик с корзиной – это круто. Так продолжалось до тех пор, пока мне не дали понять, что корзина нужна для того, чтобы выполнять разные мамины распоряжения и помогать ей. Примерно в то же время мама прилепила к доске объявлений у церкви бумажку, в которой было написано, что у Мэкинсонов всегда можно купить свежую домашнюю выпечку, сдобу, торты, пирожные и прочее. Точно такое же объявление мама повесила у парикмахерской. Вскоре начали поступать первые заказы, и не прошло и нескольких дней, как мама по локти перепачкалась в муке, яйцах и сахарной пудре, с головой уйдя в работу.
Как я скоро выяснил, причиной такой перемены в нашем быту было то, что отцу сократили рабочие часы в молочной. Наши доходы уменьшились, и нам пришлось искать новые пути для заработков, хотя все это вроде бы меня и не касалось. Дела “Зеленых лугов” шли из рук вон плохо, заказов существенно поуменьшилось. Многие клиенты “Зеленых лугов”, покупавшие продукты в молочной с незапамятных времен, решили, что подобные услуги им больше не нужны. Причиной стал новый супермаркет, с недавних времен появившийся в Юнион-Тауне. Двери супермаркета были открыты под аккомпанемент духового оркестра колледжа Адамс-Вэлли, прошедшего маршем по улицам города. Громадина-супермаркет под названием “Деликатесы от Большого Поля” без труда мог поглотить наш малюсенький “Пигли-Вигли” подобно тому, как кит глотает спасательную шлюпку. В супермаркете имелись секции для всего, что только способен представить себе истинный гастроном. Молочная секция представляла собой отдельное государство в государстве, а собственно молоко, как и было предсказано, продавалось в полупрозрачных пластиковых бутылках, которые не нужно было мыть и возвращать в магазин. Пластиковые бутылки были баснословно дешевы, и в связи с этим “Большой Поль” продавал молоко по таким ценам, от которых “Зеленые луга” затрещали по швам. Перемены в бизнесе привели к тому, что обычный маршрут моего отца становился все короче и короче. Людям пришлись по нраву нововведения супермаркета вообще и новые пластиковые бутылки с молоком в частности, бутылки, которые можно было не задумываясь выбрасывать. Кроме всего прочего, “Большой Поль” был открыт до восьми часов вечера, что само по себе было неслыханно.
Водрузить корзину на Ракету было равносильно тому, как использовать вольных морских альбатросов для доставки почты, но я стойко перенес все беды. Я исполнял свои обязанности и день за днем развозил пирожные и сдобу нашим клиентам, чувствуя, как время от времени Ракета подо мной сжимается в безмолвном протесте, тем не менее покорно продолжая осторожно нести своего седока. Ни один пирожок ни разу не упал у нас за все время нашего совместного труда.
Чтобы отблагодарить доктора Лизандера за то, что он уделил Рибелю столько внимания, мама решила специально испечь для него и его жены пирог с тыквой – который удавался у нее лучше всего – и угостить их бесплатно. Когда пирог был готов, она положила его в коробку, перевязала коробку веревочкой, и, положив коробку с пирогом в корзину Ракеты, я покатил к дому доктора Лизандера. По пути к дому ветеринара я встретил братьев Брэнлинов. Гоча поприветствовал меня легким кивком головы, а Гордо, на ободранной Люцифером голове которого все еще красовалась повязка, метнулся в ближайший переулок, мелькнув, как черная молния. Добравшись до цели, я слез с велосипеда, поднялся на крыльцо ветеринара и постучал в дверь. Через минуту мне открыла миссис Лизандер.
– Вот, мама испекла это специально для вас и доктора, – сказал я, вручая ей наш подарок. – Это пирог с тыквой.
– О, как это мило.
Миссис Лизандер взяла у меня из рук коробку и осторожно понюхала ее.
– Ах, Боже мой, ведь это со сметаной?
– Нет, только сухое молоко, так мне кажется. Я знал это наверняка. На кухне у мамы было полно банок из-под сухого молока “Пет Милк”.
– Мама только что его испекла. Он очень свежий.
– Передай маме, что я очень благодарна ей, она очень добра, но, Кори, к несчастью, ни я, ни мой муж не едим молочных продуктов. На молоко и все молочное у нас с ним аллергия.
Миссис Лизандер смущенно улыбнулась мне.
– Благодаря аллергии мы и познакомились. Мы встретились в клинике в Роттердаме: в то время у нас обоих были красные и распухшие лица.
– Извините, миссис Лизандер, мне очень жаль, но ни я, ни мама ничего об этом не знали. Тогда, может быть, вы кому-нибудь отдадите этот пирог? Моя мама печет отличные пироги с тыквой, самые лучшие, все об этом знают.
– Я уверена, что лучше этого пирога не сыщешь на всем свете. Прекрасный пирог.
Пьеркрасный, вот как сказала миссис Лизандер.
– Стоит мне оставить пирог на кухне, как Франц обязательно доберется до него ночью и отведает кусочек. Он у меня настоящий сластена. Он не выдержит такого соблазна, а потом дня на два или на три покроется сыпью и будет весь чесаться и не сможет надеть вообще никакой одежды. Так что лучше он даже не услышит запаха этого пирога, иначе он будет ходить голый, как этот Верной Такстер.
Представив дока Лизандера в “костюме” Вернона, я рассмеялся.
– Хорошо, мэм. Я отвезу пирог обратно. Мама придумает, как с ним поступить. Я попрошу ее сделать для вас что-нибудь другое, без молока.
– В этом нет необходимости. Она и так была достаточно добра к нам.
Я кивнул, но задержался в дверях, потому что вспомнил кое-что, о чем хотел спросить доктора Лизандера.
– Что-то еще, Кори? – спросила меня миссис Лизандер.
– Могу я увидеть доктора? Всего на минутку, я не задержу его надолго.
– Он только-только прилег отдохнуть. Он опять всю ночь слушал музыку по радио.
– Он слушает радио по ночам?
– Да, специально для этого он купил себе коротковолновый приемник. Иногда Франц почти до рассвета слушает иностранные радиостанции. Может быть, мне что-нибудь ему передать?
– Э-э-э.., лучше я сам поговорю с ним когда-нибудь потом.
Я хотел спросить у дока Лизандера только, не нужен ли ему помощник для дневной работы. За последнее время, наблюдая за работой доктора Лизандера, я проникся к нему уважением, решив, что служба ветеринара – очень важное занятие. По сути дела, ничего не мешало мне быть одновременно и ветеринаром, и писателем. Потому что ветеринары всегда будут пользоваться спросом, точно так же, как никогда в нашем мире не упадет спрос на молочников.
– Я как-нибудь еще зайду, – сказал я миссис Лизандер и, повернувшись, упаковал обратно коробку с тыквенным пирогом в корзинку Ракеты. Потом сел в седло и покатил к дому.
По дороге обратно я крутил педали лениво и задумчиво. Ракета вел себя немного нервно, но я отнес его беспокойство на счет неудобной корзинки, портившей его скоростные формы, от которой ему, наверное, становилось так же тоскливо, как гончей от ошейника. Солнце пригревало, и холмы сверкали осенней позолотой. Через неделю листва в лесах станет коричневой, хрупкой и умрет окончательно. Стоял один из чудесных осенних дней, когда, оглядываясь по сторонам, инстинктивно ощущаешь, что торопиться никуда не следует, что нужно замедлить шаг и насладиться красотой, что дарует тебе природа, может быть, последний раз в этом году, потому что такое просто не может продлиться долго.
Я снова улыбнулся, представив себе дока Лизандера, расхаживающего по городу голышом, как Верной Такстер. Вот это действительно будет незабываемое зрелище! До сих пор я слышал, что у людей бывает аллергия на табак, траву, собак и кошек, тростник и пыль. Дед Остин страдал аллергией на лошадей; одна-единственная лошадь могла довести его до такого состояния, что от кашля и непрекращающегося чихания он не мог устоять на ногах, и именно по этой причине он перестал ходить на Брендивайнскую ярмарку, которая приезжала в наш городок каждый раз в ноябре. Бабушка Сара часто повторяла, что у дедушки Джейберда сильная аллергия на любую работу. Как я теперь догадывался, аллергия у людей могла принимать самые неожиданные формы и страдать они могли от контакта с чем угодно. Стоит только подумать о чем-то, и обязательно найдется кто-нибудь, у кого откроется на это аллергия. Например, док Лизандер не переносит ничего молочного, наверное, даже мороженого, вот бедняга! Ни ему, ни его жене не доступны прелести бананового пудинга или хорошо взбитого молочного коктейля. Случись со мной что-нибудь подобное, я бы, наверное, давно уже спятил…
Вдруг мне вспомнился Вернон.
Верной, стоящий перед своей чудесной железной дорогой, занимающей целую комнату в особняке его отца. Верной на фоне миниатюрного Зефира.
Знаешь, что мне кажется?
Я вспомнил, как зажегся в маленьких окошках свет, как затеплились на улочках тоненькие спичечки-фонари.
Мне кажется, что когда ты найдешь “сову”, которая не пьет молоко, то найдешь и убийцу.
Я что есть силы надавил на тормоз. Неожиданность моего поступка изумила даже Ракету. Велосипед послушно замер у тротуара.
Он опять всю ночь слушал музыку по радио, сказала миссис Лизандер.
Я с трудом сглотнул. Ощущение было такое, что я только что проглотил несколько ложек сухого молока.
Иногда Франц почти до рассвета слушает иностранные радиостанции.
– О Господи, только не он, – прошептал я. – Ну почему им должен был оказаться док Лизандер?
Автомобиль промчался рядом со мной так близко, что едва не содрал мне с ноги кожу, потом резко свернул, перегородив мне дорогу. Это был темно-синий приземистый “шевроле” со здоровенной вмятиной на правом боку, ближе к капоту, и пятнами ржавчины, разбросанными вокруг вмятины, словно мертвые листья ядовитого плюща. На зеркале под лобовым стеклом болталась белая кроличья голова. Мотор под капотом “шевроле” фырчал и взрыкивал от клокотавшей энергии, переполнявшей его внутренности, и весь автомобиль имел какой-то неспокойный, дерзкий и драчливый вид.
– Эй, пацан! – крикнул мне из-за покрытого синим же мехом руля водитель. – Ты, что ли, Мэкинсоново отродье?
В голосе водителя бурлило неуемное раздражение, его красные от пьянства и беспутной жизни глаза были наполовину прикрыты веками – да что там говорить, это был сам Донни Блэйлок во всей своей мерзкой красе. Его физиономия была вся сплошь покрыта красными струпьями и пятнами раздражения, словно Донни только что тащили лицом по камням, густо напомаженные бриллиантином волосы свисали липкими сосульками.
– Я тебя запомнил, – хмыкнул он. – По халупе Сима. Маленький недоносок.
Я почувствовал, как Ракета подо мной задрожал. Неожиданно для всех нас велик рванулся вперед и гулко врезался передней шиной в борт “шеви”, как терьер, решившийся помериться силами с доберманом.
– Суешь нос куда не следует, – продолжил свою обвинительную речь Донни. – Какого хрена? А ведь нам пришлось из-за тебя подергаться, понял, стервец ты малолетний!
– Я не хотел ничего плохого, сэр, – отозвался я. Ракета чуть попятился и снова с размаху въехал в борт “шеви”.
– Нечего прикидываться “тише воды, ниже травы”. Большое Дуло будет рад повидаться с тобой, приятель. Хочет поговорить с тобой насчет носа, который ты суешь куда не следует, и твоего лягушачьего рта, который ты не знаешь, когда следует держать на замке. Давай-ка полезай в машину.
Если бы мое сердце смогло забыться хоть чуточку быстрее, то наверняка поднялось бы к самому горлу и выскочило изо рта на свет Божий.
– Я сказал, полезай в машину. Быстро.
Внезапно вскинув правую руку, Донни наставил ее в мою сторону. В руке Донни сжимал пистолет, дуло смотрело мне прямо в лоб.
Ракета снова налетел на “шеви”. Ракета спас меня тогда от Брэнлина, но против этого грязного, сильного и вонючего урода с пистолетом в придачу он ничего не мог поделать. – Сейчас снесу твою поганую башку к чертям, – угрожающе прорычал Донни.
Половина моего сознания была напугана до смерти, другая половина ничего не соображала от ужаса. Пистолетное дуло было огромным, как пушечный ствол. С таким было невозможно спорить. Аргумент был выше всяких убеждений. Когда я слезал с Ракеты и забирался в “шеви”, в голове у меня раздавался эхом предупреждающий крик мамы, но что я мог в тот момент поделать?
– Щас прокатимся, – бросил Донни и, наклонившись через меня – при этом обдав меня душным зловонием затхлого пота и самогонного виски, – крепко захлопнул дверцу с моей стороны. Потом нажал на педаль газа. Зарокотав по его команде, “шеви” перевалил через чей-то палисадник, вырвался на прямую и покатил по дороге. Я оглянулся на брошенного Ракету, который показался мне особенно маленьким и жалким. На заднем стекле “шеви” пластмассовая гаитяночка тряслась в танце живота.
– Сидеть тихо! – бросил Донни, и я не посмел его ослушаться, потому что пистолет сделал меня самым послушным мальчиком на свете. Подошва Донни крепче прижала педаль газа. Движок “шеви” взвыл, и мы кошмарным демоном пронеслись по Мерчантс-стрит и свернули к мосту с горгульями.
– Куда вы везете меня? – отважился я спросить.
– Скоро увидишь.
Стрелка спидометра приблизилась к шестидесяти милям. Мы пронеслись мимо горгулий, разинувших рты будто от удушья. Движок “шеви” завывал как буря, и на дороге, извивавшейся мимо озера Саксон, мы добрались наконец-таки до семидесяти миль в час. Я что есть силы вцепился в подлокотники, а Донни только ухмыльнулся. На полу автомобиля у меня под ногами перекатывались пустые бутылки, источавшие кислый и едкий запах самогонки, от которого у меня слезились глаза.
Лес по обе стороны дороги слился в две желтые стены, меж которыми передние шины “шеви”, визжа, закладывали вираж за виражом, следуя извивам пути.
– Я жив, мать вашу! – заорал Донни.
Может, и так, но лично мне он показался ходячим мертвецом. Его глаза налились кровью и заплыли, подбородок был покрыт неровным частоколом недельной щетины, его одежда была мятой и грязной, словно он не раздеваясь спал в ней несколько дней кряду, причем выбирая для этой цели исключительно курятники. Скорее всего он беспробудно пьянствовал несколько суток подряд.
– Я следил за тобой, ублюдок! – орал он мне в лицо. – Подстерег тебя! Да, сэр, старина Донни умеет красться как лис, если это ему нужно, если ему надо унести из курятника самую жирную цыпку.
Говоря это, он заложил такой крутой вираж, что мои глаза чуть не выскочили из орбит от ужаса.
– А этот сукин сын жирдяй говорит, что я придурок! Эта жирная задница еще не раз убедится, что, хитрее и умнее Блэйлоков в округе никого не сыщешь!
Пистолет, скорость и бродивший в крови самогон делали Донни в собственных глазах умнее да Винчи, Коперника и Эйнштейна вместе взятых, этаким самородным конгломератом всех земных гениев, скатанным заскорузлой скалкой домашнего хлебопека.
Не успел я глазом моргнуть, как озеро с гранитными утесами осталось далеко позади.
– Давай, давай, Большой Дик! – орал Донни, с визгом вписываясь в очередной поворот и лишь слегка касаясь ногой тормоза. “Шеви” замедлил ход ровно настолько, чтобы можно было свернуть направо с торной дороги на грязный проселок между деревьями. Донни снова дал газу, и мы стрелой пролетели пятьдесят ярдов, разделявшие Десятое шоссе и небольшой белый домик с крыльцом, закрытым раздвижными экранами. Я знал, что это был за домик. Под зеленым пластиковым навесом все так же стоял на приколе красный “мустанг”, но ржавый “кадиллак” куда-то пропал. Кусты роз по-прежнему были на своем месте, все в шипах и без единого цветка.
– Эгей! – крикнул Донни, с треском и скрежетом остановив Большого Дика едва ли в футе от крыльца дома мисс Грейс и ее дурных девушек.
“Господи, помоги мне! ” – пронеслось у меня в голове. К чему все клонится?
Не выпуская из руки пистолет, Донни Блэйлок выбрался из машины. Остановившись перед дверцей, он просунулся внутрь и еще раз продемонстрировал мне уродливое тупорылое дуло своей пушки.
– Советую сидеть тихо и дожидаться меня! Не вздумай сбежать, потому что я все равно тебя выслежу и пристрелю как собаку! Понятно?
Я кивнул. Донни Блэйлоку случалось убивать людей. Ходили слухи, что он убил человека. По крайней мере одного точно. Так говорил мистер Доллар. Я не сомневался, что в теперешней ситуации Донни без раздумий претворит в жизнь свою угрозу, поэтому мой зад остался на сиденье, словно приклеенный к нему вечным клеем. Покачиваясь, Донни доплелся до двери белого домика и замолотил в нее кулаком. Изнутри что-то пронзительно прокричали в ответ. Пинком ноги распахнув дверь, Донни ворвался внутрь как бешеный бык.
– Где она? Где эта чертова телка? – кричал он.
Я попал в чудовищную переделку, сомневаться в этом не приходилось. Где-то в глубине моего парализованного страхом разума зародилась далекая, как воспоминание о давно минувших днях, мысль о том, что док Лизандер ни в коем случае не мог быть убийцей того несчастного, что утонул в озере Саксон. Это наверняка было делом рук Донни Блэйлока, потому что мистер Доллар сам слышал это от мистера Сима Сирса. Донни Блэйлок – вот кто настоящий убийца, но никак не доктор Лизандер!
Через тридцать секунд после того, как он скрылся в доме, Донни Блэйлок снова появился снаружи. Теперь он был не один. Он тащил за собой за светлые волосы упиравшуюся девушку. Девушка что было сил отбивалась, вопила и осыпала Донни ругательствами.
Это была не кто иная, как Лэнни, та, что в памятный день показала мне свернутый трубочкой язык.
– Полезай в машину! – заорал Донни, толкая девушку на капот “шеви”. На Лэнни был красный туго обтягивающий топ и темно-розовые джинсы, а из серебристых туфель на ее ногах осталась только одна.
– Полезай в машину сейчас же, а то я не знаю что с тобой сделаю!
– Отпусти меня, сволочь! Отпусти меня, сукин ты сын! Из дверей домика наконец вылетела огненноволосая могучая мисс Грейс, в белом свитере и джинсах такого солидного размера, что в них вполне мог поместиться амбар. С перекошенным от ярости лицом она замахнулась над головой сковородкой, явно собираясь огреть ею Донни по лбу. Грохнул выстрел: бах! Все произошло мгновенно. Мисс Грейс вскрикнула и схватилась рукой за плечо. На белой шерсти свитера быстро растеклось ярко-красное пятно, точно распустилась роза. Продолжая кричать, мисс Грейс упала на колени.
– Стрелять в меня вздумал, идиот проклятый! Тупой проклятый идиот!
Из домика выскочили две новые девушки, обе брюнетки: одна толстушка, другая больше тощая, чем стройная. Бросившись к мисс Грейс, они опустились рядом с ней на колени, а третья девушка, блондинка, кричала с крыльца:
– Все, хватит, я вызываю шерифа! Сию минуту ему звоню!
– Дура набитая! – заорал в ответ от машины Донни. – Мы давно купили твоего шерифа! Со всеми потрохами!
Распахнув дверцу с моей стороны, он толкнул внутрь Лэнни. Я торопливо перебрался на заднее сиденье, потому что Лэнни, стремясь выбраться из машины на волю, тотчас принялась биться и вырываться как кошка.
– Затихни, сука! – крикнул ей Донни и с размаху залепил левой раскрытой пятерней оплеуху, да так сильно, что голова Лэнни развернулась, и я, только миг назад глядевший ей в затылок, увидел миловидное лицо, сейчас искаженное от злости, страха и боли. Из разбитой губы в уголке ее рта заструилась кровь.
– Если не хочешь получить еще, закрой рот! – предупредил ее Донни, быстро обошел машину и забрался за руль. Мотор “шеви” ожил с оглушительной пальбой и треском. Я решил, что наступил самый лучший момент, чтобы выпрыгнуть наружу и дать тягу, но Донни, заметив мое движение в зеркале, моментально наставил свою пушку точно мне в голову. Если бы я вовремя не пригнулся, то он заехал бы мне пистолетом прямо в лоб и, может быть, я на самом деле воспарил бы к праотцам.
– Сидеть, сволочи! Не дергаться, ясно, мать вашу? – сам не свой прорычал Донни и, перекинув передачу, тронулся с места, заложив крутой поворот, который снова вынес нас на Десятое шоссе.
– Ты спятил, Донни, совсем обезумел, – всхлипывала на сиденье передо мной Лэнни. – Ты хоть сам-то это понимаешь? Сколько я просила тебя оставить меня в покое?
– Ни хрена!
– Клянусь, Донни, я не стану этого терпеть. Мисс Грейс…
– Что мисс Грейс? Что? Что может мне сделать эта старая кобыла? Пусть только стукнет, я ей мозги вышибу к черту!
Лэнни попыталась открыть дверцу машины и выскочить на дорогу. Но было уже поздно: “шеви” вырвался на шоссе и Донни вдавил в пол газ. Шины завизжали по асфальту, и мы снова взяли путь на Зефир. Рука Лэнни лежала на ручке двери, но сделать она ничего не могла: мы неслись со скоростью миль пятьдесят в час, не меньше.
– Ну что же ты замерла, прыгай, – осклабился Донни. – Что, кишка тонка?
Пальцы Лэнни разжались. Она отпустила ручку двери.
– Я сообщу о тебе куда следует! И добьюсь, чтобы тебя упекли в тюрьму, – Как я испугался, гляди, даже коленки дрожат. Ухмылка Донни стала еще шире.
– У тех, у кого следует, нет времени возиться с такой уличной мелочовкой, как ты.
– Ты совсем спятил от виски, понятно, Донни? Лэнни наконец оглянулась назад, потому что заметила в машине меня.
– Какого черта ты тащишь с собой мальчишку?
– Это семейное дело. А теперь заткнись и будь куколкой.
– Чтоб тебя черти забрали, чтоб ты сдох. – Лэнни смачно сплюнула прямо на пол машины, но Донни только рассмеялся.
Мы снова промчались через мост с горгульями. Промелькнул брошенный Ракета. На корзинке устроилась ворона и клювом пыталась разорвать коробку, чтобы добраться до пирога. Какое унижение! Донни промчался через Зефир, ни разу не сбросив скорость ниже шестидесяти миль; потревоженная палая листва еще долго крутилась за нами следом. Пронзив городок насквозь, мы вылетели с другой стороны его на Шестнадцатое шоссе и помчались в сторону Юнион-Тауна.
– Так ты украл этого мальчишку с улицы? Лэнни еще не успокоилась.
– Точно, ты его украл! Тебя пристрелят за это, Донни! Тебе это с рук не сойдет, точно тебе говорю!
– Мне плевать. Ты теперь будешь жить со мной. А на остальное мне начхать.
– Я не стану жить с тобой!
Лапа Донни схватила Лэнни за подбородок и стиснула ее щеки. “Шеви” бросило к обочине, у меня перехватило дыхание, когда деревья рванулись к нам навстречу. Резко крутанув руль, Донни снова выправил машину и вернул ее на середину дороги. Езду по полосам он, похоже, не признавал, все это время мы держались только средней разделительной линии.
– Больше никогда не говори такого, ясно? Если хочешь, чтобы твоя смазливая мордашка осталась в порядке, никогда больше не говори такого!
– Сейчас умру от страха!
Лэнни попыталась вырваться, но Донни держал крепко. Его пальцы были точно из железа.
– Мне очень не хочется делать тебе больно, детка. Бог свидетель, я хочу заботиться о тебе.
Рука Донни разжалась и отпустила лицо Лэнни, но отпечатки его пальцев так и остались на ее щеках.
– Я не твоя детка! Я говорила тебе об этом еще год назад! У меня нет желания связываться ни с тобой, ни с твоими окаянными братьями!
– Но деньги наши ты берешь, разве не так? И под бок пускаешь, верно? – Я профессионалка! – отозвалась Лэнни с некоторой долей гордости. – Я никогда не любила тебя, как ты это не уразумеешь? Ты мне даже не нравишься! В жизни я любила только одного парня, но он сейчас на небесах!
– На небесах? – В голосе Донни ясно слышалась насмешка. – Этот слизняк гниет сейчас в аду.
Глаза Донни на мгновение метнулись к зеркалу заднего вида. Я заметил, как глаза сына Большого Дула сузились.
– Это что за хреновина? – прохрипел он. Я моментально оглянулся назад. На большой скорости нас догоняла машина, настигала с каждой секундой. Черный автомобиль. Черный, как пантера.
– Нет, – затряс головой Донни. – Я не мог так надраться!
Лэнни тоже оглянулась назад; ее разбитая нижняя губа припухла.
– Что там такое?
– Машина. Ты видишь ее?
– Какая машина?
Ее карие глаза не замечали на дороге позади нас ничего. Но я все видел. Видел отчетливо и ясно, гораздо лучше, чем на картинке или в кино. И Донни тоже видел. Я это понял по тому, как затряслись его руки на руле, отчего “шеви” завилял на дороге. Черный автомобиль настигал нас неуклонно, словно рок. Еще через мгновение я различил языки пламени, которыми был разрисован его капот. За круто скошенным назад лобовым стеклом я заметил силуэт водителя, пригнувшегося к рулю. Создание за рулем черной машины неотрывно глядело нам в след, мечтая только об одном: догнать нас.
– Что за чертовщина! – прохрипел Донни, стискивая пальцами меховой руль так, что побелели костяшки. – Неужто я с катушек срываюсь?
– Наконец-то до тебя дошло! Уже за одно то, что ты увез меня силой, тебя полиция по головке не погладит, а ко всему прочему ты еще и ранил мисс Грейс! А если бы ты ее убил?
– Заткнись, сука!
Крохотные бисеринки пота вдруг разом высыпали на Донни. Его глаза продолжали, как заводные, скакать от зеркала заднего вида к извивавшейся впереди дороге. Мы вошли в крутой поворот. На мгновение черный автомобиль позади нас скрылся за деревьями, но еще через миг я увидел, как неудержимая, будто сама судьба, Полуночная Мона вылетела на дорогу и устремилась за нами. Сквозь тонированное лобовое стекло “шеви” солнце казалось тусклым неярким кружком. Донни разогнался до семидесяти; Полуночная Мона настигала нас, делая не меньше девяноста миль в час.
– Вот то место, где это случилось, – проговорила вдруг Лэнни, указывая на ничем не примечательные деревья у обочины. – Здесь убили моего парня.
Ее рука указывала в лес, где не было видно ничего примечательного, только кустарник и густой подлесок; разве что два стоящих рядом дерева-близнеца, оба высохших и каких-то полумертвых, с зияющими у подножия глубокими уродливыми выбоинами. Ветви деревьев были спутаны друг с другом, словно, предчувствуя близкую смерть или умерев, деревья продолжали крепко обнимать друг друга.
Я повернулся к Лэнни и, еще раз приглядевшись к ее светлым волосам, сразу же вспомнил ее.
Эта самая светловолосая головка покоилась на плече Малыша Стиви Коули, давным-давно, на парковке у “чертова колеса”.
– Смотри вперед! – вдруг заорала в смертельном ужасе Лэнни и схватилась за руль, когда громадный радиатор мощного грузовика внезапно заслонил все лобовое стекло Большого Дика. Донни, чье внимание снова было поглощено Полуночной Моной, неуклонно выраставшей у нас за спиной, заорал как резаный и резко крутанул руль в сторону. Огромные, выше моего роста, колеса грузовика пронеслись мимо нас, могучий басовитый гудок наполнил все вокруг грозным предупреждающим ревом. Я обернулся – и вовремя: я увидел, как Полуночная Мона и грузовик на мгновение слились, после чего Мона вылетела из-под заднего бампера грузовика как ни в чем не бывало и продолжала свою гонку, предоставив грузовику, тупому и упрямому, словно бык, тащиться своей дорогой. – Черт, мы едва не столкнулись с ним! – потрясенно выдохнула Лэнни и оглянулась назад, причем по выражению ее лица я все так же с уверенностью мог сказать, что никакой черной машины позади нас она не замечала.
Но я-то все знал. И Донни тоже все знал. Малыш Стиви Коули летел на выручку своей девушке.
– Если он хочет со мной поиграть, то черт с ним, я не прочь! – заорал вдруг Донни, и его нога вдавила в пол педаль газа.
Движок “шеви” завыл из последних сил, машина пугающе затряслась, и все, что не было прикреплено винтами и не прикручено, затрещало и зазвенело. – Этот козел никогда не побьет меня! Черта с два!
– Какого дьявола ты так гонишь? – крикнула Лэнни. – Притормози, а то всех нас отправишь на тот свет!
Но Полуночная Мона, похожая на черный реактивный истребитель, привыкший противопоставлять скорости только скорость, почти настигла нас. Водитель выделялся темным силуэтом позади руля. “Шеви” завилял из-за плохого сцепления, обливавшийся потом Донни заскрежетал зубами и, вцепившись в руль, продолжал смертельную гонку по извилистой дороге, опасной как гремучка. Свистел ветер, ревел мотор, перекрывавший все это голос Лэнни требовал Донни сбросить ход, но среди этой какофонии я не слышал от Полуночной Моны ни звука.
– Ну, давай, сукин сын! – рычал Донни. – Раз я уже прикончил тебя! Если нужно, я прибью тебя дважды!
– Ты спятил! – Бледная Лэнни вцепилась в ручку на переднем щитке и расширенными от страха глазами уставилась на нашего безумного водителя. – Я не хочу умирать!
Я летал с одной стороны заднего сиденья к другой в зависимости от того, куда “шеви” закладывал на полной скорости очередной вынимавший душу крутой вираж, во время которого Донни боролся с рулем из последних сил, оставшихся в его измученном тяжким ужасом теле. Мысли прыгали у меня в голове, но определенная цепочка рассуждений все же выстраивалась; летая по кабине “шеви”, как мешок с грязным бельем, я понял, что именно Донни Блэйлок, и никто другой, убил Малыша Стиви Коули. О том, как это случилось, я мог только догадываться: две машины, одна синяя, другая черная, гнали так, что чертям было тошно, по этой дороге. Под высокой октябрьской луной из их выхлопных труб било пламя. Быть может, они гнали “колесо к колесу”, словно колесницы в фильме “Бен Гур”, и вот тогда-то Донни заставил Большого Дика подло вильнуть в сторону, так что правое переднее крыло его ударило Полуночную Мону. Или, может быть, машина Малыша Стиви просто вышла из-под контроля, ее занесло, или, может быть, лопнула шина. И вот Полуночная Мона оторвалась от земли и взмыла в своем последнем полете, грациозная, как черная бабочка, и понеслась сквозь серебристую тьму, а едва коснувшись земли, взорвалась всей своей неутоленной мощью. Я почти слышал, как злобно хохотал Донни Блэйлок, уносясь в ночь от горящих руин искореженного металла и стекла.
И этот злобный смех не грезился мне, я его слышал.
– Я с тобой покончу! – орал Донни; его глаза блестели уже совершенно безумным огнем, а волосы поднялись на голове дыбом и развевались как змеи-щупальца Медузы Горгоны. С первого же взгляда становилось ясно, что он готов переступить последнюю черту.
Неожиданно Донни вдавил в пол педаль тормоза. Лэнни закричала, я тоже. Даже Большой Дик и тот закричал вместе с нами.
Полуночная Мона, расстояние от которой до нашего заднего бампера составляло не более пяти футов, с маху врезалась в нас.
Чувствуя, как глаза вылезают мне на лоб, я увидел, как разрисованный красно-желтыми языками пламени капот Моны вырывается из обивки заднего сиденья. Потом неторопливо, как в замедленной киносъемке. Полуночная Мона стала заполнять собой пространство “шеви”. Я почувствовал запах горящего масла и обожженного металла, сигаретного дыма и одеколона “Английская кожа”. На краткий миг единственного удара моего сердца позади сидел молодой парень с глазами голубыми, как плавательные бассейны, с руками, стискивавшими руль, с зажатым в зубах окурком “Честерфильда”. Острый подбородок его грубоватого, но симпатичного лица был гордо и упрямо выставлен вперед, словно нос Летучего Голландца. Я почувствовал, как у меня на голове шевелятся волосы.
Полуночная Мона пронеслась сквозь нас, словно паровоз сквозь облако тумана. Черный автомобиль пронзил собой все – и передние сиденья, и капот, и двигатель, при этом рука сидящего за рулем парня поднялась и почти прикоснулась к щеке Лэнни. Я увидел, как она неожиданно побледнела, подскочила на месте и закрутила головой. Донни скривился и, втиснувшись в сиденье, заорал как насмерть раненный волк. Завертев руль то в одну сторону, то в другую, он попытался избавиться от наконец загнавшего его призрака, которого Лэнни упорно не замечала. Затем Полуночная Мона оторвалась от переднего бампера, блеснула красными рубинами тормозных огней и пыхнула в лицо Донни выхлопом. “Шеви” закрутился, скрипя тормозами и вереща шинами, будто из леса на дорогу вырвалась толпа пьяных баньши во всей своей ночной дикости и принялась за свой шабаш.
Я почувствовал удар и услышал скрежет; незримая сила кинула меня на переднее сиденье, на котором сидела Лэнни, меня прижало к нему, словно придавило в спину утюгом.
– Господи! – услышал я сдавленный крик Донни; на этот раз он ни над кем не смеялся. Зазвенело стекло, в брюхе “шевроле” что-то неотвратимо сломалось, этот звук смешался с треском ломающихся кустов и молодых деревьев на краю леса. Наконец “шеви” остановился, зарывшись носом к кучу красной глины.
– Ик-ик-ик! – не переставая, икал Донни, словно несчастный пес со сломанной лапой. Я почувствовал во рту привкус крови, мой нос болел так, словно его вдавили в лицо. Я заметил, как дико крутит по сторонам головой Донни; кончики его волос мгновенно поседели.
– Я прикончил его! – завизжал он высоким и совершенно чужим голосом. – У-убил эту сволочь! Полуночная Мона наконец сгорела! Вы видели, как валил из нее дым?
Качая головой, Лэнни смотрела на Донни, взгляд ее мигавших глаз был расфокусирован, на лбу быстро вздувалась красная шишка.
– Так это ты.., убил… – с трудом ворочая языком, прошептала она.
– Да, я убил его! Убил как собаку! Сшиб с дороги как распоследнего слабака! Хрясь – он улетел в кусты! Хрясь! – и нет его! Хрясь! – Донни залился истерическим смехом и стал выбираться из машины прямо через окошко с водительской стороны. Его лицо распухло и все взмокло то ли от пота, то ли от слез, а вытаращенные глаза были совершенно безумными; весь перед его джинсов был темным и влажным. Выбравшись из машины, Донни принялся ходить кругами.
– Папаша! – звал он. – Помоги мне, папаша!
Потом Донни забормотал, всхлипывая, уже совершенно непонятное, он принялся взбираться на кучу красной глины, направляясь к недалекому лесу.
Я услышал щелчок.
Открыв бардачок “шеви”, Лэнни достала оттуда пистолет и сняла его с предохранителя. Потом отвела большим пальцем взвод и прицелилась в едва державшуюся на ногах фигуру, мотавшуюся из стороны в сторону, в человеческие останки в мокрых штанах, которые рыдали и отчаянно звали своего папашу.
Рука Лэнни дрожала. Я увидел, как напрягся ее палец на курке.
– Лучше не надо, – прошептал я.
Палец не слушался меня.
Но рука ее вняла разуму. Дуло пистолета рывком сдвинулось на дюйм, и вслед за грохотом выстрела вылетевшая из ствола пуля с сочным звуком вонзилась в красную глину. Лэнни продолжала жать на курок; раз за разом она выпустила четыре пули, четыре раза с чавканьем впившиеся в склон красного холма.
Вскочив на ноги, Донни Блэйлок побежал к желтой стене леса. Первые же сучья поймали его в свои объятия: несколько секунд он бился, пытаясь высвободиться, и разорвал о сучья рубашку. Потом он побежал дальше, рваный подол рубашки вился за ним как флаг, но ему и дела до это было мало. Мы слышали, как он во все горло смеется и плачет. Эти ужасные звуки длились и длились до тех пор, пока он не исчез в глубине леса.
Опустив голову, Лэнни спрятала лицо в ладонях. Ее спина начала вздрагивать. До моих ушей донеслись тихие, похожие на стоны всхлипывания. Я осторожно дотронулся до своего носа, который, как мне казалось, я только что засунул в раскаленную печь.
Нос болел, и тем не менее я отчетливо различал в салоне “шеви” легкий запах одеколона “Английская кожа”.
Внезапно Лэнни в испуге подняла голову. Ее рука дотронулась до испачканной потеками туши щеки.
– Стиви? – прошептала она, и ее голос был полон надежды.
Я уже говорил, что время года как нельзя лучше подходило для призраков. Собираясь с силами, призраки пользовались теми частицами плоти, что еще оставалась в их распоряжении, чтобы бродить по октябрьским полям и дорогам и говорить с теми, кто хотел их выслушать.
Лэнни скорее всего никогда больше не увидится со Стиви. Не видела она его и тогда. Быть может, если она что-то и почувствовала, то сама себе не поверила, иначе в будущем ее ожидал тот же желтый дом с комнатами, обитыми мягким войлоком, куда теперь суждено было отправиться Донни.
Но я был уверен в том, что она слышала голос Стиви. Отчетливо и ясно. Или, может быть, просто почувствовала запах его кожи, вспомнила прикосновение.
Мне хотелось верить, что для нее этого было достаточно.

Глава 7
Полдень в Зефире

Нос я не сломал, но он распух, как дыня, и через несколько дней стал отвратительно зелено-желтым, а под глазами у меня залегли черные с синевой круги. Сказать, что маму до смерти перепугал мой рассказ о случившемся, было все равно что сказать, что в Мексиканском заливе местами есть водичка. Все же я уцелел. Не прошло и двух недель, как мой нос приобрел прежний вид, и на мне не осталось никаких следов пережитого.
Мисс Грейс вызвала шерифа Эмори, и тот подобрал нас с Лэнни, когда мы пешком по Шестнадцатому шоссе возвращались в Зефир. На этот раз я решил молчать, потому что в моих ушах еще стоял крик Донни, что, мол, Блэйлоки купили зефирского шерифа. Со всеми подробностями я рассказал все только родителям, когда они приехали забирать меня от дока Пэрриша. Отец ничего не сказал на мой рассказ, но я ясно увидел, как над его головой собрались грозовые тучи. Я знал, что он не оставит все это просто так.
Мисс Грейс поправилась. Ей пришлось несколько недель отлежать в больнице в Юнион-Тауне, но оттуда она вышла как новенькая: пуля не задела ничего, что нельзя было зашить и что бы потом само не срослось. Лично я, глядя на мисс Грейс, всегда считал, что для того, чтобы сбить эту женщину с ног, обычных средств недостаточно.
Историю Лэнни и Малыша Стиви Коули я услышал от отца, которому в свое время все рассказал шериф: Лэнни и Донни Блэйдок повстречались в Бирмингеме, где девушка, в семнадцать лет сбежавшая из дома, работала стриптизершей в ночном, клубе “Порт-Саид”. Донни уговорил Лэнни уйти из ночного клуба и присоединиться к “семейному бизнесу” Блэйлоков. Он посулил ей роскошную жизнь, тряпки и большие деньги, а кроме того, подкупил еще тем, что парни с авиабазы – настоящие джентльмены и знают, как обращаться с девушками, даже принимая их услуги за деньги. Лэнни согласилась работать в Зефире у мисс Грейе, а через месяц у Вулворта, подбирая себе летний гардероб, встретилась со Стиви. Скорее всего это не была любовь с первого взгляда, но что-то очень близкое и, безусловно, очень романтичное. Малыш Стиви уговорил Лэнни уйти от мисс Грейс и найти себе более достойное занятие. Они собирались пожениться. Мисс Грейс, будучи мудрой женщиной, не стала мешать Лэнни, потому что ей не нужны были девушки, неспособные полностью отдаться работе. Но к тому времени Донни Блэйлок совершенно уверился в собственных фантазиях: он считал себя дружком Лэнни. Ко всему прочему ситуация усугублялась и давней ненавистью Донни к Малышу Стиви, ибо, что бы ни говорил Донни, Полуночная Мона всегда и во всем легко обставляла Большого Дика. По стойкому убеждению Донни, единственной возможностью снова завладеть Лэнни было полностью вывести Малыша Стиви из игры. В недрах пылавшей Полуночной Моны сгорели и мечты Лэнни о новой жизни, потому что с потерей Стиви собственная судьба стала девушке совершенно безразлична, она уже не задумывалась, чем занимается, с кем и где. Как заметила мисс Грейс, душа Лэнни стала жесткой, как камень.
После происшествия на дороге Лэнни решила вернуться домой, повзрослевшая и набравшаяся жизненного опыта.
И познавшая горести.
Это было последнее, что я о ней слышал.
Кое-что о Лэнни донеслось до меня и из других болтливых ртов. Донни арестовали и теперь держали в городской тюрьме позади мэрии. Блуждавшего в лесу Донни нашли фермеры с ружьями. Зрелище двуствольного дробовика перед лицом, заряд которого был способен снести голову, вывел Донни из тумана и позволил ненадолго собраться с мыслями и вернуться к действительности ровно настолько, чтобы он успел сознаться в убийстве Малыша Стиви Коули и рассказать, как все было. Теперь никто не сомневался, что Блэйлокам не удастся избежать длинной руки закона, даже несмотря на то, что на этой руке лежала грязь блэйлоковых денег.
Пришел ноябрь и наложил свои холодные руки, покрытые инеем, на сады и палисадники Зефира. Холмы вокруг города окончательно сделались коричневыми, листва почти вся облетела. Листья высохли и, когда кто-нибудь ступал на них, громко хрустели под ногами, словно крохотные шутихи.
Этот тихий треск мы услышали под окнами своего дома во вторник вечером. В очаге горел огонь, отец читал в кресле-качалке свежую газету, а мама колдовала над поваренной книгой, изучая рецепт нового пирога или пирожного.
В дверь постучали, и отец поднялся, чтобы открыть. На крыльце в свете фонаря стоял шериф Джуниор Талмадж Эмори с шляпой в руках; его длинное лицо было напряжено. Воротник его куртки был поднят – на улице уже здорово похолодало.
– Можно мне войти, Том? – спросил шериф.
– Не знаю, что и сказать, – ответил отец.
– Ты не хочешь со мной разговаривать, мне это понятно. Я не стану закатывать по этому поводу истерик. Но.., я уверен, Том, что ты не станешь возражать на то, что я хочу сейчас тебе сказать.
Мама подошла к дверям и стала позади отца.
– Пусти его в дом, Том, – сказала она. – Нельзя держать человека на таком холоде.
Отец шире распахнул дверь, и шериф вошел в наш дом, оставив позади тьму и холод.
– Привет, Кори, – бросил он.
Я уютно сидел на полу рядом с камином и делал домашнее задание по истории штата Алабама. Теплое местечко у камина, так любимое Рибелем, сейчас казалось душераздирающе пустым. Но жизнь все равно продолжалась.
– Привет, – отозвался я.
– Кори, поднимись, пожалуйста, в свою комнату, – приказал мне отец, но шериф Эмори остановил его:
– Том, мне бы хотелось, чтобы Кори тоже все слышал, потому что он был главным участником во всем случившемся, и без него… В общем, ты меня понимаешь.
Так я остался сидеть у камина. Шериф Эмори, согнувшись в три погибели, уместил свое тощее тело Ичабода Крейна в кресле и положил свою шляпу на кофейный столик. Потом некоторое время посидел молча, разглядывая серебряную звезду, украшавшую шляпу. Отец снова уселся в кресло, а мама – в любой ситуации остававшаяся добросердечной хозяйкой – заботливо спросила шерифа, не желает ли тот подкрепиться куском яблочного пирога или пирожным, на что тот отрицательно покачал головой. Тогда мама тоже опустилась в кресло, стоявшее ровно на таком же расстоянии от камина, что и кресло отца, только с другой его стороны.
– Мне недолго осталось носить звание шерифа, – заговорил наконец Эмори. – Мэр Своуп подыскивает нового человека на эту должность, и как только его выбор будет сделан, я сниму звезду. Думаю, что мне осталось ждать не больше полумесяца.
Шериф тяжело вздохнул.
– До начала декабря я с семьей собираюсь уехать из города.
– Жаль все это слышать, – ровным голосом отозвался отец. – Но еще обидней мне было узнать то, о чем рассказал Кори. Хотя для того, чтобы уличить тебя, Джей-Ти, этого все равно было бы недостаточно. Ведь если бы я пришел к тебе в участок с обвинениями, ты бы просто мог от всего отказаться.
– Скорее всего так бы оно и вышло. Это плохо, но я должен это признать. Но ты поверил своему сыну, потому что если ты не можешь верить своей плоти и крови, то кому еще ты можешь верить?
Отец невесело улыбнулся. Казалось, его рот был заполнен непереносимой горечью, от которой он никак не мог избавиться.
– Бога ради, почему ты так поступил, Джей-Ти? Что толкнуло тебя взять у Блэйлоков деньги и покрывать этих подонков? Они травят людей самогоном и обдирают в игорном притоне того, кто слабее. И ты закрывал на все это глаза. Не говоря уже о заведении мисс Грейс. Я уважаю ее как человека, но, Бог свидетель, было бы лучше, если бы она нашла себе другое занятие. Что еще ты сделал для Большого Дула? Чистил ему сапоги?
– Да, – ответил шериф.
– Что “да”?
– Я чистил ему сапоги. Я действительно это делал. На лице шерифа Эмори появилась слабая вымученная улыбка. Его глаза превратились в пару больших черных дыр, в колодцы, полные горя и раскаяния. Его улыбка ушла, оставив кривую гримасу боли.
– Я приезжал в дом Большого Дула и регулярно получал там деньги. Он платил мне каждое первое число месяца. Две сотни долларов в белом конверте с моим именем. “Шерифу Джу-джу”. Так он звал меня.
Шериф скривился от воспоминаний.
– В тот день, когда я приехал в лес к дому Блэйлоков, все сыновья Большого Дула и он сам были в сборе: Донни, Бодин и Вэйд. Большое Дуло чистил ружье. Он сидел в массивном кресле, и все равно казалось, что он заполняет собой всю комнату. Взглядом он мог сбить человека с ног. Я взял свой конверт, и вот тогда он наклонился и взял свои ботинки, все в свежей грязи, поставил их на стол и сказал: “Шериф Джу-джу, вот мои грязные ботинки, у меня что-то нет настроения самому их чистить. Как ты думаешь, что, если я попрошу тебя их почистить? ” Я открыл рот, чтобы сказать “нет”, но он опередил меня – вытащил из нагрудного кармана пятидесятидолларовую бумажку, положил на стол рядом со своими грязными ботинками размера, наверное, шестидесятого и проговорил:
“Само собой, не бесплатно, шериф Джу-джу. За все нужно платить, я это понимаю”.
– Я не хочу этого слышать, Джей-Ти. Зачем ты мне это рассказываешь? – спросил отец.
– Мне нужно рассказать это. Мне нужно, чтобы кто-нибудь это услышал.
Шериф вгляделся в огонь. Я увидел, как отсветы и тени языков пламени заплясали на его лице, резче углубив складки.
– Я сказал Большому Дулу, что ухожу, что я не собираюсь чистить ему ботинки. На это он усмехнулся и ответил: “У всех есть своя цена, шериф Джу-джу, почему бы вам не назвать свою цену, прямо сейчас? ” Он достал из кармана еще пятьдесят долларов и положил на стол рядом с ботинками на первую бумажку.
Шериф Эмори поднял и приблизил к глазам свою предательскую правую руку, пристально рассмотрел ее.
– Нужно было покупать дочерям новую одежду, – продолжил он. – Им нечего было обуть, чтобы пойти в церковь. Все, что у них было, сносилось и изорвалось, все было чьими-то обносками. И тогда я подумал: почему бы мне не заработать сейчас несколько лишних долларов? А Большое Дуло знал, что в тот день я к нему приеду, и специально нашел в лесу лужу и набрал на ботинки побольше грязи. Когда я почистил ботинки, я вышел на улицу и только там, слыша за спиной смех сыновей Большого Дула, смог передохнуть.
Шериф крепко зажмурился и через несколько секунд снова открыл глаза.
– На следующий день я отвез своих девочек в лучший обувной магазин в Юнион-Тауне, а для Люсинды купил дорогой букет цветов. Дело было не только в том, что я обязательно хотел сделать что-то для жены, просто мне хотелось выбить из ноздрей этот затхлый дух ботинок Большого Дула, я хотел услышать запах чего-то приятного.
– Значит, Люсинда все знает?
– Нет, она ни о чем не знает. Хотя, может быть, и догадывается. Родным я сказал, что получил прибавку к жалованью. Если бы вы только знали, сколько раз я просил мэра Своупа и его чертов городской совет прибавить мне жалованье! И каждый раз, Том, он отвечал мне одно и то же: “Джей-Ти, мы обязательно учтем это в бюджете на следующий год”.
Шериф горько усмехнулся.
– Старый добрый Джей-Ти. Он все мог снести, его можно было не принимать в расчет. Он мог жить на десять центов, пока рак на горе не свистнет, и потом, с какой стати прибавлять ему жалованье? Чем он занимался целый день? Полдня старина Джей-Ти объезжает город на своей машине с гербом шерифа, а вторую половину сидит у себя в участке за столом и читает “Настоящих детективов”. Всего-то дел у него, что время от времени разыскать потерявшегося пса да вразумить соседей, поскандаливших из-за сломанной изгороди. А тем временем в городе почти каждую неделю то случалась стрельба с убийством, то ограбление, то чья-то машина прямо с водителем сваливалась в озеро Саксон. Но старый добрый шериф Эмори ничего не слышит, он безопасен, как старый беззубый пес, который только лает из-за забора, но не кусает никого.
Все это время, всего лишь за пару лишних сотен в месяц, да изредка – за бесплатный бензин, он был просто длинным бродячим призраком в шляпе с шерифской звездой – в Зефире не случалось ничего и никогда; не из-за чего было начинать расследование. Со временем станет достаточно похлопать его по плечу – и все вам сойдет с рук.
Глаза шерифа заблестели от лихорадочной ярости. И я, и мои родители поняли, что даже не представляли себе, какую муку все это время носил в себе наш шериф.
– Черт, – выругался он, – не для того я собирался приходить сюда, чтобы брызгать желчью. Мне очень жаль, что так вышло. Я заболтался, извините, – Почему же вы все это время так мучились? – спросила мама. – Почему вы не покончили со всем разом?
– Потому что.., мне нравилось быть шерифом. Мне нравилось знать, кто, чем и где занимается, мне нравилось сознавать, что люди смотрят на меня с уважением и рассчитывают на мою власть и помощь. Я словно был для всех горожан и отцом, и старшим братом, и лучшим другом одновременно: это ощущение можно передать примерно так. Может быть, мэр Своуп и его городской совет не считались со мной и не уважали меня ни дня, но жители Зефира смотрели на меня с уважением. Раньше смотрели, я хотел сказать. Вот почему я все тянул и тянул, хотя уже давно мог выйти из игры. Все началось с того, что однажды вечером Большое Дуло позвонил мне и сказал, что хочет встретиться и поговорить, что у него есть для меня предложение. Он сказал, что его бизнес не приносит никому вреда. Немного алкоголя никому не повредит, от этого человек расслабляется. Люди сами приходят к нему и просят товар, иначе он никогда не стал бы гнать самогон, так он мне сказал.
– И ты поверил ему? Господи, Джей-Ти! – Отец покачал головой, на лице его было написано презрение.
– Большое Дуло сказал мне еще кое-что. Большое Дуло сказал, что если бы он и его сыновья не держали Зефир в своих руках, то из соседнего округа давно бы уже заявилась банда Райкера, настоящие хладнокровные убийцы, и это ни для кого не секрет. Может быть, принимая от Большого Дула деньги, я вступал в союз с дьяволом, но знакомый дьявол все-таки лучше, чем новый, к повадкам которого еще нужно привыкнуть. Так сказал мне Большое Дуло. И я поверил ему, Том. Я и сейчас считаю, что в его словах была правда.
– Так, значит, все это время ты знал, где находится берлога Большого Дула? А нам ты говорил, что не в силах разыскать даже его следы и понятия не имеешь, где прячется Большое Дуло?
– Именно так. Дом Большого Дула находится неподалеку от того места на дороге, где Кори видел, как Блэйлоки продали свой ящик. Я понятия не имею, что было в ящике, Богом вам в этом клянусь, но одно я знаю точно – Геральд Гаррисон и Дик Моултри состоят в Клане уже давно. И вот теперь я предатель, и грешник, и слизняк и не имею права даже переходить улицу вместе с приличными людьми.
Шериф Эмори в упор взглянул на моего отца.
– Не нужно говорить, что я во всем виноват, Том, что за кашу я заварил. Я знаю, что поступил бесчестно. Я понимаю, что опозорил звание шерифа. Я опозорил свою семью. Теперь моя семья не пожелает мне ничего, кроме смерти, за то, что люди, которых я считал своими хорошими друзьями, смотрят на Люсинду и девочек так, словно они распутные женщины и понятия не имеют о чести и достоинстве. Я больше не останусь тут жить, я уже говорил вам это, скоро мы уедем отсюда навсегда. Но сегодня я все еще шериф города Зефир, которого выбирали вес жители, и у меня есть еще одно дело, которое я обязан довести до конца.
– Что же это за дело? Ты собрался открыть для Большого Дула сейфы городских банков?
– Нет, – с бесконечным терпением тихо ответил шериф. – Донни должен отправиться в тюрьму за убийство. Он убил человека и должен за это поплатиться.
– Ах вот что, – отозвался отец, и я ясно услышал, что в голосе его клокочет раздражение и отец вот-вот сорвется. – И что на это скажет Большое Дуло? Ведь он исправно платил тебе за то, чтобы ты сидел тихо, так, Джей-Ти?
– Большое Дуло никогда не платил мне за то, чтобы я защищал убийц. Я благодарю Бога за то, что Донни не убил мисс Грейс. Я знал Стиви Коули. Он тоже был парень себе на уме, не из самых правильных, у меня не раз с ним бывали проблемы, но он был честным. И его родители – тоже честные и достойные люди. Я не хочу, чтобы Донни сошло с рук убийство такого человека. Мне наплевать на угрозы Большого Дула.
– Он угрожает вам? – с тревогой спросила мама, а отец поднялся, чтобы помешать в камине поленья кочергой.
– Да. Точнее, он меня предупредил. Брови шерифа Эмори сошлись у него над переносицей, а морщины вокруг глаз превратились в густую сетку.

Предыдущая страница 5 Следующая страница


Жизнь мальчишки Том 2 6

– Через два дня сюда должны будут приехать два судебных исполнителя из окружного суда – на автобусе “Трэйлвей”. Они приедут на тридцать третьем автобусе, который приходит в полдень. У меня все уже готово: и бумаги на передачу преступника властям, и все остальное. Округ тоже согласен поместить Донни в тюрьму до суда.
Автобус “Трэйлвей”, следовавший в Юнион-Таун, заглядывал в Зефир каждый день. Обычно автобус просто проезжал через город, редко когда делая остановку у заправочной станции “Шелл” на Риджетон-стрит, чтобы высадить или забрать одного-двух пассажиров. Как правило, автобус просто проезжал наш город без остановки, торопясь к своей далекой, более важной цели.
– В бардачке в машине Донни я нашел записную книжку в черной обложке, – пояснил шериф Эмори. Отец положил в камин новое полено, ни на мгновение не переставая слушать шерифа. – Там записаны имена и телефоны людей, имеющих отношение к ставкам на футбольные команды колледжа. Некоторые имена из этой книжки вас здорово удивят. Эти люди не из Зефира, но вы, если, конечно, интересуетесь политикой, наверняка хорошо знаете их из газет. Я почти уверен, что Блэйлоки подкупили нескольких тренеров, чтобы те устроили своим командам проигрыш.
– Господи Боже мой, – прошептала мама.
– Когда судебные исполнители приедут забирать Донни, я собираюсь сделать все, чтобы он в целости и сохранности был передан им в руки.
Шериф Эмори провел пальцем по краю своей звезды.
– Большое Дуло сказал, что прежде, чем его сын сядет в этот автобус, он убьет меня. Я уверен, он не шутит, Том.
– Он пытается запугать тебя! – отозвался отец. – Точно, блефует. Думает, что ты отдашь ему Донни.
– Сегодня утром, когда я вышел на крыльцо, я нашел там своего кота. Тело было ужасно истерзано. Кто-то изрубил его мясницким тесаком на куски и забрызгал кровью все крыльцо. Перед самой дверью было написано кровью: “Донни из города не уедет”. Мне трудно описать лица девочек, когда они вышли за мной и увидели весь этот ужас.
Шериф Эмори на миг опустил голову и всмотрелся в пол.
– Я боюсь, Том. Большому Дулу удалось добиться своего. Я чертовски напуган. Думаю, Большое Дуло устроит налет на участок шерифа и попытается отбить Донни, прежде чем автобус появится в городе. Меня он точно не пощадит.
– Я боюсь другого: того, что эти проклятые волки могут сотворить с Люсиндой и твоими девочками, Джей-Ти, – сказала мама, и я понял, что она сама не своя от негодования, потому что с маминых уст очень редко срывались грубости.
– Сегодня утром, после того, что Блэйлоки устроили на нашем крыльце, я проводил Люсинду и девочек из города – они уехали к матери Люсинды. Около часа дня жена позвонила и сказала, что они благополучно добрались до места.
Шериф поднял лицо и взглянул на отца. В его глазах застыла мука.
– Я один не справлюсь, Том. Мне нужна помощь.
После этого шериф Эмори объяснил, что ему нужно два-три добровольца, чтобы сопроводить Донни к автобусу, и что сегодняшнюю ночь и завтра с утра добровольцы будут стеречь Донни в участке. Он сказал, что Джек Марчетте уже вызвался в добровольцы и что он сидит в участке и стережет Донни, но больше никто не согласился помогать закону. Прежде чем идти к нам, шериф переговорил с десятком человек. Предстоящее предприятие будет очень опасным, он ни от кого этого не скрывал. После всего он сам лично заплатит добровольцам по пятьдесят долларов из своего кармана, но это все, на что они смогут рассчитывать, потому что большей суммы он не может себе позволить. В участке есть пистолеты и патроны, а сам участок неприступен, как форт, в нем можно выдержать любую осаду. Самым сложным будет доставить Донни к автобусу и без помех передать его судебным исполнителям, закончил шериф.
– Вот и вся история. – Шериф Эмори закинул ногу на ногу и сцепил пальцы на костлявом колене. – Как ты смотришь на то, Том, чтобы пойти добровольцем?
– Ни за что! – выкрикнула мама. – Ты что, Джей-Ти, спятил?
– Мне очень жаль, Ребекка, что приходится просить о таком Тома. Мне жаль, клянусь Богом. Но делать нечего, один или вдвоем с Марчетте я не справлюсь.
– Тогда найди кого-нибудь другого, только не Тома! Зачем тебе нужен именно он?
– Так ты ответишь мне, Том? – настойчиво повторил шериф.
Отец молчал, стоя рядом с камином, в глубине которого трещало полено. Его взгляд переходил от шерифа к маме и обратно к шерифу, и по пути он быстро глянул на меня. Потом отец опустил глаза в пол и засунул руки глубоко в карманы.
– Не знаю, что и сказать.
– Но ты согласен, что моя просьба справедлива?
– Да, это так. Но кроме того, я знаю, что всей душой ненавижу насилие. Я органически не перевариваю все, что связано с оружием и дракой. В особенности после того.., что творилось со мной последние месяцы. Это все равно что ходить по яичной скорлупе с привязанной к спине наковальней. Я знаю, что вряд ли смогу заставить себя поднять пистолет, нажать на курок и в кого-то выстрелить. Стоит мне это представить, как внутри у меня все сжимается.
– Тогда ты пойдешь безоружный, Том. Совсем не обязательно иметь с собой пистолет. Просто мне нужно, чтобы кто-нибудь был рядом со мной, чтобы Большое Дуло увидел, что убийство не сойдет ему с рук.
– Если только он не перестреляет всех вас там же на месте! – в отчаянии крикнула со своего кресла мама. – Нет и нет! Последние месяцы Том пережил тяжелый стресс, он не пригоден для такого дела ни морально, ни физически, он…
– Ребекка! – не выдержал отец. Мама замолчала. – Я сам могу за себя сказать, – добавил он.
– Только скажи мне “да” или “нет”, Том, – почти умолял шериф Эмори. – Мне необходимо знать точно.
Отцу пришлось несладко. Он мучился. Я видел, как мука эхом отражается на его лице. Он не знал, что ему выбрать, что правильнее, на что решиться; его душа разрывалась на части и корчилась, внутри него все изнывало от муки, и ледяная рука человека со дна озера Саксон не отпускала его затылка.
– Нет, – проговорил наконец отец. – Я не могу пойти с тобой, Джей-Ти.
Быть может, Бог меня простит. После простит. Но все, что я мог подумать в тот момент, это было слабак. Невиданной силы горький стыд моментально поднялся в моей груди. С горящими ушами я вскочил на ноги и бросился в свою комнату.
– Кори! – крикнул отец. – Подожди!
– Хорошо, это мне и нужно было услышать! – сказал шериф Эмори. Он поднялся, подобрал с кофейного столика свою шляпу и крепко нахлобучил ее себе на голову. Шляпа помялась и села криво, звезда шерифа перекосилась.
– Отлично, черт возьми! Куда ни плюнь, все только и говорят, что давно пора упрятать Блэйлоков за решетку, кому ни лень, все пинают меня за то, что я кормился их грязными деньгами, но как только представляется возможность что-нибудь сделать, все прячутся в кусты и тянут туда своих братьев, мужей и дядьев и всю родню. Когда после болтовни дело доходит до стрельбы, никого рядом нет! Отлично, черт возьми!
– Мне очень жаль, Том, но я действительно не могу… – начал было отец.
– Забудь, Том. Сиди дома в тишине и покое. Спокойной ночи.
Шериф Эмори вышел за дверь на улицу, на холод. Под его ногами зашуршали и затрещали листья. Вскоре все звуки стихли. Отец подошел к окну и посмотрел, как шериф садится в машину.
– Не расстраивайся, – сказала мама. – Он найдет себе других добровольцев.
– А что, если никто не пойдет с ним? Что, если все предпочтут отсиживаться в кустах?
– Это будет означать, что в городе никому нет дела до закона и порядка, если в нем некому помочь шерифу. Это будет означать, что Зефир заслуживает того, чтобы его стер с лица земли ветер и иссушило солнце.
Отец повернулся к маме от окна; она увидела, что его губы сжаты в тонкую полоску.
– Но мы и есть Зефир, Ребекка. Ты, я. Кори, шериф Джей-Ти. И те десять человек, чьи дома он уже обошел и кто отказался идти вместе с ним защищать закон, которые предали закон, как и я, – все мы и есть Зефир. Не дома и не улицы Зефира падут первыми, солнце и ветер в первую очередь иссушат и развеют в прах души его жителей.
– Один ты не сможешь помочь ему, Том. Ты не сможешь сражаться со всеми Блэйлоками в одиночку. Если с тобой вдруг что-то случится… – Она не нашла в себе сил закончить фразу до конца, потому что стоило только подумать об этом, как на душе становилось смертельно холодно.
– Может, шериф и поступил дурно, но он заслуживает помощи. Я должен пойти с ним.
– Нет, не должен. Ты не солдат, Том, и не полицейский. Блэйлоки убьют тебя, ты и глазом не успеешь моргнуть.
– Значит, тогда мне придется постараться моргать чаще, – холодно ответил папа, и его лицо окаменело.
– Делай так, как сказал тебе Джей-Ти. Останься дома в безопасности. Ты нужен нам. Хорошо?
– Хороший же пример я подаю Кори. Ты заметила, как он посмотрел на меня?
– Он все поймет, – отозвалась мама и попыталась улыбнуться. – Как насчет хорошего куска яблочного пирога и чашечки кофе?
– Мне в рот ничего не лезет, будь то яблочный пирог, кокосовые пирожные или пирожки с курагой. Все, что мне сейчас нужно, это… – Отец замолчал, потому что от переполнявших его грудь эмоций не смог дальше сказать ничего. Покой, вот что он, наверное, имел в виду. – Я пойду поговорю с Кори, – сказал он маме и, остановившись перед моей дверью, тихо постучал.
Я сказал, что можно войти. В конце концов, он был мой отец. Отец присел ко мне на кровать, и я даже не поднял на него глаз, продолжая рассматривать комиксы “Черный орел”.
Прежде чем отец подошел ко мне, я вспомнил, что говорил Вернон Такстер: Шериф Эмори неплохой человек, но он плохой шериф. У него нет хватки и нюха настоящей гончей. Судя по тому, что рассказал шериф Эмори, нельзя было сказать, что он не заботится о своей семье. Отец прочистил горло.
– Ну что, как я понимаю, я пал в твоих глазах ниже некуда, верно? Хуже кролика трусливого, так?
В другой раз я, наверное, улыбнулся бы ему в ответ. Но тогда я рассматривал одну и ту же страницу, тщетно пытаясь проникнуть в смысл мира, состоящего из эбонитово-черных изящных самолетов и смелых и сильных людей с крепкими челюстями, никогда не медлящих пустить в ход в борьбе с несправедливостью и кулаки, и недюжинный разум.
Наверное, я кривил душой. Потому что мне хотелось поступить совсем иначе. Совершенно иначе. Отец всегда и во всем видел меня насквозь и мог прочитать мои мысли с одного беглого взгляда.
– Мир – это не книжка комиксов, сынок, – сказал он. Потом дотронулся до моего плеча, поднялся и вышел из комнаты, прикрыв за собой дверь.
В эту ночь мне снились кошмары. В них не было ставших привычными четырех девочек-негритянок, но был зато зловещий автомобиль, несшийся к краю утеса и летевший вниз в озеро Саксон, а после тонувший в его глубинах; в них была Полуночная Мона, свободно пронизывавшая своей бесплотной сущностью меня насквозь; а кроме того, мне снилось бородатое лицо демона, Большого Дула, который повторял одно и то же: Для пущей верности я дополнительно положил туда парочку, и оторванная дробовым зарядом голова Люцифера, которая пронзительно кричала что-то из могилы, и миссис Лизандер, которая протягивала мне стакан кокаколы со словами: Иногда он до утра не смыкает глаз, все слушает радио, свои иностранные радиостанции.
Я проснулся и долго лежал не смыкая глаз.
О том, что док Лизандер “сова” и не спит по ночам до утра, а кроме того, на дух не переносит молока, я не сказал ни маме, ни отцу. Мне хотелось верить, что ни то, ни другое не имеет никакого отношения к автомобилю, утонувшему в озере Саксон. Да и для чего, скажите на милость, мистеру Лизандеру нужно было убивать незнакомого человека? К тому же док Лизандер добрый человек, любит животных и очень хорошо за ними ухаживает. Предположить, что он способен забить живого человека до смерти, а потом зверски удушить его рояльной струной, значило перевернуть мир с ног на голову и отказаться от всех до единого законов природы. Это даже в голове не укладывалось!
Тем не менее я продолжал думать об этом.
Вернон оказался абсолютно прав в своей оценке шерифа Эмори. Может, он был прав и тогда, когда говорил про “сову”?
Может, Верной был сумасшедшим, но, как и “Бич Бойз”, он любил потусоваться. Подобно Божьему Оку, он смотрел и видел все, что случалось в Зефире, куда направлялись его жители, что происходило с ними; отлично понимал их недоброжелательные планы в отношении собственных соседей и грандиозные надежды на будущее. Жизнь нашего городка лежала перед ним подобно голому лесу весной как на ладони. Может быть, оглядываясь по сторонам, он видел гораздо больше, чем способен был понять.
Я принял решение. Я буду следить за доком Лизандером. И за миссис Лизандер тоже. Не может быть, чтобы док Лизандер оказался чудовищем в шкуре воспитанного, доброжелательного человека, а его жена ничего об этом не знала.
На другой день, в морось и холод, я прокатился на Ракете мимо дома дока Лизандера. Ни его самого, ни его жены я не заметил: неудивительно, что в такую погоду они сидели дома. Даже лошади доктора и те стояли в конюшне. Я понятия не имел, что именно я ожидал увидеть и для чего приехал сюда, но точно знал, что должен был это сделать. Должно было быть что-то, что связывало дока Лизандера с происшествием у озера Саксон более прочной связью, чем умозрительная теория Вернона Такстера. Вечером за ужином за столом царила такая плотная тишина, что казалось, ее можно было резать ножом. Я не решался поднять глаза, потому что смущался и боялся встретиться взглядом с отцом, мама и отец тоже избегали смотреть друг на друга. Веселенький получился ужин, нечего сказать.
За десертом, когда мы доедали свои ломти пирога с тыквой, который, сказать по правде, всем нам давно поднадоел, отец сказал:
– Сегодня рассчитали Рика Спаннера.
– Рика? Но ведь он работал в “Зеленых лугах” почти ровно столько же, сколько и ты!
– Именно.
Отец подцепил корочку пирога вилкой.
– Сегодня утром я говорил с Нилом Ярброу. Дела в молочной идут из рук вон плохо. А что поделаешь? Этот чертов.., этот супермаркет, – поправился отец, не сумев сдержаться и облегчив душу ругательством. – Все из-за него, из-за “Большого Поля”.
Отец так громко фыркнул, что я испугался, как бы кусок тыквенного пирога не вылетел у него через нос.
– Молоко в пластиковых бутылках. Что, скажите на милость, они придумают дальше?
– Леа Спаннер беременна, ребенок должен будет родиться в августе, – проговорила мама. – А у них и без того уже двое. Что Рик собирается теперь делать?
– Откуда я знаю? Он ушел домой, как только ему сообщили об увольнении. Нил сказал, что ему заплатили за весь месяц, но что это такое, когда нужно кормить четыре рта!
Отец отложил вилку.
– Может быть, испечешь для них пирог или еще что-нибудь?
– С утра испеку им свеженький.
– Вот и хорошо.
Отец протянул руку и накрыл своей ладонью мамину руку.
В этом жесте было столько всего – и сказанного, и несказанного, – что у меня защемило в груди.
– Сдается мне, Ребекка, что Рик – это только начало. “Зеленые луга” не смогут тягаться с ценами, которые устанавливает супермаркет. На прошлой неделе мы опустили цены для постоянных клиентов, а еще через пару дней “Большой Поль” снова обставил нас. Наверное, так бывает всегда – прежде чем станет хорошо, все идет как попало. Хорошие времена не приходят просто так.
Я увидел, как рука отца сжала мамину руку и она тоже ответила пожатием. Они понимали друг друга, и впереди им предстояла очень долгая жизнь.
– И вот еще что.
Отец замолчал. Было видно, что начать эту часть разговора, чего бы она ни касалась, он готовился уже давно.
– Сегодня днем я разговаривал с Джеком Марчетте. Он был на заправке “Шелл”, когда я остановился там залить бензин. Он сказал…
Отец снова замолчал, словно в его горле что-то застряло.
– Он сказал, что, кроме него, Джей-Ти сумел отыскать только одного добровольца. И знаешь кого? Мама молча ожидала продолжения.
– Человека-Луну.
Невеселая улыбка промелькнула на лице отца.
– Представляешь? Среди всех здоровых мужиков в этом городе только Джек и Человек-Луна решились встать на сторону Джей-Ти против Блэйлоков. Я глубоко сомневаюсь, что Человек-Луна вообще когда-нибудь в жизни держал в руках пистолет, не то что в кого-то стрелял! А остальные решили, что лучше отсидеться дома в безопасности. Вот так.
Мама вырвала руку из руки отца и отвернулась. Тогда отец взглянул на меня так пристально, что я поежился на стуле, потому что от этого пронизывавшего насквозь взгляда мне стало не по себе.
– Что за отец у тебя, напарник? Завтра можешь рассказать в школе, как твой отец помогает поддерживать в городе порядок и справедливость.
– Нет, сэр, я ничего не собираюсь говорить, – сказал я. – Нет уж, расскажи всем все как есть.
– Я уверена, что не увижу отцов одноклассников Кори, выстроившихся в очередь кандидатов на пулю Блэйлоков! – крикнула мама, взволнованная и напряженная. – Где эти бравые парни, которые отлично умеют обращаться с ружьями? Или они только болтать горазды? Где наши храбрые охотники? Где наши драчуны-пустобрехи, у которых на словах было столько драк, что не хватит пальцев на руках и ногах у всех членов их семейств, которые легко решают все свои проблемы с помощью кулаков и пистолетов и которым весь мир ничего не стрит за пояс заткнуть?
– Я не знаю, где они.
Отец оттолкнул стул и поднялся.
– Зато я знаю, где я сам.
С этими словами он повернулся и направился к входной двери. Задыхаясь, мама спросила, с испугом глядя отцу в спину:
– Куда ты идешь?
Отец остановился. Постояв так, между нами и дверью, он поднял руку к лицу.
– Я иду на крыльцо, Ребекка. Просто на крыльцо. Хочу посидеть один. Мне нужно подумать.
– На улице холодно и идет дождь!
– Ничего, я это переживу, – ответил отец и вышел. Он вернулся обратно примерно через тридцать минут. Усевшись в свое кресло перед камином, он стал греться. Был вечер пятницы, и мне разрешалось посидеть вечером подольше. В половине одиннадцатого, когда пришло время идти в постель, отец все еще сидел в кресле перед очагом, положив руки локтями на подлокотники и устроив подбородок на сцепленных руках. Ветер рвался в дом и стучал в окна, дождь бил в стекла горстями, стараясь процарапать их насквозь.
– Спокойной ночи, мама! – попрощался я. Мама тоже пожелала мне спокойной ночи, на минутку оторвавшись от своей геркулесовой работы на кухне.
– Спокойной ночи, папа.
– Кори?
– Да, сэр?
– Если мне вдруг придется убить человека, чем я буду отличаться от того убийцы, который приковал несчастного к рулю автомобиля и отправил на дно озера Саксон?
Я задумался над ответом на несколько секунд.
– Это будет совсем другое дело, сэр. Потому что в вашем случае ты убьешь для самозащиты.
– Откуда ты знаешь, что тот человек тоже каким-то образом не защищал себя?
– Трудно сказать. Возможно, так оно и было. Но ему нравилось то, что он делал, а ты не станешь убивать с удовольствием, ведь так?
– Да, – ответил отец. – Убийство вызывает у меня отвращение.
Я хотел сказать еще кое-что. Но я не знал, захочет ли услышать это отец. Но я должен был сказать.
– Сэр? – позвал я.
– Что, Кори?
– Мне кажется, что мир и покой для себя можно завоевать только своими руками. Мне кажется, что за мир и покой нужно сражаться, хочешь этого или не хочешь. Как это случилось, например, с Гочей Брэнлином и Джонни. Джонни никогда не дрался. Он и сейчас не похож на драчуна. Но его заставили драться. И в результате он завоевал мир и покой для всех нас, его друзей.
Слушая меня, отец сидел неподвижно. Выражение его лица совершенно не изменилось, и я не знал, понимает ли он, что я имею в виду.
– Как вы считаете, я прав?
– Совершенно прав, – отозвался он. Потом поднял на меня глаза, и я заметил, как уголок его рта растянулся в улыбке.
– Завтра утром играет Алабама, будут передавать по радио. Тот еще будет матч. А тебе пора идти в кровать.
– Хорошо, сэр, – ответил я и маршевым шагом отправился в свою комнату.
Я проснулся в семь часов от урчания мотора, который заводили после ночного заморозка. – Том! – услышал я крик матери с крыльца. – Том, не смей!
Выглянув в окно, я увидел, как мама, еще в халате, бежит через улицу. Но пикап уже набрал скорость, его было не догнать.
– Не надо! – закричала мама. Из окошка пикапа показалась рука отца и несколько раз взмахнула на прощание.
– Не уезжай, Том!
По всей Хиллтоп-стрит лаяли собаки, проснувшиеся от суматохи и криков на улице. Я знал, куда направлялся отец. И я знал, почему он туда поехал.
Ночью он принял решение и теперь намеревался идти до конца. Мне стало до чертиков страшно за него. Он ехал туда, где мог завоевать мир для себя и своей семьи, не дожидаясь, пока мир и покой установятся сами собой.
Утро стало настоящей пыткой. Мама едва ли сказала два слова. Она бродила по дому в халате, глаза ее были полны смертельного ужаса. Каждые пятнадцать минут она звонила в участок и звала к телефону отца, пока наконец в девять часов он не запретил ей больше подходить к телефону и набирать его номер.
В девять тридцать я поднялся и оделся. Я натянул джинсы и рубашку, а поверх надел еще и свитер, потому что, несмотря на то что в голубом небе солнце ярко сияло, на улице было довольно холодно. После этого я почистил зубы и причесался. Потом стал следить за тем, как стрелка часов подкрадывается к десяти. Все это время я только и думал, что об автобусе “Трэйлвей”, о тридцать третьем автобусе, который преспокойно катил себе к нашему городу по извилистой дороге между холмами. Прибудет ли он точно по расписанию, или, может, запоздает на несколько минут, или вдруг появится раньше обычного? Сегодня жизнь и смерть моего отца, шерифа Эмори, Человека-Луны и шефа Марчетте зависела от такой мелочи, как лишняя секунда. Я изо всех сил гнал от себя эти пугающие мысли. Но мысли упорно возвращались, отравленные страхом, словно ядовитый плющ. Я понял, что в десять тридцать, не позже, я должен буду уйти из дома. Мне необходимо было быть там, на месте событий, чтобы видеть отца. Я не мог сидеть дома и ждать, когда по телефону позвонят и скажут, что Донни Блэйлок уехал в автобусе под охраной судебных исполнителей, или что отец лежит на дороге с пулей Блэйлоков в груди. Я должен был быть там. Я надел на руку “таймекс” и приготовился к выходу.
Когда до одиннадцати оставалось всего ничего, мама разнервничалась так, что включила одновременно и радио, и телевизор и принялась готовить три пирога сразу. Матч Алабамы вот-вот должен был начаться. Но мне было на это наплевать.
Я вошел в кухню, где пахло тыквой и ореховым маслом, и сказал:
– Мам, я пойду схожу к Джонни.
– Что? – Моментально обернувшись ко мне, мама уставилась на меня дикими глазами. – Куда ты собрался?
– К Джонни. Мы договорились встретиться, чтобы… – Я бросил взгляд на радио.
Го-о-ол! – завыл стадион.
– Чтобы послушать игру по радио, – объяснил я. Это была святая ложь.
– Нет, никуда ты не пойдешь! Ты останешься здесь, со мной!
– Но я обещал Джонни…
– Я сказала тебе… – Лицо мамы исказилось от гнева. Она с маху грохнула тазик, в котором сбивала яйца, о стол. Готовая смесь для тыквенного пирога расплескалась по всему столу, и желтоватые потеки закапали на пол. Ложки и прочие кухонные принадлежности, перепачканные в муке, со звоном попадали на пол. Слезы буквально брызнули из ее глаз, она подняла руку ко рту, чтобы заглушить крик боли и обиды, готовый сорваться с ее губ.
Холод на улице, а в животе такая жара, что чертям лихо придется. Вот что творилось со мной в тот момент.
– Мне нужно идти, – твердо повторил я. Мама больше не могла сдерживать крик.
– Тогда давай, иди! – закричала она, потому что нервы ее больше не выдержали; мука, которую она переживала уже несколько часов, а то и дней, наконец взяла верх.
– Иди куда хочешь, мне все равно!
Я повернулся и стремглав выскочил из кухни, не дожидаясь, когда вид маминых слез ослабит мою решимость и мои ботинки врастут в пол. На улице я вскочил на Ракету, услышав, как за моей спиной что-то с громом полетело на пол. Навалившись на педали, я что есть духу покатил к Риджерон-стрит, чувствуя, как уши немеют от холодного ветра.
В тот день Ракета был особенно быстр, словно предчувствуя близкую трагедию. Вокруг в субботней дреме лежал мой город; холод загнал в дома всех обитателей, за исключением нескольких детишек, да и повод посидеть дома был отличный:
“Медведи” должны были заработать сегодня очередное очко. Я наклонился вперед, чтобы разрезать подбородком ветер. Шины Ракеты стучали по выбоинам мостовой, потом вдруг мои ноги потеряли педали и колеса принялись крутиться сами собой.
Я добрался до заправки ровно в одиннадцать пятнадцать. Заправка была маленькая, всего-то пара колонок да компрессор. В конторе при заправке, примыкавшей к гаражу на две машины, жил престарелый владелец заправки мистер Хайрам Уайт – горбун, который обычно расхаживал между выставленными на продажу гаечными ключами, покрышками и приводными ремнями, словно Квазимодо между колоколами. Хайрам Уайт неподвижно сидел за рабочим столом, подперев ладонью голову и наставив ухо в радиоприемник. На углу дощатой заправки висел желтый жестяной знак с надписью “Автобусные линии “Трэйлвей””, прикрученный к стене ржавыми винтами. Я оставил Ракету на заднем дворе заправки, среди пустых банок из-под масла, потом подошел на угол и уселся прямо на тротуар на солнышке дожидаться полудня.
Без десяти двенадцать мои кулаки сжались так, что ногти впились в ладони – я услышал звук моторов. Я подкрался к углу и выглянул на улицу. К остановке “Трэйлвей” подъехали одна за другой машина шерифа и пикап моего отца. Рядом с отцом в пикапе сидел Человек-Луна, на голове которого красовался его обычный котелок. Шеф Марчетте находился в машине шерифа, за спиной которого виднелся арестованный.
Донн и Блэйлока переодели в серую одежду заключенного. Машины остановились, но никто из них не вышел. Все четверо остались сидеть неподвижно; моторы продолжали мерно работать.
Из своей конторы выбрался мистер Уайт и направился к машине шерифа, скособоченный, будто краб. Шериф Эмори опустил окошко со своей стороны и обменялся с хозяином заправки несколькими фразами, из которых я не расслышал ни слова. Затем мистер Уайт возвратился в свою контору. Через минуту он снова появился в перепачканной маслом куртке-хаки и бейсбольной кепке. Забравшись в свой “десото”, он торопливо укатил восвояси, оставив за собой только несколько облачков сизого дымка, напомнивших мне точки и тире азбуки Морзе.
Шериф снова поднял окно. Я бросил взгляд на “таймекс”. До двенадцати оставалось две минуты.
Две минуты минули, но автобус не появился.
– Не двигайся, паренек, – внезапно сказал кто-то позади меня.
Прежде чем я успел повернуться, крепкая рука сжала мой затылок будто тисками. Жилистые пальцы впились так глубоко, что сердце заледенело от ужаса.
Рука на моей шее потянула назад, и я отодвинулся от угла здания. Кто этот злодей, что подкрался ко мне так незаметно и застал врасплох, – Вэйд или Бодин? Господи, помоги мне! Осталась ли у меня возможность как-то предупредить отца? Рука незнакомца продолжала тянуть меня назад до тех пор, пока мы не оказались за свалкой пустых банок из-под масла. Потом меня отпустили, и я наконец смог повернуться, чтобы увидеть лицо захватчика.
– Что ты здесь делаешь, парень, черт возьми? – спросил меня мистер Оуэн Каткоут.
Я не мог говорить. Мистер Каткоут усмехнулся; его покрытое коричневыми пятнами лицо под пропотевшей грязной ковбойской шляпой, в форме которой было больше от Габби Хейца, чем от Роя Роджерса, сморщилось. Немытые и нечесаные светлые волосы мистера Каткоута как попало свисали на его плечи. Помимо невероятно грязных черных штанов и свитера болотного оттенка, на мистере Кате был старинный брезентовый плащ-пыльник, выглядевший скорее засаленным, чем запыленным. Обтрепанные полы пыльника свисали почти до колен его хозяина, ровно до голенищ простых черных сапог. Но не это было причиной моей немоты. То, из-за чего я забыл человеческий язык, был кожаный ремень с патронташем, накрест висевший на тощей талии Каткоута, а также револьвер с костяной рукояткой, засунутый в романтически потертую кобуру на левом боку. Револьвер был повернут скобкой курка вперед. Мистер Каткоут присмотрелся ко мне, прищурив глаз.
– Я задал тебе вопрос, – напомнил он.
– Мой отец, – сумел-таки выдавить я. – Он здесь. Чтобы помочь шерифу.
– Вот оно что. Что ж, верно, твой папаша действительно здесь. Хотя это не объясняет, почему здесь находишься ты.
– Я просто хотел…
– Чтобы тебе прострелили голову? Или я плохо знаю Блэйлоков, или здесь наверняка будет заварушка. Будет стрельба, паренек, понятно? Так что давай-ка садись на свой велик и дуй отсель подобру-поздорову.
– Автобус опоздал, – сообщил я, пытаясь сменить тему разговора.
– Не заговаривай мне зубы! – шикнул на меня мистер Каткоут. – Давай крути педали! Он подтолкнул меня к Ракете. Я не собирался сдаваться. И уходить тоже не собирался.
– Нет, сэр, – твердо ответил я. – Я останусь здесь с отцом.
– Хочешь, чтобы я тебе зад надрал прямо тут, на этом самом месте?
На шее мистера Ката надулись жилы. Я сжался, ожидая порки, по сравнению с которой то, что устраивал обычно отец, могло показаться ласковым поглаживанием пуховкой для пудры. Мистер Каткоут двинулся на меня. Я попятился, но уже в следующую секунду решил, что не сойду с места, что бы он со мной ни делал.
Мистер Каткоут остановился почти в трех футах от меня. Жесткая улыбка растянула углы его рта.
– Что ж, – хмыкнул он. – Вижу, упрямства и решительности тебе не занимать?
– Я останусь здесь, – ответил я.
Мы оба повернули головы, потому что из соседней улицы послышался шум приближавшейся машины, а это значило, что время для споров закончилось. Круто развернувшись, так что полы пыльника коротко прошуршали, мистер Каткоут прижался к стене у самого угла и стал наблюдать за улицей. Глядя на то, как внимательно, прищурив глаза, он смотрит на то, что готовится произойти, я понял, что передо мной – не мистер Оуэн Каткоут, добрый старый чудак.
Передо мной стоял Леденец Кид.
Я тоже подкрался к углу и прежде, чем мистер Каткоут взмахом руки прогнал меня прочь, успел кое-что разглядеть.
От того, что я там увидел, мое сердце подпрыгнуло к самому горлу. Никакого автобуса “Трэйлвей” там не было. Вместо него на площади перед заправкой появился черный “кадиллак”. Подкатив к заправке, “кадиллак” остановился у тротуара, как раз напротив машины шерифа. Увернувшись от руки мистера Каткоута, который пытался меня поймать, я стремглав бросился к куче старых покрышек у гаража и, упав там на живот, затаился ни жив ни мертв. Теперь все творившееся у заправки было мне видно во всех подробностях; я решил там остаться, проигнорировав грозные жесты мистера Каткоута, который яростно призывал меня обратно, в более надежное укрытие за углом заправочной станции.
Передняя дверца “кадиллака” открылась – и сам Бодин Блэйлок, в белой рубашке с расстегнутым воротом и в костюме, черная ткань которого блестела на солнце, выбрался из-за руля на мостовую. Его темные волосы торчали коротким ежиком, тонкий рот был крепко сжат в злобной усмешке. Нагнувшись, он взял с сиденья пистолет с красивой перламутровой рукояткой. Следующим из машины, с переднего пассажирского сиденья, вылез Вэйд Блэйлок, со своей обычной набриллиантиненной прической и острым подбородком. На Вэйдже были узкие черные джинсы, такие тесные, что казались нарисованными; несмотря на холод, рукава его ковбойской рубашки были закатаны по локоть, открывая татуированные жилистые руки. Он тоже был вооружен: у него под мышкой оттопыривался пистолет, а из машины он достал помповое ружье и лихо передернул затвор: ка-чунк.
Потом отворилась задняя дверь “кадиллака”, вся машина закачалась и огромная великанская туша медленно вынесла себя наружу. На Блэйлоке Большое Дуло был камуфлированный комбинезон и темно-коричневая рубашка. Глядя на него, можно было подумать, что один из ноябрьских лесных холмов внезапно ожил и, оторвавшись от своего гранитного основания, заявился для своих целей в город. Большое Дуло широко, во все свои редкие зубы, улыбался, редкий серый пух на его лысой голове блестел от пота. Он тяжело дышал, очевидно, усилия, затраченные на то, чтобы выбраться из машины, многого ему стоили.
– Давайте покажем им, ребята, – пророкотал он. Вэйд вскинул ружье. Бодин взял на изготовку пистолет. Прицелившись в машину шерифа, они без предупреждения открыли стрельбу.
Я едва не обомлел от страха. Первые же пули пробили передние покрышки машины шерифа, и те испустили дух. После этого Блэйлоки перенесли огонь на машину моего отца, хотя тот и сделал попытку спастись от опасности и дал задний ход. Бесполезно: обе передние шины были прострелены, и под ударами пуль пикап пал на колени, закачавшись от бесполезных усилий.
– Все, хватит с них, ребята! Теперь давай поговорим о деле, шериф Джу-джу! – крикнул Большое Дуло.
Шериф Эмори и не думал вылезать. Донни прижался лицом к стеклу машины, словно ребенок, оказавшийся у витрины кондитерской. Его рот был растянут до ушей. Я оглянулся посмотреть, чем занимается мистер Каткоут. Но Леденец Кид куда-то исчез.
– Автобус вам придется подождать! – крикнул Большое Дуло. Чуть повернувшись, он взял с сиденья машины двуствольный дробовик, легко стиснул его своей похожей на окорок рукой и подхватил камуфлированный охотничий подсумок.
Бросив подсумок на крышу “кадиллака”, он расстегнул на нем молнию и просунул внутрь руку.
– Чертовски удачно все сложилось, шериф Джу-джу! Переложив двустволку, Большое Дуло вытащил из подсумка с боеприпасами пару патронов и вложил в стволы.
– Представляешь, в десяти милях от города на Десятом шоссе у автобуса спустили сразу две шины! Чтобы их поменять, понадобится уйма времени.
Большое Дуло облокотился на “кадиллак”, который застонал и просел под его непомерным весом.
– Что касается меня, то я всегда ненавидел менять колеса. Раздались два выстрела, слившихся в один: крак-крак! Оба задних колеса “кадиллака” взорвались. Большое Дуло, при всем своем огромном весе, подскочил на месте. При этом он издал нечто среднее между носорожьим мычанием и “до” оперного баса. Вэйд и Бодин обернулись, как на пружинах. Большое Дуло приземлился на тротуар, который заскрежетал под подошвами его башмаков.
Дымок от выстрела стелился от одинокой фигуры с револьвером в правой руке, стоявшей позади “кадиллака”, рядом с буксировщиком мистера Уайта.
– Что за черт, мать твою! .. – заорал, тряся бородой, Большое Дуло, лицо которого пугающе наливалось кровью. Шериф Эмори выскочил из машины:
– Оуэн! Я же запретил тебе приходить сюда! Леденец Кид ничего не ответил. Не обращая внимания на крики шерифа, он ледяным взором уставился на толстую тушу Большого Дула.
– Эй, Блэйлок, знаешь, как это называется? – крикнул Леденец Кид отцу лесного семейства, потом ловко прокрутил револьвер на указательном пальце, вперед-назад, потом снова вперед, так что солнце заблестело на вороненом металле, а потом с сочным плотным звуком: шранк! моментально отправил оружие в потертую кожаную кобуру на левом боку, опять курком вперед.
– Это называется один на один! Слышал о такой стойке?
– Хрен тебе, а не стойка! – взревел Большое Дуло. – Гаси его, ребята!
Одновременно с криком шерифа Эмори сыновья Большого Дула открыли огонь.
– Нет! – выкрикнул шериф и вскинул ружье, которое держал в руках.
Оуэн Каткоут был стар и морщинист, но то, что оставалось в нем от Леденца, превратило его в другого человека и вернуло молодость. За миг до того, как пули ударили в асфальт в том месте, где он стоял, и в стену дома у него за спиной, он нырнул за буксировщик мистера Уайта. Следующие пули пробили ветровое стекло и дверцу буксировщика. Шериф Эмори дважды выстрелил – и лобовое стекло “кадиллака” разлетелось на куски. Испуганно завопив, Вэйд упал на тротуар, но не таков был Бодин. Обернувшись, он вскинул свой пистолет и с первого же выстрела сбил шляпу с головы шерифа Эмори, словно в тире. Следующий хлопок ружья шерифа отправил пулю в Бодина. Она просвистела в дюйме над коротким ежиком сына Блэйлока, который, явственно почувствовав над собой раскаленный снаряд, ойкнул и бросился на землю рядом со своей машиной.
Из машины шерифа с пистолетом в руке выбрался шеф Марчетте. Отец выскочил из грузовика и сразу бросился на землю. В порыве гордости и восторга, промчавшихся сквозь меня как весенний ветер, я отметил, что в руке отец тоже сжимает пистолет. Человек-Луна остался сидеть в машине, только пригнул немного голову, так что снаружи был виден лишь его котелок.
Бу-у-ум! – грохнула двустволка. Буксировщик закачался на своих рессорах, осколки стекла, пластика и металла полетели во все стороны. Большое Дуло стоял на одном колене возле “кадиллака”, поверх которого он никак не мог выстрелить, потому что, как я видел, для того чтобы это сделать, ему бы пришлось подняться во весь рост.
– Папаша! – заголосил из машины шерифа Донни. – Забери меня скорей отсюда, папаша!
– Никому еще не удавалось забрать у меня то, что принадлежит мне по праву! – заревел в ответ Большое Дуло. Вскинув свою двустволку, он выпустил оставшийся патрон в машину шерифа. От удара крупной дроби в машине взорвался радиатор. Вода и пар хлестали из пробоины как гейзер. С заднего сиденья, по всей видимости, прикованный наручниками снова ошалело заголосил Донни:
– Только не убивайте меня! Папаша, прошу, спаси меня! Донни был сметлив, и ясно было, откуда он набрался такого ума.
Схватив с крыши “кадиллака” сумку с патронами, Большое Дуло торопливо уволок ее вниз и принялся перезаряжать двустволку. Щелкнул еще один револьверный выстрел; в “кадиллак” ударила очередная пуля, напрочь разбив задний тормозной фонарь. Леденец Кид по-прежнему был в деле.
– Бесполезное занятие, молокососы! – заорал в ответ Большое Дуло. – Мы сейчас пройдем сквозь вас, как нож сквозь масло! Слышишь меня, шериф Джу-джу? !
В тот же миг отец вскочил на ноги. Похолодев, я хотел было закричать, чтобы он не делал этого, но он уже бежал, пригнувшись, вперед и упал на асфальт рядом с машиной шерифа. С моего наблюдательного поста было отлично видно, какой он бледный. Но отец стоял на стороне закона, и все остальное было не в счет.
Блэйлоки собрали в кулак всю храбрость – и с их дружного вопля начался второй этап перестрелки. Бодин и Вэйд принялись палить в машину шерифа, в которой скрючившись на полу лежал Донни, завывавший от страха.
– Прекратить стрельбу, вы, идиоты! – перекрывая пальбу, рявкнул Большое Дуло. – Вы что, хотите снести голову своему брату?
Быть может, мне это только показалось, но, заслышав приказ, и Бодин, и Вэйд не сразу прекратили стрельбу, а нажали на курок еще по разу.
– Зайди им в спину, Вэйд! – крикнул Бодин.
– Сам и зайди, придурок чертов!
Бодин, продемонстрировав, что искусство и проницательность хорошего игрока в покер не всегда распространяются на обычную жизнь, вскочил на ноги и помчался к углу дома. Он успел сделать три шага, когда щелкнул один-единственный выстрел, после чего, схватившись за левую ногу, он повалился на мостовую.
– Я ранен, папаша! – запричитал он. – Господи, папаша, меня подстрелили! – рыдал он, забыв о пистолете, который теперь валялся в стороне в пыли. – Не хрена было высовываться, или ты думал, что пули будут облетать тебя стороной? – рявкнул в ответ Большое Дуло. – Дьявол, все отцовские мозги, которые ты получил в наследство, ушли у тебя за игрой в покер в задницу!
– Эй вы, парни, там, за “кадиллаком”! – крикнул Блэйлокам Леденец Кид. – У меня тут с собой пушка, полная застоявшихся пуль! Дайте мне еще одного кролика, чтобы я мог позабавиться!
– Сдавайся, Большое Дуло! – крикнул от своей машины шериф. – Тебе никуда не деться, ты окружен!
– Прежде я накормлю тебя свинцом, приятель Джу-джу!
– Я не хочу, чтобы кто-нибудь еще пострадал! Бросайте оружие и выходите с поднятыми руками!
– Черта с два! – рыкнул в ответ Большое Дуло. – Думаешь, я не бывал в таких переделках? Я такое видал, что у тебя волосы на заднице дыбом встанут, шериф! Так с наскока ты меня не возьмешь! Думаешь, я для того выбрался из своих лесов, чтобы позволить какой-то жестяной звезде заграбастать меня и моих пацанов и все разрушить? Ты не правильно использовал те деньги, что я давал тебе, шериф Джу-джу, тебе надо было обратиться к доктору полечить голову!
– Брось ерепениться, Большое Дуло, все кончено! Ты окружен!
Это уже был голос моего отца. До самой смерти я не забуду сталь, которая звенела в этом голосе. Ведь как бы то ни было, он был Черный орел.
– Сдаваться? А попробуй-ка вот это! – крикнул Вэйд и, вскочив на одно колено, принялся стрелять из своего помпового ружья в моего отца, забыв о Донни и обо всем на свете. Вэйд подошел к самому краю, тому, что недавно переступил его брат, и не обращал внимания ни на опасность, ни на окрики своего отца. Дробь с визгом отлетала от дороги и стен домов; некоторые дробины добрались даже до горы покрышек, за которыми прятался я. Мое сердце остановилось, когда я почувствовал, как почти над моей головой в резину впилось несколько дробин. Но уже через несколько секунд снова раздался одиночный треск верного револьвера Леденца Кида. От головы Вэйда отлетел кусок уха, и красная кровь залила борт “кадиллака” Блэйлоков.
Могло показаться, что пуля Леденца угодила во что-то более значительное и важное, потому что Вэйд завизжал как баба. Схватившись за свое раненое ухо, он грохнулся наземь и стал извиваться словно Трехфутовый Червяк Курли, которому наступил на хвост великан.
– Сволочь проклятая! – застонал из своего укрытия Большое Дуло.
Мне было ясно, что точно так же, как и Брэнлины, семейство Блэйлоков умело только верховодить и причинять боль беззащитным, а когда дело доходило до настоящей драки, вся прыть их пропадала.
– Черт, вот жалость, я промахнулся! – со смехом крикнул Леденец Кид. – Я целился ему в голову, а попал-то в зад!
– Я убью тебя, гад ты сраный! – Голос Большого Дула снова набрал свою силу и ревел словно сотня ураганов. – Я убью вас всех и спляшу на ваших могилах!
Было страшно. Над нашими головами явно появилась грозовая туча. Но Вэйд и Бодин, скуля, извивались на мостовой, Донни хныкал, словно маленький щенок, на заднем сиденье машины шерифа, и, присмотревшись, становилось ясно, что в этой старой туче не осталось больше молний.
И вот тогда дверь пикапа со стороны пассажирского места открылась, и наружу вышел Человек-Луна. На нем был его обычный черный костюм и красный галстук-бабочка, а кроме того – котелок, о котором я уже говорил. На шее у Человека-Луны были семь или шесть ниток бус, с которых свисали какие-то маленькие пакетики, напоминавшие чайные. В петлице костюма болталась цыплячья лапка, а на каждом запястье красовалось по трое часов. В отличие от остальных он даже не думал пригибаться или бежать петлями. Напротив, спокойно и неторопливо он прошел мимо машины шерифа, мимо залегших шефа пожарной команды Марчетте, моего отца и шерифа Эмори.
– Эй! – крикнул шеф Марчетте. – Вы что, хотите, чтобы вам голову отстрелили?
Но Человек-Луна, чья голова была гордо поднята, никого не слушал: он шел прямо, очевидно, имея точную цель. Он двигался туда, где сидел, скорчившись на мостовой, Большое Дуло с заряженным двуствольным охотничьим дробовиком в руках.
– Я предлагаю прекратить бессмысленное насилие, – негромко проговорил на ходу Человек-Луна мягким, почти детским голосом. Никогда раньше я не слышал, чтобы он вообще говорил. – Прекратите насилие, так будет лучше для всех.
Приблизившись к Вэйду, он, не раздумывая, переступил через него, благо длинные ноги легко позволяли это сделать.
– Держись от меня подальше, тупая негритянская образина! – грозно предупредил Человека-Луну Большое Дуло. Но того уже было не остановить.
– Осторожно! – крикнул старому негру в спину отец и начал подниматься, чтобы прикрыть его огнем, но рука шерифа Эмори крепко сомкнулась на его плече.
– Я сейчас вышибу твои глазенки вместе с их вуду-шмуду! – снова подал голос Большое Дуло, давая всем понять, что ему известна репутация Человека-Луны и его супруги Леди. Даже мне было видно, как заблестели от страха глаза Большого Дула.
– Не смей подходить ко мне, черномазый, предупреждаю! Человек-Луна наконец остановился всего в трех-четырех футах от Большого Дула. Глядя на сидевшего на мостовой старшего Блэйлока, Человек-Луна прищурил глаза и улыбнулся, потом поднял свою длинную изящную руку и протянул к Блэйлоку.
– Нам всем так нужен свет! – неожиданно проговорил он.
Сам не свой, Большое Дуло вскинул двустволку и прицелился в Человека-Луну.
– Сейчас тебе станет светло! – рыкнул он и дернул толстыми пальцами сразу оба курка.
Я вздрогнул, приготовившись услышать залп, от которого наверняка оглох бы.
Но выстрела не последовало.
– Встань и стой, как мужчина, – сказал Большому Дулу Человек-Луна, с губ которого не сходила улыбка. – Еще не поздно, так что веди себя достойно.
Большое Дуло одновременно икнул и с хрипом втянул воздух. Потом опять взвел курки двустволки. И опять нажал на собачку. Тишина. Тогда Большое Дуло переломил свое ружье, и то, что находилось в его стволах, извиваясь, вывалилось к его ногам.
Это были маленькие зеленые садовые змейки. Целая дюжина змеек, все перепутанные в клубок и не слишком приятно извивавшиеся. Совершенно безобидные змейки, они сумели причинить вред Большому Дулу, причем вред несомненный.
– Ик-к-хх! – опять икнул он.
Пнув змеек ногой, он схватился за подсумок с патронами и вытащил оттуда целую пригоршню зеленых извивающихся тел. Глядя на то, что находилось в его кулаке, Большое Дуло издал звук, который когда-то произвел Луи Кастелло, очутившись лицом к лицу с оборотнем в исполнении Лона Чейни-младшего.
– Ва-ва-ва! – сказал он. Неожиданно массивная туша вскочила на ноги – и глава семейства Блэйлоков продемонстрировал, что он может не только стоять гордо, как мужчина, но и быстро бегать, не хуже кролика. Но грубая реальность даже на самую быструю прыть наложила свои ограничения: не успев уйти далеко, уже через несколько метров Большое Дуло споткнулся и всем своим весом грохнулся об асфальт. Упав, он принялся беспомощно барахтаться, бесполезно загребая руками и ногами, словно черепаха, которую перевернули на спину.
Завизжали шины. Грузовик, полный народу, с ревом подрулил к заправке мистера Уайта. Среди прочих я узнал мистера Вильсона и мистера Каллана. По большей части люди были вооружены бейсбольными битами, топорами, ружей было раз-два и обчелся. Вслед за первым приехал и второй грузовик, тоже с грозным вооруженным народом. Здесь были люди из Братона. Все прибывшие горохом высыпали наружу, готовые размозжить не одну голову.
– Сохраняйте спокойствие! – крикнул шериф Эмори, поднимаясь на ноги.
Все было кончено, и люди из грузовиков явно сильно разочаровались. Позже я узнал, что, заслышав ружейную пальбу у заправки, жители Зефира решили, что настала пора постоять за своего шерифа, самих себя и свой город. До этого, как я догадывался, все они в душе надеялись, что все и так обойдется, что кто-нибудь другой возьмет на себя ответственность и решит за них, пока они будут отсиживаться дома в безопасности. Их жены со слезами умоляли их остаться и цеплялись за одежду. Но все равно они пришли нам на выручку. Не только жители Зефира, но и жители Братона, чего было более чем достаточно, чтобы установить в городе полный порядок и восстановить справедливость. Представляю: увидев перед собой толпу народа с мясницкими тесаками, топорами, охотничьими ножами, бейсбольными битами, охотничьими дробовиками и дедовскими револьверами в руках, Блэйлоки наверняка наложили бы в штаны от страха. Теперь они должны были радоваться, что отправятся в наручниках в тюрьму, а не в деревянных ящиках на Поултер-хилл.
Пользуясь всеобщим замешательством, я выбрался из своего укрытия. Мистер Каткоут стоял над Вэйдом, объясняя ему недостатки и достоинства кривых дорожек и прямых и светлых путей, в общем – разговаривал за жизнь. Для того чтобы слушать, у Вэйда осталась ровно половинка уха. Отец и Человек-Луна стояли возле “кадиллака” Блэйлоков. Я подошел к ним. Заметив меня, отец хотел о чем-то спросить, очевидно, что я делаю здесь, но промолчал, потому что знал, что ответ может стоить мне порки. Поэтому он не сказал мне ничего, а просто кивнул.
Так мы с отцом стояли рядом друг с другом, глядя вниз на охотничью сумку Большого Дула. Внутри сумки сплелись в клубок несколько десятков зеленых садовых змеек, похожих на ком морских водорослей. Змеи постепенно выбирались на мостовую.
Человек-Луна тихо улыбался.
– Моя жена, – тихо прошептал он, – самая настоящая сумасшедшая старуха.

Глава 8
Из Затерянного Мира

Блэйлоки отправились прямиком в тюрьму, и в городе сразу стало легче дышать. У него не было пропуска на свободный выход из тюрьмы, они не смогли внести залог в двадцать тысяч долларов, поэтому с монополией на производство спиртного в Зефире было покончено. Как я слышал, поначалу они держали рот за замке, но по мере того как следователи наседали на них все больше и больше, семейные узы Блэйлоков начинали ослабевать Вэйд узнал, что Донни присваивал большую долю его выручки от продажи самогона, Бодин открыл, что Вэйд утаивал от семьи толику выигрыша в покер. В свою очередь, Донни подозревал Вэйда, что тот подсыпал ему мышьяку в виски, и оттого он в конце концов узрел на дороге призрака. Между братьями начались позорные препирательства, в самый разгар которых Большое Дуло решил устроить прилюдное покаяние. При всем честном народе повалившись на колени, он принялся исповедоваться, рыдая и всхлипывая. Сам Шекспир не смог бы состязаться с ним в красноречии и убедительности. Он говорил, что снова родился на свет и что только теперь понимает, как все это время обманывался в своих сыновьях, которые насильно затащили его на путь Сатаны. Жаль, что мать не забрала их с собой на тот свет, говорил он. В конце он заявил, что не замедлит податься в монахи и посвятит всю дальнейшую жизнь Господу, если вдруг, паче чаяния, судья снизойдет к нему с чашей милосердия.
В ответ Большому Дулу сказали, что через несколько дней у него будет очень много времени для того, чтобы попрактиковаться в молитвах и проповедях, а также очень уютное и безопасное место, в котором он наконец сможет спокойно предаться чтению Библии.
Когда Большое Дуло выволакивали из зала суда, он кричал и вырывался, проклиная всех и вся, кто попадался ему на глаза, вплоть до стенографистки. Говорили, что за несколько минут Большое Дуло успел изрыгнуть такое количество ругательств, что если бы их удалось превратить в кирпичи, то кирпичей хватило бы, чтобы сложить трехэтажный отличный дом с гаражом на пару машин. Видя такой пример отца, братья, представ в свою очередь перед судьей, тоже пустились во все тяжкие с аналогичным результатом. Когда я это узнал, у меня не осталось к ним и капли жалости и симпатии. Я достаточно знал Блэйлоков и понимал, что не пройдет и месяца, как они приберут к рукам тюремную лавочку и примутся вынимать из своих коллег-заключенных душу за сигарету и клочок туалетной бумаги.
В одном-единственном Блэйлоки категорически отказались сознаться – что находилось в деревянном ящике, что под покровом ночи они продали Джеральду Гаррисону и Дику Моултри. Суду не удалось даже доказать, что ящик этот вообще существовал. Но я-то знал, что ящик был.
Семья шерифа Эмори уехала из города. Мистер Марчетте снял с себя полномочия шефа пожарной команды и нацепил на пиджак звезду шерифа. Как я понял, мистер Оуэн Каткоут получил от шерифа Марчетте официальное предложение принять полномочия в любое время. Но мистер Каткоут ответил шерифу, что Леденца Кида больше нет – он снова ушел бродить вдоль дальних рубежей Дикого Запада, туда, откуда пришел однажды, и что с сегодняшнего дня он снова стал старым добрым Оуэном.
После нашего с отцом счастливого возвращения мама некоторое время пребывала в полуобмороке, потрясенная картинами того, что могло с нами приключиться на поле сражения, но через день-другой пришла в себя. Уверен, что в глубине души она отчаянно хотела, чтобы отец всегда оставался с ней и со мной дома в безопасности, но с тех пор как он показал, что всегда и во всем принимает решения сам и оказывается прав, она стала уважать его еще больше. После того как всплыли моя проделка и все вранье, отец пригрозил, что не отпустит меня на Брендивайнскую ярмарку, когда та осенью приедет к нам в городок, но, к моему счастью, все ограничилось тем, что мне было ведено неделю мыть посуду. Я ни словом ему не возразил. В конце концов, за все хорошее приходится как-то платить.
Еще через несколько дней по всему городу появились афиши: “Скоро! Брендивайнская ярмарка”. Джонни с ума сходил по индейским пони и акробатам-наездникам. Бен обожал кружащиеся карусели с мигающими гирляндами разноцветных огней и бесконечной музыкой. Я же души не чаял в “Пещере неожиданностей” или “Доме с привидениями”, как он будет называться в этом году: там ездили в темноте на скрипящих тележках, вздрагивая от того, что кто-то незримый мягко проводит руками по твоему лицу и плечам и завывает над ухом. Дэви Рэй не мог ни о чем думать, кроме балагана с карликами и уродами. Я в жизни не встречал никого, кто питал бы такой неподдельный интерес к разного рода ярмарочным уродам. У меня от одного вида уродов мурашки по спине бежали, я едва мог на них смотреть, а Дэви был настоящим преданным поклонником всего уродливого. Выпади Дэви Рэю счастье наткнуться на урода с тремя руками, головой-тыквой и крокодиловой чешуей вместо кожи, через поры которой сочится кровь, – и все это одновременно, он наверняка запрыгал бы до потолка от радости и подвывал бы от удовольствия, таращась на такое чудо.
В ничем не примечательный вечер четверга, когда по всему Зефиру гасли огни, участок земли возле нашего бейсбольного поля, где четвертого июля устраивалось барбекю, был еще пустым. А в пятницу утром дети, которым посчастливилось по дороге в школу пройти мимо бейсбольного поля, стали свидетелями невиданных превращений, случившихся буквально за нескольких часов. Брендивайнская ярмарка возникла словно дивный остров среди моря сорной травы, засыпанной опилками. Туда-сюда сновали грузовики, рабочие натягивали шатры, быстро свинчивали каркас карусели, пока еще напоминавший скелет гигантского динозавра, повсюду возникали палатки для потрясающе вкусной ярмарочной снеди и разных забав, вроде тира и площадки для метания подков, где за пару долларов, которые приходилось выложить для того, чтобы получить право метнуть несколько подков, можно было легко выиграть куклу Кьюпай, не стоившую и десяти центов.
Перед школой я и мои друзья сделали несколько кругов на великах вокруг растущей ярмарки. Другие парни, слетевшиеся, как мотыльки на огонек фонаря, проделали то же самое.
– Вон “Дом с привидениями”! – крикнул я, указывая в сторону летучих мышей на стенах деревянного готического замка, которые поспешно сколачивала и свинчивала бригада рабочих.
– Смотрите, на этот раз они привезли с собой колесо Ферри! – Взгляд Джонни был устремлен на прицеп с лошадьми и индейцами, намалеванными на бортах.
– Смотрите сюда, это же знаменитый Гу-гу! – орал Дэви Рэй.
Оглянувшись, мы увидели то, что привело его в такой восторг: здоровенная, грубовато нарисованная на холсте картина, морщинистая рожа об одном вытаращенном глазе. “Уроды Востока!” – сообщала надпись под жуткой мордой. “Такое вам и не снилось!” – значилось дальше.
Сказать по правде, наша ярмарка была не из самых крупных. Ее с трудом можно было бы назвать даже относящейся к средним. Многие шатры и балаганы были залатаны, грузовики были старые и ржавые, машины и рабочие, казалось, устали после долгой дороги. Для ярмарки Зефир был едва ли не конечным пунктом осеннего турне. Но какое нам дело было до того, что яблочные леденцы, которыми нам полагалось угощаться, выгребались из самых остатков, что наездники на пони могли проделывать свои трюки не только с повязками на глазах, но даже во сне, что голоса зазывал были особенно визгливыми не от того, что им так уж хотелось заманить в свои балаганы посетителей, а от того, что их глотки не выдерживали многодневного крика. Мы видели перед собой ярмарку, сиявшую огнями и невыносимо манившую. Вот что мы видели перед собой.
– В этом году ярмарка будет что надо! – подвел итог Бен, когда мы наконец решили повернуть к школе.
– Да, это уж точно…
Позади меня разнесся трубный глас автомобильного гудка. Не успел я крутануть руль к обочине, как мимо нас пронесся здоровенный грузовик “Мак”. Свернув на посыпанную опилками площадку ярмарки, “Мак” сочно захрустел шинами. Грузовик был старым и ржавым, будто собранным из нескольких еще более старых машин разного цвета, за собой он тянул прицеп без окон. До нас донеслись натужные скрипы рессор. На борту прицепа рукой какого-то доморощенного живописца были намалеваны перевитая лианами зелень джунглей и далекая гряда гор. Среди зелени тропического леса танцевали красные буквы, истекавшие струйками алой крови. Буквы складывались в загадочную надпись: “Из Затерянного Мира”.
Старинный неуклюжий “Мак” прогрохотал к куче других трейлеров и грузовиков, чтобы подыскать себе место. Вслед за грузовиком стелился запах, от которого я вздрогнул. Это не был выхлопной дым, обильно стелившийся по земле из-под брюха “Мака”. Это было что-то другое. Что-то.., змеиное.
– Ого! – Дэви Рэй сморщил нос. – Бен опять испортил воздух!
– Это не я!
– Тихо, но смертельно! – не унимался Дэви Рэй.
– Сам ты и пернул, понятно! Не вали на меня!

Предыдущая страница 6 Следующая страница


7 Роберт Маккаммон

– Да, воняет, – спокойно подтвердил Джонни, и Дэви Рэй с Беном мигом заткнулись. С некоторых пор мы привыкли слушать то, что говорит Джонни. – Этот запах идет из прицепа.
Повернувшись к ярмарке, мы все внимательно посмотрели вслед “Маку”. “Мак” развернулся и занял место среди других машин. Через некоторое время стало невозможно разглядеть, где стоит “Мак”. Опустив голову, я обнаружил, что колеса прицепа оставили в земле глубокие коричневые колеи, вдавив опилки глубоко в грунт.
– Интересно, что у него там? – задумчиво проговорил Дэви Рэй, очевидно мечтавший о каком-то новом небывалом уроде. Я пожал плечами и ответил, что понятия не имею. Что бы ни находилось в этом прицепе, оно было невероятно тяжелым.
По дороге в школу мы обсудили наши планы.
– Испросив разрешения у родителей, мы встретимся у меня дома в шесть тридцать и отправимся на ярмарку все вместе, как четыре мушкетера. Это устраивает остальных? – спросил я.
– Я не могу, – ответил Бен, накручивая педали рядом со мной. В его голосе слышалось эхо далекого погребального колокола.
– Но почему? Мы всегда раньше встречались в шесть тридцать! В это время начинает работать карусель!
– Я не могу, – повторил Бен.
– Эй, Бен, что ты заладил как попугай “не могу, не могу”, объясни по-человечески толком, в чем дело? – крикнул Дэви Рэй. – Что там у тебя стряслось?
Бен вздохнул, выдохнув клубок пара в морозный утренний воздух, налитый солнцем. На голове у него красовалась вязаная шапочка, щеки были красные как помидоры.
– Просто не могу.., и все. Не раньше семи часов.
– Но мы всегда встречаемся в шесть тридцать! – настойчиво продолжал гнуть Дэви Рэй. – Это наша.., наша… – Дэви оглянулся на меня в поисках помощи.
– Традиция, – подсказал я.
– Вот именно! Точно, традиция!
– По-моему, у каждого есть что-то, что он хочет оставить при себе, – заметил Джонни и развернул велосипед, заехав с другой стороны Бена. – Плюнь, Бен, есть вещи поважнее.
– Просто.., ну, в общем, я не могу, и все. Бен нахмурился и выдохнул в воздух очередное облачко пара. Похоже было, играть в молчанку он больше не мог.
– В общем, в шесть часов у меня будет урок пианино.
– Что? – Дэви Рэй почти кричал. Ракета подо мной вильнул в сторону. На лице у Джонни появилось такое выражение, словно бы он только что получил от Кассиуса Клея удар под ложечку.
– Урок пианино, – повторил Бен.
По тому, как он это сказал, мне моментально представились тысячи малолетних мучеников, восседающих за полированными пыточными ящиками под надзором безжалостных преподавательниц, в то время как их умиленные матери вышивают, сидя рядом на диванчиках. – Я беру уроки у мисс Гласс Голубой. Мама с ней договорилась. Сегодня в шесть у меня будет первый урок. Мы окаменели от ужаса.
– Но для чего это тебе, Бен? – потрясенно спросил я. – Зачем твоя мама это придумала?
– Ей всегда хотелось, чтобы я научился играть рождественские гимны. Верите? Рождественские гимны!
– Господи! – сочувственно промолвил Дэви Рэй. – Мисс Гласс Голубая не выучит тебя играть на гитаре, это уж точно. Гит-таре, вот как сказал он.
– Хотя на самом деле это круто! Да, пианино.., ты далеко пойдешь!
– Уж наверное, – грустно пробормотал Бен.
– Все равно выход есть, – проговорил Джонни, когда впереди показались ворота школы. – Мы можем встретиться около дома сестер Гласс, как вы на это смотрите? И поедем на ярмарку в семь вместо половины седьмого.
– Точно! – радостно кивнул Бен. – Так мы поспеем всюду. Таким образом, все было обговорено, оставалось только уломать родителей. Каждый год мы отправлялись на ярмарку ровно в шесть тридцать и развлекались там ровно до десяти, и родители никогда ничего не имели против. Ярмарка была единственным местом, куда подростки нашего возраста могли сходить в нашем городке вечером. Субботнее утро и день были отданы чернокожим обитателям Братона, а в субботний вечер на ярмарку закатывались все старшие ребята. В десять утра в воскресенье земля рядом с бейсбольным полем снова становилась первозданно пустой, за исключением следов в виде куч опилок, раздавленных стаканчиков из-под газировки и билетных корешков, забытых ярмарочными уборщиками; так псы оставляют метки на условленных местах, помечая территорию.
День тянулся мучительной резиной предчувствий и ожиданий. Луженая Глотка дважды назвала меня болваном и заставила Джорджи Сандерса десять минут стоять у классной доски, упершись носом в нарисованный мелом круг, за то, что он шептался с соседом. Ладд Дивайн отправился к директору за то, что рисовал похабные картинки на тетради, после чего Демон за моей спиной шепотом поклялась, что Луженой Глотке это отольется. Мысленно улыбнувшись, я подумал, что с этих пор ни за какие коврижки не согласился бы оказаться в потертой шкуре Луженой Глотки.
Вечером, как только в небе начали собираться сиреневые сумерки и появилась желтая луна, я из окон своего дома увидел огни Брендивайнской ярмарки. “Чертово колесо” уже крутилось, все очерченное кругом красных огней. Центральная ось колеса была окружена кольцом белых лампочек. Звуки ритмичной музыки, смех и веселые крики достигали моего слуха, проносясь над крышами Зефира. В кармане у меня лежало несколько долларов, подарок отца. Приготовившись к морозу, я надел куртку на фланелевой подкладке. К половине седьмого я был готов к выходу в свет.
Сестры Гласс жили на Шентак-стрит, в полумиле от меня. Когда я добрался до жилища сестер Гласс, похожего на пряничный домик, где вполне могли обитать Гретель и Ганзель, было уже без пятнадцати семь. Велосипед Дэви Рэя стоял припаркованный на самом виду. Я приковал к крыльцу Ракету и поднялся по ступенькам. За дверью вовсю колотили по клавишам пианино.
Послышался высокий, способный поспорить с флейтой, голос мисс Гласс Голубой:
– Мягче, Бен, мягче.
Я надавил на кнопку дверного звонка. Внутри мелодично зазвенели колокольчики и голос мисс Гласс Голубой произнес:
– Пожалуйста, Дэви Рэй, открой дверь, будь так любезен! Когда Дэви Рэй распахнул передо мной дверь, гром пианино обрушился на меня всей силой. Увидев лицо Дэви, я понял, что пять минут присутствия в комнате, где Бен раз за разом пытался правильно проиграть пять одних и тех же нот, подвели его к грани отчаяния.
– Это, должно быть, Винифред Осборн? – крикнула из гостиной мисс Гласс Голубая.
– Нет, мэм, это всего лишь Кори Мэкинсон, – отозвался Дэви Рэй. – Он тоже просит у вас разрешения подождать немножко Бена.
– Пускай входит внутрь. На улице так холодно. Оставив за спиной прихожую, я ступил в гостиную, оказавшуюся самым жутким кошмаром, который только может привидеться мальчишке. Вся без исключения мебель представляла собой хрупкие и шаткие сооружения, которые, казалось, не вынесут и голодного москита. На низеньких столиках были расставлены фарфоровые фигурки танцующих клоунов, мальчиков и девочек с щенками и кошками на руках и тому подобная чушь. Серый ковер на полу непременно запоминал на своей поверхности все до одного отпечатки ваших ботинок. Стеклянная этажерка высотой, наверное, с моего отца хранила на своих полках целый лес разноцветного хрусталя, кофейные чашки с ликами всех президентов, двадцать керамических куколок в кружевных платьицах и в довершение всего – дюжину декоративных пасхальных яичек, каждое на четырех медных ножках. Во что превратятся все эти хрупкие вещицы, если какой-нибудь увалень случайно заденет это стеклянное сооружение? Что за гром и звон тут поднимется? – вот о чем подумал я, оглядываясь в обители сестер Гласс. На зелено-голубом мраморном пьедестале покоилась открытая Библия огромного размера, не уступающая моему словарю-“гаргантюа”, с такими здоровенными буквами, что можно было читать через комнату. Все казалось слишком хрупким, чтобы к нему прикоснуться, и слишком драгоценным, чтобы просто получать от него удовольствие; мне стало любопытно, кто и как может существовать в таком мире замороженной красоты. Само собой, в комнате стояло коричневое полированное пианино, над которым изо всех сил Бен трудился и рядом с которым стояла мисс Гласс Голубая, помахивая дирижерской палочкой.
– Здравствуй, Кори. Пожалуйста, найди себе место и садись, – сказала она. Мисс Голубая была, как обычно, в голубом платье с повязанным вокруг осиной талии узеньким белым пояском. Ее подкрашенные голубым высветленные волосы были взбиты кверху наподобие пенного фонтана, очки в черной роговой оправе были с такими толстыми стеклами, что очи мисс Голубой были похожи на вытаращенные глаза жука. – Куда мне можно присесть? – спросил я.
– Можно вот сюда. На софу.
Софа, покрытая бархатным покрывалом с пастушками, наигрывавшими что-то на свирелях своим жизнерадостным овцам, поддерживалась гнутыми ножками, похожими на подгнившие пеньки. Я осторожно опустился в мягчайшие объятия рядом с Дэви Рэем. Софа только тихонько скрипнула, но все равно мое сердце ушло в пятки.
– Раз, два! Думай, внимание! Пальцы движутся волной, раз, два, три. – Мисс Гласс Голубая снова замахала своей дирижерской палочкой, указывая толстеньким пальцам Бена, куда нажимать в следующий раз, чтобы пять мучительных нот стали хоть чуточку напоминать гармонию, но все было бесполезно. Довольно скоро силы Бена иссякли, и он принялся молотить по клавишам тупо и бессмысленно, словно давил муравьев.
– Пальцы движутся словно волны! – командовала мисс Гласс Голубая. – Мягче, мягче! Раз, два, три, раз, два, три!
Бен принялся играть мягче, при этом еще менее напоминая волну, и еще больше – неуклюжего давильщика муравьев.
– Не могу! – наконец простонал он. – У меня ничего не получается. – Он едва не выл от обиды, с ужасом взирая на бесстрастно блестевшие клавиши. – У меня пальцы заплетаются!
– Соня, пускай мальчик отдохнет! – раздался крик мисс Гласс Зеленой из соседней комнаты откуда-то из задней части дома. – Так он у тебя сотрет все пальцы до костей.
Голос мисс Зеленой более напоминал тромбон, чем флейту.
– Катарина, я веду урок, а не ты, так что не суй нос не в свое дело! – парировала мисс Гласс Голубая. – Бену сразу нужно поставить правильную технику.
– Милочка, это же первый урок, ради Бога! Появившись из холла, мисс Гласс Зеленая вошла в гостиную. Уперев костлявые пальцы в не менее костлявые бедра, она насмешливо взглянула на сестру поверх очков в черной роговой оправе. На мисс Зеленой было все зеленое, оттенки которого распределялись от бледно-зеленого до насыщенных тонов лесной чащи. От одного взгляда на нее начиналась морская болезнь. Высветленные волосы мисс Зеленой вздымались пеной еще выше, чем у ее сестры Сони, при этом прическа несколько напоминала пирамиду.
– Не всем суждено сразу же стать такими же музыкальными гениями, как ты, Соня, – ты должна всегда об этом помнить!
– Да, я стараюсь не забывать об этом, огромное тебе спасибо.
На бледных как слоновая кость щечках мисс Гласс Голубой появились красные пятна.
– Спасибо, милая сестра, теперь, надеюсь, ты больше не станешь прерывать наш с Беном урок!
– Который все равно вот-вот кончится. Кто твоя следующая жертва?
– Моя следующая ученица – Винифред Осборн, – ядовито ответила мисс Гласс Голубая. – И если бы не эти твои подписки на журнальчики, мне не пришлось бы проводить вечера за этими монотонными уроками!
– Ты не имеешь права так говорить о творчестве! Ты ничего в нем не смыслишь! Ты сама во всем виновата, не нужно было столько тратить на коллекционные наборы обеденных тарелок, которых у тебя и без того хоть пруд пруди! Да что тут говорить! Для чего нам нужны эти тарелки, если к нам все равно никто не ходит на ужин? Для чего они нам?
– Они нам нужны, потому что они миленькие! Мне нравятся изящные вещи! Я же не спрашиваю, зачем ты купила точно такой же набор для вышивания, что и у первой леди, – ты ведь в жизни стежка не сделала!
– Потому что эти наборы будут подниматься в цене, это хорошее вложение денег, вот почему! На твоем месте я бы тоже подумала о вложении денег, потому что в черный день что ты будешь делать – есть, что ли, эти свои обеденные тарелки с хлебом?
Я со страхом взирал на сестер, потому что был уверен, что еще пара слов – и дело не обойдется без драки. При желании можно было представить их голоса поединком пары слегка расстроенных духовых инструментов разной высоты. Бен, о котором все забыли, но который по-прежнему находился меж двух огней, готов был сквозь землю провалиться. Внезапно откуда-то с задней половины дома донесся странный резкий звук: кроа-а-ак. Примерно такой же звук, по моему мнению, мог издавать щупальценогий марсианин, живущий на Земле в стеклянной банке. Выхватив дирижерскую палочку из пальцев сестры, мисс Гласс Зеленая завопила:
– Видишь, что ты наделала? Теперь он долго не успокоится! Этого ты добивалась? Ты теперь довольна, довольна? Зазвенел дверной звонок.
– Наверное, снова пришли жаловаться соседи: им надоели твои скандалы! – прошипела мисс Гласс Зеленая. – Говорят, что твои крики слышны по всему лесу до самого Юнион-Тауна!
В дверях, которые открыла мисс Зеленая, стоял Джонни в темно-коричневой куртке поверх черной водолазки.
– Я только хотел спросить, скоро ли выйдет Бен, – смущенно проговорил он.
– Господи, помилуй нас! Сегодня весь город решил собраться у нас, чтобы ждать Бена.
Мисс Гласс Зеленая сморщила нос, словно укусила лимон, но, распахнув шире дверь, пригласила Джонни пройти внутрь.
– Ваш драгоценный Бен заканчивает урок через пять минут. Можешь присесть на софу, мальчик, и подождать своего друга.
Оказавшись в комнате и увидев наши вытянутые физиономии, Джонни немедленно понял, что происходящее нельзя назвать приятным времяпрепровождением в компании добродушных дам.
Кроа-а-ак! Кроа-а-а-ак! – снова скрипуче крикнули в задней комнате.
– Может быть, ты хотя бы заглянешь к нему или ты опять слишком занята? – раздраженно спросила у сестры мисс Гласс Голубая. – Ты сама его разбудила, так что иди и займись своим питомцем!
– Клянусь, ребята, если вы подскажете, у кого можно снять комнатку, я сейчас же съеду отсюда! – всплеснула руками мисс Гласс Зеленая. – Достаточно будет и шахматного ящика.
С этими словами мисс Зеленая снова удалилась в холл, и через несколько минут крик в задних комнат затих.
– Господи, да я с ног валюсь! – Мисс Гласс Голубая взяла с кофейного столика старый церковный бюллетень и принялась обмахиваться им, словно веером. – Бен, пожалуйста, поднимайся, на сегодня урок закончен. Но перед отходом я покажу тебе, что такое настоящая игра на пианино. Если будешь проявлять усердие и прилежание, то когда-нибудь будешь играть не хуже.
– Хорошо, мэм! – Бен немедленно подскочил с места. Мисс Голубая аккуратно расположилась на табурете. Ее руки с элегантными длинными пальцами замерли над клавишами. Она закрыла глаза. Я догадался, что она выбирает в уме мелодию, которую мы сейчас услышим.
– Этой вещи я учу всех своих учеников, которым преподаю пианино, – объявила она нам. – Эта мелодия называется “Прекрасный мечтатель”, вы когда-нибудь слышали ее?
– Нет, мэм, – поспешно отозвался Бен. Дэви Рэй толкнул меня в ребра локтем и закатил глаза.
– Тогда послушайте, – сказала мисс Голубая и заиграла. Конечно, это были не “Бич Бойз”, но все-таки тоже неплохо. Плавно изливаясь из пианино, музыка наполняла собой комнату. Ловко перебирая пальцами по клавишам, мисс Голубая плавно покачивалась на своем табурете из стороны в сторону. Как я уже говорил, играла она очень и очень неплохо.
Но потом в мягкий ток музыки снова ворвался пронзительный звук. От неожиданности у меня на затылке поднялись дыбом волосы, я почувствовал, как непроизвольно напряглись их корни. Звук напоминал скрежет битого стекла, которое толкли в ступке железным пестиком.
– Череп и кости! Ханна Фюрд! Череп и кости! Таракан в толчке!
Руки мисс Гласс Голубой замерли, и музыка прекратилась.
– Катарина! Да заткни ты ему рот печеньем, в конце-то концов! – Он плохо себя чувствует! Он бьется в клетке!
– Череп и кости! Дайте мне поправиться! Череп и кости! Сказать по правде, я не знал в точности, что за слова выкрикивало охрипшее существо в задней комнате, эти, или они мне только показались. Бен, Дэви Рэй, Джонни и я, мы все переглянулись, чувствуя себя так, словно очутились в сумасшедшем доме.
– Череп и кости! Ханна Фюрд! Череп и кости! Кроа-а-ак! Таракан в толчке!
– Я говорю – печенье! Дай ему печенье! – заорала сама не своя мисс Голубая. – Ты что, забыла, что такое печенье?
– Если ты сейчас же не замолчишь, я проломлю тебе голову!
Хриплые выкрики и скрежет продолжались. Среди этого переполоха вдруг снова зазвонил колокольчиками звонок.
– Это все твоя игра! – с криком ворвалась в гостиную мисс Зеленая. – Я же просила тебя никогда не играть эту вещь! Он каждый раз бесится, стоит тебе начать эту пьесу!
– Череп и кости! Дайте мне поправиться! Череп и кости!
Таракан в толчке!
Вскочив с места и не дожидаясь разрешения, я отворил дверь, видя в этом возможность спастись бегством. На крыльце стояли средних лет мужчина и девочка лет девяти-десяти, которую он держал за руку. Я сразу узнал этого человека: это был мистер Юджин Осборн, который работал поваром в кафе “Яркая звезда”.
– Я привел Винифред на урок му… – заговорил он, но хрипатый голос в задней комнате оборвал его:
– Череп и кости! Дайте мне поправиться! Кроа-а-а-ак!
– Что это за крики, господи? – поражение спросил мистер Осборн, бережно придерживая девочку за плечо. Его голубые глаза округлились от удивления. На покрытых волосками пальцах мистера Осборна я заметил вытатуированные буквы:
“В”, “О”, “Й”, “Н”, “А”.
– Это мой попугай, мистер Осборн. Мисс Гласс Голубая сделала несколько шагов и отодвинула меня в сторону. Быть может, она была с виду худой, но сил в ней было предостаточно.
– Сегодня у нас немножко шумно.
Из коридора снова появилась мисс Гласс Зеленая с огромной клеткой в руках, в которой, как оказалось, и находился источник всего этого переполоха. Это был здоровенный попугай, который летал по клетке и бился о прутья, дрожа словно осенний лист под порывами ураганного ветра.
– Череп и кости! – не переставая хрипло выкрикивала птица, показывая всем свой черный язык. – Дайте мне поправиться!
– В жизни больше к нему не подойду! – Мисс Гласс Зеленая со стуком поставила клетку на рояльный табурет, очевидно, мечтая изничтожить находившуюся в нем птицу.
– Никакого ему больше печенья – он только что едва не отклевал мне палец!
– Я твоего кормила, и ты моего покорми! Твой тоже меня однажды чуть не искалечил!
– Я больше к этому гаду на десять метров не подойду!
– Ханна Фюрд! Дайте мне поправиться! Череп и кости! Попугай был чистого аквамаринового цвета, без единого пятнышка, за исключением разве что желтого клюва. Он с криками бросался на клетку, голубые перья летели во все стороны.
– Тогда отнеси его в спальню – хотя бы на это ты способна? – уже совершенно не сдерживая себя, завопила мисс Голубая. – Накрой его покрывалом, пусть он успокоится!
– Я тебе не прислуга! Я не прислуга в своем доме, понятно? – с пафосом, поставленным голосом объявила мисс Гласс Зеленая, но взяла в руки клетку и с гордо поднятой головой вышла из гостиной.
– Череп и кости! – прохрипел на прощание попугай. – Таракан в толчке!
Дверь закрылась, в доме наступила благодатная относительная тишина.
– У него снова разболелся живот, – объяснила с несколько нервной улыбкой мистеру Осборну мисс Гласс Голубая. – А кроме того, он чудак – ему не нравится моя любимая вещь, та, что я только что исполняла на пианино. Прошу вас, входите в дом! Бен, на сегодня урок закончен! Сегодня ты должен запомнить: главное – постоянная концентрация внимания и руки движутся плавно, словно волны.
– Хорошо, мэм! – отозвался Бен и, повернувшись ко мне, прошептал едва живой:
– Давайте убираться отсюда подобру-поздорову, пока целы!
Я вскочил с места, за мной вскочил Дэви Рэй. Попугай наконец-то замолчал; видимо, ему заткнули клюв, укрыли клетку покрывалом и для него наступила ночь. Перед тем как взяться за ручку двери, я услышал, как мистер Осборн сказал мисс Голубой:
– Первый раз в жизни слышу, чтобы попугай ругался по-немецки!
– Как прикажете вас понимать, мистер Осборн? – удивленно подняла подведенные карандашом брови мисс Голубая.
Остановившись в дверях, я повернулся, чтобы услышать продолжение. От неожиданности Джонни налетел на меня.
– Ваш попугай ругается по-немецки, – упрямо повторил мистер Осборн. – Кто научил его таким грязным ругательствам?
– Как вам сказать… Я вообще не понимаю, что такое он говорит, уверяю вас.
– Я служил в Европе поваром в Первой пехотной дивизии. Мне пришлось многое повидать, приходилось встречаться и с пленными немцами, и вы уж поверьте, я узнаю немецкие слова, когда их услышу, в том числе и ругательства. То, что сейчас кричал попугай, – обычная солдатская ругань.
– Мой попугай ругается как солдафон? – Мисс Голубая растерянно улыбнулась, но через секунду ее улыбка погасла. – Может, вы все-таки ошибаетесь, мистер Осборн?
– Пошли! – пихнул меня в бок Джонни. – А то ярмарка закончится!
– Конечно, он не только ругался, – примирительно продолжил мистер Осборн. – Там были и другие немецкие слова, только я не совсем понял их, попугай произносил их невнятно.
– Мой попугай – американец! – гордо объявила мисс Гласс Голубая, вскинув вверх подбородок. – Я понятия не имею, о чем болтает эта птица!
– Лично меня это не касается, – уже совсем смешавшись, махнул рукой мистер Осборн. – Как скажете, ведь в конце концов это просто попугай.
– Мальчики! Хватит стоять в дверях. Проходите или туда, или сюда. Хватит выпускать из дома тепло.
– Пошли, Кори! – крикнул мне Дэви Рэй из седла велосипеда. – С меня хватит, я больше не могу этого слышать! Дверь гостиной снова открылась.
– Слава Богу, наконец он затих! – раздался голос мисс Гласс Зеленой. – Прошу тебя об одном, Соня, не играй больше эту свою песню, ради всего святого!
– Это не песня, Катарина, сколько тебе повторять! Я всегда играла эту вещь для него, и она ему нравилась!
– А теперь он ее ненавидит! Больше не играй это, если хочешь, чтобы все кончилось благополучно.
Сестры Гласс напоминали мне пару дерущихся попугаев, шумящих и хрипло кричащих друг на друга. Зеленого и синего попугаев.
– Пожалуйста, закройте дверь, мальчики! – крикнула мисс Голубая. Джонни с силой толкнул меня в спину, да так, что я как пуля вылетел на крыльцо.
Он торопливо закрыл дверь, но скрипучие крики сестер Гласс еще долго неслись к нам из дома, напоминая скрежет лесопилки. Мне было отчаянно жалко маленькую Осборн.
– Эти старые девы – просто психованные! – сказал Бен, забираясь на свой велик.
– Черт, тут еще хуже, чем в школе!
– Тогда тебе остается только одно – устроить что-то такое, чтобы тебя наказали и лишили уроков! Рассерди твою мамашу, и она по-своему накажет тебя. А сейчас время не ждет!
Присвистнув и сильно налегая на педали, Дэви покатил к ярмарке, уже не дожидаясь, когда мы возьмем наконец ноги в руки. Я двинулся позади всех, размышляя и стараясь не обращать внимания на крики своих приятелей, которые торопили меня и понукали как могли. Я думал о немецких ругательствах, само собой. Откуда попугай мисс Голубой научился немецким словам и армейским ругательствам?
Ни та, ни другая сестра Гласс не знала никакого иного языка, кроме английского южанского диалекта, на котором изъяснялись в наших краях. О том, что мистер Осборн служил в армии, а тем более в Первой пехотной, я понятия не имел. Насколько я знал, Первая пехотная была знаменитым подразделением. Выходит, мистер Осборн служил вместе с сержантом Роком! Вот это да! – сказал я себе. Вот такие вещи порой узнаешь о своих соседях.
Но откуда попугай мисс Голубой научился немецким ругательствам?
Уже через минуту я не мог больше думать ни о чем, кроме предстоявших развлечений: ярмарочный аромат окутал меня со всех сторон – сытный запах жареного попкорна и сладость яблочной карамели. Я решил оставить пернатого знатока немецкого на потом и приналег на педали, торопясь настигнуть своих приятелей.
Я выложил доллар за входной билет у ворот и вслед за своими друзьями бросился к ярмарочному пиршеству, подобно изголодавшемуся бродяге, завидевшему бесплатное угощение. Гроздья гирлянд мигали над нашими головами словно пойманные в сети созвездия. Вокруг было полно народу. Тут были и наши сверстники, одни и с родителями, были и взрослые, парами и компаниями, были и старшеклассники. Карусель без устали кружилась и кружилась, оглашая окрестности треском веселой музыки и мерным скрипом.
Первым делом, завладев билетами, мы уселись в “чертово колесо”, причем я допустил ужасную ошибку, согласившись разделить кресло с Дэви Реем. Когда демон колеса вознес нас на самый верх и наша гондола замерла для того, чтобы внизу желающие прокатиться успели рассесться по своим местам, Дэви со зловещей улыбкой внезапно закричал, что болты наших кресел вываливаются из своих гнезд, что катастрофа неминуема и жить нам осталось не более мига. При этом он раскачивал гондолу взад-вперед.
– Перестань, Дэви, пожалуйста, перестань, прошу тебя! – взмолился я, чувствуя, как руки и ноги леденеют от ужаса, а тело становится жестким и негнущимся, словно смерзшимся в ледяную глыбу. С жуткой высоты, куда вознесло нас колесо, мне была видна вся ярмарка. Внезапно мой взгляд выхватил из праздничной мешанины кривую надпись среди намалеванной зелени джунглей с потеками театрально-красной густой крови: “Из Затерянного Мира”.
С Дэви Реем я рассчитался в “Доме с привидениями”.
Когда кривоносая ведьма вдруг выскочила из темноты навстречу нашей скрипучей тележке, я схватил Дэви за волосы и заорал ему в ухо таким жутким голосом, который мог дать сто очков вперед любым записанным на пленку демоническим завываниям, которыми в этой пещере сопровождалось появление призраков и гоблинов.
– Прошу тебя больше так не делать! – твердым голосом сказал мне Дэви, когда наконец смог найти в себе силы снова усесться на место. После того как мы оказались снаружи, Дэви сообщил мне, что ярмарочные дома с привидениями – самые глупые выдумки, которые он только видел в жизни, и что на самом деле ему не было страшно ни капельки. При этом походка его была несколько скованной, и первым же делом он поспешил отправиться к рядам передвижных туалетов.
На следующем этапе знакомства с примечательностями ярмарки мы погрузили свои физиономии в клубы сахарной ваты, отведали по полулитровому стаканчику жареного попкорна и угостились покрытыми глазурью арахисовыми батончиками. Мы отведали засахаренных яблок с орехами. Мы умяли по кукурузному хот-догу и напились сколько смогли домашнего пива, которое на полчаса обеспечило нас бурной отрыжкой. Неугомонный Бен пожелал прокатиться на крутящихся тарелочках. Результат оказался более чем печальным: нам пришлось под руки сопроводить Бена в туалетную кабинку, где его прицел, к счастью, оказался верным, и он сумел сохранить одежду в пристойном виде, дабы его пустили на просмотр “Техниколор”. Мимо шатра с огромной физиономией с единственным кривым глазом посредине лба Бен прошествовал с презрительным пренебрежением. Что касается Дэви, то тот просто прорвался сквозь очередь, чтобы поскорей попасть внутрь. Мы с Джонни, вопреки своему брезгливо-скептическому настрою, отправились следом.
Представлением в глубине тускло освещенного тесного сарая заправлял рыхлый нездорового вида мужчина, с носом, напоминавшим гнилой пикуль. Перед началом действа он немного поговорил о грехах плоти и всевидящем оке Господнем. После вступительных слов конферансье отдернул занавес, чтобы представить нам вместительную бутыль со сморщенным розовым тельцем нагого младенца с двумя руками и двумя ногами, но единственным циклопическим глазом посреди нависшего лба. Для того чтобы нам было лучше видно, ведущий-урод поднял с маленького столика бутыль, в которой несчастный младенец-циклоп плавал в своем формальдегированном сне, от чего я вздрогнул, а Джонни заерзал на своем стуле. Вслед за этим было предложено рассмотреть содержимое бутыли поближе.
– Вот пред вами наглядный пример плотского греха и всевидящего Ока Божьего, чутко отмечающего греховодников, – объявил конферансье.
Мне казалось, еще бы немножко пафоса – и ярмарочный урод мог запросто составить конкуренцию преподобному Блессету. Когда конферансье со своей бутылью остановился прямо передо мной, я потрясение отметил, что единственный глаз младенца был такой же золотой, как и у моего Ракеты. Личико младенца было ужасно сморщенным, словно у маленького старичка, его беззубый ротик был моляще приоткрыт, словно в немой просьбе к небесам ниспослать белую молнию, дабы освободить его от вечной муки.
– Сынок, обрати внимание на то, как перст Божий изничтожил все приметы греховного орудия, – сказал мне конферансье, при этом его заплывшие глаза с парой черных мешков блестели от евангелистского экстаза. Приглядевшись, я понял, что именно он имел в виду: дитя было неопределенного пола, ни мальчик, ни девочка, на месте обычной штучки у него не было ничего, только неопределенная складка сморщенной розовой плоти. Конферансье повернул ко мне бутыль обратной стороной, чтобы я смог разглядеть младенца со спины. При этом существо плавно переместилось в своем формальдегиде, и я услышал, как его плечи, столкнувшись со стеклом, издали мягкий глухой звук. Я увидел на спине младенца выступающие лопатки. На них имелись необычные утолщения, вроде хрящевых выступов. Как будто отростки будущих крыльев, сказал себя я. Потому что я точно знал, что на самом деле там крылось. Я знал это точно. Младенец-циклоп был ангелом, по какой-то причине павшим на землю.
– Горе грешнику, – тонким пронзительным голосом объявил конферансье, поворачиваясь к Джонни. – Горе грешнику, которого узрит Око Божье!
– Круто было! – объявил Дэви, когда мы наконец выбрались из мрачного притона на свежий воздух. – Я сначала подумал, что он живой! Когда этот мужик поднес к тебе свою бутыль, я решил, что малыш сейчас с тобой заговорит.
– В самом деле? – холодно осведомился я, и Дэви посмотрел на меня так, будто бы я не понимал в жизни самой ее сути.
Вслед за этим мы отправились смотреть на мотоциклетные гонки по вертикальной стене, туда, где отважные мотоциклисты все носились и носились по кругу внутри высокого цилиндра, защищенного от зрителей тонкой металлической сеткой, где ревели моторы, покрышки, срезая рискованные углы, скрипели в опасной близости от испуганных лиц зевак, а выхлопные газы били прямо в нос.
Потом наступил черед акробатических скачек на индейских пони. Под просторным раскидистым тентом некто, кто, наверное, еще помнил Сидящего Буйвола, суматошно прыгал и скакал в львиной шкуре и перьях, потрясая копьем и щелкая хлыстом перед мордами худосочных лошадок, которым осталось уже недолго дожидаться отправки на мыльную фабрику.
В конце действа на арену выкатил запряженный парой фургон с ковбоями, преследуемый псевдоиндейцами. Ковбои разом принялись палить холостыми, в результате чего белые “краснокожие”, спасая свою жизнь, с пронзительными криками бросились врассыпную – и победа осталась за нашими. История нашей Алабамы никогда не казалась мне настолько скучной. Что же касается Джонни, то когда мы оказались на улице, он со смущенной улыбкой заметил, что один из пони, такой средненький, с подскакивающим задом, наверное, хорошо бы смотрелся в чистом поле и на нем, наверное, здорово скакать.
К тому времени Дэви жаждал встречи с новыми уродами, и нам пришлось отправиться смотреть на рыжую железную деву со стальной кожей, способную зажигать электрические лампочки, просто держа их во рту.
Следующим номером нашей программы был “Смертельный автомобиль Аль Капоне”, где нам дозволено было насладиться зрелищем усыпавших мостовую окровавленных тел мирных горожан, пока хлыщеватые гангстеры, скалившие зубы, оглашали окрестности треском очередей своих “томми”. Сам автомобиль представлял собой ржавую развалюху, которой побрезговал бы, наверное, даже мистер Скалли; за рулем и на остальных сиденьях машины были рассажены манекены. Со скучными лицами мы плелись вслед за Дэви, пока тот насыщался желаемым зрелищем. Полюбовавшись на Мальчика-Червяка, Человека-Трактора и Женщину с шеей жирафа, он наконец сказал нам, что теперь готов отправиться посмотреть что-нибудь еще, не уродливое.
На улице, свернув за очередной угол, мы внезапно услышали знакомый запах. То был лишь далекий отзвук, легкий аромат, принесенный к нам ветерком среди прочего букета из подгоревшего масла, в котором жарились гамбургеры, и жира от обжаренного арахиса.
Запах был змеиный, как я уже говорил.
– Бен все-таки обделался! – крикнул Дэви Рэй. Это была его роль.
– Ничего подобного! – немедленно отозвался Бен, все так же бездумно позволяя завлечь себя в безвыходный круг насмешек.
– Вот он, – объявил Джонни. Мы увидели перед собой старый фургон с кровавой надписью среди переплетений зелени: “Из Затерянного Мира”.
Трейлер был готов к приему зрителей: сбоку была открыта дверь, из которой спускалась непрочная лесенка с деревянными ступеньками. Дверь прикрывал старый грязно-коричневый полог. Рядом с входом в окошечке кассы виднелось мрачное лицо мужчины с зализанными набок сальными волосами, так, чтобы прикрывалась лысина. Кассир жевал зубочистку и читал комиксы о похождениях Головы-горшка. Когда мы подошли, маленькие водянистые глазки мужчины на миг стрельнули в нашу сторону, и его рука сонно потянулась к микрофону. Вскоре в висевшем на стене трейлера динамике заскрипел его голос.
– Заходите, заходите! Чудовище из Затерянного Мира – только у нас вы сможете увидеть такое чудо! Торопитесь увидеть своими глазами!
Еще через полминуты он потерял к нам интерес и вернулся к своим комиксам, где изо ртов персонажей вырывались пузыри со словами.
– Здесь воняет! – заметил Дэви Рэй. – Давайте свалим отсюда.
– Подожди немного, – сказал я. – Минутку.
– Зачем?
Слово “затерянный” целиком завладело моим воображением, я только его и видел.
– Только деньги напрасно истратишь! – предостерегающе сказал осторожный Бен. – Там, наверное, какая-нибудь змея или вроде того.
– Змея не намного тупее “Смертельного автомобиля”. С этим мои друзья не могли спорить.
– Эй, сдается мне, что вон там показывают двухголового быка! – крикнул нам Дэви Рэй и указал рукой на соседний шатер. – Это по мне!
Дэви направился к новой цели, и Бен тоже шагнул за ним, но скоро остановился, так как увидел, что ни я, ни Джонни не собираемся идти дальше. Дэви Рэй тоже оглянулся и нетерпеливо остановился, сморщив нос.
– Там наверняка какая-то лажа! – крикнул он. – А я вам предлагаю дело!
– Может, и так, – отозвался я. – А может быть, там… Что-нибудь необычное, вот что хотел я сказать. Внезапно изнутри фургона послышался шум тяжелого тела, которое то ли переминалось с ноги на ногу, то ли ворочалось, устраиваясь поудобнее. Трейлер заскрипел всеми своими рессорами. Бум-м-м! Что-то массивное ударилось в деревянную стену трейлера. Все сооружение на колесах отчаянно затряслось. Сидевший в окошке кассы мужчина, вскинув голову, наклонился и достал что-то из-под стола. В его руках оказалась бейсбольная бита, утыканная короткими толстыми гвоздями, которой он несколько раз ударил в деревянную стену трейлера рядом с собой, призывая находившееся внутри существо к спокойствию. Приглядевшись, я обнаружил, что красная краска с букв “З” и “А” из Затерянного на досках трейлера уже порядком облупилась от беспрестанных ударов ошипованной биты.
То, что находилось внутри трейлера, послушно затихло. Стены и рессоры трейлера перестали скрипеть. Не меняя выражения лица, мужчина отложил свою биту.
– Ого, – тихо проговорил Бен. – Там внутри, должно быть, что-то здоровенное.
Мое любопытство уже безудержно жаждало удовлетворения. Невыносимый дух болотной тухлятины гнал остальных посетителей от старого трейлера, но мне стало просто необходимо увидеть то, что было внутри, собственными глазами. Я смело направился к окошку кассира.
– Один билет? – не поднимая головы, спросил он.
– А что там внутри? – задал я свой вопрос.
– Зверь из Затерянного Мира, – ровным голосом ответил человек. При этом он даже не поднял на меня глаз, продолжая рассматривать страницу комикса. Его желтое лицо было изможденным и вытянутым, лоб и щеки покрывали оспины.
– Я понимаю, сэр, но что именно там находится, можно узнать?
На этот раз он поднял на меня лицо. Я едва удержался от того, чтобы не отпрянуть назад, столько злобы и раздражения было в этих прозрачных голубых глазах, живо напомнивших мне необъяснимую и необъятную злобу Брэнлинов.
– Я уже объяснил тебе, мальчик, – проговорил мужчина, с присвистом чмокая зубочисткой. – Если я стану рассказывать тебе дальше, то никакого сюрприза не выйдет, верно?
– У вас там.., какой-то урод или что-то такое?
– Входи и все увидишь сам. – Мужчина холодно улыбнулся мне, продемонстрировав черные остатки сгнивших или съеденных до пеньков зубов. – А после этого расскажешь, что ты там увидел.
– Кори, брось, давай пошли! – крикнул из-за спины Дэви Рэй. – Наверняка там какая-то лажа! Мужик даже не хочет тебе рассказать.
– Ты так считаешь, пацан? – Кассир наконец опустил свои комиксы на конторку. – Что ты можешь знать, паренек? Что ты видел в жизни, кроме этого занюханного городка? Откуда ты можешь знать, что лажа, а что нет?
– Если я вижу перед собой лажу, я точно знаю, что это лажа и есть, – сказал Дэви и, спохватившись, добавил:
– Сэр.
– В самом деле? Так вот, пацан, у тебя не хватит ума, чтобы отличить свою башку от собственного зада! Либо платите деньги и заходите, либо проваливайте и прекратите морочить мне голову.
– Я ухожу, – немедленно отозвался Дэви Рэй. – На лажу меня не купишь. Пошли, Кори, хватит тут торчать.
Дэви снова двинулся дальше, но я не собирался сдаваться. Еще раз оглянувшись, Дэви издал губами трубный звук и направился к толпе зевак, собравшихся смотреть двухголового быка.
– Один билет, – сказал я кассиру и вытащил четвертак из маленького карманчика джинсов.
– Пятьдесят центов, – объявил мне хозяин.
– Но везде вход стоит четвертак! – ответил Бен, который присоединился ко мне и Джонни и стоял по правую руку от меня.
– У меня вход пятьдесят центов, – непреклонно повторил хозяин. – Эта зверюга жрет столько, что на нее не напасешься. Все хотят жрать, черт их дери.
Я выложил на конторку два четвертака. Хозяин равнодушно, но быстро смахнул деньги в жестяную банку, в которой, судя по звуку, сегодня мало что побывало, и, достав для меня билет, оторвал и вручил мне половинку.
– Поднимайся по ступенькам, заходи за занавес и дожидайся меня. Напротив будет другой занавес. Туда даже и не думай заглядывать до тех пор, пока я не выйду. Понятно?
Я ответил, что все понял, и принялся взбираться по ступенькам. Болотная змеиная вонь сделалась совершенно невыносимой; как только я просунулся под занавес, к ней прибавился более слабый, но оттого не менее отвратительный запах гниющих фруктов. Оказавшись внутри, я усомнился в правильности своего поступка, на который меня толкнуло неутолимое любопытство. Остановившись за занавесом, в полной темноте, я принялся дожидаться появления хозяина балагана.
– Я тоже решил посмотреть, – раздался позади меня голос Джонни, и рука друга нашла мою руку. Мы вместе принялись ждать. Протянув вперед руку, почти прямо перед собой, я нащупал грубую ткань другого занавеса, скрывавшего главное содержимое трейлера.
Рядом что-то загрохотало, словно тяжелый товарняк.
– Можете пройти под второй занавес, – раздался голос невидимого хозяина, донесшийся до нас словно с тех же самых ступеней, по которым только что мы поднялись сами. Занавес поднялся, и я увидел хозяина, стоявшего с шипастой бейсбольной битой наготове. Подвинувшись в сторону, я уступил место рядом с собой остальным парням (к тому времени к нам присоединился и Бен).
– Меня сейчас вырвет! – прохрипел Бен и зажал пальцами нос.
– Он любит гнилые фрукты, – объяснил хозяин. – А от гнилья сами знаете, как работает живот.
– Так это оно и есть? – спросил Джонни. – А как же Затерянный Мир?
– Затерянный мир, он и есть затерянный, иначе бы он так не назывался. То, что раз потеряно, невозможно больше найти. Надеюсь, хоть это вы способны уразуметь?
Никому из нас хозяин балагана не понравился. Больше всего нам не понравилась его высокомерная и какая-то злобная манера держаться. Возможно, Джонни не стоило сносить такое и надо было ответить так, как он умел. Но Джонни просто проговорил покорно:
– Да, сэр.
– Эй, я тоже хочу войти посмотреть, – донесся голос Дэви Рэя. – Где вы все?
Хозяин сделал шаг к входу и остановился у Дэви на пути.
– Пятьдесят центов, или можешь разворачиваться и уходить, – сказал хозяин.
Само собой, Дэви не мог так просто снести подобную несправедливость. Чуть отодвинув занавес, я наблюдал, как Дэви Рэй препирается с хозяином. Разговаривая, Дэви не переставал жевать белый карамельный батончик “Зеро” с шоколадом, нугой и тянучкой в середине.
– Если ты сейчас же не заткнешься, – наконец не выдержал хозяин “Затерянного Мира”, – я подниму цену до семидесяти пяти центов! Так что либо плати, либо проваливай!
Еще пара четвертаков поменяла владельца. Через миг Дэви Рэй протиснулся между нами, а хозяин снова занял свое место, продолжая что-то злобно бормотать.
– Эй ты, парень! – кивнул он мне. – Давай заходи первым! Я отодвинул в сторону второй дерюжный занавес. Шагнув вперед, я едва тут же не бросился обратно – так сильна была вонь. Остальные ребята потянулись за мной следом, последним вошел хозяин, мистер Вежливое Обращение с Клиентами. Свисавшие с потолочных крюков четыре керосиновые лампы давали скудный свет, в лучшем случае можно было сказать, что в помещении царил полумрак. Прямо передо мной находилось то, что можно было бы сравнить с большим загоном для свиней, только с железными решетчатыми перилами-жердями толщиной с доброго питона. За перилами виднелась какая-то темная масса, от вида которой мне стало не по себе: мои колени затряслись. Я услышал, как за моей спиной хрипло задышал Бен. Джонни тихонько присвистнул. В углу загона высилась целая гора гнилых фруктов, покрытых плесенью. Еда лежала в месиве зеленовато-коричневого оттенка, среди которого четко выделялись утолщенные длинные, как бы это помягче сказать, коричневые валы, числом не менее дюжины, длиной не меньше чем в руку моего отца и в два раза большей толщины. Темный рой мух не переставая кружился по загону наподобие небольшого торнадо. Возле загона стоял такой запах, что у приличного скунса разом сошли бы все полоски. Неудивительно, что жестяная банка для выручки мистера Вежливое Обращение была пуста.
– Можете пройти вперед и посмотреть поближе! – сказал он. – Давайте идите и смотрите, вы за это платили!
– Меня сейчас вырвет! – ужасным шепотом проговорил Бен, предпринимая попытку повернуться и спастись бегством.
– Никаких денег назад! – закричал ему вслед мистер Вежливое Обращение.
Возможно, причиной последовавших событий был именно крик хозяина балаганчика. Может быть, виной был наш запах, с которым мы вмешались в царившую в стойле вонь. Но тем не менее животное внезапно пошевелилось и стало вытягивать себя из отвратительного коричневого ложа. По мере того как тело с чмоканьем и хлюпом покидало жидкую массу, оно становилось все огромней и огромней. Поднимаясь, животное разок хрюкнуло, да так басовито, словно несколько духовых туб разом сыграли самую низкую ноту. Поднявшись на лапы, зверь, переваливаясь, прошествовал в самый дальний угол загона. С его шкуры текли потоки жижи и вонючей слизи, в которой копошилось, должно быть, не менее тысячи мух. Визгливо скрипя всеми своими дощечками и гвоздями, трейлер накренился в ту же сторону, куда направилось существо, и вся наша честная компания разразилась дружным воем, порожденным страхом, равного которому мы не испытывали никогда ни в одном “Доме с привидениями”.
– Куда собрался, ты, засранец! – заорал на громадину хозяин, забравшийся на специальную деревянную платформу сбоку от загона. – Говорят тебе, стой смирно или развалишь тут все к чертям и отправишь нас всех на тот свет!
Решительно и привычно взмахнув бейсбольной битой, хозяин со свистом опустил ее вниз.
От звука жестокого удара дерева о шкуру животного у меня свело живот. Я едва не распрощался со всем своим карнавальным угощением, но, стиснув зубы, сдержался. Мистер Вежливое Обращение с хаканьем продолжал колотить животное: еще раз, потом еще и еще. Создание в загоне не издало ни звука, но после четвертого удара все-таки отделило свой бок от дальней стены трейлера и перебралось к центру загона, после чего балаганчик снова выпрямился.
– Тут и стой, болван этакий! – проорал мистер Вежливое Обращение.
– Так вы, мистер, можете забить его до смерти, – проговорил Дэви Рэй.
– Этот сукин сын не чувствует боли! У него шкура толщиной с железный лист и как железо крепкая. Эй, ты, пацан, не учи меня, что делать, или я выброшу тебя отсюда за шиворот!
Я не мог сказать с уверенностью, чувствовало ли животное боль на самом деле. Все, что я видел наверняка, это капли крови, появившиеся на серой шкуре там, где ее пробили гвозди бейсбольной биты.
Животное было вполовину ниже слона и шириной едва ли не с грузовик-тягач трейлера. Толстые бугры мышц на его горбатой спине вздрогнули, и рой мух лениво поднялся в воздух. Оно стояло мордой к нам, утопая ногами в своем недавнем ложе, в котором вместе с остатками гнилых фруктов плавали экскременты и прочая мерзость; я четко видел три опиленных рога, торчавших у него из широкой костяной головной пластины, покрытой сероватой кожей.
Я едва не сел на пол. Спасло меня только то, что я хорошо помнил, что находилось у нас под ногами.
– Этот зверь очень старый, – объявил мистер Вежливое Обращение. – Вы, наверное, слышали о том, что некоторые черепахи живут по двести или даже триста лет, верно? Так вот, по сравнению с этим зверем из Затерянного Мира черепахи покажутся вам подростками. Вот кто у нас настоящий старый хрыч! – крикнул он и захохотал так, будто сказал что-то ужасно смешное.
– Где вы его нашли? – словно бы со стороны услышал я собственный голос, поскольку мое сознание было слишком потрясено увиденным, чтобы что-то соображать.
– Я купил его за семьсот долларов наличными, копейка в копейку. Тот парень возил его с цирком по Луизиане, а я встретил его в Каджуне. Перед этим им владел один парень из Техаса и тоже за тем же самым делом. А до техасца его таскал по ярмаркам парень из Монтаны. Это, как я понимаю, было в двадцатых. Да, этому “крокодилу” довелось помотаться по свету. – У него кровь течет, – проговорил Дэви Рэй. Свой батончик “Зеро” он уже держал просто в кулаке, опустив руку вниз. Аппетит у него, как видно, совершенно пропал.
– Ну и что с того? По-другому он бы и голову к вам не повернул, такая ленивая и тупая скотина. В его здоровенной башке мозгов, верно, всего-то с лесной орех, уж я-то знаю.
– А откуда он вообще взялся? – спросил я. – Я имею в виду.., кто поймал его первый?
– А, это было давным-давно. Тот придурок в Каджуне что-то болтал мне, да я позабыл. Вроде его поймал какой-то профессор, вроде как в дельте Амазонки. А может, и в Бельгийском Конго, точно не помню. Короче говоря, на каком-то труднодоступном плато, окруженном непроходимыми джунглями, где никто ни до профессора, ни после него так и не бывал. А звали его.., то ли профессор Чандлер, то ли Калландер.., нет, не так…
Хозяин балаганчика нахмурился.
– Профессор Челленджер! Он-то и поймал эту зверюгу и привез к нам, в крещеный мир. Это три.., тре…
– Трицератопс! – выпалил я. Я знал свою коллекцию календариков с динозаврами, и мне не нужно было объяснять.
– Точно, трецераптопс, – согласно кивнул мистер Вежливое Обращение. – Так его и зовут.
– А зачем ему отпилили рога? – спросил Джонни. Без сомнения, Джонни тоже опознал породу зверя и, встав позади меня, даже отважно взялся рукой за среднюю перекладину.
– Кто отпилил динозавру рога, мистер?
– Я и отпилил, надо думать. Делать было нечего, пришлось отпилить. Вам стоило посмотреть на этого придурка прежде. У него рога эти были точно твои копья. Он ими легко протыкал стенки трейлера, словно бумагу, без врак. Протыкал и металл, что потоньше, а самому хоть бы хны. Я сломал два зуба на бензопиле, пока пропилил до середки, пришлось остальное рубить топором, будь оно все неладно. А ему хоть бы что, лежит и в ус не дует. Только лежит на боку дни напролет, жрет да гадит.
Мистер Вежливое Обращение ткнул битой в половинку недозрелого арбуза, которую динозавр вывернул из гадкой грязи, возвращаясь на свое место.
– Можете себе представить, какая прорва денег у меня уходит, чтобы этот “крокодил” мог лакомиться фруктами круглый год? Я никогда не прощу себе, что выкинул на ветер эти семь сотен так глупо!
Дэви Рэй подошел к решетке и остановился рядом с Джонни.
– Он ест только фрукты? – спросил он хозяина. – И больше ничего?
– Нет, эта прорва жрет все что угодно, только давай! Когда ярмарочный сезон заканчивается, я кормлю его сеном и ветками. – Мистер Вежливое Обращение громко заржал. – Но от фруктов запах становится чуть получше.
Маленькие черные глазки трицератопса медленно закрылись и снова открылись. Его массивная голова покачивалась из одной стороны в другую, словно в поисках какой-то мысли. В загоне едва хватало места для того, чтобы повернуться. Глубоко и печально вздохнув, зверь облегчился прямо в зеленовато-коричневую жижу, после чего уставился в пустоту и замер, только струйки крови медленно стекали по его шкуре вниз.
– Здесь у него здорово тесно! – заметил Дэви Рэй. – Я хотел спросить: вы когда-нибудь выпускаете его наружу, погулять?
– Черт, вот умник! Конечно, нет! Как после этого я смогу загнать его обратно?
Хозяин перевесился через верхние перила своего деревянного возвышения, доходившие ему до пояса.
– Эй ты, дерьмоед! – крикнул он трицератопсу. – Что ты за ленивец, скажи на милость? Почему ты никогда ничего не сделаешь, чтобы отработать свою хренову жратву? Сколько я пытался научить тебя балансировать мячом на носу или прыгать сквозь обруч? По-моему, легче долбаный паровоз научить каким-нибудь трюкам! Только и знаешь, что сидишь здесь в дерьме и ничего не делаешь!
Лицо мистера Вежливое Обращение исказилось, злоба сделала его еще уродливее, чем он был.
– Эй, я ведь с тобой говорю! Он снова ударил трицератопса ошипованной битой по спине, потом еще и еще раз. Из новых ранок потекла кровь. Влажные темные глазки трицератопса медленно закрылись, возможно, в безмолвной муке. Мистер Вежливое Обращение взмахнул битой для нового удара, его гнилые зубы хищно оскалились.
– Перестаньте его бить, мистер! – крикнул Дэви Рэй. Решительный голос Дэви звякнул сталью. Бита замерла в верхней точке.
– Что ты сказал, парень?
– Я сказал, перестаньте его бить, – повторил Дэви. – Пожалуйста. Он же вам ничего не сделал. Зачем такая жестокость!
– А затем, – ответил мистер Вежливое Обращение. – Может быть, это жестоко, но другого обращения он просто не понимает. К тому же это меня развлекает.
И хозяин балаганчика ударил зверя в четвертый раз, изо всех сил.
Я увидел, как рука Дэви стиснула железные перила загородки, остатки батончика в другой руке он тоже раздавил, даже не заметив этого.
– С меня хватит, – сказал Джонни. Отвернувшись от загона, он двинулся мимо нас по узкому проходу к выходу из трейлера.
– Давай, Дэви Рэй, пойдем, нам пора, – сказал я своему приятелю.
– Его нельзя бить, – повторил Дэви Рэй. – Это несправедливо.
Мистер Вежливое Обращение вырвал биту из шкуры трицератопса и повернулся к нам. С гвоздей биты стекали капли крови.
– Такого редкого зверя, как этот динозавр, нельзя держать в клетке со всякой дрянью.
– Похоже, парень, ты решил получить за свой полтинник все, что можно, – проговорил хозяин балагана.
Его голос звучал устало, на его лбу блестели капли пота. Бить трицератопса тяжелой бейсбольной битой было нелегко, ведь каждый раз, когда гвозди втыкались в шкуру, приходилось с усилием выдирать их обратно. Поработав битой хозяин немного остыл.
– Давайте, деревенщина, пора вам двигать домой, – сказал он.
Но Дэви Рэя не так-то просто было унять. Его глаза напомнили мне пару горящих углей.
– Послушайте, мистер, вы хоть понимаете, что оказалось у вас в руках?
– Понимаю, пацан. Ходячий мешок с дерьмом. Хочешь купить его у меня? Черт, я уступлю его тебе со скидкой. Пусть твой папаша принесет мне пять сотен долларов. А потом делайте с ним, что хотите: он сможет класть кучи у вас в саду, или можешь брать его с собой в кроватку.
Дэви Рэй не сбила с толку и эта речь.
– Его нельзя бить, – упрямо настаивал он. – Это жестоко и несправедливо. Нельзя ненавидеть кого-то только за то, что он живой.
– Да что ты вообще можешь знать? – фыркнул мистер Вежливое Обращение. – Такой сопляк, как ты, пацан, еще ничего не знает о жизни! Поживи еще хотя бы лет двадцать и нахлебайся этого дерьмового мира столько, сколько нахлебался я, а потом приходи ко мне и учи, что такое хорошо, а что плохо!
То, что сделал Дэви Рэй дальше, было очень странным. Он бросил остатки своего батончика за загородку загона, прямо в грязь под самую клювообразную пасть трицератопса. Сладость упала в отвратительную жижу с легким хлопком, плоп. Трицератопс продолжал стоять на одном месте, крепко закрыв глаза тяжелыми веками.
– Эй, ты! Не смей ничего бросать за загородку, пацан! Вам пора выметаться – представление окончено!
Я заторопился к выходу.
Услышав за собой хлюпающий звук, я обернулся и увидел, как трицератопс, опустив морду, сгреб лакомство вместе с изрядной долей жижи, работая своей пастью наподобие живого экскаватора. Сделав несколько жевательных движений, зверь откинул голову, позволив содержимому рта свободно соскользнуть в желудок.
– Давайте выметайтесь! – снова подал голос мистер Вежливое Обращение. – Я закрываюсь…
Трейлер затрясся. Трицератопс снова поднимался на ноги, обтекая грязью, словно древний болотный обитатель. Могу поклясться, что на моих глазах он высунул из кривого рта, украшенного запекшейся грязью, здоровенный язык цвета ржавчины и размерами не меньше обеденной тарелки и облизнул остатки угощения. Потом, повернув свою лишенную природных украшений голову в сторону Дэви Рэя, трицератопс двинулся вперед.
Он напоминал танк, набиравший ход. Перед самым столкновением с железной загородкой зверь наклонил голову, и с сокрушительным грохотом, напоминавшим усиленный во много раз звук столкнувшихся футбольных шлемов, костяная пластина врезалась в железо. Затем, отступив назад на три шага, трицератопс снова пригнул голову и, возбужденно фыркнув, повторил попытку разломать свое обиталище.
– Эй, эй! Что это за шутки! – заорал все себя от ярости мистер Вежливое Обращение.

Предыдущая страница 7 Следующая страница


Жизнь мальчишки Том 2 8

Трицератопс бросился вперед, разбрызгивая грязь во все стороны лапами или что там служило ему опорой. Его неимоверная сила внушала благоговейный ужас; под слоновьей кожей перекатывались бугры здоровенных мышц, от содрогания которых в страхе разлетались мухи. Железные прутья загородки подались, прогнувшись вперед, болты со скрежетом начали вылетать из своих гнезд.
– Прекрати биться, сволочь паршивая! Спокойно! Мистер Вежливое Обращение принялся что было силы колотить трицератопса битой; во все стороны полетели брызги крови. Но зверь словно не обращал никакого внимания на удары: он отступал назад и снова с неумолимой настойчивостью бросался на загородку; он хотел вырваться наружу и, как я понимал, уйти вместе с Дэви Рэем.
– Сволочь, сукин сын! Старый поганый идиот! – орал вне себя от ярости хозяин балаганчика. Раз за разом бейсбольная бита обрушивалась вниз. С дикими глазами хозяин оглянулся на нас.
– Выметайтесь сейчас же! Это вы его довели! Схватив Дэви Рея за плечо, я рывком выдернул его за последний занавес балаганчика. Мы вместе сбежали вниз по лесенке, слыша, как позади скрипят, сдавая свои позиции, болты. Трейлер раскачивался подобно чертовой колыбели; я понял, что трицератопс принялся за дело со всей основательностью. Остановившись перед нашими друзьями, мы с Дэви взглянули на них полными ужаса глазами. Джонни глядел на Бена, который сидел на перевернутом ящике из-под прохладительных напитков с горестным и отчаянным видом – спрятав лицо в ладонях.
– Он пытается вырваться на свободу, – сказал Дэви Рэй, когда мы снова повернулись к трейлеру “Затерянный Мир”, который продолжал ходить ходуном, подпрыгивать на месте и опасно крениться. – Видел, что творится?
– Да, – ответил я. – Трицератопс разошелся не на шутку.
– Не в том дело, просто раньше он никогда не пробовал карамельных батончиков, – объяснил мне Дэви. – Ни разу за всю свою жизнь. “Зеро” понравился ему точно так же, как понравился мне, ясно? Господи, да у нас дома целая коробка этих батончиков – вот где трицератопсу будет раздолье!
Не до конца уверенный в том, что именно божественный вкус карамельных батончиков оказался виной возбуждению динозавра, я все-таки ответил:
– Да, точно.
Мало-помалу качка, трепавшая трейлер, ослабела. Через несколько минут мистер Вежливое Обращение собственной персоной появился на ступеньках своего заведения. Его одежда и лицо были забрызганы пометной жижей и прочими неприятностями. Мы с Дэви затряслись, пытаясь унять смех, рвавшийся из нас. Мистер Вежливое Обращение задернул занавес, закрыл дверь и навесил на нее огромный замок с цепью, который запер на ключ. Потом, обернувшись, заметил нас и немедленно взорвался:
– Я сказал вам, убирайтесь отсюда, придурки деревенские! Давайте валите, пока я вам не…
С этими словами злобный хозяин двинулся в нашу сторону, взвешивая в руке свою ошипованную биту, – и нам не оставалось ничего другого, как заткнуться, взять ноги в руки и дать стрекача.
Наступала ночь; ярмарка тушила свои огни, народу поуменьшилось, карусель остановилась, зазывалы из шоу уродов прекратили свои пронзительные крики и теперь устало курили, сбившись в кучку. Повсюду, один за другим, гасли огни.
Мы пошли к велосипедам. В воздухе чувствовался морозец. Зима была на носу.
Отдышавшись, Бен снова обрел способность соображать и внятно изъясняться и теперь трещал без умолку. Джонни по большей части молчал, заметив только, как ловко катались по своему “стакану” мотоциклисты. Я сказал, что хотел бы построить такой Дом с привидениями, из которого людей будут выносить на носилках, и если у меня будет настроение, я так и сделаю. Дэви Рэй шел молча.
Когда мы наконец добрались до наших велосипедов, Дэви Рэй заметил:
– Мне не хотелось бы так жить.
– Как так? – спросил Бен.
– В таком гнилом загоне. Как динозавр. Вы понимаете. Как тот трицератопс из Затерянного Мира.
– А, – протянул Бен. – Он, наверное, уже привык к такому свинарнику.
– Привыкнуть, – отозвался Дэви, – совсем не то же самое, что полюбить. Болван ты, Бен.
– Эй, тебе испортили настроение, так не срывай злобу на мне!
– Я ни на ком не срываю злобу. – Закинув ногу, Дэви Рэй оседлал велосипед и крепко стиснул руками руль. – Просто.., я представить себе не могу, как кому-то приходится жить в таком кошмаре. Лично мне ненавистна даже мысль о таком житье. Он там едва может двигаться. Не видит солнце. Каждый день, который он прожил там, похож на предыдущий, и так длится до бесконечности, сколько жизней ни проживи, хоть одну, хоть тысячу. Я не могу даже думать об этом, до того у меня мерзко на душе. А ты что скажешь, Кори?
– Да, житье у трицератопса поганое, – согласно кивнул я.
– Если этот мужик так и будет колотить его каждый день, то в конце концов он его убьет. А потом выбросит на свалку и на следующий день забудет.
Выдохнув пар, Дэви прищурился и взглянул на растущую луну.
– Не прошло и минуты, как я во всем разобрался. Этот зверь на самом деле – подделка. А мужик – просто трепло. Его динозавр на самом деле – какая-то разновидность носорога, возможно, урод с рождения. Понимаете? Все это лажа с самого начала до конца, как я вам и говорил.
Дэви оттолкнулся ногой и закрутил педали, прежде чем я успел открыть рот и что-нибудь возразить.
Так закончился наш вечер на Брендивайнской ярмарке.
Рано утром в субботу, около восьми часов, на крыше городской мэрии пронзительно завыла сирена гражданской обороны. Вскочив с кровати, отец оделся с такой поспешностью, что напялил на себя белье задом наперед и, вскочив в пикап, помчался выяснить, в чем дело. Лично я спросонья решил, что русские все-таки решили начать бомбежку наших благодатных краев. Через час отец вернулся и рассказал, что к чему.
Один из экспонатов ярмарки ночью сбежал. Проломил стену своего трейлера – и был таков. Человек, которому принадлежал беглец, в это время спал в другом трейлере. Чуть позже я услышал, как на кухне отец рассказывал маме, что хозяин беглеца проводил ночь с рыжеволосой женщиной, умеющей проделывать какие-то странные штуки с лампочками. Вырвавшись на свободу, зверь напролом помчался по ярмарке, как паттоновский танк, продираясь сквозь балаганы и шатры, словно они были чем-то непрочным, вроде кучи палой листвы. Выбравшись с ярмарки, зверь пробежал по Мерчантс-стрит, при этом разбил витрины в нескольких магазинах и перевернул пару машин на стоянке у заправки “Шелл”, после чего их осталось только отправить в заведение мистера Скалли. По самым грубым подсчетам, зверюга с ярмарки причинил городу убытков на десяток тысяч долларов. Отец сказал, что сам слышал все это от мэра Своупа. До сих пор беглец еще не пойман. Устроив в городе переполох, зверь отправился прямиком в лес и скрылся где-то в холмах, прежде чем все успели, так сказать, натянуть ботинки. Никто его не видел, за исключением мистера Винна Гилли, которому зверь разворотил спальню, проломив своим телом стены. Мистер Гилли и его жена теперь оправляются от пережитого потрясения в больнице Юнион-Тауна.
Таким образом, зверь из Затерянного Мира вырвался на волю, лишив посетителей ярмарки удовольствия лицезреть его.
Дождавшись, пока события разовьются, субботним вечером я двинулся на разведку. От Джонни мы позвонили Коланам и, пока родители Джонни смотрели в гостиной телевизор, поболтали по телефону. Трубку снял младший братишка Дэви Энди. Я попросил его позвать к телефону мистера Колана.
– Привет, ребята, – сказал нам мистер Колан. – Чем могу вам помочь?
– Я звоню вам по поручению отца, – сказал я ему. – На этой неделе мы хотим разобрать загончик Рибеля, и отец велел мне спросить у вас.., не могли бы вы одолжить нам ваши большие кусачки для перекусывания цепей?
– Зачем вам такие кусачки? Ведь загон проволочный и вы вполне сможете обойтись обычными кусачками для толстой проволоки.
– Отец сказал, что здоровые кусачки для цепей тоже не помешают. На загоне Рибеля ведь есть и цепь. Он просил меня одолжить у вас большие кусачки.
– Хорошо. Нет проблем. Если твой отец просит, я вам дам. Я попрошу Дэви завезти их вам завтра днем, раз уж вы без них никак не обойдетесь. Только мне придется эти кусачки поискать. Я купил их несколько лет назад, и с тех пор они так и лежат в подвале в каком-то ящике.
– Может, Дэви Рэй знает, где они? – предположил я. В тот же день мистер Вежливое Обращение пропал в неизвестном направлении, очевидно, сообразив, что потеря семи сотен долларов все-таки выгоднее, чем счета за ущерб на общую сумму в десяток тысяч или отдых в тюрьме, потому что таких денег у него, само собой, никогда не водилось. Зверя из Затерянного Мира выслеживало немало могучих и бесстрашных охотников, но все они вернулись ни с чем – с пометом на ботинках и уязвленным самолюбием.
В своем воображении я легко представлял, что было дальше. Я видел, как ярмарка свернула свои балаганчики и укатила восвояси. Поле возле бейсбольной площадки опустело, на нем осталось только несколько кучек опилок, раздавленные одноразовые стаканчики да билетные корешки, которые ярмарочные уборщики всегда оставляли на местах стоянок, словно псы, которые метят свою территорию.
В этом году на месте ярмарки было особенно много оберток от батончиков “Зеро”. Ветер гнал их, шурша, по полям и лугам все дальше.

Часть четвертая
Холодная правда зимы

Глава 1
Одинокий путник

– Твоего отца уволили, – сказала мама.
Я только что вернулся из школы. Меня ожидали прекрасные выходные в честь Дня благодарения. Новость ударила меня как кулак, внезапно врезавшийся в живот. Лицо у мамы было невеселым, она уже видела впереди долгие дни тяжкой экономии. Бизнес по продаже тортов и пирогов тоже не давал большого дохода, ведь у “Большого Поля” был целый отдел, полный всяческой выпечки и печений, как раз рядом с молочной секцией со зловредными пластиковыми бутылками.
– Они сразу объявили об этом, не успел он порог переступить, – продолжила мама. – Заплатили за две недели вперед и дали премиальные, а потом извинились и сказали, что больше им не нужен водитель на доставку.
– А где папа? – спросил я, бросив учебники на ближайшую ровную поверхность, – Около часа назад куда-то уехал. Почти целый день он сидел дома, ничего не ел и все время молчал. Потом пытался поспать, но не смог сомкнуть глаз. Я боюсь за него, Кори, он вот-вот сорвется.
– А куда он уехал?
– Не знаю. Сказал, что ему нужно побыть одному и подумать.
– Ясно. Поеду поищу его.
– Куда ты собрался? – Съезжу к озеру С аксон, – ответил я и направился к Ракете.
Мама проводила меня до крыльца.
– Кори, ради Бога, будь осторожен… – заговорила она, но сразу же осеклась. Я уже давно доказал, что способен сам принимать решения, как настоящий мужчина. – Надеюсь, что тебе удастся его разыскать, – добавила она.
Под серо-стальным небом, грозившим дождем, я покатил на поиски отца.
Я рад был уехать из дому и чем-то себя занять. Впереди лежал длинный путь. Ветер дул мне в лицо. Пригнув голову низко к рулю, я катил по Десятому шоссе, опасливо поглядывая по сторонам на тянувшийся справа и слева лес, насквозь продуваемый ветром. Зверь из Затерянного Мира все еще был в бегах. Для города трицератопс не представлял особой опасности, так как я сомневался, что, раз вкусив плодов цивилизации, динозавр решится снова ступить в коварную выгребную яму человеческого обиталища. Я опасался другого: не так давно, за несколько дней до Дня благодарения, возвращаясь со свежей почтой из Бирмингема, наш почтальон мистер Марта Баркли был атакован огромным зверем, который внезапно выскочил из леса и с ходу врезался в борт фургона, сбив тот с дороги. После я видел фургон мистера Баркли. Борт машины со стороны пассажирского сиденья был вмят внутрь, как от удара здоровенного ботинка, окно было разбито вдребезги. Мистер Баркли рассказывал, что чудовище просто-напросто спихнуло его со своего пути и побежало дальше. По моему мнению, трицератопс объявил болотистые низины вокруг озера Саксон своими владениями; с некоторых пор все машины на дорогах в округе были в опасности, так как динозавр видел в них пришлых недругов-конкурентов. Кто мог знать, возможно, заметив Ракету, он решит побороть и эту мелочь? Я изо всех сил жал на педали, поглядывая по сторонам. События доказывали, что мистер Вежливое Обращение понятия не имел о том, что обладал не просто ленивым неповоротливым чудищем, дни напролет пролеживавшим бока в навозе, а настоящим паттоновским танком, на бегу способным обогнать автомобиль. Свобода придает живость движениям и скорость ногам, в этом никто и никогда не сомневался. К тому же при всех своих зрелых годах и огромных размерах в душе трицератопс как был, так и остался мальчишкой.

* * *

Добившись, чтобы Дэви Рэй самолично явился ко мне домой с кусачками для цепей, я ничем не намекнул ему на свои догадки. Джонни тоже держал рот на замке, а Бену мы ничего не сказали потому, что у него всегда был слишком длинный язык. В свою очередь Дэви Рэй тоже не особенно углублялся в тему динозавров, а уж тем более не открывал нам всей правды; разве что однажды вскользь обронил, что ему от души хочется надеяться, что люди наконец внимут голосу разума и дадут древнему зверю возможность пожить в местных болотах в мире и спокойствии. По сути дела, мы с Джонни так никогда ни в чем и не были уверены до конца, хотя эта проделка была вполне в духе Дэви. Он хотел только хорошего и, конечно, не представлял себе, что, вырвавшись на свободу, трицератопс первым же делом учинит в городе разгром на десять тысяч долларов. Но как бы то ни было, ничего непоправимого не случилось – стекла скоро вставили, а металл отрихтовали молотками. Мистер Винн Гилли и его жена переехали наконец во Флориду, что они и так собирались сделать вот уже пять или шесть лет. Перед самым отъездом мистера Гилли мистер Доллар в шутку сказал ему, что, по слухам, во флоридских болотах водится такое огромное количество динозавров, что, случается, они забредают к людям и выклянчивают на задних дворах объедки. От этих слов мистер Гилли побелел как бумага и трясся до тех пор, пока Джазист Джексон не сжалился и не объяснил, что мистер Доллар подшучивает над ним.
Преодолев последний поворот перед озером Саксон, я сразу же увидел отцовский пикап, стоявший на обочине под гранитным утесом. Остановившись, я слез на землю, еще не зная, что буду говорить. Внезапно у меня словно отнялся язык. То, что происходило, не шло ни в какое сравнение с детскими забавами: это была настоящая жизнь, со всей ее неумолимостью и жестокостью.
Устанавливая Ракету на подножку, я оглянулся, но отца нигде не заметил. Вскоре я увидел его: он сидел довольно далеко от дороги, на большом валуне почти прямо у воды. Отец сидел неподвижно, глядя на черную, рябую от порывов ветра воду озера. Я заметил, как, не сводя глаз с воды, он поднес к губам бутылку и сделал из нее глоток. Опустив бутылку, отец снова замер, превратившись в каменное изваяние.
Я оставил велосипед и пошел к отцу, ступая по жесткой высохшей траве и треща ветками мелкого кустарника. Под ботинками местами хлюпала красная глина, в которой отпечатались следы моего отца. Много следов. Он не раз и не два бывал здесь: и в глине, и среди травы и молодых кустиков даже образовалось что-то похожее на узкую тропку. Даже здесь он продолжал оставаться моим отцом, проложив для меня, своего сына, тропу, чтобы легче было идти.
Когда я подошел к нему почти вплотную, он наконец заметил меня. Но не повернул головы и не взмахнул приветственно рукой. Просто опустил голову еще ниже, и я понял, что у отца так же, как и у меня, нет слов, что он мог сказать мне в такой момент.
Я забрался на валун в десяти футах от отца и встал во весь рост. Валун этот когда-то появился из недр Саксоновской каменоломни. Отец сидел опустив голову и закрыв глаза, рядом с ним на земле стояла пластиковая бутылка с виноградным соком, в которой оставалось ровно половина. Я понял, что перед тем как отправиться сюда, отец заглянул к “Большому Полю”.
Ветер от воды свистел у меня в ушах и заставлял стучать голые ветви деревьев.
– Ты в порядке, папа? – спросил я.
– Не сказать, чтобы в полном, – отозвался отец.
– Мама мне уже все рассказала.
– Я понял.
Засунув руки поглубже в карманы своей джинсовой куртки на теплой подкладке, я принялся молча глядеть на темную-темную воду озера. Довольно долгое время мы молчали – я и отец. Потом отец откашлялся.
– Хочешь сока? – спросил он.
– Нет, спасибо, сэр.
– Здесь еще много осталось.
– Спасибо, сэр. Мне не хочется пить.
Тогда он поднял лицо. В жестком холодном свете осеннего дня он казался ужасно постаревшим. Мне почудилось, что я вижу под тугой высохшей кожей кости черепа, и от этой мысли по спине у меня пробежал озноб. Ощущение было, словно бы сидевший передо мной любимый человек медленно умирал. Его душевные силы были на исходе, жизнь балансировала на тонком краю. Я снова вспомнил отчаянные безответные вопросы, которые отец написал своим быстрым почерком на случайном клочке бумаги, сидя в нашем сарае один посреди ночи, и скрытые в его душе страхи, бороться с которыми он предпочитал один на один, рискуя сломаться и рухнуть в пропасть. Видя все это, я понимал, что мой родной отец – не воображаемый мистический герой, не супермен, а простой хороший родной человек – сейчас вынужден в одиночку брести по пути нескончаемой дикой муки.
– Я соглашался на все, что они мне говорили, – сказал он. – Я отрабатывал по двойному маршруту. Ездил забирал пустые бутылки и выходил сверхурочно, когда требовалось. Выезжал на работу в самую раннюю рань и оставался на погрузку дотемна. Я выполнял все, о чем меня просили.
Он взглянул вверх, в поисках солнца, но небо было затянуто облаками цвета стали.
– “Том, сказали они, – продолжил отец. – Жизнь есть жизнь. Жаль, что все так получилось, но для того, чтобы удержать “Зеленые луга” на плаву, нам приходится сокращать штат”. И знаешь, что еще они сказали мне. Кори?
– Нет, сэр.
– Они сказали мне, что доставка молока на дом давно уже всюду вымерла, как вымерли динозавры. Они сказали, что в мире сплошных полок с рядами пластиковых бутылок с молоком доставке молока на дом больше нет места. Они сказали, что будущее за одноразовой простотой – пришел, взял, что тебе нужно, и выбросил остатки, и что людям именно это и нравится.
Отец переплел пальцы рук, на его скулах заиграли желваки.
– Но я не понимаю, как такое может кому-то нравиться. – Мы выкарабкаемся, – сказал я.
– Да, конечно, – кивнул отец. – Я нисколько в этом не сомневаюсь. Я подыщу себе какую-нибудь другую работу. Перед тем как прокатиться сюда, я побывал в магазине скобяных товаров и оставил там заявление о приеме на работу. Мистеру Джуниору Вандеркампу может понадобиться шофер на доставку. Господи, да я ведь могу и за кассой стоять. Совсем недавно я надеялся, что еще каких-нибудь три года – и меня повысят до помощника менеджера в отдел доставки. Я действительно так думал. Глупо, верно?
– Никто не мог знать, что все так обернется.
– Но я-то должен был знать. Я должен был предугадать, что случится. В том-то и беда, я никогда не умел рассчитывать наперед.
Ветер пронесся над водой, вздымая рябь и нагоняя на прибрежные камни мелкие волны. В лесу за нашими спинами каркали невидимые вороны.
– Холодает, отец, – сказал я. – Пора возвращаться домой.
– Мне невыносима мысль, что твой дедушка узнает, что я потерял работу, – сказал он, имея в виду, конечно же, дедушку Джейберда. – Я уже слышу его старческое карканье.
– Ни я, ни мама не станем смеяться, – ответил я. – Тут нет ничего смешного, никто не станет над тобой смеяться.
Отец снова подхватил свою бутылку с соком и как следует глотнул.
– К “Большому Полю” я тоже ходил. Я специально сходил в молочный отдел, чтобы посмотреть на все эти бутылки. Молока там целое море.
Отец снова оглянулся на меня. Его губы посинели от холода.
– Я никогда особенно не любил перемен. Почему все не может оставаться по-прежнему? Я не хочу отдавать свои деньги девчонке, жующей резинку, которой все равно, кто я такой, которая даже не знает моего имени, которая не улыбнется мне, когда я спрошу у нее, как дела. Мне неприятно думать, что скоро мы все как один будем покупать продукты в здоровенном супермаркете, который открыт аж до восьми часов вечера и в котором от яркого света режет глаза. В восемь часов вечера люди должны быть дома, сидеть за столом в кругу семьи, а не шататься по магазинам, где с потолка всюду свешиваются рекламы, советующие вам покупать то, что вам ни сейчас и никогда после не будет нужно. Я хочу сказать.., что если уж до этого дойдет, то обратной дороги, как бы мы этого ни хотели, у нас не будет никогда. Наступит день, когда каждый сможет сказать, что как это здорово, что в любой вечер уже в темноте мы можем сходить в супермаркет, где так легко можно выбрать на полках и купить продукты, о которых ты раньше и слыхом не слыхивал, а что там случилось со старыми молочниками, которые каждый день минута в минуту доставляли нам на крыльцо молоко, и теми фермершами и фермерами, что продавали нам замечательные спелые дыни прямо со своих грузовиков, и свежие овощи из своего огорода, и фрукты из собственного сада, которые только и делали, что улыбались своим покупателям словно солнышко, и к которым стоило только подойти, как они тут же здоровались с вами и говорили “Доброе утро”, – нам не интересно. А если кто-то и вспомнит об этих прекрасных людях, то ему ответят, что, мол, они теперь все продают чохом в супермаркет, чтобы было удобнее приходить и покупать здесь все сразу под одной крышей, и теперь не нужно ничего искать и все тут есть. Они, мол, для того загнали все магазинчики в городе под одну крышу, чтобы вам не приходилось бродить под дождем и мокнуть и чтобы вы не простудились от холода. Разве это не превосходная идея?
Несколько мгновений отец молча сидел и хрустел пальцами. – После этого у нас не останется больше города, будут только дома, дороги и супермаркет. Того города, в котором мы живем сейчас, больше не будет. Мы все будем ходить в магазин под одной крышей, и, спросив у девчонки с жвачкой о чем-то, мы услышим от нее: “Нет, у нас нет этого товара. У нас этого нет, потому что этого больше не выпускают. Этот товар больше никому не нужен, люди не хотят его покупать”. А на самом деле причина вовсе не в том, что люди не хотят что-то покупать. Люди теперь покупают то, что им велят покупать рекламы, свисающие с потолка. И только тот товар в магазине и есть, который машины штампуют тысячами в минуту. Это самый лучший товар, скажет вам девчонка. Ни малейшего изъяна на тысячу штук, представляете? И когда вы попользуетесь этим товаром, или когда он вам надоест, или когда реклама под потолком изменится, вы просто выкиньте это в мусор, потому что эта вещь как раз и сделана так, чтобы ее выкидывали легко и беззаботно. Так что поторопитесь, скажет она, и выберите себе что-нибудь из миллионов прекрасных вещей, что лежат на полках нашего магазина, и не задерживайте очередь, которая уже выстроилась позади вас.
Отец замолчал. Я снова услышал, как затрещали его пальцы.
– Но это всего лишь супермаркет, – подал я голос. – Он один-единственный в округе.
– Он не единственный, – ответил отец. – Он первый. За ним будут другие.
Прищурившись, отец с минуту молча рассматривал поверхность озера, по которой ветер выписывал свои письмена.
– Я слышу тебя, – тихо проговорил он. Я знал, к кому он обращается.
– Отец! – сказал я. – Пора ехать домой.
– Можешь отправляться, если хочешь. Я посижу еще и послушаю своего приятеля.
Я прислушался, но в стылом воздухе смог разобрать только карканье ворон и шум ветра. Отец же слышал другие голоса.
– Что он говорит тебе, отец? – спросил я.
– Он говорит мне то же, что и всегда. Он говорит, что не оставит меня в покое до тех пор, пока я сам не приду к нему, не отправлюсь по собственной воле вниз, в темноту.
Мне на глаза навернулись слезы. Крепко зажмурившись, я согнал слезы с глаз.
– Значит, ты не пойдешь? – спросил я.
– Нет, сынок, пока еще посижу, – ответил он. Я почти собрался рассказать отцу про дока Лизандера. Я открыл было рот, но в моем мозгу мелькнула молнией мысль:
“Что я скажу своему отцу? ” То, что док Лизандер “сова” и что он не пьет молоко? Что, по словам Вернона Такстера, этого достаточно для того, чтобы обвинять человека в убийстве? И в результате из моего открытого рта донеслось нечто совершенно другое:
– Отец, Леди мудрая женщина и очень многое знает. Она поможет нам, нужно только попросить ее.
– Леди, – глухо повторил отец. – Хорошую штуку она сыграла над Большим Дулом, верно?
– Да, отец. Она поможет нам, если мы пойдем и попросим ее о помощи.
– Может, ты и прав. А может быть, от нее не будет никакого толку.
Отец нахмурился, словно сама мысль о том, чтобы обратиться к Леди, причиняла ему сильную боль. Но эта боль, конечно, ни в коем случае не была мучительней и глубже другой, прежней, боли, такой привычной и знакомой.
– Вот что я сделаю, Кори, – проговорил он, когда морщины на его лице немного разгладились. – Я спрошу своего друга, что он об этом думает.
Я до смерти испугался этих его слов. Очень, очень испугался.
– Пожалуйста, возвращайся, скорее домой, – сказал я ему.
Я оставил отца на валуне у самой кромки воды под низким серым небом со свинцовыми облаками. Добравшись до Ракеты, я обернулся и увидел, что отец поднялся и стоит на самом краю утеса. Голова отца была склонена вниз, очевидно, его взгляд был обращен к поверхности озера, в его ужасные глубины, в поисках следов канувшего туда автомобиля. Я крикнул ему, чтобы он отошел от опасного края, но отец сам повернулся и, возвратившись к своему валуну, уселся на него снова.
Не сегодня, сказал он. И я поверил ему.
Я покатил к дому той же дорогой, как приехал сюда, но на обратом пути уже не думал о звере из Затерянного Мира, бродившем сейчас в темном лесу, – голова моя была занята другими, более важными мыслями.
Следующие дни были такими же холодными и серыми, холмы вокруг Зефира сделались коричневыми, такими же, каким давно уже стоял Поултер-хилл. Пришел декабрь, месяц веселья и удовольствий. Иногда, когда я возвращался из школы, отец был дома, а иногда его не было, он куда-то уезжал. Мама, усталая не по годам и пребывавшая в постоянном напряжении, объясняла, что отец уезжает искать работу. Мне хотелось надеяться, что отец больше не ездил к утесу над озером Саксон, к знакомому валуну, откуда так удобно смотреть на темную фигуру, отражающуюся в черной воде.
Матери моих друзей помогали нам, как могли. Под тем или иным предлогом они заглядывали к нам в гости, приносили еду в кастрюльках, корзиночки с бисквитами, домашние соленья и маринады и всякую всячину. Мистер Колан пообещал угостить нас олениной с первой же добычи в этом охотничьем сезоне. В ответ мама настойчиво угощала всех своей выпечкой. Отец ел за ужином то, что приносили нам знакомые, и я знал, что ему кусок не лез в горло, потому что все это было неприкрытой милостыней. Выяснилось, что в скобяном магазине не требовался водитель в доставку, никто не нуждался в новом кассире. Часто по ночам я слушал, как отец поднимается с кровати и ходит по дому. Вошло в обыкновение, что до одиннадцати он отсыпался, а по ночам читал или бродил по комнатам до четырех часов. Он тоже превращался в “сову”.
Однажды после школы мама попросила меня съездить к Вулворту на Мерчантс-стрит и купить ей коробку формочек для пирожных. Я отправился в путь, благо Ракета бежал сегодня подо мной особенно быстро. В магазине я исполнил поручение мамы, купил формочки и отправился обратно.
На обратном пути я остановился у кафе “Яркая звезда”.
В этом кафе трудился на кухне мистер Юджин Осборн. Тот самый мистер Юджин Осборн, который в войну служил в Первой пехотной дивизии. Тот самый мистер Юджин Осборн, который так легко узнает немецкие ругательства, стоит ему их услышать.
С самой Брендивайнской ярмарки воспоминания о том, что я услышал в доме сестер Гласс, не давали мне покоя. Где попугай мог научиться немецким ругательствам, если его хозяйка не знает ни слова по-немецки? Кроме того, я вспомнил еще и кое-что другое, а именно слова мистера Осборна: “Но он не только ругается. Там есть и другие слова по-немецки, только попугай произносит их очень неразборчиво”.
Как это могло получиться?
Я оставил Ракету на тротуаре и вошел в кафе.
Кафе было совсем маленькое, всего на несколько столиков, пару кабинок и стойку с табуретами, где посиживали посетители и болтали с официантками – миссис Мадлен Хакаби и молоденькой Керри Френч. Нужно сказать, что мисс Френч пользовалась большим успехом, потому что была хорошенькой блондинкой, а миссис Хакаби более всего напоминала пару миль разбитой проселочной дороги. Но миссис Хакаби служила официанткой в “Яркой звезде” задолго до того, как я появился на свет, и с давних пор заправляла в кафе железной рукой. В это время дня в кафе было пустовато, вот и в тот день сидели за столиками с чашками кофе всего три человека, все как один пенсионеры. Среди них был и мистер Каткоут, который читал газету, развернув ее на столике перед собой. Телевизор над стойкой был включен. За стойкой сидел мужчина, и когда я подошел ближе, то увидел, что этот скалившийся в сторону мисс Френч человек не кто иной, как Дик Моултри, толстый неуклюжий тюлень в людском обличье.
Едва он заметил меня, его улыбка испарилась как призрак, которого коснулся первый рассветный луч.
– Привет! – крикнула мисс Френч, увидев, что я направился к стойке, и просияла весенней солнечной улыбкой. Если бы не кривые зубы, она могла бы поспорить красотой с самой Чили Уиллоу. – Чем могу служить, мистер?
– Мистер Осборн сегодня работает?
– Само собой.
– Можно мне поговорить с ним?
– Обожди минутку.
Сказав это, мисс Френч повернулась к окошку, прорезанному в стене между кафе и кухней. Я увидел, как живот мистера Моултри перевалил через стойку, когда он до предела перевесился вперед, чтобы взглянуть на ноги мисс Френч.
– Юджин! – позвала она. – Тут кое-кто хочет поговорить с тобой! – Кто? – услышал я ответный крик.
– Кто? – спросила меня мисс Френч, повернувшись обратно. Мисс Френч не вращалась в одних со мной кругах, да и я был в “Яркой звезде” слишком редким гостем, чтобы меня тут узнавали в лицо.
– Кори Мэкинсон.
– А, так ты паренек Тома? – весело удивилась она, и я утвердительно кивнул в ответ. – Это сын Тома Мэкинсона! – крикнула она мистеру Осборну.
Мой отец, как и “Бич Бойз”, в свое время успел потусоваться. Я почувствовал на себе пристальный взгляд мистера Моултри. С шумом отхлебнув кофе, он чмокнул, стараясь привлечь мое внимание, но я даже и ухом не повел.
Из вращавшейся двери в кухню появился мистер Осборн. На нем были белая майка, белый фартук и поварской колпак. Он шел, на ходу вытирая руки полотенцем.
– Здорово, приятель, – приветствовал он меня. – Что привело тебя в наши края?
Мистер Моултри весь подался вперед: и уши, и пузо.
– Может быть, мы присядем за столик? – спросил я мистера Осборна. – Вот туда, как вы считаете?
Я кивнул головой в сторону одного из самых дальних от стойки столиков.
– Можно и присесть. Давай веди, герой. Когда мы наконец уселись, я, подчеркнуто повернувшись спиной к мистеру Моултри, сказал:
– Я был в доме мисс Гласс в тот вечер, когда вы привели свою дочь Винифред на урок.
– Да, я тебя там видел.
– Тогда, наверное, вы запомнили и попугая. Помните, вы говорили, что он ругается по-немецки?
– Да, то, что он болтал, звучало как немецкая речь – насколько я понимаю по-немецки. А я понимаю вполне прилично.
– А вы не помните, что именно говорил попугай? Меня интересует, что он говорил, кроме ругательств.
Мистер Осборн откинулся на спинку своего стула.
Склонив голову, он задумчиво посмотрел в окно, при этом его рука с вытатуированными буквами “В”, “О”, “Й”, “Н”, “А” на пальцах вертела вилку из столового набора.
– А для чего тебе нужно все это знать, могу я спросить? – осведомился у меня он наконец.
– Ни для чего особенного, – легкомысленно пожал я плечами. – Мне просто стало любопытно, и все.
– Значит, тебе просто стало любопытно? Мистер Осборн быстро улыбнулся.
– И ты решил взять и прийти сюда для того, чтобы спросить, что там такое наболтал попугай?
– Именно так, сэр.
– Но это случилось почти три недели назад. Почему ты не заглянул ко мне и не спросил раньше?
– Дело в том.., дело в том, что у меня не было времени. Все это было чистой правдой, я хотел зайти к мистеру Осборну и расспросить его, но последние события – сбежавший динозавр из Затерянного Мира и то, что мой отец потерял работу, – действительно отняли у меня время, у меня просто руки не доходили. Были дела поважнее.
– Сейчас я уже не могу в точности вспомнить, что именно говорил попугай, за исключением, конечно, соленых словечек, которые я тебе, само собой, без разрешения Тома не скажу.
– Так мой отец заходит к вам? Я и не знал.
– Иногда бывает. Последний раз он заходил, чтобы написать заявление для приема на работу.
– Вот как? – удивился я. – Я и не знал, что мой отец умеет готовить.
– Мыть посуду, – поправил мистер Осборн, внимательно меня разглядывая. Я не был уверен, но, кажется, я вздрогнул. – У нас в кафе приемом на работу заведует миссис Хакаби. Она тут установила просто казарменные порядки.
Я кивнул в ответ, стараясь не встречаться с внимательным взглядом мистера Осборна.
– Так вот, попугай, – заговорил он снова, и глаза его заулыбались. – Попугай цвета морской волны сестрички Гласс Голубой. Ругается похлеще любого моряка. Но чему тут удивляться, верно? Послушав сестричек, всякое может взбрести в голову?
– Не думаю, по это она научила его ругательствам. Я и не знал, что взрослые тоже кличут сестер Гласс Голубая и Зеленая.
– Так для чего тебе понадобилась болтовня этого несчастного попугая, Кори? Могу я наконец узнать?
– Просто дело в том, что я хочу стать писателем, – объяснил я, сам удивляясь своей находчивости. – И меня интересуют всякие любопытные вещи.
– Писателем? Собираешься писать романы и все такое?
– В точности так, сэр.
– Сдается мне, что трудновато тебе будет заработать этим кусок хлеба.
Мистер Осборн поставил локти на стол.
– Так о чем же ты решил написать? Это будет детектив, верно я понимаю?
– Да, сэр, – кивнул я, видя свет в конце тоннеля. – Да, сэр, конечно, я собираюсь написать детектив!
– А мисс Гласс Голубая? – поинтересовался повар. – Надеюсь, не о ней ты собираешься писать?
– Нет, – честно кивнул я. – Но в моей истории будет попугай. Который говорит по-немецки.
– Вот как? Что ж, это меняет дело. В твои годы я тоже мечтал о том, что, повзрослев, стану либо солдатом, либо полицейским-детективом. В одном моя мечта, можно сказать, сбылась. – С этими словами мистер Осборн взглянул на свои татуированные пальцы. – А детектив из меня вышел бы неплохой. Да и заработки у них получше, – проговорил он и тихо вздохнул. В его вздохе послышалась целая жизнь и, в частности, – уверенность в том, что судьба настоящего солдата в миллион тысяч раз отлична от того, что пытались изображать мы, разыгрывая в лесу сценки из “Главных сражений”.
– Вы помните, что говорил попугай, мистер Осборн? Что он говорил еще, кроме ругательств?
Мистер Осборн хмыкнул, но его улыбка посветлела, став еще дружелюбнее.
– У тебя упрямство и настойчивость терьера, приятель, так что в писательском ремесле, я думаю, ты преуспеешь. Это действительно для тебя так важно?
– Да, сэр. Мне необходимо это узнать. Мистер Осборн помолчал, о чем-то размышляя или вспоминая что-то.
– Болтовню этого попугая было тяжело разобрать, – наконец снова заговорил он. – В общем, нельзя было услышать почти ничего связного.
– Но я все-таки хотел бы узнать.
– Хорошо, писатель, тогда давай по порядку. Моя голова уже не с такой живостью возвращается в дням прожитым, как когда-то.
Мистер Осборн подался немного вперед.
– С миссис Хакаби столько наслушаешься ругани, что хватит на всю пенсию.
Оглянувшись, мистер Осборн убедился, что старшая официантка куда-то вышла, на кухню или в кладовку.
– Помнится, попугай болтал что-то о… – Мистер Осборн закрыл глаза, вспоминая. – “Кто еще знает? ” – вот что он говорил.
– А еще что-нибудь вы можете вспомнить? – нетерпеливо спросил я, подгоняя своего соседа.
– Да, именно это он и говорил, – кивнул головой мистер Осборн. – “Кто еще знает? ” – вот что болтала эта птица в перерывах между ругательствами. Точно.
– “Кто еще знает” о чем? – спросил я.
– А я почем знаю? Просто “Кто еще знает? ” и все тут, а остальное я просто не разобрал. И было еще кое-что, слово, похожее на имя.
– На имя? Какое имя?
– Ханнафорд, вот какое. Или какое-то другое, но довольно близкое по звучанию. Ханна Фюрд, вспомнил я.
– Может, я ошибаюсь, потому что это имя я слышал только раз. Но ругается попугай забористо, уж поверь!
– Вы помните что-нибудь о том, как мисс Голу.., хм.., мисс Катарина Гласс говорила, что ее попугай начинает беситься, стоит ей только начать играть на пианино? Ту самую мелодию, что она играла нам?
Я постарался вспомнить название мелодии, которую исполняла для нас мисс Голубая.
– “Прекрасные мечты”, так, кажется, она называется?
– “Прекрасный мечтатель”, – поправил мистер Осборн. – Конечно, я помню эту песню, потому что мисс Гласс учила ей и меня.
– Учила вас?
– Вот-вот, именно, учила меня. Я всегда мечтал научиться играть на каком-нибудь музыкальном инструменте. И я решил брать уроки мисс Голу.., это было, кажется, четыре года назад, когда она преподавала музыку целый день. У нее было много взрослых учеников, и всех нас она заставляла учить эту мелодию. Послушай, теперь, когда ты мне сказал об этом, я вспомнил, что в те времена попугай в задних комнатах никогда не кричал, а уж кто только не играл у сестер Гласс “Мечтателя”. Странно, верно?
– Странно, – в свою очередь поддакнул я мистеру Осборну.
– Да. Ну что ж, мне пора возвращаться к работе. Оглянувшись, мистер Осборн заметил миссис Хакаби, важно выходившую из кладовой с видом ужасно суровым, непреклонным и способным вселить страх даже в бывалого солдата.
– Ну что, помог я тебе?
– Думаю, что да, вы мне здорово помогли, – отозвался я. – Хотя я еще до конца не уверен.
Мистер Осборн поднялся на ноги.
– Эй, может, ты и меня вставишь в этот свой рассказ?
– В какой рассказ?
Взгляд мистера Осборна снова сделался подозрительным.
– В ту самую детективную историю, где главным действующим лицом у тебя должен стать попугай.
– А, в рассказ! Конечно, сэр, почему бы и нет.
– Надеюсь, ты сделаешь меня положительным героем, – требовательно, но с усмешкой сказал мне повар и, махнув на прощание рукой, устремился обратно к вращающейся двери. По телевизору выступал какой-то человек в военной форме со злым лицом. – Эй, Юджин! – крикнул повару мистер Моултри. – Хватит там болтать с пацанами, послушай-ка лучше, что говорит этот вояка!
– Мистер Осборн! – позвал я повара, прежде чем тот успел уйти далеко и внимание его привлек телевизор. – Как вы думаете, если вдруг мисс Гласс станет играть эту мелодию на пианино, а попугай опять будет орать, может, тогда вы разберете побольше?
– Вряд ли мне представится такая возможность, – ответил повар.
– Сэр?
– Пару недель назад мисс Голубая отдала своего попугая доку Лизандеру. У него открылась не то лихорадка, не то другая птичья болезнь. Док что-то объяснил, но я не до конца понял ее пересказ. А несколько дней назад попугай взял да и сыграл в ящик. Что там он болтает, а, Дик?
– Ты только послушай его! – Мистер Моултри кивнул головой на человека на экране. – Его звать Линкольн Рокуэлл! Этот сукин сын заправляет Американской фашистской партией! Веришь в такое?
– Американские фашисты? – Я заметил, как шея мистера Осборна позади начала наливаться кровью. – Хочешь сказать, что эти сволочи, которых я помогал бить в Европе, теперь пробрались в нам в Штаты?
– Он говорит, что собирается пробиваться в президенты! – в восторге заорал мистер Моултри. – Говорит, что и выборов никаких не нужно, они просто захватят власть, и все тут!
– Попадись он мне в руки, уж я бы ему его придурковатую голову-то отвернул!
Я уже шагал к выходу из кафе, погрузившись в сложные запутанные размышления. У самого выхода я услышал, как мистер Моултри – который, по словам бывшего нашего шерифа мистера Эмори, состоял членом ку-клукс-клана, – засмеялся и сказал:
– А вот тут парень прав! Говорит, что пора всех негров вышвырнуть обратно в Африку. Уж я бы не стал терпеть черномазого в своем доме, не то что некоторые, которые позволяют всяким Лайтфутам шататься по своей лачуге!
Я услышал брошенные им язвительные слова и знал, кому они предназначались. Я остановился и поглядел на него. Улыбаясь до ушей, мистер Моултри болтал с мистером Осборном, пока мужчина на телеэкране говорил что-то о “расовой чистоте”, и наблюдал за мной краем глаза.
– Да уж, мой дом – моя крепость! Уж я-то не стану звать в свою крепость всяких там ниггеров, чтобы они провоняли его до самых половиц, вот уж фига с два! А ты что скажешь, Юджин?
– Линкольн Рокуэлл, говоришь? – прищурил один глаз мистер Осборн. – А что, неплохое имя для фашиста!
– Есть еще в наших краях парни, которые соображают, что к чему, которые не станут якшаться со всякими там ниггерами, верно, Юджин?
Мистер Моултри продолжал гнуть свое, напряженно наблюдая за моей реакцией, заманивая меня и дожидаясь ответа.
В конце концов болтовня Моултри достигла сознания мистера Осборна. Повернувшись к сидевшему у стойки, он брезгливо взглянул на него тем же самым взглядом, с которым, наверное, разглядывал на своей кухне заплесневелый сыр.
– Парень по имени Черни Грейверсон спас мне жизнь в Европе, Дик. И он был чернее, чем стены в угольном подвале ночью.
– Вот черт.., послушай.., я совсем не то имел в виду… – Улыбка мистера Моултри вдруг сделалась жалкой. – Я готов признать, – торопливо заговорил он, спасая остатки достоинства, – что у одного или у пары из черномазых на сотню встречаются мозги белого человека вместо обезьяньих.
– Знаешь, что я скажу тебе, Дик? – проговорил мистер Осборн, положив свою пятерню с армейской татуировкой на плечо Моултри и немного придавив его к полу. – Заткни-ка ты лучше свое хлебало, ясно?
Замолчавший после этого мистер Моултри больше не предпринимал попыток оправдаться.
Вместе со мной, покинувшим бар “Яркая звезда”, с экрана исчез и мужчина в коричневой полувоенной униформе. Забравшись на Ракету, я покатил обратно к дому, погромыхивая формочками для выпечки в своей корзинке.
Голубой попугай больше не шел у меня из головы – несчастный голубой попугай, недавно скончавшийся от неведомой птичьей болезни, который, не в пример многим другим птицам, умел разговаривать по-немецки.
Когда я добрался до дому, отец уже спал в своем кресле. Матч за первенство штата по радио закончился, когда я отправлялся к Вулворту, и сейчас из динамика доносилось только бренчание кантри. Я передал формочки маме из рук в руки, потом присел в гостиной в мамино кресло и стал смотреть, как спит отец. Откинув назад голову, тот спал, сложив руки на груди. Таким образом он старается держать себя в руках, пронеслось у меня в голове. Во сне он глубоко дышал, каждый вдох и выдох его сопровождались тихим сипящим звуком, колебавшимся на грани храпа. Внезапно нечто, всплывшее перед внутренним оком отца, заставило его вздрогнуть. Его обведенные красной каймой глаза моментально раскрылись и несколько секунд смотрели прямо на меня, прежде чем закрыться снова.
То, как выглядело лицо отца во сне, вселяло в меня тревогу. Отец казался ужасно несчастным и осунувшимся, и это несмотря на то что еды-то у нас было вдоволь. Это было лицо человека, во всем потерпевшего поражение и почти смирившегося с этим. Все профессии важны, в том числе и посудомоя, человека труда необходимо уважать, ибо каждый труд необходим. Но мне была невыносима мысль, что моему отцу, когда должность помощника менеджера в отделе доставки была уже так близка, теперь приходится обивать пороги городских кафе, выпрашивая любую работу, вплоть до посудомоя – воистину для этого нужно было дойти до последней грани отчаяния. Полуденный кошмар заставил отца содрогнуться от ужаса, с его приоткрывшихся губ сорвался тихий горловой то ли стон, то ли хрип. Даже во сне он не получал избавления, не в силах скрыться от преследовавших неуклонно страхов.
Поднявшись из кресла, я отправился в свою комнату, закрыл за собой дверь и взял одну из семи волшебных шкатулок. Достав оттуда коробку из-под сигар “Белая сова”, я вынул перышко и долго рассматривал его в свете настольной лампы.
Да, сказал себе я, чувствуя, как сердце мое колотится все быстрее и быстрее. Да.
Это перо вполне может быть пером попугая.
Вот только зеленый цвет, изумрудно-зеленый. Немецкоязычный сквернослов-попугай мисс Гласс Голубой был цвета морской волны, без единого пятнышка, за исключением желтого надклювья.
Из всех моих знакомых, к сожалению, только у одной мисс Гласс Голубой водился попугай. Жаль, что обладательницей птицы была не мисс Зеленая, а то бы… А то бы ее попугай был изумрудно-зеленым!
“Вот именно! ” – мысленно завопил я. Ощущение от такой неожиданно-великолепной догадки было равносильно прыжку в ледяные воды озера Саксон с гранитного утеса.
Потому что мисс Голубая в ответ на то, что мисс Зеленая отказалась дать ее попугаю успокоительное печенье из боязни, что тот отклюет ей палец, сказала кое-что.
Всего несколько слов.
Но сколько же в них смысла.
Ведь я же.
Кормила.
Твоего!
Кого это твоего? Попугая?
Могли сестры Гласс, всю жизнь свою проведшие в странном сочетании подражания и соперничества, одновременно завести себе по попугаю? Мог где-то в этом пряничном домике водиться второй попугай – изумрудно-зеленый и настолько же тихий и безмолвный, насколько непоседлив и криклив голубой?
Для того чтобы получить ответ на этот вопрос, мне достаточно было позвонить по телефону.
Я крепко сжал в ладони изумрудное перышко. С колотившимся сердцем я вышел из своей комнаты и взял курс к телефону. Я никогда не звонил сестрам Гласс и не знал их номера, но номер можно было без труда разыскать в телефонной книге.
В тот же миг, когда я нашел номер сестер Гласс, телефон рядом с моим ухом вдруг яростно зазвонил.
– Нашел! – торжествующе прошептал я и схватил трубку.
Голос, который я услышал в мембране, я запомнил на всю жизнь.
– Кори, это миссис Колан. Позови маму, пожалуйста. Голос в трубке был насмерть перепуганным и дрожащим.
Внезапно мне с полной уверенностью стало ясно, что что-то где-то случилось ужасное и непоправимое.
– Мама! – заорал я. – Мама, к телефону! Тебя зовет миссис Колан!
– Тише, отец спит! – шикнула мама, прежде чем взять у меня трубку, но покашливание и скрип, донесшиеся из гостиной, сказали мне, что беспокоиться по этому поводу уже слишком поздно.
– Привет, Диана, как дела… – Неожиданно мама замолчала, и улыбка мигом слетела с ее губ. – Что? – выдохнула она. – О Господи!
– Что такое? – умоляюще спросил я. – Что случилось? К нам подошел заспанный отец.
– Хорошо, конечно, мы приедем, – сказала в трубку мама. – Конечно, Диана. Сейчас выезжаем. Ох, Диана, Господи, как же это!
Положив трубку на рычаг, мама наконец-то повернулась к нам. Я увидел, что она сильно побледнела, а в глазах стояли тяжелые слезы. Она едва держалась на ногах.
Она посмотрела сначала на отца, а потом на меня.
– Дэви Рэй ранен, – сказала она нам. – Очень тяжело. Моя ладонь раскрылась, и изумрудное перышко плавно заскользило по воздуху к полу.
Через пять минут мы все уже сидели в пикапе и ехали в Юнион-Таун, где в больнице врачи боролись за жизнь Дэви Рэя. Зажатый между родителями, я снова и снова прокручивал то, что только что услышал от мамы: Дэви Рэй с отцом отправился на охоту. Дэви Рэй давно дожидался начала охотничьего сезона, когда будет разрешена охота на косуль и оленей, и был рад и горд тому, что отец взял его с собой в охваченный зимней спячкой лес. Они спускались с холма, с обыкновенного холма, сказала миссис Колан, и шли не торопясь. Но Дэви Рэй оступился – его нога попала в нору суслика, присыпанную сверху палой листвой и другим лесным мусором, ; “ он упал лицом вперед, и в момент падения его ружье, оказавшееся прямо под ним, само собой выстрелило. Заряд попал Дэви в грудь, прямо в легкие и сердце. Как потом было решено, ружье выстрелило от сотрясения в момент падения тела на землю. Мистер Колан, мужчина в возрасте и далеко не в лучшей физической форме, бегом нес своего сына на руках целую милю, пока не добрался до стоявшего на опушке пикапа.
Дэви Рэй находится в отделении “Скорой помощи”, в хирургии, объяснила нам мама. Он был очень тяжело ранен, и ему делают операцию, пытаясь спасти жизнь.
Больница в Юнион-Тауне представляла собой здание из красного кирпича и стекла. По моему мнению, сооружение подобной значимости могло выглядеть и поважнее. Я и мои родители вошли все вместе через вход отделения “Скорой помощи”, где пожилая санитарка с седыми волосами объяснила, куда и как нам пройти. В комнате ожидания, выкрашенной белой краской, мы встретили родителей Дэви Рэя. На мистере Колане все еще были камуфлированные охотничьи штаны и куртка, все в пятнах крови, от вида которых я похолодел от ужаса и едва смог дышать. На его лице, на щеках, на лбу и на переносице специальной пастой были нанесены зелено-коричневые маскировочные полоски. Маскировочные полоски размазались и растеклись от пота и походили на огромные подживающие синяки, самые страшные из всех, что я когда-либо видел. Было понятно, что потрясение мистера Колана настолько велико, что ему даже не приходит в голову вымыть руки и лицо, ибо что такое вода и мыло в миг, когда решается судьба его крови и плоти? Под его ногтями и на башмаках все еще была лесная грязь. Он пребывал в состоянии ужаса, поразившего его в момент трагедии. Мама обняла миссис Колан, которая тут же разразилась рыданиями. Отец отошел с мистером Коланом к окну. Младший братишка Дэви Рэя, Энди, тоже был здесь, его, вероятно, привезли сюда соседи Коланов. Он был еще слишком мал для того, чтобы понять, что делает нож хирурга в груди его старшего брата.
Присев на диванчик, я попытался что-то читать.
Буквы на газетной странице расплывались.
– Все случилось так быстро, – услышал я голос мистера Колана, – так быстро.

Предыдущая страница 8 Следующая страница


9 Роберт Маккаммон

Мама и миссис Колан присели возле меня; миссис Колан плакала, а мама держала ее за руки. Где-то в глубине больничного холла прозвенел колокольчик, и голос в динамике попросил доктора Скоффилда срочно пройти в ординаторскую. В нашу комнату заглянул какой-то человек в голубом свитере, и все тотчас же повернули к нему умоляющие ждущие лица, но тот всего лишь пришел осведомиться, не мы ли семейство Расселов. Человек в голубом свитере ушел, вероятно, на поиски какого-то другого несчастного семейства.
Пришел священник пресвитерианской церкви Юнион-Тауна и предложил нам, всем вместе взявшись за руки, помолиться. Я взял за руку миссис Колан; она очень нервничала, ее ладонь была вся мокрая от пота. Теперь, зная силу своей молитвы, я больше не пытался рисковать, хотя, может быть, это было эгоистично с моей стороны. Я от души желал Дэви Рэю поправиться и чистосердечно молил Бога об этом, но никогда, ни единой секунды я не желал Дэви остаться в таком жутком состоянии полужизни-полусмерти, в котором пребывал Рибель.
Приехали Джонни Вильсон и его родители. Мистер Вильсон, от которого Джонни унаследовал все свои стоические качества, тихо сказал несколько слов мистеру Колану, не выказывая бурных эмоций. Миссис Вильсон и моя мама теперь сидели по обе стороны от миссис Колан, которая, погрузившись в горе, глядела в пол и беспрестанно раз за разом повторяла:
– Он был хороший мальчик, такой хороший мальчик, – снова и снова, словно вела какой-то бесконечный спор с Господом Богом за жизнь Дэви Рэя.
Мы с Джонни смотрели друг на друга, не зная, что сказать. То, что случилось с Дэви, было самым худшим из всего, что только могло прийти нам в голову. Через несколько минут после Вильсонов прибыл Бен со своими родителями, а еще чуть позже – родственники Коланов. Пресвитерианский священник пригласил отца и маму Дэви отойти с ним в сторону, как я смог догадаться, для более интимной молитвы. Мы – я, Бен, Джонни, – выйдя в коридор, поговорили о том, что случилось с Дэви.
– Он обязательно поправится, – сказал Бен. – Мой отец говорит, что эта больница очень хорошая.
– Мой отец сказал, что Дэви здорово повезло – заряд дроби прошел всего в нескольких миллиметрах от сердца и не убил его наповал, – сказал Джонни. – Еще он сказал, что знал парня, который случайно выстрелил себе из ружья в живот и не протянул после этого и часа.
Я машинально взглянул на свой “таймекс”. Четыре часа назад Дэви увезли на операцию, и он все еще был жив.
– Он выкарабкается, – уверенно сказал я. – Дэви сильный. Он обязательно поправится.
Мучительно медленно прошел еще один час. Спускалась ночь, а с ней – холодный туман. Мистер Колан побывал в туалете, смыл с лица маскировочные полоски, а с рук – лесную грязь и кровь сына, после чего переоделся в предложенную медсестрой зеленую больничную рубашку.
– Больше я на охоту не ходок, ни за что в жизни, – повторял он то моему отцу, то мистеру Вильсону. – Христом Богом клянусь. Когда Дэви Рэй поправится, я выброшу в озеро все наши ружья и патроны…
Мистера Колана начали душить рыдания, и он закрыл лицо руками. Отец ободряюще положил ему руку на плечо.
– Знаешь, что сказал мне сегодня Дэви, Том? – спросил вдруг мистер Колан, поворачивая к отцу лицо. – Всего за десять минут до того, как все случилось? Он спросил меня: “Мы ведь не станем стрелять в него, если увидим? Мы ведь вышли поохотиться на косуль? Правда, папа? Мы ведь не станем стрелять в него? ”
Отец покачал головой.
– Он говорил про того зверя, что сбежал с ярмарки, из одного из балаганов. Он думал именно о нем перед самым несчастьем. Как ты считаешь, Том, почему?
У меня не было сил слышать такое.
В комнате ожидания появился седовласый врач в очках в тонкой стальной оправе. Мистер и миссис Колан моментально вскочили на ноги и бросились навстречу врачу.
– Могу я поговорить с вами отдельно, там, снаружи в коридоре? – спросил врач тихо.
Мама схватила отца за руку. Все поняли, что седой врач принес плохие новости.
Когда Копаны вернулись, мы узнали, что операция закончена и Дэви перевезли в отдельную палату. За состоянием здоровья Дэви ведется постоянное наблюдение. О том, что ждать дальше, можно будет сказать только утром. Отец Дэви поблагодарил всех за помощь и поддержку и сказал, что просит нас вернуться домой и поспать.
Бен с родителями оставался в больнице до десяти часов вечера, после чего все они уехали. Через полчаса домой отправились Вильсоны. Родственники Коланов тоже мало-помалу разъехались. Пресвитерианский священник сказал, что останется с нами столько, сколько понадобится. Схватив мою маму за руку, миссис Колан попросила ее остаться еще ненадолго. Мы остались сидеть в комнате ожидания с белыми стенами, а на улице туман превратился сначала в морось, потом в дождь, потом дождь перестал, и мимо окна опять поплыл клочьями туман, пронизанный мелкой моросью.
Ближе к полуночи мистер Колан предложил сходить за кофе к кофейному автомату в приемной. Но уже через несколько минут он вернулся в сопровождении седовласого врача:
– Диана, он пришел в себя!
Взявшись за руки, родители Дэви заторопились к своему сыну.
Прошло десять минут, которые показались мне вечностью, И мистер Колан снова появился в комнате ожидания. В горящих огоньках сигарет бывало больше жизни, чем я сумел различить в тот момент в его глазах.
– Кори? – тихо позвал он. – Дэви Рэй хочет с тобой поговорить.
Я понял, что от страха не могу двинуть ни рукой, ни ногой.
– Давай, Кори, – настойчиво сказал отец. – Все в порядке, сходи проведай его.
Поднявшись на ноги, я двинулся вслед за мистером Коланом.
Перед дверями палаты, в которой лежал Дэви, стояли и разговаривали друг с другом священник и седой врач. Глядя на них, ни о чем хорошем не думалось. Мистер Колан открыл передо мной дверь палаты, и я зашел внутрь. Внутри рядом с кроватью, покрытой прозрачной пленкой кислородной палатки, на стуле сидела миссис Колан. От лежавшего под тонкой голубой простыней тела змеилось несколько пластиковых трубочек, по которым из бутылок на высоких штативах текла прозрачная жидкость и что-то темно-красное, наверное, кровь. Рядом с кроватью имелся большой сложный прибор с зеленоватым экраном, на котором с методичной неуклонностью расширялся и опадал маленький кружок. Увидев меня, миссис Колан наклонилась вперед к голове Дэви и тихо шепнула ему:
– Кори пришел.
Я услышал звук тяжелого дыхания и почувствовал запах “хлорокса” и шампуня “Сосновый лес”. Снаружи по стеклу барабанил дождь.
– Вот, присядь сюда, – сказала миссис Колан и поднялась со своего стула.
Я подошел к кровати и послушно опустился на стул. Миссис Колан взяла одну из рук Дэви, которая была белее итальянского мрамора.
– Я постою рядышком, Дэви, вот тут, – успокоительно проговорила она. Потом вымученно улыбнулась, что, очевидно, стоило ей немалого труда, и опустила руку Дэви на простыню.
Я остался глядеть на лицо моего друга сквозь прозрачную пленку кислородной палатки.
Он был очень бледен, мой друг, под его глазами залегли широкие черно-бордовые полукружья. Кто-то аккуратно причесал ему волосы, и теперь они блестели от влаги. Простыня укрывала его до горла, я не видел ни малейшего следа тех тяжких ран, из-за которых он оказался здесь. В ноздри были вставлены прозрачные трубки, посеревшие губы пересохли. Лицо Дэви Рэя казалось восковым, но глаза, смотревшие прямо на меня, были осмысленными.
– Это я, – сказал я. – Кори.
Дэви Рэй с трудом сглотнул. Мне показалось, что зеленый огонек на экране монитора замигал чуть быстрее, но скорее всего мне это только показалось.
– Ты споткнулся, – сказал я Дэви Рэю и моментально понял, что сказать что-нибудь глупее трудно было придумать.
Дэви Рэй ничего не ответил. “Он не может говорить”, – подумал я.
– Бен и Джонни тоже приходили, – продолжил я. – Только они ушли.
Дэви Рэй вздохнул. Вместе со вздохом с его губ сорвалось слово:
– Бен.
Уголок его рта чуть-чуть приподнялся кверху.
– Чудило он.
– Точно, – подтвердил я и попытался улыбнуться. Я вовсе не был силен. У меня даже не было выдержки миссис Колан. – Ты помнишь, как ты упал?
Дэви Рэй кивнул. Его глаза пугающе блестели.
– Нужно сказать, – проговорил он, и его голос сорвался на хрип. – Нужно рассказать тебе.
– Хорошо, – кивнул я и присел рядом с кроватью Дэви. Дэви улыбнулся.
– Я его видел.
– Ты его видел?
Наклонившись вперед, я принял вид полной готовности услышать какую-то тайну. В ноздри мне ударил легкий запах крови.
– Ты видел зверя из Затерянного Мира?
– Нет. Лучше.
Дэви Рэй с трудом сглотнул, от приступа боли его улыбка угасла, но потом губы растянулись опять.
– Я видел Первоснега, – сказал Дэви Рэй.
– Первоснега, – прошептал я. Огромного белого оленя с рогами, раскидистыми, будто ветви дуба. Да, сказал себе я. Кто и заслужил увидеть Первоснега, так это точно Дэви Рэй.
– Я видел его. Потому и упал. Не смотрел себе под ноги. Ох, Кори, – сказал он. – Олень такой красивый.
– Да уж, надо думать, – отозвался я. – Он просто огромный, еще больше, чем говорят! И очень-очень белый!
– Я уверен, – ответил я, – что Первоснег – самый красивый олень на свете.
– Он стоял прямо передо мной, – продолжал шептать Дэви Рэй. – Очень близко, как вон та стена. Я повернулся к отцу, чтобы сказать ему, и в этот миг Первоснег прыгнул. Всего один прыжок – и его не стало. А я споткнулся и упал, потому что не смотрел себе под ноги. Но Первоснег тут ни при чем, он не виноват, Кори. Никто не виноват. Просто так вышло, и все.
– Ты поправишься, – сказал я. На моих глазах в углу рта Дэви собиралась в пену кровавая слюна.
– Я все равно рад, что мне довелось повидать Первоснега, – сказал Дэви Рэй. – Ничего, что он так быстро ускакал. Просто он так живет, и все.
После этого Дэви замолчал, и слышно было только его тихое влажно шелестящее дыхание. Монитор с зеленым огоньком продолжал тихо попискивать: блип, блип, блип…
– Я, наверное, пойду, – сказал я и начал подниматься на ноги.
Белая как мрамор рука Дэви схватила мою руку.
– Расскажи мне… – прошептал он.
Я замер. Дэви Рэй смотрел на меня не отрываясь, его глаза умоляли. Я снова опустился на стул. Он держал меня за руку, а я даже не пытался освободиться. Рука Дэви была холодна как лед.
– Хорошо, – кивнул я.
Сначала мне нужно было сложить различные фрагменты рассказа, как это было с вождем Пять Раскатов Грома.
– Жил-был мальчик.
– Да, – кивнул Дэви Рэй. – Пусть это будет мальчик.
– Этот мальчик умел летать с одной планеты на другую с помощью одной лишь силы своей мысли. Он много где побывал. К подошвам его кед пристал красный песок Марса, ему случалось кататься на лыжах со снежных холмов Плутона. Он гонял на велосипеде по кольцам Сатурна и сражался с динозаврами на Венере.
– А мог он долететь до Солнца, Кори?
– Конечно, это ему ничего не стоило. Он мог летать на Солнце хоть каждый день, стоило ему только захотеть. Кстати, там он и загорел, ведь у него был отличный загар. Для того чтобы лететь на Солнце, он надевал темные очки, а к вечеру возвращался домой коричневый, как головешка.
– На Солнце, наверное, бывает здорово жарко, – предположил Дэви Рэй.
– А он брал с собой вентилятор, – пожал плечами я. – Этот мальчик водил знакомство с королями и королевами со всех планет, он был желанным гостем во всех их замках. Он побывал в красном песчаном замке короля Людвига Марсианского и в облачном замке короля Николаев Юпитерианского. Он помирил короля Зантаса Сатурнского и короля Даймона Нептунского, а ведь дело едва не дошло до войны – и все из-за спора по поводу ничейной кометы. Он целый год прожил в огненном замке короля Бюрла Меркурианского, а на Венере именно он помог строить тамошнему молодому королю Свану новый замок из бревен обычного голубого дуба. На Уране король Фаррон просил его поселиться во дворце и остаться навсегда, принять чин адмирала и возглавить военно-морскую королевскую флотилию. В общем, мальчик был необыкновенный, и все знали это, и сами короли, и их подданные. Знали они и то, что другого такого мальчика не появится и через миллиард лет, даже после того как звезды потухнут и разгорятся снова миллион раз. Потому что этот мальчик единственный во всей Вселенной умел странствовать, легко перелетая с одной планеты на другую, и потому его имя значилось всегда одним из первых в каждой книге гостей на любой планете.
– Эй, Кори?
– Что?
Голос Дэви звучал все более и более сонно.
– Мне хочется посмотреть облачный замок. А тебе?
– Мне тоже, – отозвался я.
– Господи.
Дэви Рэй больше не смотрел на меня. Его взгляд видел что-то еще, невидимое мне, он был словно одинокий путник, мчащийся к своей вымышленной и только ему одному зримой стране.
– Я ведь никогда не боялся летать, верно? – спросил он.
– Нисколечко, Дэви.
– Я здорово устал, Кори.
Дэви Рэй нахмурился, кровавая слюна медленно потекла по его подбородку.
– Мне хочется отдохнуть.
– Тогда отдохни, – сказал я. – А я загляну к тебе завтра. Лоб Дэви снова разгладился. Быстрая улыбка пронеслась по его губам.
– Не выйдет, потому что сегодня ночью я собираюсь слетать к Солнцу. Я как следует загорю, а вы тут полопаетесь от зависти.
– Кори? – Это была миссис Колан. – Кори, доктор просит тебя выйти, ему нужно заняться Дэви.
– Хорошо, мэм.
Я поднялся. Ледяная рука Дэви Рэя еще несколько мгновений держала мою руку, а потом его пальцы разжались.
– Завтра увидимся, – сказал я ему сквозь пластик кислородной палатки. – Пока.
– Прощай, Кори, – прошептал он.
– Прощ… – Я осекся, потому что моментально вспомнил миссис Нэвилл и первый день лета.
– Пока, – с наигранным весельем кивнул я Дэви и, миновав миссис Колан, вышел в коридор. Я еле сдерживал рыдания и лишь огромным усилием воли не позволил им вырваться наружу прежде, чем затворилась за мной дверь. Я выдюжил, как сказала бы об этом мама Чили Уиллоу.
Мы сделали все, что было в наших силах. Мы поехали домой по затянутому туманом Шестому шоссе, где в поисках своей возлюбленной время от времени проносилась Полуночная Мона. Попрощавшись с Коланами, всю дорогу мы едва проронили несколько слов – бывают времена, когда слова кажутся пустым звуком. Дома я подобрал с пола зеленое перышко, куда оно выпало из моей ладони; перышко отправилось на место в сигарную коробку.
Утром в воскресенье я проснулся, как будто меня кто-то толкнул в бок. Несколько минут я лежал, приходя в себя. В глазах у меня стояли слезы, на полу косыми черточками лежали солнечные лучи, просачивавшиеся сквозь жалюзи. Потом в дверях моей комнаты появился отец, одетый в ту же одежду, что и вчера.
– Кори? – позвал меня он.
Жить в пути, странствовать и странствовать, повидать короля Людвига, Николаса, Зантаса, Даймона, Фаррона, Бюрла и Свана. Путешествовать: к замку из красного песка, к простому бревенчатому замку из стволов голубого дуба, к огненному дворцу, потом к самому прекрасному, сложенному из фигурных облаков. Странствовать и странствовать, с планеты на планету, от звезды к звезде, всюду находя свое имя в книге приглашенных среди самых желанных гостей. Одинокий путник оставил свой мир. Ему не суждено вернуться.

Глава 2
Вера

Я думал, что знаком со Смертью.
Я шел со Смертью шаг в шаг, когда глядел в экран телевизора или сидел, подтянув колени к груди в мягком кресле “Лирика” перед серебристым экраном с пакетом жареного попкорна. Сколько бравых ковбоев и индейцев на моих глазах пали смертью храбрых, простреленные навылет или сраженные стрелой, лицом прямо в клубящуюся из-под колес фургонов пыль? Сколько десятков полицейских и сыщиков полегло от гангстерских пуль, кто рухнув, застреленный наповал, кто отдав Богу душу на руках своих товарищей? Сколько многотысячных армий было скошено огнем пулеметов и залпами картечи, сколько безвинных жертв с криками было перемолото в безжалостных пастях чудовищ?
Я считал, что близко познакомился со Смертью, когда целыми днями изучал пристальный и неподвижный взгляд Рибеля, уставившегося в пустоту. Я знал о Смерти из краткого “прощай” миссис Нэвилл. Я видел Смерть в свисте и бульканье воздуха, вырывавшегося из кабины машины, когда та уходила вместе со своим замученным водителем в бездонные глубины озера Саксон.
Я ошибался.
Потому что Смерть нельзя познать до конца. С ней нельзя подружиться. Если Смерть представить в виде маленького мальчика, то это тот самый мальчик, что в большую перемену обычно стоит на школьном дворе в самом дальнем углу, тогда как воздух дрожит от радостных криков остальной детворы. Если бы Смерть была маленьким мальчиком, с ним никто не стал бы водиться. Он говорил бы шепотом, а в его глазах светилось бы знание, которое не в силах вынести ни один человеческий разум.
Это знание ворвалось в мою душу в час похорон: Из тьмы мы вышли, во тьму мы уходим.
Я вспомнил, что так говорил док Лизандер, когда мы с ним сидели на крыльце его дома, глядя на золотые осенние холмы. Мне не хотелось в это верить. Мне не хотелось даже думать, что Дэви Рэй попал в такое место, куда не проникает свет, откуда не то что не увидишь солнце, но даже огонек маленькой свечи, теплящейся на алтаре пресвитерианской церкви. Я не хотел думать, что Дэви Рэй, мой друг, теперь лежит в гробу, крышка которого закрыла от него небо, что больше он не может ни дышать, ни смеяться, даже если это покажется всего лишь игрой теней. В дни, последовавшие после смерти Дэви Рэя, я понял, в каком высокохудожественном обмане принимал участие всю свою сознательную жизнь. Все эти ковбои и индейцы, полицейские и детективы, солдаты и несчастные жертвы киночудовищ снова весело поднимались на ноги, стоило помощнику режиссера щелкнуть хлопушкой, а осветителю погасить прожектора. После они отправлялись по домам, до следующего дня или до того времени, когда снова возникнет необходимость в массовке. Дэви Рэй умер навсегда; видеть его одного в мире вечной тьмы было невыносимо.
Дошло до того, что я не мог спать. В комнате мне было слишком темно. Мне стали мерещиться непонятные фигуры вроде той, что я видел ночью у клетки Рибеля. Дэви Р3” ушел во тьму, туда же, где пребывал Карл Бэллвуд.
Туда, где теперь жил Рибель. А также все, кто лежит на Поултер-хилл, многие поколения, чьи кости лежали под перевитыми корнями деревьев нашего городка; все они, конечно, пребывали во тьме.
Я вспоминал похороны Дэви Рэя. Какой жирной и тяжелой была красная земля по краям глубокой могилы. Какой жирной и тяжелой, просто ужас. После того как священник закончил отпевание, присутствующие стали расходиться. Негр из Братона принялся забрасывать могилу землей, гроб исчез; не осталось никакого просвета – ни двери, ни окна, ни даже щели, ничего. Была только тьма, и под ее непомерной тяжестью во мне что-то надломилось.
Я больше не знал, где точно расположен Рай и есть ли вообще небеса. Теперь я совсем не был уверен, что у Бога есть хоть немного здравого смысла, или какой-то план действий, или причины для того, чтобы поступить так-то или так-то; скорее всего он тоже пребывает в кромешной тьме. Я ни во что больше не верил: ни в жизнь, ни в жизнь после смерти, ни в Бога, ни в добро. Я мучился и изнывал в своем неверии, а в это самое время Мерчантс-стрит одевалась в свое рождественское убранство.
До Рождества оставалось еще целых две недели, но в Зефире с нетерпением готовились к празднику. Смерть Дэви Рэя омрачила всеобщую радость. Об этом говорили у мистера Доллара, в кафе “Яркая звезда”, в мэрии, везде и всюду. Он был совсем еще мальчик, говорили люди. Такая трагедия, отвечали другие. Такова жизнь, добавляли третьи; хотим мы или нет, но таковы правила игры.
Я тоже слышал эти разговоры, но от них нисколько не становилось легче. Родители видели мое состояние и, в свою очередь, пытались утешить, объясняя, что для Дэви мучения закончились и что теперь он пребывает в гораздо лучшем месте.
Но я не верил им, не мог верить. Разве может быть где-то место лучше, чем наш Зефир?
– Небеса, – отвечала мама, когда мы сидели перед трещавшим камином. – Дэви Рэй поднялся на небеса, ты должен в это верить. – Но почему я должен в это верить? – спросил я, и мама взглянула на меня так, словно ее ударили по лицу.
А я ждал ответа. Я надеялся услышать такой ответ, который сразу же расставит все на свои места, но слова, которые я слышал, нисколько не умеряли мою неудовлетворенность, потому что все они сводились только к одному: “вера”.
Тогда родители отвели меня к преподобному Лавою. Мы сидели в его комнате при церкви; он дал мне лимонный леденец из коробочки, которая стояла у него на столе.
– Кори? – спросил он. – Ты ведь веришь в Христа, не правда ли?
– Верю, сэр.
– И ты веришь в то, что Христос был ниспослан к нам Богом для того, чтобы принять смерть за грехи людей?
– Верю, сэр.
– Тогда, стало быть, ты веришь и в то, что Христос был распят, после чего он умер и был похоронен, а потом, на третий день, воскрес из мертвых?
Тут я нахмурился.
– Но Христос есть Христос. А Дэви Рэй был обыкновенный мальчик.
– Я согласен с тобой. Кори. Дело в том, что Христос был послан к нам для того, чтобы показать, что жизнь – это не только то, что лежит на поверхности. Есть еще много такого, чего мы не понимаем. Он показал нам, что если мы станем жить с верой в Него и Бога, если мы последуем по жизни указанным Им путем и станем жить так, как завещал Он, то и для нас у Бога найдется место на небесах. Понимаешь?
С минуту я размышлял над словами преподобного Лавоя. Священник сидел, откинувшись на спинку кресла, и прищурившись смотрел на меня.
– А на небесах лучше, чем в Зефире? – наконец спросил я.
– В миллион раз лучше, – ответил он.
– Там есть книжки с комиксами?
– Как бы тебе сказать… – улыбнулся преподобный Лавой. – Людям не дано узнать, что в действительности являют собой небеса. Мы знаем, что небеса неописуемо прекрасны – и это все.
– Откуда мы это знаем? – спросил я.
– Потому что так нам говорит наша вера, – ответил преподобный. – Потому что жить без веры нельзя. Он снова протянул мне коробку с конфетами.
– Хочешь еще леденец?
Сколько я ни напрягал воображение, представить себе небеса мне не удавалось. Как можно верить, что то или иное место хорошо или плохо, если там нет всех тех вещей, к которым ты привык? Если там нет комиксов и нет фильмов о чудовищах, нет велосипедов и проселочных дорог, по которым так хорошо гонять? Где нет бассейнов, мороженого, нет лета, нет барбекю на Четвертое июля? Где нет грозы и грома, где нет крыльца, на котором можно сидеть и смотреть, как быстро подкрадывается гроза? Лично мне небеса представлялись чем-то вроде библиотеки, в которой можно взять книги только по одному предмету; вам суждено пробыть там целую вечность, коротая часы за чтением этих бесчисленных книг. Что могут значить для меня небеса без пишущей машинки и волшебных шкатулок?
В таком случае небеса просто превратятся в ад, вот и все!
Дни перед Рождеством прошли серо и буднично, ничем не примечательные. Рождественские огни, желтые, красные и зеленые, перемигивались вдоль Мерчантс-стрит. Лампы в виде головы Санта Клауса горели на перекрестках, светофоры были украшены гирляндами серебристой мишуры.
Отец наконец устроился на работу. Теперь он три дня в неделю работал приказчиком на складе у “Большого Поля”.
В один прекрасный день Луженая Глотка обозвала меня дубиной стоеросовой шесть раз кряду. В довершение всего она вызвала меня к доске и попросила рассказать классу, что я знаю о простых числах.
Я ответил, что ни к какой доске не пойду.
– Кори Мэкинсон, немедленно встань и выйди к доске! – заорала она так, что задребезжали стекла.
– Нет, мэм, – спокойно ответил я. За моей спиной радостно засмеялась Демон, почуявшая новый поворот в нашей борьбе с миссис Харпер. – Поднимайся. Сейчас же. Сию. Минуту! – Физиономия Луженой Глотки начала наливаться кровью. Я потряс головой:
– Нет.
Через мгновение Луженая Глотка налетела на меня словно буря. При всей своей массе она двигалась гораздо проворней, чем я мог себе представить. Она сгребла мой свитер обеими ручищами и рывком вздернула меня вверх, да так резко, что мои колени ударились о крышку стола, и их пронзила острая боль, от которой в голове разорвалась огненно-белая вспышка.
С Дэви Рэем, канувшем во тьму, и со всей бессмысленностью слова “вера”, звеневшими в моем мозгу и терзавшими меня будто острые шипы, я бросился на нее.
Я наотмашь ударил ее. Прямо в лицо. В тот момент лучше прицелиться я просто не мог. С носа Луженой Глотки слетели очки, от изумления она издала странный каркающий звук. Злость моя испарилась, но дело уже было сделано.
– Ты ударил меня, как ты смел! – завопила Луженая Глотка и, схватив за волосы, принялась таскать из стороны в сторону. Потрясенный класс в абсолютном молчании взирал на происходящее; то, что я себе позволил, было чересчур даже для моих одноклассников. Я же, ступивший в сумеречную зону мира мистики, в ту пору ничего еще не знал. Луженая Глотка влепила мне оплеуху – и я грохнулся на парту Салли Мичам, едва не сшибив ее со стула. Схватив меня за шиворот, Луженая Глотка, вереща как резаная, поволокла меня к двери и – в кабинет к директору.
Дальнейшее легко предугадать: по телефону срочно были вызваны в школу мои родители. Мало сказать, что они были напуганы моим поведением. Мне запретили появляться в школе в течение трех дней, а кроме того, наш директор – маленький и щуплый человечек, похожий на птичку, с очень подходящей ему фамилией “Кардинал” – приказал мне, прежде чем я переступлю порог класса, принести письменное извинение перед миссис Харпер и передать ему лично. Мое письменное извинение должно было быть подписано обоими родителями.
Глядя мистеру Кардиналу прямо в глаза, в присутствии собственных родителей, я отчеканил, что меня могут исключить из школы хоть на целых три месяца или выгнать вообще, но никаких извинений миссис Харпер я писать не стану, потому что мне надоело, что меня каждый день называют дубиной стоеросовой, а кроме того, мне до смерти надоела математика и вообще тошнит от всего происходящего.
Отец поднялся со стула.
– Кори? – поражение спросил он. – Да что с тобой творится?
– Никогда еще в истории этой школы ни один ученик не посмел ударить учителя! – пропищал мистер Кардинал. – Я не знаю к” единого случая! Этого мальчика нужно хорошенько высечь, чтобы он запомнил урок на всю жизнь!
– Мне тяжело это говорить, – подал голос отец, – но я полностью с вами согласен.
По дороге домой я попытался еще раз все объяснить родителям, но они, меня не слушали. Они просто не слышали моих слов. Отец сказал, что для того, что я сделал, нет прощения, а мама добавила, что ей в жизни еще не было так стыдно. Поэтому я замолчал в молчал всю дорогу, а за моей спиной в кузове пикапа погромыхивал Ракета. Порка действительно была произведена собственноручно отцом. Все произошло быстро, но довольно болезненно. Тогда я еще ничего не знал, что за день до случившегося отец получил от босса разнос за то, что перепутал этикетки с ценой на коробках с конфетами к Рождеству. И я, конечно, ничего не знал о том, что босс моего отца в “Большом Поле” был на целых восемь лет его младше, при этом гонял на красном “буревестнике” и обращался к моему отцу запросто “Томми”.
Порку я вынес без единого звука, но, оказавшись у себя в комнате, бросился лицом в подушку и разрыдался.
Вошла мама. У нее в голове не укладывалось, что заставило меня так ужасно поступить. Она добавила, что понимает, что я еще не пришел в себя после гибели Дэви Рэя, но жизнь продолжается, Дэви Рэй на небесах, а нам всем нужно взять себя в руки. И еще она сказала, что мне все равно придется извиниться перед миссис Харпер в письменном виде, хочу я этого или нет, и чем раньше я это сделаю – тем лучше. Оторвав голову от подушки, я ответил, что отец может пороть меня хоть каждый день и до скончания века, но я не стану писать никаких извинений.
– В таком случае, молодой человек, тебе придется посидеть несколько дней дома и поразмыслить над своим поведением, – сказала она. – А на голодный желудок всегда думается легче.
Я ничего не ответил маме. Потому что отвечать было нечего. Мама вышла из комнаты, а я лежал и слушал доносившиеся из гостиной приглушенные встревоженные голоса. Родители говорили о том, что со мной случилось неладное и почему я стал таким неуправляемым и потерял всякое уважение к взрослым. Потом я услышал звон расставляемых на обеденном столе тарелок, до моих ноздрей донесся запах жареного цыпленка. Тогда я повернулся лицом к стене и уснул.
Мне снова приснились четыре негритянки. В самом конце сна я увидел ярчайшую вспышку света и беззвучный взрыв – и проснулся. Будильник снова валялся на полу, я опять сшиб его со столика, но на этот раз родители не вбежали на шум, чтобы узнать, что стряслось. На этот раз будильник уцелел; стрелки на его циферблате показывали два часа ночи. Я встал с кровати и выглянул в окно. На острых концах месяца запросто можно было повесить шляпу. По другую сторону холодного оконного стекла в тишине ночи ярко мерцали равнодушные звезды. Я подумал, что ничто на свете не заставит меня извиняться перед Луженой Глоткой; может, это во мне говорило наследство дедушки Джейберда, но я точно знал, что я буду не я, если приду к Гарпии с повинной головой. Черта с два.
Мне нужно было поговорить. С кем-то, кто мог меня понять. С кем-то вроде Дэви Рэя.
Теплая куртка на фланелевой подкладке висела возле входной двери. К сожалению, воспользоваться парадным входом я не мог, потому что скрип и стук двери обязательно разбудили бы отца, поэтому я натянул самые плотные джинсы, надел два свитера и вязаные перчатки. Потом я принялся осторожно поднимать окно. Петля рамы скрипнула всего раз, но так пронзительно, что у меня волосы встали дыбом.
На мгновение я замер, но не услышал в соседней комнате ни звука, ни шагов, ни скрипа кровати. Открыв окно полностью, я бесшумно выбрался на улицу на морозный воздух.
Я снова поднял окно, предусмотрительно оставив щелочку, в которую можно было просунуть пальцы и зацепиться. Потом, вскочив на Ракету, как ветер понесся по дороге, освещенной скупым светом остророгой луны.
Колеся по пустынным улицам, я посматривал на желтые фонари светофоров, которые предупредительно мне подмигивали. Пар от моего дыхания клубился быстрым облачком, уносившимся назад щупальцами маленького осьминога. В окошках некоторых домов горел свет – светили лампы у туалетов, сияние которых должно было обезопасить полуночную прогулку на ощупь. Нос и уши моментально заледенели; в такую ночь по домам сидели все: и собаки, и Верноны Такстеры. Направляясь к Поултер-хилл, я сделал приличный крюк, примерно с милю или побольше, потому что мне нужно было обязательно взглянуть на одну вещь. Медленно, стараясь не дребезжать рамой, я проехал мимо дома, отдельно стоявшего на трех арках земли, с лужайкой для выпаса лошадей и конюшней.
В одном из окон второго этажа горел свет. Слишком яркий для ночника. Док Лизандер не спал. Он слушал свои иноземные радиостанции.
Любопытная мысль зародилась в моей голове. Может, все дело в том, что док Лизандер стал “совой” оттого, что боится темноты? Страх одиночества заставляет его сидеть всю ночь напролет, в самые сонные и тихие часы, и крутить ручку приемника, слушая голоса со всего мира, которые создают иллюзию, что он не один?
Я решительно повернул руль Ракеты и покатил от дома ветеринара. Со дня несчастья с Дэви Рэем я не пытался разгадать тайну зеленого перышка. В прошедшие дни, наполненные смертью, горем и тяжестью сомнений, даже телефонный звонок мисс Гласс Голубой требовал слишком большого напряжения душевных сил. Ломать голову над мрачной тайной того, что лежало в не ведающем света придонном иле озера Саксон, казалось мне недостаточным для того, чтобы изгнать из своей души сгустившуюся там тьму. О том, что док Лизандер имеет к этому хотя бы косвенное отношение, я просто не мог думать. Если док Лизандер и вправду в чем-то замешан, то чего тогда стоит мир, в котором мы живем? В нем не останется ни слова правды.
Я добрался до вершины Поултер-хилл. Чугунные кладбищенские ворота с литыми завитушками были заперты на висячий замок, но для того, чтобы перебраться через двухфутовую каменную стену, окружавшую страну усопших, не требовалось прибегать к магии. Оставив Ракету ждать снаружи, я перемахнул через стену и отправился к знакомому месту мимо залитых лунным светом надгробий. Незримая граница между двумя мирами, сам Поултер-хилл был поделен пограничной чертой на сферы влияния между Зефиром и Братоном. Белых людей хоронили с одной стороны холма, между тем чернокожие покоились по другую, противоположную сторону. На мой взгляд, не было ничего, удивительного в том, что люди с разным цветом кожи, которые никогда не купались вместе в одном бассейне, пользовались разными магазинами и ходили в разные кафе, и после смерти предпочитали лежать так, чтобы не видеть друг друга. Глядя на кладбище, я решил при первом же удобном случае спросить преподобного Лавоя, как обстоит с этим дело на небесах и суждено ли встретиться на небе черным и белым, например Дэви Рэю и Леди и Человеку-Луне? И если у черных и белых общие небеса, то почему бы им на Земле не посидеть и не позавтракать в одном кафе? Если небеса у черных и белых действительно общие, то не значит ли это, что на Земле мы нарушаем помысел Божий, ведем себя глупо или даже грешим, когда избегаем друг друга? Или, может быть, все обстоит как раз наоборот и мы исправляем ошибку Бога, допущенную им по недомыслию? Само собой, если впереди нас ожидает лишь непроглядная тьма, то все вопросы о небесах и Боге просто снимаются. Но остается загадкой, как в этакой тьме таким удальцам, как Малыш Стиви Коули, которого я видел так же ясно, как целый город из надгробий, высившийся по сторонам от меня, удается гонять на быстроходных машинах вроде Полуночной Моны.
Надгробных камней не просто было много. Их было ужасно много. Я вспомнил, что где-то читал, что со смертью старика сгорает целая библиотека его знаний и памяти. В “Журнале” Адамс-Вэлли в некрологе о Дэви Рэе написали, что он погиб в результате несчастного случая на охоте. Там говорилось и кем были его родители, что у него остался младший братишка Энди и что его семья входила в пресвитерианскую общину Юнион-Тауна. В заключение сообщалось, что похороны Дэви состоятся в половине одиннадцатого утра. И только. Я был потрясен, когда прочитал эти скупые факты. Сколько о Дэви Рэе осталось не сказано. Ни слова не было сказано о морщинках, которые появлялись в уголках его глаз, когда он смеялся, или о том, что, готовясь к очередной словесной схватке с Беном, он всегда чуть улыбался половинкой рта. Там ничего не сказали о том, как блестели его глаза, когда он находил новую лесную тропинку, до сих пор не исследованную, как он прикусывал нижнюю губу, собираясь отбить бейсбольный мяч, пущенный особенно быстро и сильно. То, что я прочитал в газете, было скупо и сухо, ни в одном слове не было ни капельки настоящего Дэви Рэя. Шагая между могилами, я размышлял об этой несправедливости. Сколько необыкновенных судеб и удивительных историй были похоронены и лежали, забытые, под этими камнями? Сколько древних многотомников и свежих и молодых томов, только начинавших писать свою историю год от года? Все это богатство, весь этот бесценный груз теперь был потерян для нас. Я представил себе зал вроде библиотеки или даже кинотеатра, куда можно прийти, сесть в кресло и, выбрав из миллиардов имен нужное, нажать под ним кнопку и, глядя на появившееся на экране лицо, услышать из его собственных уст всю его историю – с начала до конца.
Это станет подлинным памятником для прошлых поколений: можно будет слушать голоса тех, кто ушел от нас давным-давно, сотни лет назад. Рассматривая надгробия вокруг себя, я думал, что мы – потерянное поколение. Мы забыли о прошлом, обеднив тем самым свое будущее.
Так я добрался до могилы Дэви Рэя. Большого надгробия там еще не было; на голой земле лежал плоский могильный камень. Дэви лежал не на самой вершине холма, но и не у его подножия; он занял местечко посредине. Я присел возле могильного камня, стараясь не наступить на невысокий холмик, который скоро должны были размыть дожди и сгладить грядущая весна. Я сидел под холодной луной и глядел в темноту. Я знал, что днем, когда взойдет солнце, отсюда откроется отличный вид на весь Зефир и на холмы за городком. Отсюда будет виден мост с горгульями и река Текумса. Можно будет смотреть на составы, катящие по извилистым маршрутам рельсов, что змеятся среди холмов, пересекают мост через реку, находящийся сразу за Зефиром, откуда идут пути к другим большим городам. Вид открывался преотличный, жаль только, что некому было наслаждаться им каждый день. Отчего-то я сильно сомневался, что для Дэви Рэя сейчас имеет большое значение, какой от его могилы открывается вид – далеко на родные просторы, город и холмы или просто на скромное унылое болото. Подобное может иметь значение разве что для нас, скорбящих, но вряд ли для тех, кто уже упокоился.
– Господи, – проговорил я, и мое дыхание облачком пара уплыло прочь. – Наворотил же я тут всякого.
Ждал ли я, что Дэви Рэй мне ответит? Нет, конечно, нет. Поэтому, услышав в ответ тишину, я не был сильно расстроен.
– Не знаю, где сейчас ты, во тьме или на небесах, – продолжил я. – Что хорошего в этих небесах, если там нет мелких невзгод, которые остались с нами на земле. По мне, так от всего этого здорово отдает церковью. Ходить в церковь на часок по субботам хорошо, но обретаться там вечно я бы не хотел. И темнота мне тоже совсем не нравится. Ни в том, ни в другом для меня нет ничего хорошего. Все, о чем ты думал, во что верил, уходит безвозвратно, пропадает, словно рябь на поверхности озера, которой никто не видел.
Подтянув колени к груди, я обхватил их руками.
– Там нет голоса, чтобы поговорить, нет глаз, которыми можно смотреть, нет ушей, ничего нет. Для чего тогда мы родились на свет, скажи мне, Дэви Рэй?
И снова ответом было молчание.
– Не понимаю я эту веру, совсем не понимаю, – сказал я потом. – Мама считает, что без веры жить нельзя и я обязательно должен верить. Преподобный Лавой тоже так считает. Но во что мне верить, Дэви Рэй, если там ничего нет? Верить так, как говорят они, это все равно что разговаривать по телефону, когда на другом конце линии никого нет – и ты так никогда и не узнаешь, есть там кто-то или нет, потому что никто никогда не отвечает. Жить так и всю жизнь говорить с пустотой – разве это не безумие, а, Дэви?
Я напомнил себе, что сию минуту я именно тем и занимаюсь, что болтаю с пустотой. Мне было покойно так сидеть, потому что я знал, что Дэви Рэй здесь, рядом со мной. Подвинувшись чуть в сторону, туда, где пожухлая трава уцелела от острых лопат, я откинулся на спину и лег. Широко распахнув глаза, я уставился в небосвод, усыпанный потрясающе красивыми звездами, и ощутил в груди благоговейный восторг.
– Посмотри на это небо, – сказал я. – Только посмотри. Вид у него такой, словно Демон взяла и высморкалась на кусок черного бархата, верно?
Я улыбнулся, решив, что Дэви наверняка оценил бы мою шутку.
– Нет, в самом деле, – продолжил я, – оттуда, где ты находишься, тебе видно небо или нет?
В ответ молчание. Молчание и тишина.
Я сложил руки на груди. Прижимаясь спиной к земле, я почти не чувствовал холода. Моя голова лежала рядом с головой Дэви Рэя.
– Сегодня меня выпороли, – признался я. – Отец снял с меня три шкуры. Может, я это заслужил. Но почему Луженой Глотке все сошло с рук, вот что я хотел бы знать? Разве она не заслужила такой же порки? Почему никто и никогда не слушает детей, ведь им часто есть что сказать?
Я вздохнул; пар поднялся в небо к Большой Медведице.
– Мне ведено извиниться перед ней в письменном виде, Дэви Рэй, но мне не в чем извиняться. Я не хочу писать никаких извинений. Я просто не могу заставить себя это сделать, и никто не сможет меня заставить. Может, я не прав, но не прав только наполовину, а взрослые хотят взвалить на меня всю вину. Не могу я извиняться! И не хочу. Что мне делать, Дэви?
И тогда я услышал ответ.
Но это был не голос Дэви Рэя, урезонивавший меня, как вы, наверное, подумали.
Это был свисток паровоза, донесшийся до меня откуда-то издалека.
Приближался товарный состав.
Я поднялся и сел. Вдали я увидел петлявший между холмами прожектор локомотива, который держал курс на Зефир. Сидя неподвижно, я смотрел на приближавшийся поезд.
Перед мостом через Текумсу поезд обязательно притормозит. Обязательно, потому что так бывает всегда. А через мост товарняк пройдет и вовсе осторожно, медленно, чувствуя, как скрипят и стонут от натуги балки и фермы старой конструкции.
Так что перед мостом, если у кого-то есть желание, вполне можно успеть вскочить в открытую дверь какого-нибудь вагона.
Это вполне возможно, но удобный момент долго не продлится. Товарняк снова наберет скорость, а добравшись до противоположной окраины Зефира, снова погонит во весь дух.
– Не могу я писать извинения и не буду, Дэви Рэй, – тихо проговорил я. – Ни завтра, ни послезавтра. Никогда и ни за что в жизни. В школу мне тогда дорога будет заказана, верно я рассуждаю?
В ответ Дэви не сказал ничего, не возразил, ни поддакнул. Мне предстояло решать все самому.
– Что, если я отправлюсь путешествовать ненадолго? Дня на три? Просто чтобы дать им понять, что я лучше сбегу из дома, чем стану унижаться перед Луженой Глоткой? Может, тогда они наконец прислушаются ко мне, как ты думаешь?
Говоря это, я не сводил глаз с крупной желтой звезды, что быстро приближалась ко мне. Паровоз снова свистнул, может, отпугивая с путей косулю. Мне показалось, что паровоз зовет меня: “Кор-р-ри-и-и-и-и”.
Я поднялся на ноги. Если я сейчас добегу до Ракеты, то как раз поспею к мосту. Еще пятнадцать секунд – и впереди меня ждет новый день разочарования и бессильной ярости при виде родителей. Новый день для мальчика, заключенного в своей комнате, откуда можно выбраться, только если всем поступиться и написать покаянное письмо. Товарные поезда, проходившие через город, всегда возвращались. Я засунул руку в карман и нащупал там пару четвертаков, оставшихся со сдачи за попкорн или леденцы, купленные в “Лирике” в ту пору, когда дела еще шли хорошо.
– Я пошел, Дэви Рэй! – сказал я. – Я пошел! Сорвавшись с места, я бросился между надгробиями. Добравшись до Ракеты и вскочив в седло, я уже не верил, что успею. Я закрутил педали к мосту как сумасшедший, пар от собственного дыхания бил мне в лицо. Затормозив на щебенной насыпи, я слышал, как стонет и трещит мост под непомерной тяжестью товарняка; состав только-только начал перебираться на другую сторону моста, и я вполне успевал претворить в жизнь свой план.
Локомотив появился передо мной, слепя лучом мощного прожектора. Огромная махина поравнялась со мной и, шипя паром, покатилась дальше, двигаясь со скоростью пешехода. Потом мимо покатили вагоны с надписью “Южные железные дороги”: бум-ка-туд, бум-ка-туд, бум-ка-туд, говорили мне колеса. Поезд снова начинал разгоняться. Я откинул подножку и попрочнее установил Ракету. Потом на прощание провел рукой вдоль руля, надеясь, что расставание продлится недолго. На мгновение я увидел промелькнувший в фаре моего велика золотой глаз, сверкнувший лунным сиянием.
– Я вернусь! – пообещал я. – Обязательно вернусь! Товарные вагоны шли закрытые и с грузом, один за другим, один за другим. Вдруг, у самого конца состава, я увидел вагон с приоткрытой дверью. Я вспомнил изуродованных коров с отрезанными головами, угодивших под поезд, несчастных искалеченных бродяг, сорвавшихся с подножек, но отогнал от себя трусливые мысли. Дождавшись вагона с приоткрытой дверью, я, примерившись, побежал параллельно поезду. Поручни находились от меня всего в полуметре. Вскинув правую руку, затянутую в перчатку, я крепко ухватился за толстый металлический стержень поручней и, рывком оторвав свое тело от земли, бросил его вверх и вперед.
Все отлично получилось с первой же попытки – и я оказался на подножке возле двери. Собственная ловкость поразила меня. Я не думал, что когда рядом с тобой бездумно грохочут несколько десятков тонн глупой стали и дерева, опирающихся на колеса с острейшими кромками, хочешь не хочешь – в миг становишься заправским акробатом. Просунувшись в щель внутрь вагона и ступив на дощатый пол с набросанным сеном, я не сразу смог заставить свои пальцы отпустить поручни. Звук моего прибытия в деревянные недра пустого вагона нельзя было назвать деликатным; дробный стук каблуков эхом раскатился по пустому пространству, где единственным ходом наружу была та самая дверная щель, которой я только что воспользовался. Вагон качнуло, и я пребольно плюхнулся на мягкое место, но поспешно поднялся, хватаясь за стены руками, и сел, весь в сене.
Вагон раскачивался, трясся и грохотал. Было ясно, что он не был предназначен для перевозки пассажиров.
И тем не менее пассажиры в нем были.
– Эй, Принси! – крикнул кто-то. – Смотри-ка, к нам залетела птичка!
Я вскочил на ноги. Голос, который я услышал во тьме, был помесью каменного крошева, дробящегося в бетономешалке, и весеннего бульканья крупной болотной жабы. Его обладатель приближался ко мне.
– Да, я тоже вижу его! – ответил первому второй голос. Этот голос, с подчеркнуто иностранным акцентом, был гладкий, словно черный шелк. – Сдается мне, Франклин, что птичка сломала себе крылышко!
Я оказался в компании поездных бродяг, которые не моргнув глазом могли перерезать мне глотку за пару жалких четвертаков, что болталась в моем кармане. Я поспешно повернулся, чтобы выпрыгнуть и спастись, но Зефир уже стремительно проносился мимо.
– На твоем месте, молодой человек, я поостерегся бы здесь прыгать, – наставительно заметил голос с иностранным акцентом. – То, что останется от тебя, будет представлять собой жалкое зрелище.
Я замер на самом краю полуоткрытой двери, слыша как колотится мое сердце.
– Мы не кусаемся, паренек! – подхватил слова иностранца голос лягушки-бетономешалки. – Верно, Принси?
– Пожалуйста, говори за себя.
– Эй, парень, мы ведь просто шутим. Принси всегда шутит. Ты ведь шутишь, верно, Принси?
– Да, – отозвался черный шелк, – я просто шучу.
Внезапно прямо перед моим лицом вспыхнула спичка. Вздрогнув от испуга, я едва не выпустил из рук поручни и еще через миг сумел разглядеть того, кто светил мне прямо в нос.
Передо мной стоял и дышал могилой прямо мне в лицо типичный персонаж ночного кошмара.
По сравнению с этим человеком железнодорожный семафор был Чарльзом Атласом. Человек был до предела истощен и худ, его запавшие черные глаза терялись в еще более черных полукружьях теней, скулы выпирали вперед с такой силой, что казалось, вот-вот прорвут кожу. Да что там кожу! Я видел перед собой песок на дне пересохшего ручья в середине знойного лета. Каждый миллиметр этого лица был испещрен сеткой мелких и крупных морщин, подтягивавших к безволосому куполу черепа углы рта существа, обнажая его желтые зубы. Длиннополая кисть мужчины, увиденная мною в неровном свете спички, была жутко костлявой, как, впрочем, и сама рука. Его горло было массой нанесенных временем шрамов. На человеке был насквозь пропыленный костюм, когда-то белого цвета, но о том, где встречались рубашка и брюки, можно было только гадать. Больше всего мужчина походил на палку с нацепленным на нее грязным мешком.
Я замер на месте, не в силах пошевелить от ужаса ни рукой, ни ногой, и ждал, когда бандитское лезвие перережет мне горло.
Другая рука сморщенного человека начала подниматься, словно голова гадюки. Я сжался в комок.
– Так, так! – проговорил со слышимым удивлением иноземный акцент. – Вижу, Ахмеду ты понравился! Смотри-ка, он даже решил угостить тебя конфетой, только не может сказать. Берите, молодой человек, не стесняйтесь.
– Я не думал, что.., я не хотел…Спичка наконец догорела до пальцев худого мужчины и погасла. Я слышал рядом с собой запах Ахмеда, такой сухой, что от него моментально начинало свербеть в носу. Дыхание поездного незнакомца напоминало шелест сухих листьев на ветру.
Вспыхнула и разгорелась вторая спичка. Торчавший подбородок Ахмеда украшала темная остроконечная бородка. Ахмед действительно держал в руке большую ириску в бумажке “Фиг Ньютон” и кивал мне. Я увидел, как он качает головой, и мне показалось, что я слышу, как скрипит его кожа.
Он улыбнулся улыбкой жизнерадостной Смерти. Хорошенько прожаренной до хрустящей корочки Смерти, лучше сказать. Трясущейся рукой я принял “Фиг Ньютон”. Это порадовало Ахмеда. Прошаркав в дальний угол вагона, он зажег еще одну спичку и прикоснулся огоньком поочередно к трем толстым свечным огаркам, укрепленным на перевернутом ведерке.
В вагоне немного просветлело. По мере того как мои глаза привыкали к полумраку, я начинал различать то, что мне не хотелось бы видеть ни при каких обстоятельствах.
– Так-то лучше, – сказал человек с иноземным акцентом, усевшись у стены на кипу рогожных мешков. – Теперь мы видим друг друга и можем поговорить открыто, глаза в глаза, так сказать.
В такой ситуации я предпочел бы общение спиной к спине с расстояния по меньшей мере в половину земного шара.
Если лицо иноземца когда-нибудь видело солнце, то Леди была моей бабушкой. Его кожа была настолько бледной, что Луну по сравнению с ней можно было назвать такой же темнокожей, как Дон-Хо. Он был еще молод, по крайней мере моложе моего отца. Его тонкие светлые волосы были расчесаны на пробор так, что оставался открытым высокий белый лоб. Тем не менее его голова уже была тронута серебром седины. Бледный блондин был облачен в темный костюм, белую рубашку и галстук. С первого же взгляда я понял, что, судя по заплатке на плече, костюм блондина знавал давно минувшие лучшие времена; ему гармонично соответствовали и обтрепанный ворот рубашки, и коричневые пятна на галстуке. Однако в облике блондина сквозила определенная элегантность: даже сидя на грубых мешках, закинув ногу на ногу, он производил впечатление хорошо воспитанного с раннего детства джентльмена с некоторой высокомерной чванливостью. Шея его была закрыта шарфом. Приглядевшись, я понял, что то, что я сначала принял за белые носки, было попросту голыми бледными щиколотками. Глаза блондина тоже заставили меня вздрогнуть от беспокойства – при свечах они горели красным.
Но по сравнению с третьим, совершенно чудовищным обитателем вагона смертельно бледный блондин и усохший Ахмед казались безобиднейшими Троем Донахью и Юлом Виннером.
Третий человек стоял в дальнем темном углу. Его голова, поразительно напоминающая формой лопату, подпирала собой потолок. Рост этого пассажира товарного вагона, видимо, превышал семь футов. Плечи были шире крыльев самолетов базы ВВС “Роббинс”. Все его тело было сутулым, тяжелым, неповоротливым и неуклюжим, отчего сразу возникало ощущение чего-то в корне не правильного. Он был облачен в нечто вроде свободной коричневой куртки и серые брюки с заплатками на коленях. В штанах, похоже, переправились через топкое болото, проваливаясь по пояс, а потом, не снимая, высушили их на жарком солнце. Размер башмаков великана потряс меня более всего: назвать из здоровенными было все равно что назвать атомную бомбу гранатой. Воистину такими башмаками великаны попирали Землю.
– Пливет, – прошамкал великан и, грохнув ботинками, двинулся ко мне. – Я Франклин, – представился он.
И улыбнулся. Я от души пожелал, чтобы он этого не делал. Никогда больше. По сравнению с его улыбкой выражение лица мистера Сардоникуса можно было назвать лишь умиротворенно-печальным. Положение усугублялось страшным шрамом, разрезавшим поперек неандертальский лоб великана и сшитым грубыми стежками каким-то студентом-первокурсником, страдающим хронической икотой. Широченное лицо-маска великана было поразительно плоское. блестящие черные волосы казались нарисованными на голове. В неровном свете свечей весь облик великана будто говорил, что съеденная недавно пища плохо усвоилась и теперь великан страдает несварением желудка. Лицо несчастного урода было нездорового сероватого оттенка. И – всемогущие небожители! – с каждой стороны его бычьей толщины шеи отчетливо выступало наружу по увесистой паре ржавых болтов!
– Пить хотесь? – спросил он громогласным басом, протянув какую-то поганую ржавую жестянку. Литровая консервная банка в лапище великана казалась хрупкой морской раковиной.
– Нет, сэр. Спасибо, сэр. Мне не хочется пить. Правда.
– Глотни водицки, паленек, запить концету. А то она застрянет у тебя в горле.
– Нет, сэр, все в порядке. – Я откашлялся, чтобы подтвердить свои слова. – Видите?
– Это хорошо. Если все в порядке, это хорошо. – Великан вернулся в свой угол, где снова застыл подобно статуе.
– Франклин у нас весельчак, – объяснил мне Принси. – Зато Ахмед самый молчаливый.
– А вы? – спросил я.
– Можно сказать, что я честолюбив, но не более того, – ответил мне иноземец. – А ты, молодой человек?
– Я боюсь, – ответил я, слыша, как за моей спиной завывает ветер. Товарняк набрал полный ход, и Зефир остался где-то позади.
– Можешь присесть вот здесь, рядом со мной, если хочешь, – предложил мне Принси. – Здесь не очень чисто, но никто не обещал тебе дворец, верно?
Я тоскливо оглянулся на дверь. Поезд уже мчался, наверное, со скоростью…
– ..не меньше шестьдесяти миль в час, – заметил Принси. – Что-то около шестидесяти пяти, если точнее. Так мне кажется. Я хорошо чувствую ветер.
Я присел на мешки, выбрав местечко подальше от всех.
– Итак, – продолжил Принси. – Не соблаговолишь ли ты, Кори, поведать нам, куда ты держишь путь.
– Думаю, что я… Стоп, минутку… Разве я называл вам свое имя?
– Непременно. Любой приличный человек на твоем месте обязательно сразу же представился бы.
– Но разве я говорил, как меня зовут?
Франклин расхохотался. Его смех наводил на мысль об огромной пустой железной бочке, по которой от души лупят деревянным молотком.
– Гу-у! Гу-у! Гу-у! Принси опять за свое! Ох уж этот Принси, вот это шутник!
– Мне кажется, что я не называл вам свое имя, – настойчиво повторил я.
– А он упрям, – заметил, понимая бровь, Принси. – У всего есть свое имя. Назови же нам свое, молодой человек.
– Ко… – начал я и осекся. Кто из нас четверых спятил, я или они? – Кори Мэкинсон, – закончил я, – я живу в Зефире.
– И ты направляешься? ..
– А куда идет этот поезд? – спросил я.
– Из ниоткуда, – с улыбкой ответил Принси, – в никуда. Я лихорадочно оглянулся на Ахмеда. Сидя на корточках, тот пристально разглядывал меня поверх метавшихся огоньков свечных огарков. Его тощие ноги были обуты в сандалии; из прорех торчали пальцы с ногтями длиной никак не менее двух дюймов.
– Холодно, наверно, ходить в сандалиях на босу ногу? – спросил его я.
– Ахмеду все равно, – отозвался Принси. – В этой обуви он ходит по праву. Ведь он египтянин.
– Египтянин? Как же он попал сюда?
– Его путь был долог и осыпан прахом, – уверил меня Принси.
– Кто же вы такие? Может, вы…
– Ты сразу все поймешь, если проявишь хоть чуточку смекалки. Бокс, вот и весь ответ, – проговорил Принси, словно искусный ткач выткав узор иноземных интонаций. – Ты слышал когда-нибудь о человеке по имени Франклин Фицжеральд, Кори? Известного также под прозвищем Большой Филли Фрэнк?
– Нет, сэр.
– Тогда зачем ты сказал нам, что знаешь его?
– Я.., так сказал?
– Познакомься с Франклином Фицжеральдом. Принси кивнул в сторону великана, стоящего в углу.
– Привет, – пролепетал я.
– Плиятно познакомиться, – отозвался Франклин.
– Мое имя Принси фон Кулик. А это – Ахмед Не-выго-воришь-кто.
– Ги-ги-ги, – хихикнул Франклин, смущенно прикрыв рот пятерней с истерзанными шрамами костяшками.
– Так вы не американец? – спросил я Принси.

Предыдущая страница 9 Следующая страница


Жизнь мальчишки Том 2 10

– Я гражданин мира, к вашим услугам, – поклонился тот.
– А откуда вы прибыли сюда? – поинтересовался я.
– У моего народа нет родины. По сути дела, это и не народ. – Принси снова улыбнулся. – Не народ. Но мне именно это и нравится. Мою страну столько раз завоевывали и грабили иноземные захватчики, что мой край держит пальму первенства по количеству изнасилований и грабежей. Видите ли, молодой человек, здесь, в вашем благодатном краю, гораздо легче выживать.
– Вы тоже боксер?
– Я? – Принси скривил рот, словно ему в рот попало что-то горькое. – О нет! Я мозг, скрытый за талантами и отвагой Франклина. Я его менеджер. Ахмеда же можно именовать тренером. Мы прекрасно сработались и великолепно уживаемся все втроем, за исключением тех дней, когда бываем готовы убить друг друга.
– Го-го! – грохнул Франклин.
– В данный момент мы переезжаем. – С этими словами Принси легкомысленно пожал плечами. – Держим путь из одной точки назначения в другую, в следующий пункт. Таким образом мы и существуем. Так тянется уже много лет, и боюсь, что иных перспектив у нас не предвидится.
Пообвыкнув, я решил, что каким бы пугающим ни казалось поначалу это трио, видно было, что никто из них не собирается меня обижать, по крайней мере прямо сейчас.
– А часто мистеру Фицжеральду приходится драться? – поинтересовался я.
– Франклин способен вступить в бой в любое время, в любом месте и с любым противником. Его недостаток только один: скорость его передвижения, к сожалению, обратно пропорциональна его замечательным размерам и силе.
– Плинси хочет сказать, что я медлительный, – пояснил Франклин.
– Именно. Что ты можешь к этому добавить, Фрэнки? Брови гиганта сошлись у него над переносьем в мучительной попытке осмыслить вопрос, казалось, его лоб треснет от натуги.
– У меня нет инстинкта убийцы, – добавил он наконец.
– Но мы усердно работаем над этим, верно, мистер Молчун? – спросил Принси египтянина.
В ответ Ахмед обнажил в улыбке свои желтые кривые зубы и с готовностью кивнул. Я решил, что от него стоит держаться подальше: вдруг его голова внезапно сорвется с плеч?
Порешив с этим, я принялся рассматривать болты в шее у Франклина.
– Мистер Принси, а откуда у мистера Фицжеральда такие болты?
– Дело в том, что Франклин является человеком сложным, точнее сказать, сложенным, – начал объяснение Принси, а Франклин снова гигикнул. – Некоторая часть его составляющих имеет свойства со временем ржаветь. Его встречи на боксерском ринге не всегда заканчивались для него благополучно. Короче говоря, у него случалось такое количество передомов, что докторам пришлось скреплять его сломанные кости проволокой. Эти болты удерживают металлический стержень, укрепленный в позвоночнике Франклина. Это болезненно, но такова необходимость.
– Эй, – подал голос Франклин, – это совсем не больно.
– У нашего Фрэнки сердце льва, – пояснил Принси. – К несчастью, это сочетается с разумом мыши.
– Ги-ги-ги! Этот Плинси такой болтун!
– Меня мучит жажда, – сказал Принси и поднялся с места. Он тоже был высок, может, все шесть футов, и худ, хотя ему было далеко до тростниковой истощенности Ахмеда.
– Тогда держи. – Франклин протянул Принси свою жестянку.
– Нет, благодарю, я предпочитаю другое.
Изящным движением бледной руки Принси отверг питье.
– Мне хочется.., я не знаю, чего мне хочется. Он оглянулся на меня.
– Тебе знакомо это ощущение? Хотелось ли тебе когда-нибудь чего-то, что ты не мог найти за всю свою жизнь?
– Конечно, сэр, – с готовностью откликнулся я. – Однажды я думал, что хочу коку, а на самом деле мне хотелось сидра.
– Вот именно. У меня в горле так же сухо и пыльно, как под подушкой у Ахмеда!
Прошествовав мимо меня, Принси выглянул наружу, чтобы полюбоваться проносящимся лесом. Снаружи не было ни огонька – только темные сумрачные деревья на фоне звездного неба.
– Итак! – снова воскликнул он. – Теперь ты знаешь о нас все. Или почти все. Так кто ты такой? Сдается мне, что ты решил сбежать из дома?
– Нет, сэр. Я хочу сказать.., что просто решил ненадолго уехать, вот и все.
– Неприятности в школе? Или виной всему – родители?
– И то, и другое, – ответил я.
Прислонившись спиной к стене вагона рядом с приоткрытой дверью и сложив руки на груди, Принси понимающе кивнул.
– Типичные неприятности в жизни каждого мальчика. Поверь, Кори, мне и это знакомо. Я тоже сбегал из дома, как и ты, считая, что это ненадолго. Ты думаешь, это поможет решить твои проблемы?
– Я не знаю. Ничего другого мне не пришло в голову.
– Мир, – продолжил Принси, – совсем не похож на твой родной Зефир. Мир не знает жалости к маленьким мальчикам.
Мир может быть прекрасным, но и жестоким и диким, как хищный зверь. Это следует иметь в виду.
– Правда? – усомнился я.
– Это так же верно, как верно то, что мы странствуем уже много лет. Нам довелось повидать мир, Кори, мы знаем людей, населяющих его. Иной раз, размышляя о том, чем полон этот мир, я трепещу от страха: вокруг полно насилия, тупой грубости и неприкрытого пренебрежения к своим сородичам. Плохо то, Кори, что год от года мир не становится лучше; все становится хуже и хуже.
Принси взглянул на небо, где по пятам за нами неслась луна.
– О мир, – продекламировал он, – ты полон несовершенства, но жизнь упорней твоего.
– Как мило, – проворковал Франклин.
– Это Шекспир, – счел необходимым пояснить Принси. – Его рассуждения о вечных бедах человечества.
Повернувшись спиной к луне, он взглянул на меня своими алыми зрачками.
– Хочешь услышать совет от видавшего виды скитальца, Кори?
Ни о каких советах я и не думал, но из вежливости кивнул:
– Конечно, сэр.
В лице Принси на мгновение отразилось изумление, словно бы он умел читать мои мысли.
– Так или иначе, я считаю себя обязанным дать тебе этот совет. Не торопись взрослеть. Оставайся мальчиком так долго, как только сможешь, потому что стоит тебе только растерять магию детства, тебе никогда не удастся вернуть ее обратно.
Мне показалось, что я уже где-то слышал это, но не смог вспомнить, кто говорил мне подобное.
– Но ты все равно не прочь повидать мир, верно, Кори? – с улыбкой спросил Принси.
Я кивнул, загипнотизированный его горящими зрачками.
– Тогда считай, что тебе крупно повезло. Впереди я вижу огни большого города.
Вскочив на ноги, я глянул за дверь. Вдали, за грядой извилистого драконьего хребта холмов звездное небо медленно разгоралась желтоватым свечением электрической зари.
Принси объяснил, что как только товарный состав замедлит перед станцией ход, мы не преминем на время стать частью этого города. Только тогда мы сможем покинуть наш гостеприимный вагон без риска сломать себе при этом ноги.
Город медленно поднимался по обеим сторонам от нас, деревянные приземистые постройки сменялись кирпичными домами. Даже ночью, в такой поздний час, город был полон жизни. Жужжали, перемигиваясь, сверкающие неоновые вывески. По улицам торопливо катили машины, по тротуарам брели темные фигуры. Добравшись наконец до места, где рельсы, перекрещиваясь, расходились во все стороны, где справа и слева стояли и спали его собратья-поезда, наш состав начал замедлять ход. Наконец, когда скорость поезда сравнялась со скоростью пешехода, огромные башмаки Франклина коснулись земли. За великаном, подняв облачко пыли, последовал Ахмед.
– Если ты собираешься сходить, то сейчас самая пора, – сказал Принси, стоявший за моей спиной.
Свесившись за дверь, я отпустил поручни и удачно приземлился. Вслед за мной спрыгнул Принси. Мы прибыли в город – и я понял, что меня и мой дом разделяют многие мили и мили пути.
Вместе мы отправились вдоль железнодорожных путей, слыша вокруг свист пара и стук и лязг паровозного железа. В воздухе пахло гарью, но то был холодный огонь. Принси заметил, что нам нужно подыскать какое-нибудь место для ночлега. Мы углубились в переплетение серых улиц, ограниченных высокими серыми домами, время от времени останавливаясь, чтобы дождаться Франклина, который на поверку действительно оказался невероятно медлительным.
Наконец мы добрались до района, где в сплошные стены домов справа и слева врезались узкие переулки, где свет редких фонарей отражался в лужах стоячей воды, где асфальт был весь сплошь покрыт выбоинами и трещинами. Проходя мимо одного из переулков, я услышал приглушенное рычание, за которым последовал звук ударов чем-то твердым по человеческому телу. Я остановился посмотреть. Творилось ужасное: один мужчина держал другого под руки, а третий методично бил его кулаками в лицо. Из носа и рта избиваемого текла кровь, его глаза были мокры и затуманены страхом. Человек, работавший кулаками, делал свое дело не спеша, совершенно спокойно, словно занимаясь обычным делом, например колол дрова на заднем дворе какого-нибудь трактира.
– Говори, где деньги, сукин сын? – твердил первый мужчина тихим и злобным голосом. – Говори, все равно ведь отдашь!
Избиение продолжалось; руки третьего мужчины уже были все в алой крови. Жертва хрипела, стонала, всхлипывала и что-то мычала, а кулаки продолжали свою жуткую работу: взлетали и обрушивались, постепенно изменяя форму распухающего до неузнаваемости лица.
Бледная рука стиснула мое плечо.
– Мы ведь идем своей дорогой, верно, Кори? Так будет лучше.
Невдалеке от нас подъехала к тротуару и затормозила полицейская машина. Из машины вылезли двое дюжих полицейских и встали по обеим сторонам человека с длинными грязными волосами в изношенной и старой одежде. Полицейские были крепкие и упитанные, их револьверы блестели в начищенных черных кожаных кобурах. Подавшись вперед, один из полицейских что-то прокричал длинноволосому человеку прямо в лицо. Почти одновременно с этим второй полицейский, схватив прохожего за волосы, с размаху, крутанув, ударил его лицом о ветровое стекло полицейской машины. К моему изумлению, стекло полицейской машины даже не треснуло, но ноги длинноволосого подкосились. Полицейские принялись запихивать длинноволосого в свою машину, и тот даже не пытался сопротивляться. Когда машина проезжала мимо, я на мгновение увидел лицо длинноволосого, тупо таращившегося через окно: с его разбитого лба стекали струйки крови.
Из открытой двери на тротуар лилась разудалая музыка. В музыке не было мелодии или какого-то смысла, был только ритм. Возле дверей, прямо в луже собственной мочи сидел, опираясь спиной о стену, мужчина. Качая головой, он глядел прямо перед собой, улыбаясь неизвестно кому и чему. К нему подошли двое парней с вытянутыми злыми лицами; один из них держал в руках небольшую канистру с бензином.
– Эй, давай-давай, поднимайся! – крикнули они сидевшему у стены человеку и несколько раз пнули его ногами. Но тот продолжал улыбаться с отсутствующим видом.
– Поднимайся, поднимайся! – насмешливо передразнил он их.
В следующее мгновение он был весь с головы до ног облит бензином. Один из парней выхватил из кармана книжечку спичек.
Принси увлек меня за угол. Франклин, грузно тащившийся позади Ахмеда, печально вздохнул, как паровоз, на его лицо опустилась тень.
Раздалось завывание сирены, но пожарная машина мчалась не к нам, а куда-то еще. Я почувствовал, как к горлу подступает тошнота; голова моя давно уже раскалывалась от боли. Все это время Принси держал свою руку у меня на плече – и от этого становилось чуточку спокойней.
На перекрестке в мерцающем свете неона стояли четыре женщины. Все они были примерно одного возраста – помладше мамы, но постарше Чили Уиллоу. Одежда так туго обтягивала их тела, что казалась нарисованной на коже, было похоже, что они ждут кого-то очень важного. Проходя мимо них в сопровождении своих спутников, я почуял исходивший от девушек запах сладких духов. Я посмотрел на одну из них – и увидел перед собой лик белокурого ангела. Но это красивое лицо было лишено жизни, отчего оно напоминало мордашку красивой куклы.
– Если эта скотина снова будет так со мной обходиться, то он меня попомнит, – сказала блондинка другой девушке, брюнетке. – Ему лучше быть со мной поосторожней, черт его подери.
Возле девушек затормозила красная машина. На лице кукольной блондинки появилась, как будто включилась, дежурная улыбка, с которой она обратилась к водителю. Остальные девушки столпились за ее спиной, в их глазах горела надежда.
Мне совершенно не понравилось то, что я увидел, но Принси вел меня дальше.
В дверях следующего подъезда над лежавшей неподвижно женщиной стоял и застегивал ширинку плечистый мужчина в джинсовой куртке. Лицо женщины состояло из сплошного месива крови и черных синяков.
– Разве я не предупреждал тебя? – говорил мужчина. – Я ведь предупреждал тебя. Сколько раз. Нужно было сразу слушаться. Теперь ты поняла, кто тут босс? Поняла, я тебя спрашиваю?
Нагнувшись, он рывком поднял голову женщины, схватив ее за волосы.
– Отвечай, сука! Теперь поняла, кто тут босс? От глаз женщины остались только узкие щелки, но даже в них была видна мольба. Окровавленный рот приоткрылся, обнажив осколки зубов.
– Ты, – прохрипела она и заплакала, – ты босс.
– Пойдем дальше, Кори, – шепнул Принси. – Не нужно останавливаться.
Я поплелся дальше. Куда ни кинешь взгляд, всюду был один серый бетон. Нигде не было ни деревца, ни клочка травы. Я вскинул голову, но не увидел звезд, ибо их погасила серая пелена, затянувшая небо. Мы свернули за угол, и я услышал какую-то возню и постукивание. Маленькая беленькая собачонка, худая и с торчащими ребрами, тщетно выискивала себе поживу среди пустых консервных банок, высыпавшихся из переполненного мусорного бака. Неизвестно откуда внезапно появился мужчина и злобно прохрипел, глядя на собачку, из пасти которой свисала банановая кожура:
– Вот я тебя и застукал.
Сильно размахнувшись, он обрушил бейсбольную биту на спину собачки. Пронзительно завизжав от боли, та рухнула на тротуар с разбитой спиной и переломленным хребтом, выронив изо рта банановую кожуру. Мужчина еще раз вскинул биту и снова обрушил ее вниз, на этот раз – на голову несчастной собачки, после чего от головы не осталось ничего – ни морды, ни ушей, ни зубов, только сплошная кровавая каша. Белая задняя лапа продолжала отчаянно биться и скрести тротуар, словно собака все еще пыталась убежать.
– Кусок дерма, – прохрипел человек с бейсбольной битой и каблуком тяжелого башмака раздавил торчавшие ребра того, что только что было собакой.
Мне на глаза навернулись слезы. Я пошатнулся, но рука Принси удержала меня на ходу.
– Не останавливайся, – шепнул он, – иди вперед. Скорей. Я так и сделал, и скоро кровавое месиво возле мусорных бачков осталось далеко позади. Но еще через несколько шагов у меня закружилась голова, и мне пришлось остановиться и прислониться плечом к серой стене.
– Паренек забрался слишком далеко от дома, Принси, – проговорил за моей спиной Франклин. – Это непорядок.
– Ты думаешь, мне это нравится? – отозвался Принси. Добравшись до конца квартала, я снова остановился. Впереди тусклым желтым светом светилось окно, за которым я едва различал жилую комнату. В комнате о чем-то то ли ругались, то ли жарко спорили взрослые – я слышал, как поднимаются до крика и снова затихают голоса, – но видно мне было только мальчика, стоявшего у окна. Мальчик был примерно моего возраста, но что-то в его лице говорило о том, что он старше, значительно старше меня. Мальчик смотрел на улицу, на квадрат освещенного асфальта перед окном, а голоса за его спиной снова и снова взлетали до крика, становились все громче и громче, все напряженней и непреклонней. Неожиданно в руках мальчика появилась губка и тюбик с клеем, точно таким же, каким я и мои друзья склеивали пластмассовые модели самолетов и военных кораблей. Выдавив клей на губку, мальчик поднес губку к лицу и, закрыв глаза, принялся глубоко вдыхать испарения. Через минуту он отступил к стулу и упал на него, и тело мальчика затряслось в ужасных конвульсиях. Рот открылся, а зубы принялись с лязганьем стучать друг о друга, то и дело прикусывая язык.
Я вздрогнул, поежился и стал смотреть в другую сторону.
Рука Принси коснулась моего затылка и повернула мою голову.
– Ты видел это, Кори? – спросил он, и в его голосе звякнула странная ярость. – Этот мир готов пожрать этого мальчика без остатка. Он почти его проглотил. А ты еще не готов засунуть метлу прямо в широкую глотку этого мира.
– Я хотел.., я просто хотел…
– Тебе пора домой, – сказал Принси. – Обратно в Зефир.
Сам не знаю как, мы снова оказались на вокзале. Принси сказал, что они посадят меня на поезд и прокатятся со мной обратно до самого Зефира, чтобы я случайно не уехал в другую сторону. Через несколько минут мимо нас на малой скорости покатил товарняк Южной железнодорожной компании; многие вагоны были пусты, а двери их – приоткрыты.
– То, что нам нужно! – крикнул Принси и прыгнул. За Принси последовал Франклин, проделавший всю процедуру достаточно ловко, что было особенно удивительно из-за его невероятных ботинок. Третьим в вагон, подняв облачко пыли, молча прыгнул улыбавшийся Ахмед.
Поезд набирал ход. Я бежал рядом с дверями, пытаясь схватиться за поручень, не решаясь на прыжок, потому что у этого вагона не было лестницы.
– Эй! – крикнул я тем, кто уже забрался в вагон. – Только не бросайте меня!
Поезд начал обгонять меня. Я поддал ходу и снова догнал дверь, в которой никого не было, только мертвая тьма. Я никого больше не видел, ни Принси, ни Франклина, ни Ахмеда.
– Не бросайте меня! – что есть силы закричал я, чувствуя, что силы мои на исходе и ноги начинают заплетаться.
– Прыгай, Кори! – призывно крикнул из темноты Принси. – Скорей!
Рядом со мной скрежетали тонны стали.
– Я боюсь! – крикнул я в ответ, чувствуя, что земля уходит из-под ног.
Я больше не видел их, сколько ни приглядывался. Я больше не видел ничего, кроме тьмы.
– Прыгай! – снова позвал Принси. – Мы тебя поймаем! Я не знал, есть кто-нибудь там, в глубине вагона, потому что никого не видел. Точно я знал только то, что там – страшная непроглядная темнота. Но со спины ко мне подбирался город, тот, что заживо съедает мальчишек. И мне не оставалось ничего больше, как только поверить. Бросившись вперед, я нырнул в темный зев вагонной двери. И полетел вниз. Вниз – сквозь ледяную ночь и звезды. Без всякого предупреждения мои глаза распахнулись. Я услышал, как где-то далеко в стороне дал свисток товарный состав, уходя от окраины Зефира к иным мирам. Я поднялся и сел, глядя на могилу Дэви Рэя. Я проспал всего около десяти минут. За это короткое время я успел проделать долгий путь и вернуться назад – дрожащий, в тоске, но зато в целости и сохранности. Я повидал всякое и понимал, что мир за пределами Зефира не плох. Не так уж плох, точнее сказать. Я ведь много читал о нем в “Нэшнл джиогрэфик”. Я знал, как прекрасны города, где люди своими руками возвели музеи и поставили памятники отваге и человеческой доброте и справедливости. Но вместе с тем часть мира оставалась от меня скрытой, подобно тому как от глаз земного наблюдателя остается скрытой обратная сторона Луны. Подобно тому как человек, убитый на окраине нашего городка, лежал сейчас, скрытый от лунного света под толщей воды. Так же, как мой Зефир, внешний мир был не плох и не хорош, он просто был – и все. Принси – кем бы он ни был – был прав; прежде чем мне доведется лицом к лицу предстать перед этим чудовищем, я должен вырасти, набраться опыта и повзрослеть. А сейчас я просто мальчик, который только и может, что спать ночью в своей кровати и проснуться утром в своем уютном домике, где за стеной есть отец и мама. Необходимость принести извинения Луженой Глотке по-прежнему невыносимым грузом лежала на мне. И прежде чем отправиться дальше, я должен был освободиться от этой тяжести.
Под куполом неба, полного сияющих звезд, я поднялся на ноги. Потом оглянулся на могилу; вид свежей земли воскресил печаль.
– Пока, Дэви Рэй, – проговорил я и, забравшись на Ракету, покатил к дому.
На следующий день мама сказала, что у меня ужасно утомленный вид. Она спросила, не мучают ли меня по ночам кошмары. На что я ответил, что это мое дело и я вполне могу сам справиться со своими проблемами. После этого мама позвала меня завтракать. На завтрак были превосходные блины.
До самого вечера я так и не написал никакого извинения. В темноте я сидел в своей комнате один, а чудовища сочувственно глядели на меня со стен. Прозвонил телефон: раз, два, три и четыре раза. Потом дверь растворилась, и в мою комнату вошли отец и мама.
– Почему ты ничего нам не сказал? – спросил отец. – Нам сообщили, что эта ваша учительница ужасно обращается с учениками, а ведь мы понятия об этом не имели. Она третирует вас, а ты и слова мне об этом не сказал.
Как я уже говорил, за последнее время отец узнал, что такое хлебнуть фунт лиха с начальством, любящим поиздеваться.
Нам позвонили родители моих одноклассников. Одной из них была мама Салли Мичем. Другой была усатая мамаша Демона. Позвонил отец Ладда Дивайна и мать Джо Петерсона. Они открыто встали на мою сторону. Все родители в один голос заявили, что пусть я и не должен был распускать руки и давать волю чувствам и вина за разбитые очки Луженой Глотки целиком лежит на мне, но та тоже виновна, не только не меньше, а то и побольше моего.
– Учитель не имеет права называть учеников дубинами стоеросовыми. Мальчики и девочки тоже заслуживают уважения, независимо от того, насколько они молоды, – так сказал отец. – Завтра я собираюсь отправиться в школу, серьезно поговорить с мистером Кардиналом и надеюсь прояснить ситуацию.
Отец внимательно наблюдал за моей реакцией.
– Но почему ты ничего не рассказал нам. Кори, ответь, ради Бога?
Я пожал плечами:
– Наверное, потому, что с самого начала был уверен, что ты будешь на моей стороне.
– Да, – протянул отец, – нам следует больше доверять друг другу, верно, напарник? И взъерошил мне волосы. Как здорово бывает иногда вернуться в семью!

Глава 3
Лоскутки одеяла

Отец сдержал обещание. Он действительно отправился с визитом к мистеру Кардиналу. После непродолжительной беседы с моим отцом директор, до которого от других учителей давно доходили слухи, что Луженая Глотка устраивает в классе фашистские порядки, мудро разрешил мне вернуться в школу, порешив, что нескольких дней, что я провел под домашним арестом, вполне достаточно для наказания. Приносить извинения больше не было необходимости.
По возвращении в школу меня приняли как великого героя. В последующие годы со мной не мог сравниться славой ни один национальный герой, даже астронавты, вернувшиеся после свидания с Луной на нашу грешную землю. Луженая Глотка была повергнута и унижена, суровый выговор директора Кардинала звенел в ее голове подобно Ноевым колоколам. Но и я, великодушия и справедливости ради, должен был признать свою долю вины и до конца испить чашу искупления. Вот почему сразу по возвращении в школу, в день, который, кстати, был последним днем учебы перед началом рождественских каникул, как только прозвенел звонок на урок, я поднял руку, испрашивая разрешения встать и говорить. Луженая Глотка раздраженно бросила:
– В чем еще дело?
Я поднялся и встал. Все глаза были устремлены на меня, от меня ожидали не менее чем очередного героического жеста великой войне с несправедливостью, ущемлением прав и запретом на виноградную жевательную резинку.
– Миссис Харпер, – начал я и остановился, ощутив, как поколебалась моя героическая решимость.
– Давай говори, что ты там надумал, и побыстрее! – брызнула слюной Гарпия. – Я не умею читать мысли, дубина ты стоеросовая!
Что бы там мистер Кардинал ни сказал Гарпии, этого явно не хватало, чтобы она сложила оружие. Но тем не менее я решил продолжить, потому что знал, что то, что я решил, должно быть сделано.
– Я не имел права поднимать на вас руку, миссис Харпер, – громко и отчетливо сказал я. – Я приношу вам свои извинения.
О повергнутые герои! О колоссы на ногах из хлипкой глины! О могучие воины, павшие от укуса мизерной мухи, проникшей в ним под доспехи сквозь едва различимую щель! Мне ли было не знать, какими бывают их поражения. Я снова понял это, услышав презрительные вздохи и шепот разочарования, распустившиеся по сторонам от меня подобно горьким цветам. Шагнув со своего пьедестала, я моментально угодил не куда-нибудь, а в выгребную яму.
– Ты приносишь свои извинения? – Луженая Глотка была поражена не менее остальных. Она сняла с носа очки и тут же нацепила их обратно. – Ты хочешь сказать, что виноват передо мной?
– Да, мэм.
– Ну что ж.., ну что ж… – Она явно растерялась. Впервые за много лет ей довелось ступить в незнакомые воды великодушия и прощения, и она осторожно нащупывала перед собой дно.
– Я и не знаю, что…
Великодушие манило ее своей привлекательностью. Великодушие во всей своей красоте и волшебной чистоте. Великодушие, которое вечно и быстротечно. Я увидел, как ее затянутое в обычную маску лицо стало расслабляться и разглаживаться.
– ..и сказать, хотя… – Миссис Гарпия с трудом сглотнула. Наверное, у нее встал в горле комок от волнения.
– ..хотя я рада тому, что у тебя в конце концов хватило разума извиниться, дубина ты стоеросовая! – Таким был заключительный аккорд.
Комок в ее горле определенно был горстью гвоздей. Выплюнув его наружу и избавившись от него, она наконец смогла отдышаться.
– Сядь на место и открой учебник!
Ее лик снова окаменел. Я многое передумал, пока со вздохом усаживался обратно на место. Это было лишь секундное затишье, мгновение перед еще более мощной бурей.
Во время вопящего и галдящего дурдома, в который превращалась школа в большую перемену, пока Луженая Глотка распекала какого-то несчастного мальчишку за то, что тот извел все свои обеденные деньги на бейсбольные карточки, я заметил, как Демон выскользнула из столовой. Она вернулась примерно через пять минут и, прежде чем Луженая Глотка успела заметить ее отсутствие, устроилась на стуле возле самой двери с тихим и покорным видом. Я обратил внимание, что Демон и остальные девочки за ее столом улыбаются и подмигивают друг другу.
Когда пришло время возвращаться в класс, мы гурьбой посыпали из столовой и заняли свои места. Вместе с нами за свой стол с плотоядным видом льва, умащивающегося перед мясной костью, уселась Луженая Глотка.
– Открыть книги по истории Алабамы! – проорала она. – Глава десятая! Период Реконструкции! Живо!
Вслед за этим она потянулась за своим собственным учебником по истории, и я услышал, как из ее горла вырвался придушенный хрип.
Оказалось что книгу невозможно оторвать от стола. На глазах у всего класса Луженая Глотка схватила книгу обеими руками, уперлась локтями в стол и как следует рванула, но бесполезно – книга как лежала, так и осталась лежать на своем месте. Кто-то хихикнул.
– Что тут смешного? – рявкнула классная, прожигая насквозь яростным взглядом. – Кто думает, что это смешно… – начала она, но тут же вскрикнула от испуга, потому что ее локти тоже наотрез отказались покидать поверхность стола. Чувствуя подвох, Луженая Глотка предприняла попытку подняться с места. Но ее зад тоже не стал расставаться с сиденьем, а когда она приподнялась выше, то вслед за юбкой потянулся и стул.
– Что происходит? – выкрикнула она, но большая часть класса, включая и меня самого, уже визжала и давилась смехом. Луженая Глотка попыталась дернуться к двери и тут же с ужасом обнаружила, что ее крепкие туфли из коричневой телячьей кожи прочно прилипли к полу, словно прибитые гвоздями. Так она и осталась сидеть, распятая за столом, задом приклеившись к стулу, подошвами словно притянувшись к незримому могучему магниту, локтями уперевшись навсегда в стол. Со стороны казалось, что Луженая Глотка склонилась перед нами в глубоком униженном поклоне, чему совершенно не соответствовало ее перекошенное от бессильной ярости лицо.
– Помогите! – пробасила Луженая Глотка; на ее глаза наворачивались слезы, она была близка к помешательству. – Кто-нибудь, помогите мне!
Ее крики о помощи были направлены к двери, но то, что кто-нибудь по ту сторону покрытого изморозью матового стекла мог расслышать сквозь вопли класса ее призывное лягушачье кваканье, вызывало у меня глубочайшее сомнение. С треском рванувшись, она сумела-таки высвободить, ценой разорванного платья, один локоть, но тут же, по ошибке опершись свободной рукой о столешницу, вновь оказалась скованной по рукам и ногам.
– Помогите! – опять заорала она. – Кто-нибудь, освободите меня!
Через довольно продолжительное время, когда зрелище приклеенной к столу училки уже стало приедаться, в класс заглянул на шум директор Кардинал. Вызванный директором чернокожий уборщик мистер Дэннис принялся высвобождать Луженую Глотку из коварного плена. Для того чтобы одолеть твердейшую субстанцию, прикрепившую различные части Луженой Глотки к столу, стулу и полу, мистер Дэннис в конце концов был вынужден воспользоваться мелкозубой ножовкой. В процессе отпиливания рука мистера Дэнниса, притомившись, нечаянно соскользнула со строго намеченного маршрута, и некая небольшая частица Гарпии оказалась навеки с ней разлученной. Крик при этом стоял ужасный.
После того как Луженую Глотку, бессвязно бормотавшую всякую чушь, увезли на каталке “скорой помощи” по коридору прочь из класса и школы, я услышал, как мистер Дэннис тихонько сказал директору Кардиналу, что это был самый крепкий клей, с которым ему доводилось иметь дело. По словам мистера Дэнниса выходило, что вещество это, намазанное на поверхность, меняло цвет, становясь совершенно незаметным. Волшебный клей ничем не пах, только чуть-чуть – плесенью. Под конец мистер Дэннис прибавил, что считает, что Луженой Глотке – которую мистер Дэннис и директор Кардинал звали между собой никак иначе, как миссис Харпер, – здорово повезло, что ее кисти остались на запястьях – до того, по его словам, сильным был клей. Директор Кардинал зашелся в припадке птичьей ярости. Но во всем классе не было обнаружено ничего, что напоминало бы баночку, или тюбик, или любое другое вместилище для клея; директор затопал ногами по полу, кляня малолетних детей, которые становятся такими коварными и дерзкими, когда дело доходит до шалостей и издевательства над учителями.
Директор Кардинал плохо знал Демона. Я так и не сумел ничего выяснить точно, но подозреваю, она заранее подвесила бутылку с клеем за окном на прочной леске и, пока весь класс уминал ленч, втянула снадобье в окошко и исполнила задуманное. Когда все необходимые поверхности были тщательно смазаны, бутылка была выброшена в окно на газон, где ее можно было незаметно подобрать после уроков. Никогда – ни до, ни после – я ничего не слышал о клее, который бы держал так прочно. Позднее я узнал, что Демон сварила клей сама, использовав для него в качестве ингредиентов ил со дна Текумсы, пригоршню земли с вершины Поултер-хилл и кое-какие рецепты своей матери, например пирога, который та стряпала на день рождения дочери. С тех пор я даже думать не мог, что когда-нибудь решусь отведать дьявольской стряпни миссис Сатли. Кстати, миссис Сатли звала свой пирог “суперским”, что в какой-то мере отражало его суть.
Я знал и верил, что за тем, что Демону удалось перескочить сразу через класс, стояли объективные причины, но что подлинный ее талант лежал именно в области химии, я никогда даже не подозревал.
В один чудесный день мы с отцом, как всегда, отправились в лес.
Выбрав подходящую небольшую елку, мы срубили ее и принесли домой. Тем же вечером мама налущила кукурузы, и мы все вместе украсили нашу елку бусами из крашеных кукурузных зерен, блестящей серебряной и золотой мишурой и забавными игрушками. Игрушки весь год хранились в особой картонной коробке в сарае, дожидаясь момента, чтобы появиться на свет – всего на недельку, но так уж было заведено.
Бен одолел-таки рождественские гимны. Я несколько раз пытался дознаться у него, где мисс Гласс Зеленая прячет зеленого попугая, но ничего определенного он так и не сказал. Никакого зеленого попугая он в глаза не видел, хотя и допускал, что сестры могут что-то прятать в задних комнатах своего пряничного домика.
На следующий день после того, как елка была наряжена, мы с отцом сходили в магазин и купили маме новую поваренную книгу и симпатичную миску для теста, а потом мы с мамой вместе сходили в магазин и купили отцу пару носков и белье. Отец в одиночку наведался к Вулворту и купил маме флакончик духов, а она приобрела ему в подарок однотонный серый шарф. Таким образом я практически полностью был в курсе того, что находилось внутри красивых пакетов, разложенных под елкой, и испытывал от этого приятное чувство. Кроме известных, под елкой лежали и два неизвестных пакета с моим именем на боку. Один пакет побольше, другой – поменьше: внутри них хранились тайны, дожидавшиеся назначенного часа.
Я сходил с ума от желания снять телефонную трубку и набрать номер сестер Гласс. В последний раз, когда подобная мысль пришла мне в голову, разыгралась трагедия. Однако я никогда не забывал о зеленом перышке и время от времени его разглядывал. Очнувшись от очередного кошмара с участием четырех негритянских девочек, я протер глаза и, протянув руку, не глядя, взял с ночного столика зеленое перышко, куда положил его еще с вечера. Я знал, что сегодня же это сделаю. Я не стану звонить сестрам Гласс. Я лично наведаюсь к ним в дом.
Оседлав Ракету, я покатил под украшенными к Рождеству гирляндами улицам Зефира к знакомому домику на Шентак-стрит. Нащупав в кармане перышко, я поднялся на крыльцо сестер Гласс и смело постучал в дверь.
Мне открыла мисс Гласс Голубая. Было еще довольно рано, едва минуло девять утра. На мисс Гласс Голубой красовался аквамариновый халат, на ногах у нее были стеганые синие вельветовые шлепанцы. Ее длинные, до пояса, светлые волосы были убраны в обычную высокую прическу, что она, очевидно, исполняла первым же делом. Я вспомнил картинки, которые видел в Маттерхорне. Увидев меня на пороге, мисс Гласс Голубая окинула незваного гостя спокойным взглядом сквозь свои очки в черной оправе, ее глаза казались равнодушными темными бездонными колодцами.
– А, Кори Мэкинсон, – безжизненно проговорила она. – Что привело тебя ко мне?
– Я могу войти к вам на минутку? Ваша сестра не возражает?
– Я в доме одна.
– Гм… Так могу я войти на минуточку?
– Я одна, – повторила мисс Гласс Голубая, и я заметил, как на ее глаза за стеклами очков навернулись слезы. Отвернувшись, она вошла в дом, оставив дверь открытой. Я вошел вслед за мисс Голубой в жилище, по-прежнему являвшее собою музей хрупкого и легко бьющегося искусства, которым я увидел его в вечер первого урока Бена. И тем не менее.., чего-то не хватало.
– Я одна, – в очередной раз сказала мисс Гласс Голубая, рухнув на кривоногий диван, и, уткнувшись лицом в сгиб локтя, закинутого на спинку, разрыдалась.
Чтобы сохранить тепло, я осторожно притворил дверь и вошел в гостиную.
– А где мисс Зел.., я хотел сказать, ваша сестра мисс Гласс?
– Нет больше мисс Гласс, – сквозь горестные рыдания ответила мисс Голубая.
– Ее нет дома? – не понял я.
– Нет, ее нет дома. Она сейчас.., только небесам известно, где она сейчас.
Мисс Голубая сняла очки, чтобы промокнуть слезы голубым батистовым платочком. Приглядевшись, я обнаружил, что без очков и с чуточку поникшей прической мисс Голубая выглядела совсем не такой.., устрашающей, по-моему, это было наиболее подходящим словом.
– Что случилось? – спросил с тревогой я.
– Что случилось? – повторила она. – А то, что мое сердце было вырвано у меня из груди, разбито и безжалостно растоптано. Просто растоптано и растоптано! Вот так!
По ее лицу заструились новые слезы.
– О Господи, я не могу об этом думать!
– Вас кто-то обидел?
– Обидел! Да меня просто предали! – воскликнула мисс Голубая. – И кто это сделал: моя плоть и кровь – кто бы мог подумать!
Взяв листок светло-зеленой бумаги с кофейного столика, мисс Голубая протянула его мне.
– Вот, сам прочитай!
Я послушно взял листок и приступил к чтению. Текст был написан салатово-зелеными чернилами тонким и каллиграфически аккуратным почерком. “Дорогая Соня, – начиналось письмо. – Можно ли противиться взаимному призыву двух сердец – конечно, нет; вот почему они обычно бросаются в объятия друг друга. Долее я не могу противиться собственному чувству. В моей душе бушует пожар страстей. Вот уже несколько недель я сгораю в этом недуге. Музыка всегда остается совершенной, дорогая сестра, даже если ноты выцветают. Любовь правит миром, и песнь ее разносится вечно. Я просто обязана отдать свою судьбу во власть этой сладчайшей и глубочайшей симфонии. Я должна отправиться с ним и надеюсь, что ты поймешь меня, Соня. У меня нет другого выбора, как только отдать ему всю себя, отдаться и душой, и телом. К тому времени, когда ты будешь читать это, мы должны будем уже…”
– Пожениться?
Должно быть, я это выкрикнул, потому что мисс Гласс Голубая подскочила на своем диване.
– Пожениться, – мрачно подтвердила она. “…должны будем пожениться, и я от души надеюсь, что ты сумеешь понять, что таким земным образом мы не просто претворяем в жизнь наши бренные мечты и желания, а исполняем волю Великого Маэстро. С любовью и наилучшими пожеланиями, твоя сестра Катарина”.
– Разве справедливо так со мной поступать, черт возьми? – спросила мисс Гласс Голубая. Ее нижняя губа вновь задрожала.
– И с кем же убежала ваша сестра? Мисс Голубая назвала мне имя, от звука которого ее хрупкое тело, казалось, сокрушалось ее больше.
– Вы хотите сказать, что ваша сестра вышла замуж.., за мистера Каткоута?
– За Оуэна, – пролепетала сквозь слезы мисс Голубая. – Мой милый Оуэн сбежал от меня с моей собственной сестрой.
Я не мог поверить своим ушам. Оказывается, мистер Каткоут не только сбежал с мисс Гласс Зеленая и женился на ней, но еще и крутил с другой мисс Гласс. До сих пор я был уверен, что в нем все еще сильна толика ковбоя с Дикого Запада, но, как к тому же оказалось, в нем сидит еще и удалой южанин, не менее дикий.
– Не кажется ли вам, леди, что мистер Каткоут для вас несколько староват? – спросил я мисс Голубую, осторожно положив записку рядом с ней на софу.
– В душе мистер Каткоут все так же юн и молод, – отозвалась она, и глаза ее подернула мечтательная поволока. – О Господи, как я тоскую по нему! Мне не хватает этого мужчины!
– Я хотел вас кое о чем спросить, – поторопился сказать я, прежде чем краны мисс Голубой открылись снова. – У вашей сестры был попугай?
Теперь мисс Голубая уставилась на меня так, будто у меня с головой было не в порядке.
– Попугай? – недоверчиво переспросила она.
– Совершенно верно, мэм. Насколько я знаю, у вас был синий попугай. Может, у вашей сестры был зеленый?
– Нет, у нее нет попугая, – резко отозвалась мисс Голубая. – Как ты можешь в такой момент спрашивать о таких мелочах! Я говорю тебе, что мое сердце разбито, а ты болтаешь о каких-то птицах!
– Прошу прощения. Я просто так спросил. Мне просто нужно было узнать.
Вздохнув, я обвел глазами комнату. Кое-что из безделушек и мелочовки со стеклянной этажерки исчезло. Я глубоко сомневался, что мисс Зеленая когда-нибудь вернется, и чувствовал, что и мисс Голубая это понимает. Птичка наконец выскользнула из клетки. Засунув правую руку в карман, я нащупал там зеленое перышко.
– Извините, что побеспокоил вас, – проговорил я, поворачиваясь к двери.
– Я осталась одна, совершенно одна, даже мой попугай и тот покинул меня. А ведь он был такой ласковый и внимательный, не то что…
– Да, мэм. Конечно, мэм. Мне так жаль.
– Не то что грязная жадная тварь, что принадлежала Катарине! – в ярости выкрикнула она. – Как я была слепа, ну почему я не разглядела в ней подлую предательницу! Все это время она плела козни вокруг моего милого дорогого Оуэна! Почему я не разглядела этого, почему?
– Стойте, подождите! – воскликнул я. – Вы ведь только что сказали, что у вашей сестры не было попугая?
– Я сказала не так, – упрямо отозвалась мисс Голубая, думая о своем. – Я сказала, что у нее нет попугая, больше нет. Когда он наконец издох, дьявол в аду перевернулся!
Твердыми шагами возвратившись от двери к дивану, на котором полулежала мисс Голубая, отдавшаяся своему горю, я вытащил из кармана зеленое перышко и продемонстрировал ей, держа на раскрытой ладони. Мое сердце, наверное, гнало в тот миг на все девяносто миль в час.
– Попугай вашей сестры был вот такого цвета, мисс Гласс? Такого, как это перо?
Она мельком взглянула на мою руку.
– Да, такого. Бог свидетель, я и через сто лет узнаю его перья: от них в доме проходу не было, ведь он постоянно линял и бился в клетке. А как он орал, Господи Боже мой, невозможно было уснуть! А перед смертью он совсем облысел.
Внезапно спохватившись, она замолчала.
– Постой-ка. Откуда у тебя перо этого исчадия ада, ответь мне, Кори Мэкинсон? – Я нашел его. В одном месте.
– Эта птица издохла – дай бог памяти, когда же это было?
– В марте, – подсказал я, потому что знал наверняка.
– Точно, это случилось в марте. Только-только полетели майские жуки, а мы с Катариной разучивали пасхальные гимны. Но… – Мисс Голубая нахмурилась и подозрительно посмотрела на меня, на минутку забыв о своем разбитом сердце. – Откуда ты это знаешь, Кори Мэкинсон?
– Птичка на хвосте принесла, – быстро ответил я. – А от чего умер попугай мисс Катарины?
– От мозговой лихорадки. От того же самого недуга, что и мой попугай. Доктор Лизандер сказал, что среди тропических птиц это обычное явление и если такое случается, то ничего поделать нельзя.
– Доктор Лизандер?
От этого имени у меня перехватило дыхание.
– Он так любил моего попугая! Он говорил, что в жизни не видел такую ласковую и внимательную птицу.
Губы мисс Голубой искривились от ярости, казалось, она вот-вот зарычит.
– И как он не любил попугая Катарины, он его просто ненавидел! Иногда мне кажется, что он готов был убить меня, решись я забрать у него мою птичку – так он ее любил. Он и меня бы убил, так он был к ней привязан!
– Да, он вполне на это способен, – тихо проговорил я.
– На что способен? – удивленно переспросила мисс Гласс Голубая.
Я пропустил ее настороженный вопрос мимо ушей.
– Что же случилось с зеленым попугаем мисс Катарины после того, как он умер? Доктор Лизандер забрал его?
– Нет, все было не так, – проговорила мисс Голубая. – Попугай заболел, отказался есть и пить, и Катарина сама отнесла его к доктору Лизандеру. А на следующий день попугай издох.
– От мозговой лихорадки, – добавил я.
– Да, от мозговой лихорадки, – согласно кивнула мисс Голубая. – Почему ты задаешь такие странные вопросы, Кори Мэкинсон? И откуда, скажи на милость, у тебя взялось это зеленое перо?
– Я не могу сказать вам.., пока не могу. Правда, мисс Гласс, я очень хочу сказать, но не могу. Пока.
Почуяв какую-то тайну, мисс Голубая напряженно замолчала.
– В чем дело, Кори? Что ты от меня скрываешь? Немедленно расскажи. Если это секрет, то, клянусь, я не выдам его ни одной живой душе!
– Я не могу вам сказать. Честно, не могу! Я засунул перышко обратно в карман, глядя на то, как мисс Голубая снова опечалилась.
– Я лучше пойду. Поверьте, я ни за что не стал бы беспокоить вас в такой момент, но дело очень важное.
Медленно отступая к двери, оглянувшись по сторонам, я вдруг заметил пианино. Новая мысль пронзила меня, словно стрела вождя Пять Раскатов Грома впилась в голову прямо между глаз. Увидев перед собой пианино, я вспомнил слова Леди, что в кошмарах про озеро Саксон она слышит музыку, пианино или рояль и видит руки, сжимающие рояльную струну и бейсбольную биту. В то же время я припомнил пианино, стоявшее в той самой комнате с фарфоровыми птичками, которые мне показывала миссис Лизандер.
– Доктор Лизандер, – начал я, – тоже брал у вас уроки игры на фортепьяно?
– Доктор Лизандер? Конечно, нет, но его жена действительно взяла у Катарины несколько уроков.
Жена дока Лизандера. Массивная, похожая на лошадь, Вероника.
– Когда это было? Недавно?
– Нет, это было давно, лет пять назад, когда Катарина тоже брала учеников. Когда Катарина заставила нас побираться, – ледяным тоном добавила мисс Голубая. – Насколько я помню, миссис Лизандер получила несколько золотых звездочек.
– Золотых звездочек?
– Успехи своих учеников я поощряла золотыми звездочками. По моему мнению, при желании миссис Лизандер вполне смогла бы стать профессиональной пианисткой.
У нее отличные руки, как раз для клавишных. И она любила мою песню. – Лицо мисс Голубой просветлело.
– Какую песню?
Вместо ответа мисс Голубая поднялась и прошествовала к пианино. Присев на табурет, она принялась наигрывать ту самую, которую я слышал в вечер нашего похода на ярмарку, ту самую, под которую попугай ругался по-немецки.
– “Прекрасный мечтатель”, – сказала мисс Голубая и, откинув голову и прикрыв глаза, отдалась музыке. – Ведь это все, что у меня теперь осталось, верно? Прекрасные, прекрасные мечты.
Застыв посреди комнаты, я слушал музыку. Почему эта красивая мелодия в тот вечер так испугала попугая?
Я припомнил слова мисс Гласс Зеленой: “Это все твоя музыка, слышишь, твоя музыка! Он сам не свой всякий раз, когда ты начинаешь играть ее! ”
На что мисс Голубая ответила: “Я играла ее всегда, и она ему нравилась! ”
Сквозь собравшуюся тьму пробился тонкий лучик света. Словно разрыв ладонями непроглядный озерный ил, я наконец узрел над собой небесное сияние. Общая картина пока не выстраивалась, но я уже знал, что нахожусь на верном пути.
– Мисс Гласс? – спросил я. Точнее, не спросил, я прокричал, потому что мисс Голубая, отдавшись музыке, как когда-то, когда учила Бена попадать правильно, уже почем зря колотила по клавишам так, что на стеклянных полочках звенели статуэтки мальчиков и девочек-пастушек.
– Мисс Гласс?
Мисс Голубая прервала игру на самой горестной ноте. Слезы стекали по ее лицу и капали на платье с подбородка.
– Ну, что еще?
– Эта музыка, которую вы сейчас играете: попугай от нее всегда так кричал и волновался?
– Конечно, нет, как ты мог так подумать, Кори Мэкинсон! Это все – злые наговоры Катарины.
Судя по тону, которым это было сказано, я понял, что догадка моя верна, все так и было.
– Вы ведь совсем недавно снова стали давать уроки игры на фортепьяно, правда? С тех пор как попугай.., э-э-э.., умер, вы часто играли свою любимую музыку?
Мисс Голубая задумалась над моим, казалось, совершенно немыслимым и наглым вопросом.
– Насколько я помню, нет, Кори Мэкинсон, не слишком часто. Я несколько раз исполняла ее на церковных службах, точнее сказать, перед службой, чтобы размять руки. А дома я не слишком много играю. Не то чтобы мне этого не хотелось, просто Катарина, – мисс Голубая произнесла это имя со злобной гримасой, – не давала мне покоя, она вечно твердила, что я причиняю боль ее викторианскому слуху – и кто это говорил, злокозненная похитительница мужчин!
Свет в конце тоннеля все светил. Нечто постепенно принимало форму, но до финала было еще очень и очень далеко.
– Всюду эта Катарина! – внезапно выкрикнула мисс Голубая, ударив по клавишам с такой неожиданной силой, что весь инструмент сотрясся. – Я на цыпочках ходила перед этой вероломной интриганкой, всегда только и делала, что плясала под ее дудку. А как я ненавидела и презирала все зеленое!
Мисс Голубая поднялась на ноги, особенно худосочная и жалкая.
– Я сейчас же вынесу из этого дома все зеленое и нещадно уничтожу, пусть для этого надо разрушить стены, крышу, все до основания! Мне ничего не жалко, я уничтожу любой ее коварный след! Я больше никогда не увижу ничего зеленого и лягу в могилу с улыбкой на устах!
Жажда разрушения разрасталась в хрупкой мисс Голубой с необычайной силой. Я понял, что пора делать ноги, и взялся за дверную ручку.
– Спасибо, что смогли уделить мне минутку, мисс Гласс.
– Вот именно – мисс Гласс! Я по-прежнему мисс Гласс! – закричала в ответ она. – Одна-единственная во всем свете мисс Гласс! И я горжусь этим, слышишь меня, Кори Мэкинсон? Я горжусь этим!
Она схватила прощальную записку на зеленой бумаге и, стиснув зубы, принялась рвать ее на мелкие клочки. Воспользовавшись удачной паузой, я выскочил вон. Но прежде чем за мной затворилась дверь, я услышал, как на пол со звоном обрушилась стеклянная этажерка. Я был прав в своих предчувствиях: звон и грохот от падения были просто ужасающими.
По дороге домой я попытался уложить в голове все фрагменты новых знаний. Лоскутки одеяла, сказала бы Леди. В моих руках оказалось довольно много таких лоскутков, но как уложить их вместе, чтобы получился единый правильный узор, вот в чем вопрос.
Убит человек, которого никто не знает.
На месте преступления найдено перо мертвого зеленого попугая.
Другой попугай, синий и теперь тоже мертвый, от звуков определенной, довольно красивой мелодии сходил с ума и начинал ругаться по-немецки.
Доктор Лизандер – “сова”, и он на дух не переносит молоко.
Кто еще знает?
Ханнафорд?
Если зеленый попугай сдох в лечебнице дока Лизандера, каким образом перо попугая оказалось на месте убийства возле озера?
Что связывает между собой двух мертвых попугаев, зверски убитого мужчину и доктора Лизандера?

Предыдущая страница 10 Следующая страница


11 Роберт Маккаммон

Добравшись до дому, я первым делом побежал к телефону. Чувствуя, что необходимость добраться до истины пересиливает страх перед способной в своей трагедии на все мисс Голубой, я набрал номер сестер Гласс. Мисс Голубая сняла трубку после восьмого гудка, когда я уже отчаялся дождаться ответа, решив, что мисс Гласс полностью отдалась своему горю и целиком отгородилась от мира. Перед девятым звонком в трубке щелкнуло и дрожащий голос сказал:
– Алло?
– Мисс Гласс, это снова я, Кори Мэкинсон. Мне очень нужно задать вам еще один вопрос. Это очень важно.
– Я больше не хочу ничего слышать о Катарине Каткоут!
– О ком? Ах, о вашей сестре. Но я хочу спросить не о ней, мисс Гласс, а о вашем попугае. Прежде чем умереть у доктора Лизандера, ваш попугай когда-нибудь болел?
– Да, оба наши попугая заболели в один и тот же день, и мы с Катариной отнесли их к доктору Лизандеру. На следующий день ее проклятая птица умерла.
В голосе мисс Голубой слышалось нетерпеливое любопытство.
– Да в чем дело. Кори Мэкинсон, можешь ты мне, наконец, сказать?
Свет в конце тоннеля сделался ярче.
– Огромное спасибо, мисс Гласс, извините еще раз, что потревожил вас в такую минуту, – быстро протараторил я в трубку и дал отбой. Мама из кухни поинтересовалась, зачем это я звонил мисс Гласс, на что я немедленно ответил, что собираюсь написать рассказ об одном учителе музыки.
– Что ж, это будет чудесно, – кивнула головой мама.
По ходу дела я открыл, что профессия писателя позволяет с удобством манипулировать истиной по своему усмотрению, следует только следить, чтобы это не стало пагубной привычкой.
Наконец я добрался до своей комнаты и там крепко призадумался. Думать мне пришлось долго и напряженно, с меня сошло немало невидимых потов, но несколько лоскутков одеяла я все-таки приторочил друг к другу.
Вот что стояло под номером “один”: в ночь убийства незнакомца, в холодном марте, оба попугая находились в лечебнице у дока Лизандера. На следующий вечер зеленый попугай издох, а другой выжил, но по возвращении домой приобрел привычку скверно ругаться по-немецки, стоило ему только заслышать “Прекрасного мечтателя”. Миссис Лизандер играет на пианино. И ей знаком “Прекрасный мечтатель”.
Принимая во внимание все это, можно ли допустить, что когда мисс Голубая садилась за пианино и наигрывала “Мечтателя”, попугай вспоминал услышанное им нечто – нечто, что кто-то сказал или даже в запальчивости прокричал по-немецки, сопровождая свои слова ругательствами, – в то время как миссис Лизандер исполняла на пианино тот же самый “Мечтатель”? Но для чего, скажите на милость, миссис Лизандер было нужно играть на пианино, когда рядом с ней кто-то кричит и даже ругается, тем более по-немецки?
Да, решил я. Вот именно.
Свет перед моими глазами сверкнул ослепительно ярко.
Миссис Лизандер специально играла на пианино и именно “Прекрасного мечтателя”, чтобы заглушить крики и ругань. Оба попугая находились с ней в одной комнате, сидели в своих клетках. Вместе с тем казалось маловероятным, чтобы кто-то стал кричать и ругаться в той же комнате, в которой играла пианистка, прямо рядом с ней.
Я вспомнил голос дока Лизандера, доносившийся на улицу из слухового окна его подвального кабинета. Док Лизандер позвал нас с отцом спуститься к нему, и мы отлично его услышали. Он хорошо был осведомлен о свойствах своей вентиляции и потому позвал нас, не удосужившись подняться по лестнице на несколько ступенек. Не для того ли миссис Лизандер весь вечер наигрывала одну и ту же, первую попавшуюся мелодию, чтобы никто не услышал криков на улице, а пара попугаев в комнате все слышала и запоминала?
Доктор Лизандер мог забить в своей лечебнице незнакомого человека, а потом удушить его рояльной струной? Могли ли попугаи это слышать? Избиение могло продолжаться всю ночь; от жутких звуков, не дававших покоя, больные птицы до утра метались по клеткам, теряя перья. А когда ужасное преступление было совершено, доктор Лизандер и его лошади ноликая супруга вытащили из подвала нагое тело убитого и усадили за руль его собственной машины, спрятанной до времени в сарае, чтобы укрыть следы злодейства. Могло ли все происходить именно так? После этого один из них поехал на своей машине к озеру, а другой повел следом машину убитого, почему бы и нет? В спешке никто из них не заметил, что одно из перьев зеленого попугая вылетело из клетки и осталось в складке плаща или еще где-нибудь в одежде? Разве так не могло случиться? Поскольку Лизандеры не переносили молока, их не было в списке доставки молочника и они знать не знали, что вместе с ними по Десятому шоссе к озеру Саксон торопимся на стареньком пикапе я и мой отец!
Кто еще знает?
Ханнафорд?
Все отлично подходило одно к другому. Да, события могли развиваться именно так, вполне могли.
Но если я ошибаюсь?
Сюжетом для очередной повести из цикла “Крутые парни” здесь и не пахло. Все доказательства, что у меня были, – это зеленое перышко мертвого попугая и несколько лоскутков одеяла, швы между которыми вот-вот грозили разойтись. Куда девать немецкие ругательства, например. Док Лизандер был голландцем, а не немцем. Кем был неизвестный? Что может связывать человека с татуировкой в виде крылатого черепа на плече и ветеринара из маленького городка? Швы расходились, лоскутки грозили растеряться и перемешаться вновь.
Но один держался крепко: “Прекрасный мечтатель”, зеленое перышко и “Кто еще знает? ”.
Кто еще знает что? То, что, по моему убеждению, могло стать ключом к разгадке всей шарады.
Я по-прежнему не говорил родителям ни слова. Когда сомнений не останется, по крайней мере почти, я открою им все. До тех пор, пока я не пойму, что готов, я не открою рта. А я еще не был готов. Но одно я знал крепко – среди нас живет совершенно неизвестный нам человек.

Глава 4
Крепость мистера Моултри

За два дня до Рождества в нашем доме раздался телефонный звонок. Мама сняла трубку. Отец дежурил по складу в “Большом Поле”.
– Слушаю? – сказала мама и услышала на другом конце линии голос Чарльза Дамаронда.
Мистер Дамаронд звонил нам для того, чтобы пригласить на прием, который устраивала Леди в Братонском Центре досуга и отдыха в честь окончания строительства и предстоящего открытия 26 декабря музея гражданских прав. Открытие было приурочено к первому дню рождественских праздников, и потому отказаться было невозможно – все были свободны. Форма одежды – неофициальная. Мама спросила, согласен ли я пойти, и я ответил, что да, конечно, я согласен. Отца даже не пришлось спрашивать, потому что он все равно не пошел бы, а кроме того, в Рождество он работал, так как на склад пришли фаршированные яйца и упаковки мороженой индейки, которые нужно было принять и расфасовать.
Отец не имел ничего против нашего похода в Братонский музей. Когда мама сказала об этом, он не возразил ни словом. Он просто кивнул, а взгляд его был устремлен куда-то вдаль. По моему мнению, он видел какое-то до боли знакомое место, например большой валун на берегу озера Саксон. Вот почему, подкинув отца к “Большому Полю”, мама вернулась домой, чтобы подготовиться самой и подготовить меня к поездке в Центр досуга и отдыха Братона. Несмотря на то что, по словам мистера Дамаронда, никакой парадной формы одежды не требовалось, мне ведено было надеть белую рубашку. Сама она облачилась в нарядное платье, которое ей очень шло, и, прихорошившись, мы отбыли.
Если вы бывали когда-то в южной Алабаме, то скорее всего знаете, что на Рождество погода в этих краях всегда стоит теплая. В октябре может здорово подморозить, в ноябре снег – обычное дело, а в Рождество всегда стоит теплынь, относительная, конечно. Не то чтобы было тепло, как в июле, но не хуже бабьего лета, это точно. Тот год тоже не был исключением. Свитер, который я надел на всякий случай, оказался совершенно лишним: когда мы добрались до красного кирпичного Центра досуга и отдыха рядом с баскетбольной площадкой на Бакхут-стрит, я здорово вспотел.
Красная стрелка указывала на Братонский музей гражданских прав – выкрашенное в белый цвет небольшое здание размером с крупный жилой трейлер, пристроенное к Братонскому Центру. Белоснежный музей был окружен красной ленточкой. Несмотря на то что до официального открытия оставалось целых два дня, на парковке Центра стояло много машин и чувствовалось сильное оживление. Приехавшие на машинах – в основном черные, но было и несколько белых – поднимались по ступенькам Центра к парадному входу. Мы с мамой пошли за ними следом. В главном зале Центра, где на стенах были развешаны рождественские венки из сосновых ветвей и стояла большая украшенная елка с широкими дугами гирлянд на ветвях, пришедшие выстраивались в очередь, чтобы оставить подписи в большой книге посетителей, которой заведовала миссис Велведайн. От книги очередь шла к столикам с угощениями: здесь была вместительная чаша с крюшоном, галеты, пирожки и маленькие сандвичи, пара здоровенных индеек, прожаренных до золотистой корочки и поджидающих ножа, и коротенькие колбаски, и два увесистых окорока. На трех последних столах было невпроворот сладкого: пирожные, пудинги и печенья – всего вволю. Уверен, отец многое потерял, что не пришел туда хотя бы для того, чтобы взглянуть на изобилие этих яств. Настроение было веселым и праздничным, люди весело болтали и угощались под аккомпанемент двух скрипок. Обстановка была сама что ни на есть неофициальная, хотя все без исключения присутствующие принарядились словно на прием. Костюмы и воскресные платья мелькали чаще всего; не исключением были белые перчатки и шляпки с трепетавшими букетиками цветов. По моему мнению, в этом разноцветье и богатстве нарядов павлин потерялся бы словно серая мокрая курица. Собравшиеся были рады за Братон и горды его достижениями, это было ясно без слов.
Нила Кастиль подбежала к нам с мамой и по очереди обняла. Потом вручила нам картонные тарелки и провела сквозь толпу. Индейку как раз собрались разрезать; если мы не поторопимся, самые лучшие куски расхватают. По пути Нила Кастиль указала на мистера Торнберри, который, облачившись по случаю праздника в мешковатый коричневый костюм, бочком отплясывал под пиликанье скрипачей. Улыбавшийся во весь рот Гэвин пытался поспеть за дедушкой в такт. Мистер Лайтфут, элегантный, как Кари Гран, в своем черном костюме с бархатными лацканами, ловко балансируя картонными тарелками с уложенными на них слоями ломтиками ветчины и кусками пирога, и пирожными, и сандвичами, немыслимым образом сохраняя равновесие, лавируя, замедленно продвигался через толпу. Еще минута – и наши с мамой тарелки были до краев полны всякой вкусной едой, высокие вощеные стаканы пузырились лимонной шипучкой. Появившиеся Чарльз Дамаронд со своей миловидной женой поблагодарили маму за то, что она нашла время заглянуть на праздник. Мама отметила, что не пропустила бы его ни за что на свете. Вокруг взад-вперед сновали дети, за ними со смехом гонялись их бабушки и дедушки. Повернувшись ко мне с лукавой улыбкой на устах, мистер Дэннис спросил меня, не знаю ли я, совершенно случайно, что за проказник намазал клеем стол несчастной миссис Харпер, да так ловко, что та приклеилась, как муха на ленту-липучку. На это я ответил, что у меня есть на этот счет различные соображения, но ничего конкретного я сказать не могу. Мистер Дэннис спросил, не имеют ли мои соображения отношение к кое-чьему козявчатому носу, на что я ответил, что “может, и да”.
Кто-то весело заиграл на аккордеоне, кто-то достал губную гармошку, и скрипки немедленно подхватили мотив. Какая-то пожилая лама в платье цвета свежей орхидеи пустилась в пляс с мистером Торнберри; по-моему, в этот момент он радовался тому, что решил остаться в живых. Мужчина-негр с седой подстриженной бородкой положил мне руку на плечо и, низко нагнув ко мне голову, прошептал в самое ухо:
– Значит, взял да и засунул кукурузную метлу ему прямо в глотку, так? Вот это здорово, хе-хе-хе! – еще раз крепко сжал мне плечо и, повернувшись, исчез куда-то в толпе.
Миссис Велведайн и другая такая же плотная дама, обе в столь ярких платьях, что способны были посрамить природу, поднявшись на сцену, шутливыми криками согнали с нее скрипачей. Встав перед микрофоном, миссис Велведайн сказала, что Леди очень рада тому, что все собравшиеся смогли посетить Центр и разделить с ней радость. Музей гражданских прав, которому было отдано столько сил, почти готов к открытию, продолжила миссис Велведайн. Открытие состоится на следующий день после Рождества и все, не только братонцы, но жители Зефира и других городов, приглашаются туда, чтобы узнать много важного об истории своей страны и людей, ее населяющих. Ибо сражения еще предстоят! – заявила миссис Велведайн. Не стоит думать, что впереди нас ждет мирная жизнь. Чтобы добиться того, что мы имеем, мы прошли немалый путь, отдали много сил – и именно этому посвящен Братонский музей гражданских прав.
Во время речи миссис Велведайн мистер Дамаронд подошел к нам с мамой и остановился у нас за спиной.
– Она хочет повидаться с вами, – тихонько прошептал он маме на ухо. Не стоило объяснять, о ком шла речь, – и мы молча двинулись за ним следом.
Из зала мы вышли в коридор. По пути мы миновали открытые двери в комнату со столом для пинг-понга, с мишенями для дартса на стенах и игральным автоматом с пинболом. В другой комнате стояло с полдюжины шахматных столов, а в следующей – отличные новенькие физкультурные снаряды и боксерская груша. В конце коридора мы подошли к белой двери, еще пахшей свежей краской. Мистер Дамаронд открыл для нас дверь и пропустил вперед.
Мы оказались в музее гражданских прав. Пол был покрыт дубовым паркетом, свет был притушен, вокруг царил полумрак. За стеклянными витринами на черных манекенах демонстрировались подлинные одежды рабов времен Гражданской войны, а также разные глиняные горшки, утварь, приспособления для рукоделия, шитья и плетения кружев. В отделе с книжными полками хранилось, похоже, несколько сотен тонких переплетенных в кожу томиков. Книжки были похожи на рукописные дневники или что-то в этом роде. На стенах висели большие черно-белые фотографии, покоричневевшие от старости. На одной из них я увидел Мартина Лютера Кинга, а на другой – губернатора Уолласа, заслоняющего собой вход в школу.
Прямо посреди комнаты стояла Леди в платье из белого шелка и в белых перчатках, по локоть закрывших ее черные руки. Ее голова была покрыта белой кисейной шляпкой с вуалью, под которой сияли прекрасные изумрудные глаза.
– Вот это, – сказала она нам, – моя мечта.
– Она прекрасна, – ответила мама. – Все чудесно.
– А также необходимо, – поправила маму Леди. – Никто в целом мире не сможет понять, куда он идет, пока у него не будет под рукой карты тех мест, по которым он уже успел пройти. Ваш муж так и не пришел?
– Сегодня он на работе.
– Он больше не работает в молочной, насколько я знаю? Мама коротко кивнула. У меня сложилось впечатление, что Леди внимательно следит за каждым шагом отца.
– Привет, Кори, – поздоровалась со мной Леди. – Не дивно тебе снова пришлось пережить приключение, верно?
– Да, мэм.
– Если ты всерьез собрался стать писателем, то тебе стоит обратить внимание на эти книги, среди них есть несколько по-настоящему любопытных.
Леди кивнула в сторону полок с переплетенными в кожу книгами.
– Ты знаешь, что это?
Я ответил, что нет, не знаю.
– Это рукописные дневники, – объяснила Леди. – Голоса тех людей, что жили в этих местах задолго до нас. Кстати говоря, не только чернокожих. Если случится так, что кто-нибудь вдруг почувствует желание услышать голоса тех, кто жил сто лет назад, узнать, какой была тогда жизнь, то у него не будет проблем – вот они, эти голоса, ждут его здесь.
Повернувшись к одной из стеклянных витрин. Леди заботливо провела по ней затянутыми в перчатку пальцами, проверяя, нет ли пыли. Посмотрев на пальцы и не обнаружив на них следов, Леди удовлетворенно кивнула.
– По моему твердому убеждению, каждый должен знать, откуда он пришел. Не только черные, но и белые. По-моему, если человек потерял прошлое, то у него нет надежды на будущее. Вот почему я положила столько сил на то, чтобы создать этот музей.
– Значит, вы хотите, чтобы жители Братона помнили, что их предки были рабами? – спросила Леди мама.
– Да, я хочу, чтобы они помнили и об этом. Я не желаю, чтобы мои сородичи погрязали в жалости к самим себе, чтобы смирились с тем, что многого лишены в жизни. Напротив, я хочу, чтобы, заходя в этот музей, они могли сказать себе: “вот посмотрите, кем мы были и кем стали”.
Леди повернулась и взглянула на нас.
– Другой дороги, кроме как вперед и вверх, нет, – сказала она. – Нужно читать. Писать. И думать. Вот три ступени великой лестницы, ведущей к свету правды. Нельзя все время оставаться жалобно скулящим рабом, забитым, смиренным и тупым. Все это в прошлом и больше к нам не вернется. Впереди нас ожидает новая жизнь.
Сделав несколько шагов, она остановилась перед картиной с горящим крестом.
– Я хочу, чтобы мои соплеменники с гордостью и достоинством вспоминали о том, откуда они пришли, – продолжила она. – Нельзя забывать прошлое и вычеркивать его из своей памяти. Не стоит также полностью отдаваться ему, растравляя внутри рану мщения; у нас нет ничего, кроме общего будущего, а мстить – значит предавать будущее. Но я говорю себе:
“Мой прапрадед тащил на себе по полю плуг. Он трудился от рассвета до заката, в жару и холод. За свою работу он не получал никакой платы – только скудную еду да крышу над головой. Он тяжко работал и часто бывал тяжко бит. Порой вместо пота из его пор сочилась кровь, но он продолжал идти вперед, когда уже не было сил и от изнеможения хотелось упасть на землю. Он питался отбросами и отвечал “Да, масса”, в то время как его сердце разрывалось в груди, а гордость лежала, растоптанная, у ног. Он покорно работал, прекрасно понимая, что в любой момент его жену и детей в мгновение ока могут отправить на рынок рабов, где их продадут в другие руки, и некому будет защитить их. Он пел днем в поле и лил слезы по ночам в бараке. Он работал и страдал и сносил невероятные муки, для того чтобы… Господи.., для того, чтобы я смогла наконец окончить школу. Я хочу, чтобы об этом знали и помнили все мои братья и сестры, – сказала Леди, гордо подняв подбородок к нарисованным языкам пламени. – Вот такая у меня мечта.
Я отошел от мамы и остановился перед одной из фотографий в рамке, на которой злющий-презлющий полицейский пес рвал на упавшем чернокожем мужчине рубашку, а дюжий полицейский уже занес над курчавой головой нефа свою деревянную дубинку. На другой фотографии худенькая чернокожая девочка с несколькими книгами в руках шли между партами, а сидевшие за ними белые парни и девушки что-то выкрикивали – какие-то оскорбления, судя по их озлобленным лицам. На третьем снимке…
Я замер.
Мое сердце подпрыгнуло и застучало что было сил.
На третьей фотографии была сгоревшая церковь с частично выбитыми, частично закопченными стеклами на высоких окнах; среди пожарища бродили пожарные с шлангами в руках. Несколько стоявших на переднем плане черных смотрели сурово и напряженно, их взгляды затуманила только что случившаяся трагедия. Перед церковью стояли несколько деревьев – все голые, без единого листочка.
Где-то я уже видел этот снимок, точно видел.
Мама и Леди о чем-то тихо переговаривались, стоя рядышком перед витриной с глиняной посудой рабов. Я снова, посмотрел на снимок – и тут вспомнил, где его видел. В старом “Лайфе”, который мама собрала в стопку на крыльце, чтобы выкинуть или сжечь.
Потрясенный этим открытием, я повернул голову вправо, всего на шесть дюймов.
И увидел их.
Четырех девочек-негритянок из моих кошмаров.
На висевшей под снимком блестящей медной табличке их имена были выгравированы витым курсивом: Дэннис Мак-Нэйр. Кэрол Робинсон. Синтия Уэстли. Эдди Мэй Коллинз.
Глядя в объектив фотоаппарата, они весело улыбались, еще не ведая о том, какое ужасное будущее им уготовано.
– Мэм? – глухо проговорил я. – Мэм?
– В чем дело, Кори? – с тревогой спросила мама. Но я смотрел на Леди.
– Вот эти девочки, мэм? – быстро спросил я. – Кто они такие?
Мой голос дрожал.
Встав рядом со мной, Леди рассказала мне о бомбе с часовым механизмом, которая взорвалась 16 сентября 1963 года в Бирмингеме в баптистской церкви на 16-й стрит.
Во время взрыва все четыре изображенные на фотографии юные девочки-негритянки погибли.
– О.., нет, – прошептал я.
Я услышал глухой под маской, закрывавшей его лицо, голос Джеральда Гаррисона. Тогда, в ночном лесу, Джеральд держал в руках деревянный ящик, содержимое которого осталось неизвестным. Когда они наконец поймут, что с ними случилось, то будут бить чечетку на сковородках в аду.
И голос Большого Дула Блэйлока, который ответил: Я положил туда парочку дополнительно. На всякий случай.
Я с трудом сглотнул. Глаза четырех мертвых девочек внимательно следили за мной.
– Кажется, я знаю, – наконец проговорил я. Примерно через час я и мама вышли из дверей Центра досуга и отдыха Братона. Довольно скоро мы должны были встретиться с отцом, чтобы вместе идти на торжественную вечернюю службу. В конце концов, сегодня был первый день Рождества.
– Привет, Тыква! Счастливого Рождества тебе. Подсолнух! Смело заходи внутрь, Дикий Билл!
Я услышал дока Лизандера прежде, чем увидел. Как всегда, он стоял в дверях церкви, в своем сером костюме и красном жилете, в белой рубашке, повязанной галстуком-бабочкой в красно-зеленую полоску. В петлице у него был значок Санта Клауса, и когда док Лизандер улыбался, его передний серебряный зуб ярко блестел.
Мое сердце застучало изо всех сил, а ладони сильно вспотели. – Счастливого Рождества, Калико! – приветствовал док Лизандер маму без видимых причин. Потом схватил руку моего отца и сильно встряхнул ее.
– Как дела, Мидас?
Потом взгляд ветеринара упал на меня. Док положил руку мне на плечо.
– Счастливых каникул тебе, Шестизарядный!
– Благодарю, Птичник, – ответил я.
И тут я ясно это увидел.
Его губы сжались, но только чуть-чуть, потому что он был умен, дьявольски умен. Его улыбка не дрогнула. Но его глаза едва заметно сузились. Что-то жесткое и каменное появилось во взгляде, направленном на меня, в глазах, в которых отражался свет рождественских свечей. Но уже через миг все исчезло. Момент истины длился, наверное, всего секунды две.
– Что ты задумал, Кори? – Рука на моем плече слегка напряглась. – Хочешь отнять у меня работу?
– Нет, сэр, – ответил я, чувствуя, как под пронзительным взором дока Лизандера моя решительность испаряется. Его пальцы стиснули мое плечо еще сильнее. Пожатие продолжалось всего несколько секунд, но в эти секунды я испытал настоящий страх. Но ничего не случилось – пальцы отпустили меня, а док Лизандер обратился к новому семейству, появившемуся в дверях вслед за нами.
– Эй, давай-ка заходи внутрь, Маффин! Счастливых пирожков, Даниэль Бун!
– Э-гей, Том! Поторопись, я занял тебе местечко! Не стоило объяснять, чей это был крик. Дедушка Джейберд, бабушка Сара, дед Остин и баба Элис, как обычно, представляли собой забавное зрелище. Стоя во весь рост между скамьями, дедушка Джейберд издалека махал нам руками, кричал, всех толкал – в общем, валял дурака, устроив на Рождество точно такой же переполох, как и на Пасху, чем доказал, что верен себе и своим дурным привычкам в любое время года. Однако когда он взглянул на меня и проговорил: “Здравствуйте, молодой человек”, – я понял, что повзрослел в его глазах.
Во время праздничной службы со свечами, когда мисс Гласс Голубая исполняла на пианино “Ночь тиха”, место за органом оставалось печально пустым. Лично я не сводил глаз с дока Лизандера, сидящего пятью рядами впереди нас. Я видел, как, медленно повернувшись, док Лизандер спокойно обвел глазами присутствующих, словно бы выясняя, все ли пришли. Но я-то знал, в чем было дело. Наши взгляды на мгновение встретились. На лице ветеринара появилась холодная улыбка. Потом он наклонился к уху своей жены и что-то прошептал, но та сидела неподвижно.
Я представил себе, как крутится в его голове зловещий вопрос: Кто еще знает? И то, что он сказал своей лошадино-подобной Веронике, где-то между “опускается тьма” и “все залито светом”, могло быть: Кори Мэкинсон все знает.
“Кто ты такой?” – думал я, пропуская мимо ушей негромкую рождественскую молитву преподобного Лавоя. Кто ты такой на самом деле, под этой своей вечно улыбающейся маской, которую так ловко носишь?
Все как один зажгли свои свечи – и церковь наполнилась мерцающими огоньками. Преподобный Лавой пожелал всем здоровья и счастья в грядущем году и хорошего отдыха в рождественские праздники, добавив, что все мы должны пронести в своих сердцах царящий на Рождество дух веселья и счастья через всю жизнь, после чего служба закончилась. Отец, мама и я отправились домой; завтрашний день принадлежал бабушкам и дедушкам, но первый день Рождества был наш и только наш.
В этом году наш рождественский обед не блистал яствами, как прошлогодний, но благодаря щедрости “Большого Поля” у нас было сколько душе угодно яичного крема. Наступило время открывать подарки. С тихой улыбкой мама принялась крутить ручку приемника в поисках рождественской музыки, а я, расположившись под елкой, наконец-то занялся разворачиванием оберток на своих подарках.
От отца я получил книжку в бумажной обложке. Она называлась “Золотые яблоки Солнца” и была написана писателем-фантастом по имени Рэй Брэдбери.
– У “Большого Поля” книжками тоже торгуют, – сказал отец. – Книгам там отведен целый большой прилавок. Парень из отдела продаж сказал мне, что Брэдбери – отличный писатель. Сам он тоже прочитал эту книгу и сказал, что некоторые рассказы ему очень понравились.
Открыв книгу, я прочитал название первого рассказа. Он назывался “Сирена”. Отправившись в путешествие по страницам, я наткнулся на картинку, где было изображено, как, привлеченное стенаниями сирены маяка, из морской пены и тумана восстает глубоководное чудовище. Прочитав несколько строк, я почувствовал, что их словно писал мальчишка моего возраста.
– Спасибо, папа! – радостно воскликнул я. – Отличная книга!
Пока мама и отец распаковывали свои подарки, я занялся вторым пакетом, предназначенным лично мне. Из красивой обертки выскользнула фотография в серебряной рамке. Взяв ее в руки, я повернул фотографию к свету камина.
Человека, изображенного на снимке, я знал отлично. Это был, возможно, мой самый лучший друг, хотя сам он об этом понятия не имел. Внизу, чуть наискось, было подписано: Кори Мэкинсону. С наилучшими пожеланиями. Винсент Прайс. От восторга у меня перехватило дыхание. Винсент Прайс знает мое имя!
– Я знаю, что тебе нравятся его фильмы, – объяснила мне мама. – Я написала на киностудию и попросила их прислать фотографию, и видишь, они ответили мне.
О рождественская ночь! Не правда ли, волшебная пора! После того как с подарками было покончено и оберточная бумага была убрана, в камин подкинули новое полено, а наши желудки согрела очередная чашка яичного коктейля, мама рассказала отцу о поездке на прием в честь открытия музея гражданских прав. Отец сидел молча, не сводя глаз с трещавших в камине поленьев, но слушал внимательно, не пропуская ни одного слова из сказанного мамой. После того как мама закончила свой рассказ, отец сказал:
– Невероятно. Никогда не думал, что что-то подобное может у нас случиться.
После этого отец снова замолчал и нахмурился, но я знал, что он напряженно задумался, и понимал, о чем его думы. О том, что то многое, что стряслось за это время в нашем Зефире, начиная от трагедии у озера Саксон, прежде никогда, по его мнению, не могло и не должно было случиться. Возможно, что виной была эпоха, которая наконец добралась и до нашей глуши. В новостях все чаще упоминалось место под названием Вьетнам. Демонстрации и митинги в крупных городах теперь напоминали вылазки в необъявленной войне за гражданские права. Туманное предчувствие грядущего века расползалось по улицам нашей родины словно предутренний туман, предчувствие эры сплошного пластика, одноразовых вещей, невероятной безжалостной коммерции. Мир медленно, но неуклонно изменялся; Зефир тоже изменялся. У нас не было пути назад, мы могли двигаться только вперед, по течению неустанного времени.
Но сегодня на землю опустилась рождественская ночь, а завтра наступит Рождество – и во всем мире должен был царить мир, покой и счастье.
Наш мир и покой продлились не долее десяти минут. Мы услышали, как над крышами Зефира с воем пронесся реактивный самолет. Само по себе это было вполне обычно, поскольку ночные учения на авиабазе “Роббинс” были не так уж редки, а Зефир от базы был совсем рядом. И звук реактивных двигателей был знаком нам так же хорошо, как свистки паровозов, но на этот раз…
– Слышите, как низко пролетел? – спросила нас мама. Отец сказал, что удивительно, как самолет не задел шасси крыши домов, до того громкий был рев. С этими словами отец вышел на крыльцо – и в тот же миг мы услышали гром, словно кто-то огромный со всей силы ударил кувалдой в пустую бочку из-под бензина. Эхо тяжкого и гулкого удара разнеслось над Зефиром, и через миг по всему городу, от Тэмпл-стрит до Братона, заливисто лаяли собаки и странствовавший по улицам церковный хор вынужден был прекратить пение. Выскочив на крыльцо, мы с тревогой прислушались к переполоху. Первой моей мыслью было, что реактивный истребитель, наверное, упал и врезался в землю, но потом я снова услышал рев его двигателей. Истребитель сделал несколько кругов над Зефиром, расчерчивая ночное небо габаритными огнями, потом заложил вираж и унесся в сторону базы ВВС “Роббинс”.
Собаки еще долго лаяли и выли. Из домов на нашей улице выходили люди, чтобы узнать, в чем дело.
– Что-то случилось, – с тревогой сказал нам отец, – позвоню-ка я Джеку и узнаю, что к чему.
Шеф пожарной бригады Марчетте только-только принял у Джей-Ти Эмори дела. После того как Блэйлоки оказались за решеткой, с организованной преступностью в Зефире было покончено. Наиболее серьезной задачей, стоявшей перед шерифом Марчетте в процессе несения им службы, был поиск и поимка зверя из Затерянного Мира, который в один прекрасный день напал на автобус “Трэйлвей” и с такой силой врезался в борт своим отпиленным рогом, что водитель автобуса и все восемь пассажиров были доставлены в больницу Юнион-Тауна с ушибами и нервным потрясением.
Отец дозвонился до шерифа Марчетте, но тот не смог сказать ничего определенного: он сам натягивал шляпу и собирался бежать из дому по телефонному звонку, который вырвал его из-за праздничного стола. Миссис Марчетте пересказала отцу то немногое, что узнала от своего мужа. Выслушав ее, отец с окаменевшим лицом повернулся к нам и сказал:
– Бомба. На город упала бомба.
– Что? – Мама уже воображала вторжение русских. – Где?
– На дом Дика Моултри, – ответил отец. – Миссис Моултри сказала Джеку, что бомба пробила крышу, пол в гостиной и застряла где-то в подвале.
– Господи Боже мой! И весь дом взорвался?
– Нет, пока нет. Но бомба засела в подвале, положение крайне опасное, а главное – Дик тоже в подвале.
– Дик в подвале?
– Вот именно. Миссис Моултри на Рождество подарила Дику новый верстак. В момент падения бомбы он как раз собирал верстак в подвале. Теперь он не может выбраться оттуда, потому что бомба перекрыла выход.
Не прошло и нескольких минут, как по всему городу раздалось завывание сирен. Вскоре отцу позвонил мэр Своуп и попросил присоединиться к группе добровольцев, собиравшихся во дворе мэрии, чтобы организовать полную и немедленную эвакуацию жителей Зефира и Братона.
– Вы собираетесь эвакуировать целый город в рождественскую ночь? – пораженно переспросил отец.
– Точно так, Том, – ответил в трубке голос мэра Своупа. – Бомба с реактивного истребителя упала на дом…
– Дика Моултри, я об этом слышал. Надеюсь, это ошибка и пилот истребителя не собирался специально бомбить наш город?
– Конечно, нет. Но заряд бомбы очень силен. На всякий случай нам нужно эвакуировать жителей во избежание больших жертв.
– Почему бы вам просто не позвонить на авиабазу? Пускай они приедут и заберут бомбу!
– Я только что разговаривал по телефону с дежурным. Когда я сказал, что один из истребителей с базы “Роббинс” уронил на наш город бомбу, знаешь, что он мне ответил? Он сказал, что я, должно быть, съел слишком большой кусок рождественского торта с ромом. После чего он заверил меня, что ничего подобного не может случиться в принципе, потому что ни один из пилотов с авиабазы не может просто так взять и сбросить бомбу на город с гражданскими, случайно или преднамеренно. У них на истребителях летают только надежные и проверенные люди. А под конец он сказал, что если это в самом деле произошло, то их команда саперов все равно в Рождество отдыхает, и поэтому, если бы то, о чем я говорю, действительно случилось, то ему от всей души хочется надеяться, что у властей в городе, на который бомба никак не могла упасть, хватит ума немедленно эвакуировать население, потому что такая бомба, которая, конечно, никак не могла просто так взять и выпасть из бомбового люка истребителя, может взорваться, если рядом с ней упадет спичка! Что ты на это скажешь, Том?
– Он должен понимать, что ты говоришь ему правду, Лютер, потому что ты мэр. Этот парень должен был послать кого-нибудь обезвредить бомбу.
– Может, он и пришлет кого-нибудь, но только вот когда? – спросил в трубку мэр Своуп. – Завтра с утра? Ты сможешь спать, зная, что у твоей головы всю ночь будет тикать адская машина? Нам немедленно нужно вывезти людей из города, Том.
Отец попросил мэра подвезти его до сборного пункта. Потом повесил трубку и объявил мне и маме, что нам придется провести эту ночь у деда Остина и бабушки Элис. Это значило, что через десять минут мы должны сесть в наш пикап и отправиться в Юнион-Таун. Когда ситуация прояснится, он приедет к нам, добавил он. Мама принялась уговаривать отца отправиться с нами; она была также непреклонна, как дождь, преследующий облака. Но отец твердо стоял на своем – он принял решение, а по недавнему опыту мама знала, что спорить в таких ситуациях бесполезно. Поэтому она сказала мне:
– Пойди сложи свою пижаму, Кори. Возьми зубную щетку, захвати пару сменных носков и белье. Мы едем к деду Остину.
– Папа, Зефир взорвется? – спросил я.
– Нет. Мы уезжаем на всякий случай. Скоро с военной базы пришлют кого-нибудь, чтобы обезвредить бомбу, и мы сможем вернуться, – ответил он.
– Том, пожалуйста, будь осторожен, – сказала мама.
– Обещаю тебе. Счастливого Рождества, – улыбнулся он нам.
Мама попыталась улыбнуться в ответ, но у нее это плохо получилось.
– Ты сумасшедший, Том! – сказала она и крепко поцеловала отца.
Чтобы собраться, мне и маме понадобилось десять минут. Сирены гражданской обороны зазывали целых пятнадцать минут подряд: от них по спине бежали мурашки, а на улице замолкали даже настырные собаки. Все жители уже знали о случившемся. Многие семьи отправились в путь, чтобы провести ночь в домах своих друзей и родственников, в других городках или в мотеле “Юнион Пайнс”, что в Юнион-Тауне. Вскоре приехал мэр Своуп, чтобы забрать отца. К тому времени мы с мамой были полностью готовы к отъезду. Прежде чем мы успели выйти за дверь, мне позвонил Бен и торопливо сообщил, что он с родителями едет в Бирмингем к тете и дяде.
– Классная штука, правда? – радостно спросил он. – Знаешь, что я слышал? Говорят, мистеру Моултри раздавило спину и ноги, бомба лежит прямо на нем и он не может даже пошевелиться! Вот это действительно круто, точно?
Я не мог с этим не согласиться. Никто из нас не ожидал, что Рождество обернется чем-то подобным.
– Ну все, мне нужно бежать! Эй, постой… Счастливого Рождества!
– Счастливого Рождества, Бен!
Я повесил трубку. Мама подняла мне воротник, мы уселись в пикап и покатили в гости к деду Остину и бабке Элис. Никогда в жизни я не видел на Десятом шоссе столько машин. Если бы в тот момент зверь из Затерянного Мира решил на нас напасть, то только небеса могли спасти машины, что ползли друг за другом бампер в бампер; однако позади нас зловещей тенью нависала бомба, и люди торопились убраться подальше из города, позабыв о нажитом за столько лет добре.
Зефир, залитый рождественскими огнями, остался позади.
Все, что произошло потом, я узнал позже, потому что, само собой, никак не мог быть свидетелем событий.
Любопытство всегда было отличительной чертой моего отца. Внезапно он понял, что ему просто необходимо увидеть бомбу собственными глазами. Потому, когда дома и улицы Зефира постепенно опустели, он оставил группу добровольцев, с которыми, на случай, если кому-то понадобится помощь, объезжал город, и отправился к дому мистера Моултри.
Дом четы Моултри был деревянным, с выкрашенными голубой краской стенами и белыми ставнями на окнах. Через пробитое в крыше жилища Моултри сквозное отверстие в небо лился свет. Перед крыльцом дома Моултри стояла машина шерифа с включенными мигалками. Отец поднялся на крыльцо, перекосившееся от чудовищного удара, сотрясшего дом. Входная дверь была нараспашку, стены были испещрены трещинами. Сила удара бомбы сдвинула дом с фундамента. Войдя внутрь, отец сразу увидел в просевшем полу огромную дыру, занявшую едва ли не половину гостиной; Вокруг дыры на полу валялись елочные украшения, на самом краю, балансируя непонятным образом, висела маленькая серебряная звездочка. Самой елки видно нигде не было.
Отец подошел к дыре в полу и заглянул вниз. Стропила и балки были перекручены под самыми немыслимыми углами, словно гигантские макаронины. Слои пыли походили на пармезан. Бомба тоже была видна; большая часть металлического хвостового оперения высовывалась наружу из обломков, наваленных внизу в подвале, а ее нос воткнулся в земляной пол подвала.
– Вытащите меня отсюда! Ох, мои ноги! Мне нужно в больницу, слышите! Я умираю!
– Ты не умрешь, Дик. Просто старайся не двигаться. Лежи тихо.
Мистер Моултри лежал посреди груды мусора в середине подвала, сверху на нем покоилось то, что осталось от нового верстака, припертое сверху балкой, толстой как ствол столетнего дуба. Расколовшаяся вдоль балка, как догадался отец, в обычное время служила опорой большей части пола в гостиной. Поперек же балки, крест-накрест, лежала елка – осколки елочных украшений и еще целые шары поблескивали по сторонам от мистера Моултри. Бомба вовсе не придавила мистера Моултри, но находилась возле него, всего в каких-то четырех футах от его головы. Рядом с Моултри на коленях стоял шериф Марчетте, рассматривая мистера Моултри и, вероятно, оценивая ситуацию.
– Джек! Это я, Том Мэкинсон!
– Том? – Шериф Марчетте поднял вверх голову, и отец увидел, что все его лицо покрыто пылью и известкой. – Тебе нельзя здесь находиться – немедленно уезжай из города!
– Я заглянул, чтобы узнать, как у вас дела! А бомба-то совсем не такая здоровая, как про нее болтали!
– Но заряд в ней приличный, – отозвался шериф. – Если бомба взорвется, то от квартала вблизи этого дома камня на камне не останется.
– О-о-о-ох-х! – застонал Дик Моултри. Острые щепки разорвали на нем рубашку, и было видно, Как его объемистый живот переваливается с одной стороны на другую. – Джек, я не хочу умирать!
– Что с Диком? – спросил шерифа отец. – Он сильно ранен?
Под обломками трудно разобрать, что к чему. Он говорит, что у него сломана нога. Кроме того, может быть, у него сломано несколько ребер, судя по тому, как он хрипит, когда разговаривает.
– Он всегда так разговаривает, – крикнул сверху отец.
– Как бы то ни было, “скорая помощь” скоро прибудет. – Шериф Марчетте взглянул на свои наручные часы. – Я вызвал “скорую” сразу же, как сюда прибыл. Не знаю, что они там возятся.
– А что ты сказал им? Что несчастного парня привалило неразорвавшейся бомбой?
– Да, именно так, – ответил шериф.
– Если ты действительно так сказал, то Дику придется долго ждать помощи.
– Вытащите меня отсюда! – снова заорал мистер Моултри, пытаясь спихнуть с себя особенно острый и пыльный кусок штукатурки, но, поморщившись от боли, отказался от своей затеи и снова откинулся на спину. Потом, повернув блестящее от пота лицо, он взглянул на бомбу.
– Господи, ради всего святого, вытащите меня отсюда! – взмолился он. – Иисус Мученик, помоги мне!
– А где миссис Моултри? – поинтересовался отец.
– Эх! – Припорошенное белой штукатурочной пылью лицо мистера Моултри горестно сморщилось. – Она как уразумела, что здесь происходит, задала стрекача. Она и пальцем не пошевелила, чтобы помочь мне!
– Ну это не совсем верно, Дикки! Ведь это она позвонила мне, так? – подал голос шериф.
– Ну и что толку? Господи, о-ох, мои ноги! Говорю вам, у меня переломы в двух местах!
– Может быть, мне спуститься? – спросил шерифа отец.
– На твоем месте я бы не стал этого делать. На твоем месте я бы рванул из города куда глаза глядят, как и все остальные разумные люди. Но если тебе невтерпеж, то, конечно, спускайся. Но, ради всего святого, будь осторожен! Лестница обвалилась, поэтому я воспользовался стремянкой.
Отыскав глазами стремянку, отец осторожно к ней приблизился. Спустившись вниз, он несколько минут стоял, обозревая кучу штукатурки, стенных рам, досок, стропил и балок, под которой покоился мистер Моултри, а на ее вершине красовалась елка.
– По-моему, мы сможем снять с Дика вот эту балку, – заметил наконец отец шерифу Марчетте. – Ты, Джек, возьмешься за один конец, я за другой, и мы вместе…
Он не стал продолжать дальше – все было ясно и так. Встав по обе стороны кучи щебня и первым делом сняв сверху елку, они со всеми предосторожностями подняли и перенесли самую большую балку, ту, что в диаметре могла поспорить с дубом и была ужасно скользкой и так и норовила выскользнуть из рук. Однако все прошло удачно, первый этап был закончен. Груз, возложенный на мистера Моултри, тем не менее по-прежнему был велик.
– Мы осторожно выкопаем Дика, – предложил отец, – перенесем его в твою машину, Джек, и отвезем в госпиталь. – Потому что сдается мне, что “скорая помощь” не приедет.
Шериф снова опустился рядом с мистером Моултри на колени.
– Эй, Дик? Когда ты последний раз вставал, на весы?
– Когда я последний раз вставал на весы? Черт возьми, я не помню! А зачем тебе это понадобилось?
– Сколько ты весил, когда тебя последний раз осматривал врач?
– Сто шестьдесят фунтов, если это тебе так хочется знать.
– Когда это было? – поинтересовался шериф Марчетте. – Когда ты учился в третьем классе? Я спрашиваю, сколько ты весишь сейчас, сегодня, понимаешь меня, Дик?
Мистер Моултри нахмурился и раздраженно что-то пробормотал себе под нос. Потом ответил:
– Поболе двухсот фунтов.
– А точнее?
– Черт, Джек! Я вешу двести девяносто фунтов! Теперь ты доволен, садист ты окаянный?
– Дело в том, Дик, что у тебя могут быть сломаны ноги. И ребра тоже. Вполне возможно, что у тебя вдобавок пострадали какие-то важные внутренние органы. А теперь оказывается, что весишь ты чуть больше двухсот фунтов – почти триста, если быть точным. Как ты думаешь, Том, сможем мы затащить его вверх по стремянке?
– Ни за что на свете, – ответил отец.
– Не могу с тобой спорить, поскольку сам считаю так же. Вытащить отсюда Дика можно будет только талью.
– К чему это вы клоните? – взвизгнул вдруг мистер Моултри. – К тому, что мне придется лежать тут до тех пор, пока не прибудут саперы и спасатели с талями?
И он испуганно оглянулся на бомбу.
– Если уж мне придется лежать здесь, тогда, может быть, вы оттащите от меня хотя бы эту чертову штуковину?
– Я все готов сделать. Дик, чтобы облегчить твои страдания, все на свете, – отозвался шериф. – Но бомбу я трогать не могу. Что, если взрывной механизм бомбы уже взведен и все, что нужно, чтобы она взорвалась, это прикоснуться к ней пальцем? Думаешь, я хочу брать на себя ответственность и рисковать твоей жизнью? Не говоря уж о Томе и самом себе? Нет уж, увольте, сэр!
– Мэр Своуп сказал мне, – подал голос отец, – что разговаривал с каким-то военным с авиабазы “Роббинс”. Этот парень ему не поверил…
– Я знаю, Лютер заглянул сюда, прежде чем он сам и его семейство отправились прочь из города. Он в подробностях рассказал мне, что наболтал ему этот сукин сын. Но парень с авиабазы, может быть, говорит правду и действительно ничего не знает, потому что пилот, сообразив, что натворил в такую ночь, мог до смерти перепугаться и просто ничего никому не сказать. Может, он и в самолет забрался под градусом, только что из-за праздничного стола. В любом случае с “Роббинса” помощи ждать придется долго.
– А что прикажете мне здесь делать! – завопил мистер Моултри. – Лежать и терпеть боль, пока не лопнет голова?
– Я могу сходить наверх и принести тебе подушку, чтобы удобнее было держать голову, – негромко предложил шериф Марчетте.
– Дик? Как ты, Дик, в порядке? – донесся сверху тихий испуганный дрожащий голос. – Да я просто хоть куда! – заорал в ответ мистер Моултри. – Если я пролежу еще хотя бы полчаса с этой чертовой бомбой на животе и с переломанными голенями, то просто сдохну. Господи Всемогущий! Не знаю, кто ты такой, там, наверху, но ты еще больший идиот, чем тот парень, что уронил на меня бомбу, раз задаешь такие вопросы.., о Господи! Кто ты такой, черт тебя дери!
– Привет, Дик. – В дыре появилось лицо мистера Джеральда Гаррисона. – Как дела? – козлиным тенорком проблеял он.
– Отлично: мы только что остановили танцы и прилегли отдохнуть! Разве сам не видишь?
Лицо мистера Моултри начало покрываться красными пятнами.
– Что ты за идиот, Гар!
С огромной осторожностью выпрямившись на краю дыры в полу, мистер Гаррисон глянул вниз.
– Так это и есть та самая бомба, вот там? – снова проблеял он.
– Нет, это жирный гусиный огузок, – огрызнулся мистер Моултри. – Конечно, это и есть бомба, дурень ты несусветный!
Мистер Моултри забился, пытаясь, словно червяк, вывернуться из-под кучи мусора, но, не преуспев, только поднял ураганное облако густой удушливой пыли да завыл от боли. Отец оглядел подвал. В одном из дальних углов подвала виднелся профессиональный верстак, на стене красовался типографский плакат с надписью “МОЙ ДОМ – МОЯ КРЕПОСТЬ”. Рядом с первым плакатом висел второй, изображающий упитанного веселого негра, отплясывающего степ и широко размахивающего руками. Понизу плаката шла надпись: “Бремя белого человека”. Отец с интересом осмотрел верстак и обнаружил на нем кипу газет и журналов толщиной, может, все шесть футов. Потянув на себя верхний журнал, потрясенный отец увидел огромную голую грудь красотки блондинки на обложке журнала “Джагг”. Вперемешку с газетами по верстаку была разбросана всякая канцелярия – скрепки, резинки, карандаши и тому подобное. Под руку отцу попалась передержанная фотография, сделанная на “Кодаке”. На фото мистер Моултри в белом балахоне с винтовкой в руках обнимал за плечи неизвестного типа, в таком же балахоне и вдобавок в остроконечном колпаке-маске с прорезями. Мистер Моултри широко улыбался, явно лопаясь от гордости.
– Эй, Том, там мои личные вещи! – внезапно крикнул мистер Моултри, с трудом повернув голову и заметив, где стоит и куда смотрит отец. – Может быть, я ранен, но я еще не умер, ты не можешь запросто копаться в моем барахле, понятно?
Бросив фото на верстак, отец молча вернулся к шерифу Марчетте. Наверху, прямо над их головами, изнывал и нервно скрипел подошвами на перекошенном полу мистер Гаррисон.
– Эй, Дик, – наконец снова подал он голос, – я только хотел заглянуть к тебе, и все. Чтобы убедиться, что ты.., ну, в общем, жив и все такое, сам понимаешь! Ты слышишь меня?
– Да, я еще жив, Гар! Еще не сдох. Это так же точно, как точно и то, что эту бомбу моя жена накаркала – ведь это она, чуть что, насылала на меня кару Господню.
– Мне нужно ехать, Дик, – смущенно объявил мистер Гаррисон. – Вся моя семья уезжает. Скорей всего мы вернемся только после Рождества, наверное, завтра. Скорей всего около десяти утра. Ты слышишь меня, Дик? В десять утра!
– Да, я слышу тебя! Мне наплевать, когда ты притащишь обратно свою трусливую задницу!
– Хорошо, Дик, я просто хотел, чтобы ты знал, что я вернусь завтра, на следующий день после Рождества в десять утра. Я думал, что тебе нужно это знать, чтобы.., ну просто, чтобы знать и помнить о времени, и все. Чтобы ты смог верно поставить часы.
– Чтобы я мог поставить часы? Ты что, Гар, спятил… – Мистер Моултри внезапно замолчал. – Ах да. Черт, Гар, все в порядке. Я обязательно поставлю часы на десять.
Мистер Моултри улыбнулся, и его лицо, в подсыхающей корке из пыли и пота, повернулось к шерифу Марчетте.
– Дело в том, что мы, Гар и я, договорились помочь завтра нашим друзьям освободить гараж. Ну, на следующий день после Рождества. Вот зачем он все твердит мне о времени, о том, когда вернется. – Что это за друг, Дик? – спросил мистера Моултри шериф Марчетте. – О ком это ты говоришь?
– Этот парень живет в Юнион-Тауне, Джек, – торопливо отозвался мистер Моултри. – Ты его не знаешь.
– Я знаю всех жителей Юнион-Тауна, – твердо возразил шериф. – Так как же его зовут, Дик?
– Джо, – отозвался мистер Моултри, одновременно с тем, как мистер Гаррисон крикнул сверху:
– Сэм.
– Джо Сэм, – торопливо поправился мистер Моултри, улыбаясь и обильно истекая потом. – Джо Сэм Джонс.
– Сдается мне. Дик, что тебе не удастся помочь завтра никакому Джо Сэму Джонсу разобрать его гараж, – покачал головой шериф Марчетте. – Сдается мне, что ты встретишь утро этого дня в чистой постели в уютной и надежной палате какой-нибудь больницы.
– Эй, Дик, я ухожу! – крикнул сверху мистер Гаррисон. – Уверен, у тебя все будет хорошо, так что не бери в голову.
С последним словом мистер Гаррисон случайно задел ботинком маленькую серебристую звездочку, давно уже балансировавшую на краю пробитой бомбой дыры в полу. На глазах у отца серебряная звездочка стронулась с места и полетела вниз, плавно и грациозно, словно большая снежинка в тихую зимнюю ночь.
Звезда ударилась в один из стальных стабилизаторов бомбы и разлетелась на тысячи блестящих кусочков стекла.
В последовавшую за этим секунду полной тишины все четверо собравшихся в доме мужчин услышали это.
Из бомбы донесся негромкий шипящий звук, как будто внутри нее проснулась гадюка, растревоженная в своем гнезде негромким звуком расколовшейся елочной игрушки. Потом шипение стихло, и взамен из недр бомбы донеслось медленное и зловещее тиканье: совершенно не схожее с успокоительным домашним тиканьем будильника, а скорее напоминавшее набирающую обороты машину.
– Вот.., черт! – прошептал шериф Марчетте.
– Господи помилуй! – проблеял мистер Моултри. Его лицо, всего секунду назад пылавшее румянцем от раздражения, стало желтовато-белым, словно у восковой куклы.
– Бомба заработала, – сказала отец, которому от волнения перестало хватать воздуха.
Речь мистера Гаррисона была еще более краткой. Все сказали его ноги, которые моментально вынесли его из покосившегося домика мистера Моултри вон, по вздыбленному холмиками полу, через скособоченное крыльцо – к припаркованной у обочины машине, да так шустро, словно мистер Гаррисон был ядром, выпущенным из пушки. Взревев мотором, машина мистера Гаррисона унеслась прочь подобно “Беспечному ездоку”. Не прошло и мига, как от приятеля Моултри осталось только облачко голубоватого дымка.
– Господи, Господи, Господи, – твердил мистер Моултри, из глаз которого катились слезы. – Не дай мне умереть.
– Том? – снова подал голос шериф Марчетте. – Нам, похоже, пора двигать.
Он говорил тихо, очень осторожно, как будто бы взрывной механизм бомбы мог сработать от движения воздуха.
– Нужно поискать помощь, верно?
– Не оставляйте меня одного! Джек, ты не имеешь права! Ты ведь шериф!
– Я готов сделать все что угодно, чтобы спасти тебя, Дик. Все что угодно, что только в моих силах. Я и сделал все, потому что больше ничего поделать нельзя. Может быть, тебе поможет чудо, но дело, похоже, совсем труба.
– Не бросайте меня здесь одного! Джек, Том, вытащите меня отсюда – я заплачу вам столько, сколько вы попросите!
– Извини, Дик, но я сделал все, что мог. Давай будем выбираться, Том.
Отцу не нужно было второго приглашения. Ловко, как Люцифер по стволу дерева, он взлетел по стремянке и выбрался на покореженный пол первого этажа.
– Я подержу стремянку, Джек, – негромко позвал он, оказавшись наверху. – Давай выбирайся.
Бомба продолжала тикать, тикать и тикать. Отмеряя время. И еще немного времени. И еще немного.
Отец и шериф Марчетте осторожно, но быстро двинулись в сторону двери.
– Умоляю вас! – заорал им в спину мистер Моултри. Его голос задрожал, из горла вырвались глухие рыдания. Он снова заворочался под кучей, но боль заставила его прекратить попытки. Мистер Моултри обреченно застонал.
– Вы не можете оставить меня умирать здесь одного! Это несправедливо!
Когда шериф и отец оказались на улице, мистер Моултри в доме все еще кричал им вслед и плакал. Лица шерифа и моего отца были вытянутыми и напряженными. Губы и того, и другого были плотно сжаты.
– Большую работу пришлось проделать, – проговорил шериф Марчетте. – Тебя куда-нибудь подвезти, Том? – спросил он отца.
– Да, – ответил отец, потом нахмурился. – Нет, – поправился он. – Не знаю, – был его заключительный ответ.
– Эй, Том, не убивайся ты так. Мы все равно ничем не можем ему помочь, ты же сам это прекрасно знаешь.
– Может быть, кому-нибудь из нас стоит подождать снаружи на случай, если вдруг появится команда саперов.
– Отличная мысль. – Шериф Марчетте оглянулся вправо и влево. – Хочешь вызваться добровольцем, Том?
– Нет.
– Я тоже. А кроме того. Том, саперы все равно покажутся не скоро. У меня такое чувство, что бомба вот-вот взорвется, если, по словам мэра, ее мощности достаточно, чтобы разнести целый квартал, то я собираюсь унести отсюда ноги как можно скорей.
С этими словами шериф повернулся к машине и открыл дверцу.
– Эй, Джек, обожди-ка минутку, – сказал отец.
– Ни единой минуты. Если ты едешь, то садись в машину, и побыстрее.
Отец молча забрался в машину, шериф завел мотор.
– Куда тебя подвезти, Том?
– Послушай, что я скажу, Джек. Только что ты сам сказал, что Дика сможет спасти только чудо, ведь это были твои слова? Так вот, совсем неподалеку живет человек, который способен сотворить для Дика чудо.
– Преподобный Лавой уехал из города около часа назад.
– Нет, я говорю не о нем. О ней, Шериф Марчетте, взявшийся было за рычаг скорости, замер.
– Та, что способна превратить патроны в охотничьем подсумке в клубок зеленых садовых змей, сможет сладить и с бомбой. Как ты думаешь, Джек?
– Никак, Том! Я думаю, что Леди тогда была ни при чем. Я думаю, что Блэйлок Большое Дуло просто спятил от своего поганого виски и вместе с патронами отправил в свой подсумок несколько пригоршней змей! Так что давай, Том, поехали!
– Перестань, Джек! Ты же видел этих змей, как и я, собственными глазами! Там их было несколько десятков! Стал бы Большое Дуло специально собирать их по всему огороду! За кого ты его принимаешь?
– В эти фокусы с вуду-шмуду я не верю, – твердо ответил шериф Марчетте. – И не уговаривай меня.
И тогда отец сказал нечто, от чего в его груди остался медный привкус страха:
– Не нужно бояться ее, Джек. Мы поедем к ней и попросим помочь. Другого способа спасти Дика у нас нет. – Черт, – пробормотал шериф. – Черт возьми тебя. Дика эту старую негритянку.
Он оглянулся на дом Моултри, из дыры в крыше которого небо бил столб света.

Предыдущая страница 11 Следующая страница


Жизнь мальчишки Том 2 12

– Она, должно быть, уже час как в пути – всем ведь было ведено уехать из города.
– Может быть, да. А может, и нет. Можем мы, в конце концов, доехать до дома Леди и проверить, осталась она или нет?
Большинство домов в Братоне стояли с темными окнами, без своих обитателей, которые, испуганные сигналами сирен, торопливо бежали, спасаясь от угрожавшего городу взрыва. Однако в окнах радужной обители Леди горел свет. За занавесками бродили тени и колыхались блики свечей.
– Я подожду в машине, – сказал шериф Марчетте. Отец кивнул и решительно выбрался наружу. Глубоко вдохнув в легкие холодный рождественский воздух, он заставил свои ноги сдвинуться с места. Ноги донесли его тело до двери парадного хода. Взявшись за рукоятку дверного молотка, маленькой серебряной вещицы, он сделал наконец то, чего ни за что не сделал бы еще день назад, – он оповестил Леди о том, что просит впустить в дом его, явившегося по ее зову.
Он ждал, надеясь, что она ему ответит.
Он ждал, глядя на ручку входной двери.
Он ждал.
Через пятнадцать минут после того, как отец постучал в дверь дома Леди, на улице, где находился дом мистера Моултри, раздалось ворчание мотора. Шум мотора сопровождался звяканьем и бренчанием невероятных железок, стуком и лязгом, вслед за которыми бежали и неистово лаяли собаки. Пикап с заржавелыми бортами, осевший набок, остановился перед крыльцом дома четы Моултри. Дверца с водительской стороны отворилась, и на дорогу выбрался высокий и тощий чернокожий человек. На водительской дверце пикапа по трафарету была намалевана надпись: “Починка Лайтфута”.
Человек двигался очень медленно, казалось, что каждое движение причиняет ему боль. На нем был свежевыстиранный серый комбинезон и серая же кепка, из-под которой выбивались, словно кипели, курчавые седые волосы. Будто решив поставить рекорд по замедленности движений, человек подошел к кузову пикапа, вынул оттуда и нацепил на талию монтерский пояс, с которого свешивались несколько дюжин различных молоточков, отверток и похожих на петли гаечных ключей. Словно пребывая в подводном царстве, он поднял с асфальта чемоданчик с остальными инструментами, в котором в откидных ящичках и коробках чудного и удивительного вида можно было найти любой из производимых в подлунном мире монтеров винтиков и гаек. Преодолевая сопротивление несуществующей воды, мистер Маркус Лайтфут поднялся по ступенькам покосившегося крыльца домика Моултри. Остановившись у двери, он предупредительно постучал, хотя дверь стояла перед ним нараспашку. Постучал раз, потом, не дождавшись ответа, другой…
Вечности проходили одна за другой. Цивилизации достигали своего рассвета, клонились к закату и навсегда исчезали. Звезды рождались в яростном сверкающем великолепии и умирали, разлетаясь в ледяные просторы космоса.
…костяшки пальцев мистера Лайтфута ударили в дверь Моултри в третий раз.
– Слава Богу! – заорал в ответ мистер Моултри, голос которого охрип от беспрестанных криков. – Я знал, что ты не бросишь меня умирать тут одного, Джек! Господи мило… – Он затих, умолкнув на средине фразы, потому что наверху, в дыре, куда он нетерпеливо смотрел, вместо благословенного белого лика Господнего ангела-спасителя он увидел черное лицо посланца из геенны огненной.
– Так-так, – проговорил мистер Лайтфут, глаза которого с внимательным спокойствием оценивали обстановку, проникая рентгеновским взором в недра механизма бомбы. – Похоже, вы действительно угодили в передрягу.
– Зачем ты сюда явился, черный дикарь: полюбоваться, как меня разнесет на куски? – прохрипел мистер Моултри.
– Не-а. Наоборот, пришел для того, чтобы сохранить вас в целости и сохранности.
– Кто, ты? ! Ты пришел сюда, чтобы помочь мне? Набрав в легкие побольше воздуха, мистер Моултри заорал что было силы, надсаживая горло:
– Джек! Кто-нибудь, помогите мне! Кто-нибудь белый!
– Мистер Моултри, сэр? – спросил наконец монтер, дождавшись, когда силы лежавшего внизу человека иссякнут. – От таких криков бомба может взорваться раньше времени.
Мистер Моултри, покраснев как кетчуп и покрывшись потом, принялся вырываться из-под бомбы, отчаянно пытаясь освободиться. Отбрасывая с себя куски штукатурки и щепки, он отталкивался руками от пола; в порыве отчаянной борьбы с самим собой он хватал собственную рубашку и рвал ее на куски, словно пытаясь уменьшиться в объеме хотя бы на миллиметр; его пальцы судорожно цеплялись за воздух, но не находили опоры. Но вот боль опять придавила его к полу, подобно тому как один борец-тяжеловес приемом прижимает к татами другого. Мистер Моултри замер, хватая широко раскрытым ртом воздух; он не сдвинулся ни на дюйм и по-прежнему лежал со сломанными ногами и помятыми ребрами, а возле его головы тикала бомба. – Сдается мне, – пробормотал мистер Лайтфут и зевнул, потому что час и вправду был поздний. – Сдается мне, лучше будет, если я спущусь вниз.
Прошел еще год, когда подошва ботинка мистера Лайтфута, на поясе которого позвякивали инструменты, коснулась последней ступеньки стремянки. Поставив на пол подвала свой ящик, мистер Лайтфут принялся рассматривать, но не мистера Моултри, а чернокожего танцора на плакате, который моментально привлек его внимание. Лайтфут все глядел и глядел на плакат, а внутри бомбы тикал неумолимый механизм, отсчитывающий уходящие секунды.
– Ага, – наконец проговорил Лайтфут и покачал головой. – Ага.
– Над чем это ты потешаешься, ты, глупый абориген?
– Это не негр, – отозвался монтер. – Это белый человек, выкрашенный в черный цвет, и выглядит он дураком.
Наконец заставив себя оторваться от картины Эла Джонсона, мистер Лайтфут обратил взор к бомбе. Очистив пространство вокруг бомбы от деревяшек с торчавшими гвоздями и кусков черепицы, он уселся прямо на красный глиняный пол в пыль. Наблюдать за ним было все равно что смотреть на переползающую футбольное поле улитку. Свой чемоданчик он поставил себе под бок и прижал локтем, словно старого и надежного товарища. Потом, достав из нагрудного кармана пару очков в тонкой проволочной оправе, тщательно подышав на них и протерев линзы чистым носовым платком, Лайтфут водрузил их на нос, проделывая все это с мучительной неторопливостью.
– Господи, да чем же я заслужил такую муку? – простонал мистер Моултри.
Мистер Лайтфут перевел на него свои глаза, увеличенные выпуклыми стеклами очков.
– Вы-то ничем, – ответил он Моултри. – А вот я действительно получаю по заслугам.
Наклонившись поближе к бомбе, он принялся что-то высматривать на ее поверхности, и между его нахмуренными бровями залегла глубокая складка.
– Понимаете теперь, что к чему?
После этого мистер Лайтфут снял со своего пояса самый миниатюрный на свете молоточек. Облизнув большой палец, он медленно-медленно смочил своей слюной плоское било молоточка. Проделав эту загадочную манипуляцию, он принялся выстукивать бок бомбы, так тихо, что звук едва можно было расслышать.
– Не смей бить по ней молотком. Господи ты Боже мой, неразумное создание! Из-за тебя мы все взлетим на воздух!
– Не взлетим, – шепнул мистеру Моултри в ответ монтер, продолжая осторожно “размечать” молоточком поверхность бомбы. Потом прижался ухом к железной шкуре бомбы.
– Ага, – удовлетворенно проговорил он. – Я слышу тебя. Наблюдая за тем, как легкие пальцы Лайтфута скользят по поверхности бомбы, словно по шерстке ласковой кошки, Моултри страдал в невыразимых мучениях.
– Ага. – Пальцы монтера нащупали тонюсенький, едва различимый шов. – Вот где скрывается дверца к твоему сердцу, верно?
Осмотрев бомбу ниже и выше шва, он обнаружил со стороны носа и со стороны хвоста по четыре винтика. Со скоростью таяния ледника он принялся выбирать на своем поясе подходящую отвертку.
– Ты ведь не просто так сюда пришел, верно? – совершенно безумным голосом спросил у негра мистер Моултри. – Ты ведь пришел для того, чтобы убить меня?
Внезапно в его голове что-то со щелчком встало на место.
– Это она послала тебя, чтобы расправиться со мной? Это она, правильно? Она!
– Она самая, – спокойно отозвался мистер Лайтфут, примериваясь отверткой к первому шурупу. – А в остальном вы правы лишь наполовину.
Несколькими тысячелетиями позже маленький винтик вывалился из железного бока бомбы и упал Лайтфуту на ладонь. Глядя на винтик, мистер Лайтфут принялся насвистывать “Раз в морозную ночь снеговик…”, совершенно без всякой интонации и раз в сто медленнее, чем в оригинале. Примерно между третьим и четвертым винтами звук часового механизма сделался гораздо громче – от тиканья перешел к позвякиванию и скрипу. Мистер Моултри, лежавший в луже собственного пота, смешанного с пылью, с отчаянно колотившимся сердцем, в предынфарктном состоянии, за несколько минут похудел ровно на пять фунтов.
Мистер Лайтфут достал из чемоданчика пузырек со странной синеватой мазью. Открыв пузырек, он добыл на мизинце из его горлышка немного мази, напоминавшей цветом шкуру угря. Плюнув на мазь, он осторожно и медленно смазал ею шов, обегавший кольцом середину бомбы. Потом, крепко взявшись за стабилизаторы, он попытался повернуть их против часовой стрелки. Ничего не получилось – “хвост” бомбы остался на месте. После этого, упершись ногой с другой стороны, мистер Лайтфут попытался повернуть “хвост” бомбы в противоположном направлении, однако и на этот раз его усилия не дали результата.
– Вот незадача-то! – Мистер Лайтфут посуровел и неодобрительно нахмурил брови. – Но со мной не балуй!
Снова взявшись за миниатюрный молоток, он еще раз простучал все отверстия, из которых только что выкрутил винты. В течение этих нескольких минут мистер Моултри потерял еще несколько фунтов, потому что его штаны внезапно сделались мокрыми насквозь. Отложив молоток, мистер Лайтфут снова крепко взялся за “хвост” бомбы.
Медленно, с упрямым и мучительным скри-и-и-ик, хвостовая часть бомбы стала поворачиваться. Откручивать бомбе “хвост” было крайне тяжело, и потому мистер Лайтфут время от времени был вынужден делать передышку, чтобы размять затекшие пальцы. Размяв кисти, он снова ухватывался за оперение бомбы с упорством бобра, перегрызающего непомерный ствол твердого как камень дерева. В конце концов терпение победило. Сняв “хвост”, мистер Лайтфут обнажил электронную начинку бомбы, где разноцветные провода переплетались с не меньшей густотой, чем лианы в джунглях, а черные пластиковые цилиндры напоминали хитиновые спинки тараканов.
– Ого! – протянул мистер Лайтфут, пораженный устройством бомбы до глубины души. – Вот это красотища!
– Он убьет меня, – простонал мистер Моултри. – Убьет до смерти!
Звук часового механизма сделался оглушительно громким. С помощью тонкого металлического щупа мистер Лайтфут изучил маленькую красную коробочку, из которой доносилось тиканье. Отложив щуп, монтер проделал то же самое собственным пальцем, тихонько насвистывая и, видимо, получая от процесса глубочайшее наслаждение. Наконец палец убрался из чрева бомбы.
– Ага, – снова проговорил мистер Лайтфут. – Потихоньку нагреваемся.
Мистер Моултри уже бормотал что-то совершенно неразборчивое, из его опухших глаз безостановочно катились слезы.
Ловкие пальцы мистера Лайтфута снова принялись за дело, прослеживая проводки от мест их подключения. Над бомбой, точнее, над красным ящичком, дрожа, поднималось легкое марево. Закончив осмотр, мистер Лайтфут в задумчивости почесал подбородок.
– Знаете, – проговорил он. – Есть одна проблема… Мистер Моултри трепетал, балансируя на грани сознания.
– Видите ли. – Мистер Лайтфут продолжал в задумчивости потирать подбородок. – Всю жизнь я чинил вещи. Я никогда не ломал их.
Медленно вдохнув, он так же медленно выпустил воздух из легких.
– А здесь, сдается мне, без маленькой поломки никак не обойтись.
Глядя на начинку бомбы, он согласно кивнул.
– Господи, – прошептал он. – Рука не поднимается разбивать такую красоту.
Говоря это, он выбирал другой молоток, на этот раз раза в три потяжелее первого.
– Но делать нечего.
Коротко взмахнув молотком, он с силой опустил его на самый центр красной коробочки, пластик которой с коротким треском вмиг раскололся от края до края. Мистер Моултри до крови прикусил язык. Сняв красные пластиковые половинки, мистер Лайтфут рассмотрел компактный механизм с разноцветными же проводками, открывшийся внутри коробочки. – Одна тайна внутри другой, – пробормотал он. После чего порылся внутри своего чемоданчика и вытащил маленькие кусачки для тонкой проволоки, совершенно новенькие кусачки, еще с магазинной биркой, на которой значилась цена: “99 центов”.
– Ну ладно, – сказал он бомбе и вздохнул. – А ты смотри не рыгни мне в лицо.
– О Господи, о Иисус в небесах, о райские врата, откройтесь мне, ибо я иду к вам, – торопливо забормотал мистер Моултри.
– Когда доберетесь дотуда, скажите святому Петру, что старого монтера ему осталось недолго ждать.
Сказав это, мистер Лайтфут потянулся кусачками к паре проводков – одному черному, другому белому, – скрестившихся над самым сердцем механизма.
– Подождите, – вдруг прошептал мистер Моултри. – Подождите…
Рука мистера Лайтфута замерла.
– Я должен облегчить душу, – торопливо проговорил мистер Моултри, тараща глаза не хуже черного танцора на плакате. – Я должен исповедаться, потому что собираюсь попасть на небеса. Послушайте, что я скажу…
– Я слушаю, – отозвался мистер Лайтфут, рядом с которым громко тикала бомба.
– Джеральд и я.., мы с ним.., но придумал все это Джеральд, он же сделал большую часть дела.., я с самого начала хотел от всего отказаться.., но сейчас.., сейчас машинка уже запущена и.., она сработает в десять утра. В первый день Рождества. Слышишь меня? Там ящик, полный динамита, а в нем – часовой механизм. Мы заплатили Блэйлоку Большое Дуло.., и он достал его для нас.
Мистер Моултри жадно сглотнул, видно, адское пламя уже начинало припекать ему нутро.
– Бомба заложена рядом с музеем гражданских прав. Мы.., но все это была идея Джеральда, все с начала до самого конца, он все задумал сам, тогда, когда узнал, что Леди собирается строить этот музей. Послушайте меня, Лайтфут.
– Я слушаю вас, – спокойно и тихо отозвался негр.
– Я не знаю, где точно лежит бомба. Джеральд должен был спрятать ее где-то возле музея или Центра досуга и отдыха. Я понятия не имею, где находится бомба, но одно знаю точно – она уже там, Джеральд отнес ее туда и она взорвется завтра ровно в десять часов утра.
– Вот как? – спросил мистер Лайтфут.
– Именно так, все истинная правда! И пусть Бог теперь заберет меня на небо, потому что я очистил свою душу!
– Ага-ага!
Мистер Лайтфут протянул вперед руку. Подцепив черный проводок кусачками, он легко сжал залитые в пластик рукоятки, и “щелк” – черный проводок оказался перерезанным пополам. Но бомба продолжала тикать, ее не так-то просто оказалось унять.
– Вы слышите меня, Лайтфут? Этот ящик с динамитом спрятан там, возле музея!
Мистер Лайтфут подцепил кусачками-бокорезами белый проводок. На его скулах напряглись желваки, на лбу заблестел пот, напоминавший мелкую россыпь бриллиантовой пыли.
– Нет, – ответил он, – ее там нет.
– Чего нет?
– Бомбы нет. Ее там нет. Возле музея. Больше нету. Бомбу нашли. Вот так. А теперь я перережу последний проводок. Рука Лайтфута задрожала.
– Может, я ошибся и первым нужно было перерезать белый провод. Теперь может всякое случиться.
– Господи, помилуй меня! – запричитал мистер Моултри. – Клянусь, всю жизнь свою я буду хопошим и послушным мальчиком, только не забирай меня раньше времени!
– Ну что ж, делать нечего, перерезаю! – сообщил Моултри мистер Лайтфут.
Мистер Моултри крепко зажмурил глаза. Кусачки тихо щелкнули.
Б-БА-А-А-А-БАХ!
Посреди оглушительного вихря огня и разрушения мистер Моултри пронзительно закричал.
Но когда его крик утих (после того, как утих взрыв), то вместо ангельских труб или дьявольского песнопения “Он был бойким и хорошим парнем” он услышал уже знакомое: “Ага”.
Мистер Лайтфут улыбался до ушей. Все еще улыбаясь, он сдул синеватый дымок хлопушки, вившийся перед его лицом. Бомба была укрощена и лежала тихо и неподвижно, словно ручная. Мистер Лайтфут заговорил, и голос его был сиплым после того громкого крика, который он только что направил в самое ухо Моултри.
– Прошу у вас прощения, – улыбнулся он, – но случай был такой, что никак невозможно было удержаться.
Казалось, тело мистера Моултри начало спускаться, словно его проткнули булавкой и из него выходил воздух. Испустив шипящий звук, он тихо потерял сознание.

Глава 5
Шестнадцать капель крови

Я вернулся домой.
Ящик с динамитом, снаряженный часовым механизмом и взрывателем – с парой лишних шашек, добавленных щедрой рукой Блэйлока Большое Дуло, – действительно был найден вскоре после того, как я поведал Леди, кто и при каких обстоятельствах являлся мне в снах. Разглядывая снимок в журнале, я, должно быть, накрепко запомнил его, и после истории с горящим крестом, а тем более после ночного свидания в лесу, я подсознательно догадался о том, что скорее всего могло содержаться в ящике. Вот почему я несколько раз сбивал со столика тикающий будильник. Единственным пробелом в этой истории оставалось то, что до своего визита в музей гражданских прав я никогда не видел фотографии девочек-негритянок, погибших во время взрыва в баптистской церкви на 16-й стрит. На этот счет я ничего не смог придумать. Может быть, их фотография тоже была в журнале “Лайф”. Но мама выбросила журнал, и сказать что-то наверняка было невозможно.
Леди поняла что к чему, как только я описал ей свои сны-ТУ1 же выступив перед посетителями Центра досуга, она попросила их немедленно заняться поисками деревянного ящика, который может находиться либо в самом Центре, либо в музее гражданских прав, либо на улице где-то поблизости. Поиски продолжались в течение нескольких часов, но совершенно безрезультатно. Потом Леди вспомнила, что мистер Гаррисон служит почтальоном. На улице, прямо перед Центром, на пересечении с Букхарт-стрит, стоял вместительный почтовый ящик. Чарльз Дамаронд подсадил Гэвина, тот просунулся по пояс в ящик, и мы все, собравшиеся вокруг, услышали, как он крикнул: “Нашел! Он тут! ” Гэвин не сумел вытащить ящик, потому что тот был очень тяжелый. Вызвали шерифа Марчетте и зефирского почтмейстера мистера Конрада Отмана, который принес с собой ключи от всех почтовых ящиков. По приблизительным подсчетам, в ящике оказалось столько динамита, что им можно было взорвать не только музей гражданских прав, но и весь Центр досуга, а заодно – несколько домов в квартале. Оказывается, за несколько сотен долларов можно было купить очень большой “бум-м”.
Мистер Гаррисон, отлично знакомый с расписанием выемки писем из почтовых ящиков, знал, что в ящик никто не сунется до полудня 26 декабря. Мистер Гаррисон установил таймер ровно на 10 часов утра. По словам шерифа Марчетте, бомба была изготовлена по-настоящему профессионально: часовой механизм можно было установить не только на двенадцать часов, но и на сутки и даже на двое суток. Он попросил Леди не разглашать известие о находке, потому что не хотел, чтобы мистер Моултри или мистер Гаррисон что-то прослышали до тех пор, пока с внутренностей ящика не будут сняты отпечатки пальцев. Естественно, что по возвращении домой мы с мамой обо всем рассказали отцу, и тот отлично сыграл свою роль, когда вместе с шерифом Марчетте наведывался в дом мистера Моултри, и тем более тогда, когда появился мистер Гаррисон. Признание мистера Моултри запоздало подтвердило то, что полиция обнаружила по пяти отпечаткам пальцев, замечательно совпавшим с отпечатками мистера Гаррисона. Скоро их обоих препроводили в отделение Федерального бюро расследований в Бирмингеме. С тех пор любое самое безобидное тиканье, пусть даже тостера, в нашем городе безусловно стало ассоциироваться с их именами.
Торжество по случаю открытия музея гражданских прав удалось на славу. Мои кошмары с участием четырех девочек-негритянок закончились. Теперь, если мне захочется повидаться с ними, я знал, куда мне идти.
В последовавшие за Рождеством дни бомба, упавшая на город с реактивного истребителя, и другая бомба, заложенная в почтовом ящике перед музеем гражданских прав в Братоне, оставались главной темой разговоров. Бен, Джонни и я долго спорили о том, боялся ли мистер Лайтфут перерезать проводки бомбы или все это было только ловким представлением. Бен считал, что на месте мистера Лайтфута любой бы испугался, а мы с Джонни считали, что в области механики монтер-негр равнялся Немо Кюрлису в бейсболе; вместо мяча Лайтфут мастерски управлялся со всем механическим, пусть даже с бомбой; глядя на взрывной механизм, он в точности знал, что делает каждую секунду. Кстати, будучи в Бирмингеме, Бен повидал кое-что любопытное. Вместе с родителями он гостил у своего дяди Майлса, клерка в одном из центральных городских банков. Короче говоря, дядя устроил Бену экскурсию в подвал-деньгохранилище. Теперь все, о чем Бен мог говорить, это какой приятный аромат у денег, как красив их Зеленый цвет и какие они миленькие. Он рассказал, что дядя Майлс давал ему подержать пачку из пятидесяти стодолларовых бумажек, от которых у Бена до сих пор покалывает в пальцах. В заключение Бен объявил, что еще не решил, чем будет заниматься в жизни, но одно знает наверняка – его будущее будет вплотную связано с деньгами, с большими-большими деньгами. Слушая Бена, мы почувствовали, как нам не хватает Дэви Рэя, потому что отлично знали, что бы он ответил.
Джонни получил два рождественских подарка, о которых он давно мечтал. Первым был полицейский комплект с номерным значком, с набором для снимания отпечатков пальцев, с наручниками, с порошком, которым посыпается пол и следы от которого светятся под ультрафиолетовым светом, а также специальной записной книжкой полицейского. Вторым подарком был особый деревянный ящичек для коллекций с множеством выдвижных отсеков, в которых так удобно было хранить и кому угодно показывать наконечники для стрел. Джонни уже заполнил все ящички своими лучшими наконечниками, оставив только один-единственный, для особого, идеально гладкого наконечника вождя Пять Раскатов Грома, если только, конечно, тот соблаговолит когда-нибудь вернуть его Джонни.
После событий с бомбой, ловко обезвреженной механиком Лайтфутом, оставались невыясненными некоторые вопросы. Первой их наиболее точно сформулировала мама. На третий день Рождества, под вечер, когда на крыши домов Зефира полил холодный дождь, мама заговорила.
– Том? – спросила она.
Мы все сидели в гостиной и грелись перед пылающим камином. Я читал “Золотые яблоки Солнца”, которые с недавних пор невозможно было вырвать у меня даже силой.
– Каким образом мистер Лайтфут оказался в доме у Моултри, вот что я хотела бы узнать? Не думаю, что разминирование бомб – это такая вещь, на что он готов вызваться добровольцем.
Отец ничего не ответил.
Точно так же, как родители зачастую шестым чувством знают настроение своих детей, так и дети точно так же чувствуют своих родителей. Я опустил книгу. Отец спокойно продолжал читать газету.
– Том, так ты не знаешь, кто попросил мистера Лайтфута зайти и спасти Моултри?
Отец откашлялся и прочистил горло.
– Можно сказать, что знаю, – тихо отозвался он.
– И кто же это был?
– Можно сказать.., можно сказать, что я приложил к этому руку.
– Ты приложил руку? В чем это выражается? Отец отложил газету; очевидно, он понял, что ничем, кроме правды, от нас ему не отделаться. Ускользнуть ему не удастся.
– Я.., съездил к Леди и попросил ее помочь. Мама потрясение замолчала. В окно барабанил дождь, в камине трещало и стреляло полено, но мама молчала, ничего не замечая, словно вокруг повисла тишина. – Я сделал это, потому что решил, что у Дика остался последний шанс. После того что она сделала с патронами в подсумке Большого Дула.., в общем, я решил, что, может быть, она сумеет ему помочь. И как оказалось, я был прав. Леди выслушала меня и тут же позвонила Маркусу Лайтфуту. Прямо при мне, пока я был у нее дома.
– Так ты был у Леди дома? Ушам своим не верю! Ты сам пришел к Леди?
– Да, я побывал у нее. Другого выхода-то все равно не было. Она угостила меня чашечкой кофе.
Отец пожал плечами.
– Честно признаться, я ожидал увидеть обгорелые черепа на стенах и пауков “черная вдова” в каждом углу. Но ничего такого я не заметил. Я даже не знал, что она верующая.
– Ты был у Леди в доме, – потрясение повторила мама. – Не могу в это поверить! И это после всех моих уговоров, после того, как ты наотрез оказался, после всех твоих страхов – ты вдруг сам явился к ней!
– Я никогда не боялся Леди, – поправил маму отец. – Просто мне было немного не по себе от мыслей о ней, только и всего.
– И она согласилась помочь Дику Моултри? При том, что знала, что это он подложил бомбу к музею в Братоне?
– Как бы тебе сказать.., там все было не так просто, хотя в общих чертах – да, она согласилась почти сразу же, – кивнул отец.
– Не все было просто? – Мама ждала продолжения, но отец замолчал, словно не замечая сделанной ею паузы. – Что ж, мне приятно слышать это, – сказала наконец мама.
– Она заставила меня пообещать, что я вскорости к ней загляну. Она сказала, что одного взгляда на меня достаточно, чтобы сказать, что меня что-то гложет изнутри, не просто гложет, а ест заживо. Она сказала, что для этого даже не нужно было видеть меня, это заметно и в твоем лице, Ребекка, и в лице Кори тоже. Еще она сказала, что утопленник на дне озера Сак-сон не дает нам покоя и что мы все живем под его бременем.
Окончательно отложив газету, отец принялся смотреть в камин.
– Ты, наверное, хочешь знать, что я ей ответил? Во-первых, я понял, что она права. И пообещал прийти к ней завтра в семь часов вечера. Я как раз собирался тебе все рассказать. Хотя, может быть, и не сказал бы ничего, сходил бы один, и все – я еще не решил, когда ты спросила.
– Это все твоя гордость, Том, – раздраженно покачала головой мама. – Ты сделал для Дика Моултри то, что никак не мог сделать для меня. Как же так, Том?
– Не совсем так, Ребекка. Просто я был готов прийти к Леди и пришел. А Дику была нужна помощь. Кроме как к Леди, не к кому было обратиться. Теперь я могу заняться самим собой и тобой с Кори, если это окажется для вас нужным.
Поднявшись из кресла, мама подошла к отцу и встала над ним. Положив руки ему на плечи, она устроила подбородок у него на затылке. Я взглянул на их тени и увидел, что они слились в одну тень. Отец поднял руку и обнял маму за шею. Несколько минут они так стояли, один возле другого, и их сердца согласно бились под треск огня в камине.
Наступил вечер, когда отец должен был ехать к Леди.
Мы подъехали к ее дому без десяти минут семь. Открыл нам, как и в прошлый раз, мистер Дамаронд. Отец без колебаний переступил порог дома Леди; все его страхи улетучились окончательно. К нам вышел Человек-Луна, облаченный в халат и домашние туфли, и немного, из вежливости, поговорил с нами. Мистер Дамаронд приготовил нам кофе с цикорием, по-новоорлеански, как он сказал, и мы отправились пить кофе в гостиную, пока Леди готовилась принять нас.
Свои подозрения, касавшиеся дока Лизандера, я решил пока держать при себе. В глубине души я все не мог поверить в то, что док Лизандер, который был так добр и внимателен к Рибелю, мог оказаться жестоким убийцей. Я составил прочную цепочку из двух попугаев, но в конце этой цепочки не было ни одного звена, которое соединяло бы ее с мистером Лизандером и убийством у озера Саксон, конечно, за исключением зеленого перышка. У меня не было ничего – только догадки. Разве то, что доктор не любит молоко и не спит по ночам, способно сделать его убийцей?
Прежде чем я скажу своим родителям хоть слово, я должен буду запастись куда более весомыми доказательствами.
Нам не пришлось особенно долго дожидаться. Вернулся мистер Дамаронд и пригласил всех пройти вместе с ним, но провел нас он не в спальню Леди, как в прошлый раз, а в комнату по другую сторону холла. Там нас дожидалась сама Леди, сидевшая в кресле с высокой спинкой перед раскладным карточным столиком. На ней не было ничего, что бы подходило к такой ситуации, – ни жреческой мантии вуду, ни волшебной шляпы, обычное строгое серое платье с булавкой у горла в форме танцующего арлекина. Но эта комната определенно была ее приемной, потому что на полу повсюду лежали тростниковые циновки, а в углу в большом глиняном горшке росло кривое деревцо. Выкрашенные бежевой краской стены были чистыми и голыми, без картин, ковров и украшений. Мистер Дамаронд удалился и закрыл за собой дверь, после чего Леди кивнула моему отцу и проговорила:
– Присядьте, Том.
Отец покорно повиновался. Я знал, что он нервничает, потому что, когда он сглотнул, в горле у него отчетливо щелкнуло. Когда, опустив руку, Леди взяла с пола докторе кий саквояж, стоявший возле кресла, отец чуть вздрогнул. Поставив саквояж на стол. Леди раскрыла его.
– Надеюсь, будет не больно? – спросил отец.
– Не знаю. Это от многого зависит.
– Зависит от чего?
– Насколько глубоко в вас сидит истина, – ответила Леди. Она опустила руку в саквояж и достала оттуда что-то, завернутое в кусок ткани. Развернув ткань, она поставила на стол серебряную резную шкатулку и положила рядом колоду карт. Вслед за картами на стол лег листок писчей бумаги. В свете лампы я увидел на бумаге водяные знаки “Нифти”; на бумаге точно такого же сорта я печатал свои рассказы. Вслед за бумагой Леди достала из саквояжа аптекарский пузырек с тремя речными камушками-голышами: одним черным как эбонит, другим – кроваво-красным, третьим – белым с серыми полосками.
– Раскройте правую руку и протяните мне, – сказала она отцу и, когда тот исполнил просьбу, вытряхнула из пузырька речные голыши ему на ладонь. – Теперь потри камни в руке, – велела она отцу.
Услышав такую просьбу, отец нервно улыбнулся, но покорно повиновался.
– Откуда у вас эти камни – случайно, не из живота Старого Мозеса?
– Нет. Это просто камни, я сама подобрала их на берегу Текумсы. Покатайте их в руке. Том, пока они не согреются настолько, что вы перестанете их чувствовать.
– Хорошо, – отозвался отец, и камни зашуршали в его ладони.
Мы с мамой стояли в стороне, чтобы не мешать Леди. Что бы она ни собиралась делать. Я пытался представить, чего следует ожидать, и терялся в догадках. Может, на следующем этапе начнется одна из церемоний с факелами, во время которых голые люди танцуют в кругу и безумно орут? Хотя на это пока не было похоже. Леди принялась тасовать колоду. Судя по тому, как ловко она это делала, я решил, что в свое время она брала уроки у Маверика.
– Расскажите мне о своих снах, Том, – попросила она под монотонный шелест летящих между ее костлявыми пальцами карт: “чит-чит”.
Отец с тревогой оглянулся на нас.
– Если вы хотите, чтобы мы были одни, я попрошу их уйти, – сказала Леди, но отец только покачала головой.
– Мне снилось, что я снова и снова вижу, как автомобиль падает в озеро Саксон. После этого я обычно оказываюсь в воде вместе с автомобилем и вижу сквозь стекло одного из окон мертвого человека, который сидит прикованный наручниками к рулю. Его лицо.., его просто нет, оно все безжалостно разбито. На его руках блестят браслеты наручников. Его горло жутко перетянуто рояльной струной. Машина погружается в пучину, вода заливает кабину, и вот наконец вода начинает литься прямо в его… – Отец на секунду замолчал. Камешки, которые он продолжал катать в ладони, издавали шуршащий монотонный звук. – В общем, после этого утопленник поворачивается ко мне, и его губы растягиваются в улыбке. На его окровавленном почерневшем лице улыбка выглядит особенно ужасно. А потом он начинает говорить, и голос его звучит глухо и едва различимо.., словно грязь клокочет в его горле.
– Что он говорит вам?
– Он говорит мне.., он говорит мне: “Пойдем со мной вниз, в темноту”.
Лицо отца исказилось от боли. Глядя на него, я тоже страдал.
– Именно это он и говорит мне обычно: “Пойдем со мной вниз, в темноту”. Потом он протягивает ко мне руку, ту, на которой нет наручника. Он тянется ко мне, и я отшатываюсь, потому что ни за что на свете я не могу позволить ему прикоснулся ко мне. На этом сон кончается.
– У вас бывают и другие сны?
– Бывают иногда, но этот повторяется особенно часто, и происходящее видится очень четко. Иногда мне кажется, что я различаю доносящуюся откуда-то издалека музыку, словно кто-то играет на пианино или рояле. Иногда мне кажется, я слышу, как кто-то громко кричит, но крик доносится издалека и разобрать слова невозможно. Иногда я словно вижу пару рук: в одной из них рояльная струна, а в другой – бейсбольная бита, обмотанная черной изолентой. В снах бывают и лица, как правило, расплывчатые, будто я вижу их сквозь кровь, которая заливает мне глаза, и голова так кружится, что я едва могу сфокусировать взгляд. Но все-таки чаще всего я вижу во сне падающую в озеро машину.
– Ребекка рассказывала вам, что иногда я тоже вижу во сне обрывки ваших снов? – спросила отца Леди, ни на секунду не прекращая тасовать карты. Звук был гипнотическим: успокаивающим и усыпляющим. – Как и вы, я тоже слышу музыку, рояль или пианино и вижу рояльную струну и бейсбольную биту. Я видела и татуировку, но больше ничего.
Леди тихо улыбнулась.
– Сдается мне, Том, что мы во сне подключаем наши головы к одной и той же розетке, хотя на вашу долю достается большая часть спектакля. Что скажете?
– Говорить вам, потому что вы, как мне кажется, привыкли иметь дело с такими вещами, – ответил отец. – Кто из нас мистик, вы или я?
– Точно, Том, я. По всему выходит, что я. У всех людей, у всех до одного. Том, во сне открывается особое зрение. Все люди, кто больше, кто меньше, во сне видят фрагменты событий не нашего мира. Вышло так, что вы, Том, увидели больше других, потому что оказались ближе всех. Ближе меня, Том.
Вот такие дела.
Отец продолжал катать в ладони камушки. Леди тасовала карты и ждала, что скажет отец.
– Сначала я видел сны, когда только засыпал, примерно посредине ночи, – заговорил он. – Но потом сны начали приходить и наяву. Как-то раз мне мерещилось одно и то же раз за разом – лицо за окном машины и распухшие губы, которые говорят мне: “Пойдем со мной вниз, в темноту”. Я слышал его голос наяву. Я не спал, правда! Я слышал, как в горле у него клокочет донная грязь и я… В тот день я подошел очень близко к тому, чтобы откликнуться на его зов, потому что у меня больше не было сил это выносить. А по ночам.., по ночам я просто боюсь спать, потому что он может прийти ко мне в любой момент и.., и… – Голос отца смолк.
– Чего еще вы боитесь? – попыталась помочь Леди.
– Что он начнет уговаривать меня сделать то, чего он хочет от меня. А ведь он мертв, мертв. Он чего-то от меня хочет.
– Чего же он хочет от вас, Том?
– Думаю, он хочет, чтобы я убил себя, – глухо ответил отец.
Карты в руках Леди замолчали. Рука мамы нашла мою руку и крепко сжала ее.
– Мне кажется, он хочет, чтобы я пришел к озеру и утопился, чтобы я пришел наконец к нему вниз, в темноту, туда, где он ждет меня.
Леди внимательно всмотрелась в лицо отца: в ее изумрудных глазах горел уверенный глубокий свет.
– Зачем же ему убивать вас, Том?
– Не знаю. Может быть, ему одиноко там, внизу. И ему нужна компания.
Отец попытался улыбнуться, но у него ничего не вышло – губы его не слушались.
– Я хочу, чтобы вы крепко-крепко подумали. Вспомните, Том, те слова, что говорит утопленник, слово в слово?
– Да. Он говорит мне: “Пойдем со мной вниз, в темноту”. Он говорит это неразборчиво, потому что в горле у него словно клокочет. Грязь, или кровь, или вода, не знаю.., но слова точно такие.
– И больше ничего? Ни имени он не называет, ничего такого?
– Нет, ничего такого.
– Вам не кажется это забавным, Том? – спросила отца Леди.
Отец хмыкнул.
– Знаете, я давно уже не нахожу в этом ничего забавного!
– Дело вот в чем: мертвец получил возможность поговорить с вами – передать послание с того света – и тратит все время на то, чтобы склонить вас, Том, того, кто пытался его сласти, к самоубийству? Почему бы ему, например, не сказать, кто его убил, не назвать имени убийцы?
Отец мигнул. Теперь настала его очередь прекратить катать в ладони камушки.
– Я.., я никогда не задумывался об этом.
– Тогда подумайте теперь. У мертвеца появился голос, плохой или хороший, разборчивый или нет, но вы его слышите и понимаете. Почему он не назовет имя убийцы?
– Я не знаю. Не могу сказать. По-моему, ничто не мешает ему это сделать. Это странно. Наверное, если бы он мог, то обязательно назвал бы.
– Назвал бы, – кивнула согласно Леди. – Если бы знал, что разговаривает с вами.
– Не понимаю.
– Может быть, нас трое, подключенных к одной розетке? – сказала ему Леди.
Понимание начало подниматься на лице отца. Точно так же, как и на моем лице и на лице мамы.
– Мертвец разговаривает вовсе не с вами, Том, – проговорила наконец Леди. – Он разговаривает со своим убийцей.
– Вы.., хотите сказать, что я…
– Вы видите сны убийцы, Том, точно так же, как я, соответственно, вижу ваши сны. Господи, Том! У вас, должно быть, очень зоркое око, что открывается во сне.
– Значит, он не хочет.., чтобы я убил себя за то, что не смог вытащить его из машины?
– Нет, – ответила Леди. – Я в этом уверена. Отец зажал свободной рукой рот. В его глазах заблестели слезы, и я услышал, как мама рядом со мной перевела дух. Отец наклонил голову вперед и взглянул на свои руки. На пол упала одна-единственная слеза.
– Теперь сделаем разрез поглубже, – продолжила Леди. – Это может быть больно, но это боль, приносящая облегчение, верно. Том? Словно вырезать из тела рак.
– Да. – Голос отца звучал хрипло. – Да.
– Если вы неважно себя чувствуете, можете выйти и полчасика погулять, а потом возвращайтесь назад.
Плечи отца задрожали. Непомерная тяжесть покидала его, одна тонна за другой. Он глубоко, с присвистом вдохнул, словно человек, вырвавшийся на поверхность темных вод из невероятной глубины, где пробыл очень долго.
– Со мной все в порядке, – сказал он, но лица не поднял, даже не взглянул на Леди. – Сейчас, через минуту я смогу продолжать.
– Я не тороплюсь, сколько минут нужно, столько и подождем.
Наконец отец поднял лицо и взглянул на Леди. Он по-прежнему оставался тем же человеком, кем был несколько минут назад; его лицо по-прежнему было изрезано морщинами, а острый подбородок выдавался вперед. Но глаза его сияли, в них появился свет молодости, который можно увидеть только у мальчишек. Он был свободен.
– Наверное, вы готовы душу отдать за то, чтобы узнать, кто же на самом деле убийца? – спросила отца Леди. Отец кивнул.
– На том берегу реки у меня есть друзья, немного, зато верные. Доживете до моих лет, Том, – и у вас появятся там друзья, и их будет побольше, чем на этом берегу.
Они видят и знают все, гораздо больше нас, и иногда они говорят об этом мне. Но у них есть одна слабость – они обожают играть со мной в игры, загадывать шарады и прочее. Их хлебом не корми, дай подкинуть мне загадку-другую. Никогда, ни разу в жизни я не получила от них четкого и прямого ответа; всегда ответ был замаскирован, всегда его непросто понять, но я не помню ни одного случая, чтобы обитатели того берега ошиблись и их ответ оказался неверным. Так как вы смотрите на то, Том, что я обращусь к ним по нашему делу?
Леди спросила отца совершенно обыденным тоном, очевидно, говорить о таких вещах ей было привычно.
– Я не возражаю.
– Какие могут быть возражения, Том? Только они одни и знают обо всем всю правду. Вы твердо решили, Том?
– Да, твердо, – после краткого колебания ответил отец. Открыв серебряную резную шкатулку, Леди вытряхнула на стол шесть небольших гладких костей.
– Положите на стол голыши, – приказала она отцу. – Возьмите вот это в правую руку.
Отец брезгливо посмотрел на то, что лежало перед ним на столе.
– Это обязательно? – спросил он.
Леди повременила с ответом. Потом вздохнула и ответила;
– Вовсе нет. Эти кости создают нужное настроение, только и всего.
Быстрым движением руки Леди смахнула со стола кости обратно в серебряную шкатулку и отставила шкатулку в сторону. Потом снова взялась за саквояж. На этот раз на столе появился флакон с прозрачной жидкостью и пластмассовая коробочка с ватными тампонами. Поставив все это между собой и отцом. Леди откупорила бутылочку.
– Оставьте в покое голыши, Том, – сказала она отцу. – И дайте мне указательный палец.
– Зачем?
– Затем, что я об этом прошу.
Отец повиновался. Откупорив пузырек, Леди смочила в нем ОД(tm) из ватных тампонов, прижав тампон к горлышку и быстро перевернув бутылочку. После чего протерла тампоном кончик указательного пальца отца.
– Это спирт, – объяснила она. – Я купила его у доктора Пэрриша.
Взяв в руку листок бумаги от “Нифти”, она положила его ровно в центре стола. После чего развернула нечто, находившееся в куске голубой ткани. Палочку с иголками, на каждом конце”
– Держите палец ровно, – предупредила Леди отца, взяв в руку палочку с иглами.
– Что вы собираетесь делать? Вы хотите уколоть меня этим…
Мгновенно качнувшись вниз, игла на конце палочки впилась в кончик пальца отца, проткнув там кожу, и так же мгновенно отдернулась.
– Оу! – вскрикнул он.
Я тоже вздрогнул, даже почувствовал в кончике указательного пальца боль-фантом. Через несколько ударов сердца в дырочке-ранке, оставленной иглой, появилась капля крови.
– Держите палец так, чтобы кровь стекала на листок бумаги, – сказала Леди отцу. После этого, действуя очень быстро, она протерла спиртом кончик собственного пальца на правой руке и левой резко уколола себя насаженной на палочку иглой. У нее тоже потекла кровь, тоже очень быстро.
– Теперь задавайте свои вопросы, – сказала она. – Проговорите их громко и отчетливо, но не вслух, а про себя. Спрашивайте так, словно вам сразу ответят. Давайте говорите.
– Хорошо, – и еще через несколько секунд:
– Что теперь?
– Какого числа машина упала в озеро Саксон?
– Шестнадцатого марта.
– Капните восемь капель крови в центр листа. Попадать в одно место не обязательно. Восемь капель. Ни больше ни меньше.
Отец сдавил кончик пальца пальцами, и капли крови одна за другой полетели на бумагу. Вслед за отцом Леди добавила на белую бумагу восемь капель своей красной крови.
– Хорошо, что это случилось не тридцать первого, – пробормотал отец. – Возьмите бумагу в левую руку и левой рукой сомните так, чтобы кровь оказалась внутри, – приказала Леди отцу, не обращая внимания на его попытку пошутить.
Отец сделал все так, как она сказала.
– Держите бумагу в левой руке и повторите свои вопросы вслух.
– Кто убил человека, который утонул в машине в озере Саксон?
– Сожмите бумагу крепче, – сказала отцу Леди и зажала свой кровоточивший палец другим тампончиком со спиртом.
– Ваши друзья находятся прямо здесь? – спросил Леди отец, послушно стискивая левой рукой бумажный комок.
– Мы скоро все узнаем, чуточку терпения.
Леди вытянула вперед левую руку, раскрыв ладонь.
– Отдайте бумагу мне.
Как только бумага оказалась на ее ладони, она подняла голову вверх и проговорила, очень серьезно обращаясь к пустоте:
– А теперь не выставляй меня дурой. Вопрос, который ты услышала, очень важный и заслуживает ответа. Я не могу просить тебя не задавать мне загадок, но надеюсь на снисходительность. Нам нужен ответ, который мы могли бы раньше или позже понять.
Леди замолчала и принялась ждать, и ждала, наверное, пятнадцать секунд. Потом бросила скомканный листок бумаги на середину стола.
– Разверните бумагу, Том.
Отец послушно принялся разворачивать листок. Глядя на то, как его дрожащие руки возятся с бумагой, я с колотившимся сердцем думал, что если увижу на листке надпись “доктор Лизандер”, то тут же грохнусь в обморок.
Когда листок наконец был развернут и разглажен на столе, мама и я заглянули туда через плечо отца. В самом центре листка имелось большое почти круглое пятно крови и несколько капелек поменьше, кольцом окружавших большое пятно со всех сторон. Я не смог бы разглядеть в этом месиве имя, даже если бы речь шла о моей жизни. Но Леди даже не моргнула глазом. Достав из саквояжа простой карандаш “Текондерога номер 2”, она стала водить им по бумаге, играя в “соедини пятнышки”.
– Я ничего не вижу, – признался отец.
– Нужно верить, – сказала Леди.
Как завороженный, я следил за тем, как кончик карандаша скользит по бумаге от одного пятнышка крови к другому. За карандашом тянулась длинная дрожащая линия.
И неожиданно я понял, что вижу перед собой цифру “З”.
Карандаш продолжал работать, снова выводя кривую, на этот раз другую.
Вторая тройка. Карандаш остановился и оторвался от бумаги, закончив свою работу. Все пятна крови были соединены между собой.
– Вот все, что мы получили, – сказала Леди. – Две тройки.
– Но это не имя, верно? – спросил отец.
– Они снова решили загадать мне загадку, заставить поломать голову. Клянусь, я от всей души желала, чтобы на этот раз они загадали бы нам загадку полегче, но они остались верны себе!
Леди раздраженно отбросила от себя карандаш.
– Что ж, это все, потому что другого не дано, – закончила она.
– И это все? – Отец пососал уколотый палец. – Вы уверены, что разобрались правильно? Откуда вы знали, как соединять пятна крови?
Взгляд, который Леди бросила после этого на отца, невозможно описать словами.
– Две тройки, – повторила она. – Вот и весь ответ. Может, это тридцать три, я не знаю. Теперь мы сами должны догадаться, что это значит. Как только мы поймем, что это, мы узнаем имя убийцы.
– Не знаю никого, у кого бы было по три буквы в имени или фамилии. Или это адрес?
– Не знаю. Все, что я знаю, – это то, что вижу перед собой две тройки.
Леди подтолкнула измятый листок в сторону отца – теперь бумага, предназначением которой было предостеречь его от душевной боли и неприятностей, очевидно, принадлежала ему. – Это все, Том, что я могу сделать. Извините, но дальше я бессильна.
– Я понимаю. – Взяв бумагу со стола, отец поднялся на ноги. – Ничего не попишешь.
Как только это было сказано, Леди сняла маску официальности и снова превратилась в общительную пожилую негритянку. Она сказала, что чувствует запах свежего кофе и шоколадного рулета, который мисс Перл должна была принести из булочной “Бэйк-шоппи”. Отец, который уже неизвестно сколько месяцев ел как птичка, съел два больших куска рулета, запив их двумя чашками крепкого густого черного кофе с цикорием. За угощением он беседовал с Человеком-Луной о том знаменитом дне, когда семейство Блэйлоков потерпело поражение в схватке с законом у автостанции “Трэйлвей”, и они долго смеялись, вспомнив, какая физиономия была у Большого Дула, когда вместо патронов тот нашел в подсумке глупых зеленых садовых змеек.
Отец приходил в себя прямо на глазах. Его настроение улучшилось, и было видно, что он чувствует себя замечательно. Может быть, даже лучше прежнего.
– Спасибо вам за все, – сказал отец Леди, когда она вышла проводить нас до двери. Мама взяла Леди за руку и поцеловала в черную как эбонит щеку. На прощание Леди взглянула на меня своими зелеными и сияющими, как изумруд, глазами.
– Ты по-прежнему собираешься стать писателем? – спросила она.
– Я еще не решил, – ответил я.
– У писателей одно хорошо – в руках у них всегда полно ключей. За свою жизнь они успевают посетить такое огромное количество миров и побывать в шкуре не одного десятка человек. А если писателю повезет, если он по-настоящему талантлив, то в конце концов ему выпадает шанс жить вечно. Как тебе это нравится, Кори? Тебе хотелось бы жить вечно?
Я подумал об этом. Вечность, так же как и “небеса”, содержала в себе понятие невероятной длительности.
– Нет, мэм, – наконец ответил я. – Мне бы в конце концов надоело. Я бы просто устал.
– Ты должен понимать, – сказала она, положив мне руку на плечо, – что на самом деле я веду речь о голосе, словах, произнесенных писателем, – они-то и живут вечно. Даже если и мальчик или мужчина умирают.
Леди наклонилась ко мне, приблизив лицо. Я почувствовал исходившее от нее тепло жизни: в глубине ее тела словно горело неугасимое солнце.
– Тебя будут целовать девушки, много девушек, – прошептала она мне. – Ты тоже будешь целовать девушек. Но это ты должен запомнить навсегда.

Предыдущая страница 12 Следующая страница


13 Роберт Маккаммон

Она поцеловала меня в лоб, совсем легко.
– Помни во все следующие лета, полные поцелуев и девушек, что первой тебя поцеловала, – ее старое, но прекрасное лицо улыбнулось, – Леди.
После этого мы отправились домой. Взяв телефонную книгу Зефира и Юнион-Тауна, отец проштудировал все страницы, разглядывая и сравнивая имена, приглядываясь к адресам в поисках заветного “тридцать три”. Цифра “тридцать три” встречалась в адресах нескольких частных домов и одного офиса. То были Филип Калдвелл по Риджетон-стрит, 33, Джи. И. Грэйсон по Дирман-стрит, 33, а на Мерчантс-стрит, 33 находился магазин хозяйственных товаров “Крафтс Барн”. По словам отца, мистер Грэйсон ходил в одну с нами церковь и ему было не меньше девяноста лет. Что касается мистера Филипа Калдвелла, то, насколько мог припомнить отец, тот служил коммивояжером в компании “Вестерн Авто” в Юнион-Тауне. В “Крафтс Барн” всем заведовала женщина с голубыми волосами по имени Эдна Хазвэй, которую мама немного знала. По маминым словам, было сомнительно, что миссис Хазвэй, дама преклонного возраста, не отваживавшаяся на прогулки по городу в одиночестве, имеет какое-либо отношение в трагедии на озере Саксон. Отец решил нанести визит мистеру Калдвеллу – завтра с утра пораньше, пока мистер Калдвелл не уехал на работу.
Любая, даже самая незначительная тайна всегда и всюду гнала меня из постели. Я был умыт и причесан, не успела стрелка на часах в гостиной указать на цифру “семь”, и отец сказал, что я могу составить ему компанию в поездке к мистеру Калдвеллу, если обещаю держать рот на замке, когда он будет разговаривать с хозяином.
По дороге отец сказал, что я должен понимать, что добрососедской политики ради в разговоре с мистером Калдвеллом ему придется кое-где прибегнуть к откровенной выдумке. Я был несколько шокирован, услышав от отца такое признание, но быстро взял себя в руки и запретил себе менять мнение о родителе, так как и сам последнее время прибегал к более чем откровенной лжи, которую в нашем случае можно было назвать “белой”. Так или иначе, оправдание у нас имелось.
Дом мистера Калдвелла, сложенный из красного кирпича, находился в четырех кварталах от заправочной станции и был ничем не примечателен. Припарковав пикап у тротуара, мы вылезли из машины. Вслед за отцом я подошел к парадной двери мистера Калдвелла. Отец нажал кнопку звонка, и нам пришлось долго ждать. Наконец дверь открылась, и из-за нее появилась женщина средних лет, с румяными со сна щеками и заспанными глазами. На ней был розовый халат, который она, видимо, накинула, поднявшись с постели.
– Здравствуйте. Прошу прощения, мистер Калдвелл дома? – просил отец женщину.
– Филип! – крикнула женщина, чуть повернув голову внутрь дома. – Фи-и-и-ли-и-ип!
Ее голос напоминал циркулярную пилу, на высоких оборотах вгрызающуюся в толстое бревно.
Через минуту перед нами появился пожилой седовласый мужчина с галстуком-бабочкой, в коричневых брюках и свитере цвета ржавчины.
– Слушаю вас?
– Здрасьте, я Том Мэкинсон. – Отец протянул мужчине руку, которую тот спокойно пожал. – Я слышал, что вы работаете в компании “Вестерн Авто”? Мне это сказал Рик Спаннер, ваш шурин.
– Совершенно верно. Вы знаете Рика?
– Одно время мы работали вместе в “Зеленых лугах”. Как у него дела?
– Дела у него пошли в гору после того, как он недавно нашел работу. Другое дело, что для этого ему пришлось переехать в Бирмингем. Не завидую Рику, сам бы я ни за что не согласился жить в большом городе.
– Совершенно с вами согласен. По правде сказать, я устроил перезвон возле вашей двери в такую рань только потому, что и сам недавно потерял работу в молочной.
Отец невесело улыбнулся.
– Теперь я работаю у “Большого Поля”.
– Я бывал там. Здоровенный магазин.
– Да, сэр, в точности так. Но поэтому-то мне там и неуютно. Я хотел спросить у вас.., э-э-э-э.., гм…
Даже несмотря на то, что отец подготовился к вранью, ложь застряла у него в горле.
– В “Вестерн Авто” для меня не найдется, случайно, работы?
– Извините, Том, но, насколько мне известно, нет, не найдется. В прошлом месяце нам пришлось уволить несколько человек, так что сами понимаете.
Мистер Калдвелл нахмурился.
– А почему вы пришли ко мне? Вы могли пойти в контору и спросить там?
Отец пожал плечами.
– Решил сэкономить на бензине, только и всего.
– Все равно советую заглянуть в офис и написать заявление. Никогда не знаешь, что случится завтра. Менеджера по кадрам зовут мистер Эдисон.
– Благодарю вас. Обязательно так и сделаю. Мистер Калдвелл кивнул. Отец сделал шаг от дверей.
– У вас ко мне что-то еще?
Глаза отца внимательно изучали лицо хозяина дома. Мистер Калдвелл в ожидании поднял бровь.
– Нет, – ответил отец; по его голосу я понял, что он не увидел того, на что надеялся. – Благодарю вас, я узнал все, что мне было нужно. Извините, что отнял у вас время.
– Пожалуйста, ничего страшного. Советую вам все-таки заглянуть в офис и написать заявление, мистер Мэкинсон. Мистер Эдисон подошьет его в папку, и при случае у вас может появиться шанс.
– Хорошо. Обязательно.
После того как мы возвратились в машину и уселись на сиденья, отец, запустив мотор, сказал:
– Похоже, с ним мы промахнулись, как ты считаешь?
– Похоже на то, сэр.
Все это время я старался понять, что общего с доком Лизандером могли иметь две тройки, но так и не нашел ни одной зацепки. Сплошная пустота.
Как и в баке у нашего грузовичка.
– Ого! – присвистнул отец, взглянув на стрелку. – Придется причалить к заправке. Согласен, напарник? Он улыбнулся мне, и я ответил ему улыбкой. Мы завернули на стоянку. Мистер Хайрам Уайт, выбравшись из своего храма преклонения радиаторам и ремням передачи, прошаркал к колонке, чтобы накачать нам положенное количество бензина.
– Отличный денек выдался, – проговорил мистер Уайт, поглядывая на небо. Подмораживало; январь рвался войти в свои права словно норовистая лошадка.
– Точно, – отозвался отец, стоя возле грузовичка, прислонившись плечом к дверце.
– Сегодня не собираетесь устраивать стрельбу?
– Нет, вроде ничего такого не намечается. Мистер Уайт осклабился.
– Скажу тебе честно, Том, это было даже лучше, чем по телевизору. Гораздо лучше.
– Слава Богу, что никого не убило.
– Да, хорошо еще, что автобус тогда опоздал, а то бы вся улица была усеяна мертвыми телами.
– Точно как дождь.
– Ты слышал о том, как чудище напало на автобус на Десятом шоссе?
– Само собой. – Отец взглянул на часы.
– Эта зверюга едва не опрокинула автобус с колес, такую-то махину. А за рулем тогда сидел Корнелиус Мак-Грайв, тот, что водит “тридцать третий” вот уже восемь лет подряд. Знаешь его?
– В самом деле. Я сам с ним не знаком.
– Так вот, он мне потом рассказывал, что чудище было здоровенное, что твой бульдозер. А бегает до чего быстро – быстрее косули. Он сказал, что в последний момент пытался свернуть, но оно садануло автобус в борт рогом, да так, что все стекла повылетели. Корн решил, что автобус развалился на куски. После этого случая он стал подумывать о пенсии.
– Да ну?
– Точно.
Наполнив бак, мистер Уайт вытащил носик пистолета из отверстия. Вставив пистолет в держатель, он взял тряпку и вытер с борта нашего грузовика случайно упавшие капли бензина.
– Вчера пришел новый “тридцать третий” взамен разбитого, а я гляжу, за рулем-то снова старина Корн. Никак не может он бросить свой “тридцать третий”. Ну и ладно, я вроде как к нему привык. Не люблю, когда что-то меняется. А ты, Том?
– Никогда об этом не задумывался, – ответил отец и расплатился.
– Поезжай осторожней! – крикнул вслед мистер Уайт. Мы уже проехали половину дороги к дому, когда отец наконец сказал:
– Нужно просмотреть телефонную книгу еще раз. Может, я все-таки что-то или кого-то упустил.
Он коротко взглянул на меня, потом снова торопливо перевел взгляд на летевшую под колеса дорогу.
– Выходит, насчет Леди я ошибался, Кори. Она оказалась вполне приличной женщиной.
– Да, сэр.
– Ну и ладно, хорошо, что так все вышло. Теперь, когда я узнал, что этот парень совсем не меня зовет со дна озера, у меня здорово полегчало на душе. А того, кого он на самом деле зовет, можно только пожалеть. Парень, наверное, глаз ночью не смыкает, может, он вообще не спит.
Убийца – “сова”, вспомнил я. Все, теперь, кажется, пора.
– Отец? – позвал я. – Мне кажется, я знаю кто…
– Господи помилуй! – внезапно воскликнул отец и так ударил по тормозам, что пикап занесло, и мы выкатились передними колесами на чью-то лужайку. Мотор захлебнулся, затрясся и умолк. – Ты слышал, что только что сказал мистер Уайт, Кори?
Голос отца дрожал от возбуждения. – Он сказал “тридцать третий”! “Тридцать третий номер”, вот что он сказал!
– Сэр?
– Автобус “Трэйлвей”, разве ты не слышал, Кори? Номер “тридцать три”! Только что он несколько раз повторил это, а я и ухом не повел! Ведь может быть, что Леди говорила нам именно об этих цифрах, верно?
Я почувствовал прилив гордости от того, что отец интересуется моим мнением как по-настоящему равного, но все, что я мог ответить, было:
– Не знаю.
– Корнелиус Мак-Грайв точно не мог быть убийцей. Он даже не местный. Но какая связь между автобусом и человеком, что сбросили в озеро Саксон?
Отец крепко задумался, его руки стиснули рулевое колесо. На крыльце дома появилась женщина с метлой в руках и закричала нам, чтобы мы немедленно убирались, пока она не позвонила шерифу, что мы тут же и сделали.
Развернув грузовик, отец покатил обратно к заправочной, станции. Мистер Уайт вторично появился перед нами на пороге своего шинно-смазочного заведения.
– Неужто уже успели весь бак сжечь? – поинтересовался он.
Но отцу ничего было не нужно, только утолить свое любопытство.
– Когда приедет “тридцать третий”? – торопливо спросил он мистера Уайта, на что тот ответил, что ждать автобус следу, завтра около полудня.
Отец сказал, что обязательно приедет.
Может быть, он ошибся и из этого ничего не выйдет, сказал он за ужином маме, но завтра в полдень он обязательно отправится на заправку, чтобы встретить автобус. Он не надеется увидеть там Корнелиуса Мак-Грайва, но обязательно должен узнать, кого “тридцать третий” доставит в Зефир или же, наоборот, заберет из городка.
На следующий день ровно в полдень вместе с отцом я тоже был возле заправки. Мистер Уайт доводил рассказами, как трудно стало нынче достать хороший “Гоу-Джо”, чтобы отмыть от масла и копоти руки, почти невозможно. Отец тронул меня за руку и сказал:
– Вот он идет, Кори. – И вместе с ним мы вышли из тени, где стоял наш пикап, на яркий солнечный свет, чтобы встретить автобус. Автобус “Трэйлвей” под номером “тридцать три”, четко выведенным на табличке над ветровым стеклом, даже не притормозил, просто проехал мимо заправки, и все, только раз гуднув гудком – так Мак-Грайв приветствовал мистера Уайта, на что тот в ответ махнул рукой.
Отец смотрел автобусу вслед, пока тот не скрылся в конце улицы за углом. Автобус ушел, оставив тайну цифры “тридцать три” неразгаданной. Однако когда отец повернулся к мистеру Уайту, по тому, как были напряжены его скулы, я понял, что у него появилась четкая цель.
– Автобус опять придет в полдень послезавтра, Хайрам? – спросил отец хозяина заправки.
– В точности так. Том, – ответил тот. – Ровнехонько в полдень, как часы.
Прищурившись, отец поднес к губам и покусал ноготь большого пальца. Я видел, что в голове его идет быстрая и четкая мыслительная работа. Каким образом он собирается оказаться здесь завтра и встретить автобус, если в это самое время он должен будет находиться на работе в “Большом Поле”?
– Хайрам, – спросил снова он, – ты никогда не думал завести себе на заправке помощника?
– Ну.., в общем-то, тут особенно…
– Меня устроит доллар в час, – решительно перебил его отец. – Буду качать тебе бензин, приберу и вымету гараж и сделаю все, что ты поручишь. Если наймешь меня на каждый день, это как раз то, что мне нужно. Ну что покажешь, Хайрам, по рукам?
Озадаченно хмыкнув, мистер Уайт оглянулся на свой захламленный гараж.
– Ты как раз напомнил мне, что я давно собирался устроить тут ревизию. Разобрать и пересчитать тормозные колодки, прокладки, шланги для радиаторов и все такое. Мне не помешают пара сильных рук и крепкая спина.
Прямо слова Квазимодо Звонаря. Мистер Уайт протянул руку отцу.
– Если тебе действительно нужна эта работа. Том, считай, что ты ее получил. Если ты не против, то у меня начинают в шесть утра.
– Ровно в шесть буду на месте, – с готовностью отозвался отец, пожимая руку мистера Уайта.
Чего-чего, а решительности моему отцу не занимать.
Послезавтра, ровно в полдень, пунктуальный, как хорошо отрегулированные часы, автобус снова махнул мимо заправки, опять даже не замедлив ход, но мой отец был на посту и его план выполнялся.
В наступивший Новый год мы смотрели по телевизору представление, устроенное на Таймс-сквер. Ровно в полночь в разных концах Зефира в небо запустили шутихи, в церкви забили в колокол, а на улице задудели в охотничьи рога и горны. Наступил 1965 год. За новогодним столом мы съели по пятнистой фасолине, чтобы наступающий год принес нам серебро, по листику салата, чтобы год принес нам золото, а после вкусной еды смотрели по телику футбол до тех пор, пока наши нижние конечности не заболели от долгого сидения. Сидя перед телевизором и краем уха прислушиваясь к реву болельщиков, отец шариковой ручкой выводил на листке блокнота, который держал на колене, бесконечные 33, 33, 33 и 33 – в виде переплетающейся мозаики. Наконец, взмолившись, мама попросила отца отложить блокнот и ручку и расслабиться хотя бы на Новый год. Отец так и сделал, но довольно скоро его рука машинально снова нащупала блокнот. По тому, как мама посматривала на отца, я понял, что его состояние снова ее взволновало: “тридцать три” стало у него новой навязчивой идеей, завладевшей им и изводившей не хуже ночных кошмаров. Время от времени отец видел прежние сны, но теперь он знал, что утопленник зовет на дно вовсе не его, воспринимал сны совершенно по-другому, хотя тоже нелегко. По моему мнению, моему отцу, для того чтобы избавиться от одной навязчивой идеи, пришлось найти взамен другую.
В положенное время я, Бен, Джонни и остальное молодое население Зефира вернулись к учебе. В первый же день мы потрясение обнаружили, что у нас теперь новый учитель. Точнее, учительница по имени мисс Фонтэйн, молоденькая девушка, свежая и милая как весна. Кстати говоря, за окнами зима как следует взялась за дело.
Каждый второй день ровно в полдень отец выходил из дверей маленькой конторы – будь в холод, снег или солнце – и дожидался появления “тридцать третьего” автобуса. Водитель Корнелиус Мак-Грайв теперь узнавал и его тоже и приветственно гудел, не зная, что каждый раз отец встречает его с колотящимся от ожиданий сердцем.
Автобус ни разу не остановился у таблички на остановке. Ни разу никто не захотел сесть в него и уехать из нашего города, ни разу из него не появился незнакомец, которого привело в наши края неизвестное дело. Автобус добирался до угла улицы и исчезал за ним, следуя своим маршрутом.
Когда автобус уходил, отец возвращался в контору заправки, где он по большей части играл с мистером Уайтом в домино. Отец усаживался на скрипучий стул и принимался дожидаться послезавтра, когда “тридцать третий” должен был появиться вновь. Мало ли что могло случиться послезавтра?

Глава 6
Незнакомец среди нас

Наступил январь, холодный как могила.
В одиннадцать часов шестнадцатого числа я сказал “пока” родителям, забрался на Ракету и покатил к “Лирику” на встречу с Беном и Джонни. Небо было затянуто покрывалом низких туч, в воздухе висела ледяная изморось. Я закутался в одежду по самые уши, словно эскимос, но, добравшись до кинотеатра, я предполагал снять пальто и перчатки. Сегодня шел “Ад для героев”. На афишу этого фильма, где залитые потом и перепачканные копотью американские солдаты пригнулись в ожидании вражеской атаки за пулеметом и с базу-кон в руках, мы всласть насмотрелись за неделю. В качестве дополнения к фильму предполагались мультики о Даффи Даке и очередная серия “Бойцов Марса”. Предыдущая серия закончилась на том, что бойцов запалило в марсианской шахте огромными камнями. Я попытался придумать несколько вариантов побега из завала; например, бойцы могли запросто спастись из-под завала, если бы в последний момент вдруг обнаружился боковой тоннель, о котором они раньше не знали.
По пути к кинотеатру я сделал крюк, как потом оказалось, многое изменивший в будущих событиях. Я свернул, чтобы проехать мимо дома дока Льзандера.
Я не видел его с самой рождественской службы. Тогда я назвал его Птичником, и его словно заледеневший взгляд прожег меня насквозь. Я задумывался, держит ли чета Лизандеров домашнюю птицу. Несколько раз я собирался поделиться своими догадками и подозрениями с отцом, но у того в голове крутилось только “тридцать три”, а мне нечего было предъявить ему, кроме зеленого перышка да двух мертвых попугаев. Я остановился в конце улицы у начала дорожки, слез с Ракеты и, присев на скамейку, принялся глядеть на дом Лизандеров. Окна были темными. Дома ли хозяева? Мне захотелось это выяснить. Быть может, ветеринар и его жена уехали, бежали в ночной тиши, по неизвестным мне приметам поняв, что их дело плохо? Ни в одном окне не горел свет, не было заметно никаких признаков жизни. Герои и бойцы могут подождать. Снова забравшись на Ракету, я поехал по дорожке к дому Лизандеров и объехал его кругом. Табличка с надписью “ПОЖАЛУЙСТА, ПРИВЯЖИТЕ СВОИХ ЖИВОТНЫХ” по-прежнему висела над задней дверью. Я слез с Ракеты, поставил его на подножку и осторожно заглянул в ближайшее окно.
Кромешная темень. Поначалу я мог различить только очертания мебели и другой обстановки, но потом, когда глаза немного привыкли к мраку, я вдруг увидел стоящих на пианино двенадцать фарфоровых птичек. Я смотрел в комнату, в которой обычно находились клетки с птицами. Кабинет доктора Лизандера находился ниже, ближе к преисподней. Невольно мне представилась миссис Лизандер, восседающая за пианино и раз за разом наигрывающая “Прекрасного мечтателя”, в то время как зеленый и голубой попугаи бьются в клетках, а снизу из подвала через вентиляционную решетку несутся ругательства и крики. Но почему док Лизандер ругался по-немецки, скажите на милость?
Вокруг вспыхнул свет. Мое сердце подпрыгнуло и заколотилось в сто раз быстрее; я, вероятно, почувствовал то, что чувствует заключенный, застигнутый охраной за попыткой побега. Мгновенно обернувшись, я увидел машину, фары которой светили прямо на меня. Машина как раз подруливала к заднему крыльцу. Это был серый “бьюик” последней модели, никелированный радиатор которого напоминал оскаленные в хищной улыбке серебряные зубы-коронки, – работа врача-ветеринара хорошо оплачивалась. Я бросился к Ракете, но не успел поднять подножку, как чей-то голос спросил:
– Кто тут?
Передо мной появилась миссис Лизандер собственной персоной; из-за коричневого пальто, которое туго обтягивало ее дородное тело, сильно смахивавшая на медведицу. Мой воротник был поднят, и узнать меня было непросто, но, должно быть, она узнала Ракету, мой велосипед.
– Кори, это ты?
Я понял, что попался. Не волноваться, сказал я себе. Держать себя в руках.
– Да, мэм. Это я, – отозвался я.
– Само провидение прислало тебя к нам, – довольно вздохнула она. – Мне как раз нужна помощь. Пожалуйста, возьми вот эти пакеты – я была у зеленщика.
Она обошла свою машину и отворила дверцу со стороны переднего пассажирского сиденья.
– Одной мне пакеты все сразу не донести. Наверное, Ракета что-то прошептал мне. Мое верный велик настойчиво советовал мне в этот опаснейший момент: Беги, Кори, Уноси ноги. Уноси ноги, пока еще можешь это сделать, пока цел. Я вынесу тебя, только вскочи в седло и крутани разок педали, а потом покрепче держись за руль.
– Ведь это ты, Кори, верно? Так ты поможешь мне? Миссис Лизандер доставала из машины первый пакет из оберточной бумаги. На пакете большими красными буквами было написано: “Большой Поль”.
– Я тороплюсь в кино, – неуверенно сказал я.
– Но это займет всего минутку. Что может случиться со мной, когда на улице стоит светлый день? Я взял из рук миссис Лизандер пакет.
Она снова нагнулась к машине, достала второй пакет, потом третий, взяла его под мышку и, захлопнув дверцу, вставила к замок ключи. Подул ветер, и полы пальто миссис Лизандер распахнулись – и в тот самый миг я понял, что именно ее массивную фигуру видел среди деревьев на опушке леса в то мартовское утро.
– Теперь пойдем, – сказала она мне. – Дверь открыта. Конвоируемый миссис Лизандер, чувствуя камень на сердце и ужас, сжавший горло, я покорно поднялся по ступенькам и вошел в дверь дома ветеринара с тем же чувством, с каким вступают в марсианскую шахту, зная, что предстоит впереди.

* * *

– Десять, – сказал мистер Уайт, прихлопывая очередную косточку домино о стол.
– И еще десять, – отозвался отец, выставляя “десятку” на своем конце Г-образной полоски костей.
– Вот черт, не знал, что у тебя припасено! – Мистер Уайт затряс седой головой. – А ты хитрец, Том!
– Стараюсь не подкачать.
Раздалось тихое постукивание капель. Мистер Уайт выглянул в окно. Облака потемнели, огни вывески за крыше заправки пятнами света легли на асфальт. На оконном стекле появились полоски дождя. Воспользовавшись паузой, отец бросил взгляд на стенные часы, которые показывали без двадцати двенадцать.
– Ладно, так что тут у нас? – Потирая подбородок, мистер Уайт изучил свои костяшки, очень напоминая при этом горбатого сфинкса.
– Так, что скажешь на вот это! – выкрикнул он и выхватил одну из косточек. – Сейчас спишем мне очков пятнадцать…
На улице зашипели тормоза.
Автобус номер “тридцать три” подруливал к заправке мистера Уайта.
– ..двадцать, – закончил мистер Уайт. – Вот это да! Что-то Корни сегодня рановато!
Отец уже был на ногах. Миновав кассовый аппарат и полки с моторным маслом и добавками, он направился к двери.
– Верно, Корни приметил хвост того чудища на Десятом шоссе и прибавил газу!
Отец вышел на улицу, на самый холод. Автобус остановился у желтой вывески. Вздохнула гидравлика – и дверь отъехала в сторону.
– Смотрите под ноги, джентльмены, не оступитесь! – услышал отец, как водитель напутствует пассажиров.
Из автобуса вышли двое мужчин. Холодная водяная пыль хлестнула отцу в лицо, но он прищурился и упорно продолжал рассматривать прибывших. Одному из них было на вид около шестидесяти, другой казался вполовину моложе. Старший из мужчин, одетый в теплое твидовое пальто и коричневую шляпу, держал в руке чемоданчик. У младшего, в джинсах и бежевой куртке, в руках была сумка.
– Удачно вам уладить дела, мистер Стейнер! – крикнул в спину приехавшим водитель Мак-Грайв, на что старший из мужчин, повернув голову, поднял руку в кожаной перчатке и пару раз согнул и разогнул пальцы. Мистер Хайрам Уайт, как раз добравшийся до двери, проговорил, стоя позади отца:
– Ого, парочка приезжих, – потом пригнулся, чтобы увидеть Мак-Грайва. – Эй, Корни, как насчет горячего кофейку?
– Нет, спасибо, Хайрам, мне нужно двигать дальше. Моя сестра Дженни сегодня утром родила. Чем быстрее я закончу маршрут, тем скорее смогу добраться до родильного дома и повидать ее. Это у нее третий – на этот раз мальчик.
– Вот это да! Подниму за тебя стаканчик! Правь осторожней, дядюшка Корни!
– Будь спок, старина! – отозвался Мак-Грайв. Дверь с шипением затворилась, автобус стронулся с места, и перед заправкой остались только отец, мистер Уайт да двое только что прибывших незнакомцев. Все стояли и молча смотрели друг на друга.
Лицо старшего, мистера Стейнера, было изборождено морщинами, но подбородок его выдавался вперед точно край гранитного утеса. Водяная пыль забрызгала его очки, которые скоро придется протереть.
– Прошу прощения, – проговорил он с иностранным акцентом. – Вы не подскажете, где тут найти отель? – Сойдет и комната внаем, – подал голос молодой человек; у него были тонкие светлые волосы и ровный невыразительный выговор жителя Среднего Запада.
– У нас нет отеля, – отозвался отец. – И комнат внаем никто не сдает. У нас здесь редко появляются приезжие.
– Вот так так, – нахмурился мистер Стейнер. – А ближайший отель скорее всего в другом городе и до него далеко?
– В Юнион-Тауне есть мотель, называется “Юнион Пайнс”. До него…
Отец замолчал, уже подняв руку, чтобы указать направление.
– Может быть, вас нужно подвезти, парни?
– Было бы очень неплохо. Это как раз то, что нам нужно, мистер? ..
– Том Мэкинсон, сэр.
Отец пожал протянутую руку в перчатке. От крепкого пожатия мужчины у отца хрустнули костяшки пальцев.
– Джейкоб Стейнер, – представился старший. – А это мой друг, Ли Ханнафорд.
– Приятно познакомиться, – сказал отец.

* * *

Шестой пакет был самый тяжелый. В нем оказались собачьи консервы.
– Это нужно отнести вниз, – сказала мне миссис Лизандер, доставая из других пакетов банки с консервами и раскладывая их в кухонные полки. – Когда спустишься, просто поставь пакет на стол. Я сама разберусь.
– Хорошо, мэм.
В кухне горел яркий свет. Миссис Лизандер сняла пальто и, встряхнув его, бросила на спинку одного из стульев, оставшись в темно-сером платье. Достав из пакета банку растворимого кофе “Фолджер”, она открыла ее, легко повернув крышку.
– Могу я спросить тебя, Кори, зачем ты подглядывал к нам в окна?
– Я.., э-э-э…
Думай же, думай быстрее! – мысленно заорал я сам на себя.
– Я думал, что могу заглянуть к вам для того, чтобы.., потому что…
Миссис Лизандер обернулась и внимательно посмотрела на меня. Лицо ее было спокойным и совершенно равнодушным.
– Потому что.., я хотел спросить у доктора Лизандера, что, может быть, он даст мне работу на дневное время. Я думал, может, ему нужна помощь, ну, убирать за животными и все такое.
Я пожал плечами.
– Я согласен на любую работу – нам сейчас нужны деньги.
Внезапно на плечо мне опустилась рука.
Я едва не завопил от ужаса. Я был весьма близок к тому, чтобы грохнуться в обморок. Кровь так внезапно отлила от моего лица, что мне показалось, будто кожу мою словно обдало морозом.
– Весьма самоуверенный молодой человек, – проговорил доктор Лизандер. – Ты согласна со мной, Вероника?
– Да, Франц, – согласно ответила миссис Лизандер и, отвернувшись, спокойно продолжила раскладывать продукты по полочкам кухонных шкафов.
Рука доктора оставила мое плечо. Заставив себя обернуться, я взглянул на него снизу вверх. Очевидно было, что доктор Лизандер только что встал с постели; на нем была красная шелковая пижама, его глаза еще были заспанными, а волосы торчали во все стороны, что особенно не гармонировало с его аккуратно подстриженной бородкой. Доктор зевнул, прикрыв рот той же рукой, которую только что держал на моем плече.
– Можно попросить у тебя чашечку кофе, дорогая? – обратился он к жене. – И чем крепче, тем лучше.
Молча миссис Лизандер принялась готовить для мужа кофе в чашке, на которой был нарисован колли. Поставив кофе для доктора на кухонный стол, миссис Лизандер взяла с плиты чайник с горячей водой.
– Я сегодня слушал Восточный Берлин, около четырех утра, – сообщил жене доктор. – Берлинский оркестр исполнял Вагнера, как всегда чудесно.
Налив кипятка в кружку с кофе, миссис Лизандер помешала кофе и придвинула чашку с дымящейся паром эбонитово-черной жидкостью к мужу, который с наслаждением вдохнул аромат.
– О-о-о, да! – проговорил он. – Именно то, что мне сейчас нужно.
Отхлебнув маленький глоток, доктор удовлетворенно крякнул.
– Горячий и крепкий! – кивнул он.
– Мне нужно идти, – сказал я, одновременно придвигаясь к входной двери. – Я договорился встретиться с Беном Сирсом и Джонни Вильсоном в “Лирике”.
– Мне послышалось, что ты хотел поговорить со мной о работе?
– Ну.., я лучше пойду. Я загляну к вам в другой раз.
– Нет, глупости.
Рука доктора снова оказалась на моем плече. Пальцы у него, должно быть, были выкованы из железа.
– А ведь мне на самом деле нужен помощник. Мне было бы очень приятно нанять именно тебя. Кори, чтобы ты приходил на несколько часов и выполнял разные важные поручения. Скажу тебе откровенно, ты попал в точку: юный помощник – это как раз то, о чем я последние дни думал.
– Правда? – Я просто не знал, что еще мне сказать.
– Правда, Кори, истинная правда. – Док Лизандер широко улыбнулся, продемонстрировав крепкие белые зубы. – Ты ведь очень толковый молодой человек, не правда ли, Кори?
– Сэр?
– Я говорю, ты очень толковый молодой человек. О, к чему излишняя скромность! Ты умеешь проникать в суть вещей, я прав? Находить факты и вытрясать из них все, словно.., словно упрямый терьер.
Губы доктора Лизандера снова растянулись в улыбке, в его серебряном зубе блеснул лучик света. Он отхлебнул кофе.
– Я не понимаю, о чем вы говорите.
Я услышал, как дрожит мой голос, всего чуть-чуть, но все-таки заметно.
– Это твое качество мне особенно нравится, Кори.
Упрямство и целеустремленность терьера, с которым ты докапываешься до сути вещей. Мне хотелось бы каждому мальчику пожелать такого, понимаешь меня, Кори?
– Его велосипед остался снаружи, Франц, – заметила миссис Лизандер, убирая в нижний шкафчик пачки “Райс-а-Рони”, особый сан-францисский сорт.
– Тогда можно тебя попросить занести его внутрь?
– Мне нужно идти, – снова пролепетал я, и на этот раз мое горло перехватило от страха.
– Это, – ответил мне между глотками кофе доктор, – неразумно. На улице сеет противный холодный дождь, и вообще сегодня что-то не то творится с погодой – ты ведь не хочешь, чтобы твой прекрасный велосипед весь покрылся коркой льда, не правда ли?
– Но мне.., действительно нужно…
– Вероника занесет велосипед в дом.
Доктор Лизандер кивнул своей жене, миссис Лизандер исполнила указание, и все это время, пока она забирала с улицы мой велосипед и вносила его через черный ход в дом, мы с доктором Лизандером в полном молчании ожидали ее возвращения. Рука доктора ни на мгновение не отпускала моего плеча. Я смотрел с тоской на его пальцы на моей куртке.
– Ну вот и хорошо, – сказал доктор и пригубил еще кофе. – Лучше обо всем позаботиться сразу, чем потом сожалеть, верно?
Когда миссис Лизандер вернулась на кухню, она держала во рту большой палец и сосала его. Вынув палец изо рта, она показала нам кровь.
– Только посмотри на это, Франц, – сказала она своему мужу, – я поранилась об этот велосипед.
В ее словах слышалась почти циничная отстраненность. Палец вернулся к ней в рот. На нижней губе миссис Вероники осталось немножко крови.
– Раз уж ты здесь, Кори, думаю, тебе будет интересно узнать, каковы будут твои обязанности. Я правильно говорю?
– Бен и Джонни… – сам не свой выдавил из себя я, – они ждут меня.
– Ничего, подождут, никуда не денутся. Подождут-подождут, а потом пойдут в зал, сядут на места и станут смотреть фильм, верно? Если ты не придешь, они подумают, – доктор пожал плечами, – что что-то случилось. Но мальчики в таком возрасте не обращают на такое внимание.
Пальцы дока Лизандера стали разминать мое плечо.
– И о чем же сегодня фильм?
– “Ад для героев”. Это фильм про войну.
– Ах, картина про войну. Как я могу догадаться, сюжет построен на том, как бравые американские парни решетят почем зря немецких псов, или я ошибаюсь?
– Франц, – негромко сказала миссис Лизандер. Они быстро переглянулись; их молниеносные взгляды были похожи на обмен ударами острейшими кинжалами. Затем лицо доктора снова обратилось ко мне.
– Давай же, Кори, спустимся вниз. Ты не возражаешь?
– Моя мама будет беспокоиться, – предпринял я новую попытку, хотя уже знал, что все бесполезно.
– Но ведь она думает, что ты пошел в кино, верно? Брови дока Лизандера приподнялись.
– А теперь давай спустимся вниз – и я покажу тебе, как там все у меня устроено и за что я хочу платить тебе двадцать долларов в неделю.
Дыхание у меня снова перехватило. На этот раз не от страха.
– Двадцать долларов?
– Вот именно. Двадцать долларов в неделю за толкового и понятливого ассистента-помощника кажется мне подходящей ценой. Идем?
Рука доктора подтолкнула меня к ступенькам, ведшим вниз в подвал. Его рука была сильной и уверенной, противиться ее указаниям было невозможно. Мне пришлось подчиниться. Как только я оказался на ступеньках, док Лизандер щелкнул выключателем, и лестница передо мной оказалась залитой светом. Спускаясь вниз, я слышал, как шуршит за моей спиной красная шелковая пижама доктора и шлепают по ступенькам его шлепанцы. Звук был самый что ни на есть кровожадный и ужасный. Я понял, что напуган до смерти.

* * *

Мой отец не повез мистера Джейкоба Стейнера и ли Ханнафорда в мотель в Юнион-Тауне. Проехав пару кварталов бок о бок с парой плечистых соседей, отец спросил у них, не хотят ли они сначала перекусить. Оба его спутника ответили согласием, и первым дело было решено заглянуть в кафе “Яркая звезда”.
– Мы бы хотели расположиться в той кабинке, что в самом конце зала, – попросил отец Кэрри Френч, и официантка проводила всех троих к желаемому месту и вручила каждому меню.
Мистер Стейнер снял пальто и перчатки. Под пальто у него оказался твидовый же костюм и бледно-серый жилет. Свое пальто и шляпу он повесил на стоявшую рядом вешалку. Его густые еще седые волосы были коротко подстрижены и торчали колким ежиком. После того как мистер Стейнер и отец расположились за столиком в кабинке, молодой человек стянул с себя свою бежевую куртку, под которой на нем оказалась синяя клетчатая шерстяная рубашка с закатанными рукавами, открывавшими прекрасно развитую мускулатуру. А кроме того, на правом предплечье, повыше локтя.., что-то еще.
– О Господи, – выдохнул отец.
– В чем дело? – спросил молодой человек. – Здесь не разрешено снимать куртку?
– Нет, конечно, нет.
На лбу отца высыпали капли пота, он вздрогнул. Мистер Ханнафорд присел рядом со своим старшим товарищем.
– Я хотел спросить.., эта ваша татуировка…
– Она беспокоит тебя, приятель? – Глаза молодого человека опасно сузились, не отпуская лица отца.
– Ли? – предупредительно поднял голос мистер Стейнер. – Не нужно.
Казалось, что он отдает своему псу приказ “сидеть”.
– Нет, никаких проблем, – ответил отец. – Просто дело в том…
Ему стало трудно дышать, комната внезапно закружилась вокруг него.
– Дело в том, что я уже раньше видел такую татуировку. Один раз.
Его спутники замолчали. Потом мистер Стейнер осторожно спросил:
– Я могу узнать, где вы видели такую татуировку, мистер Мэкинсон?
– Прежде чем я отвечу вам, мне хотелось бы знать, откуда вы приехали в наши края и что привело вас сюда.
Усилием воли отец заставил себя оторвать взгляд от прочерченных бледно-синих расплывшихся очертаний черепа с развевающимися крыльями, выраставшими у него из височных костей на предплечье молодого человека по фамилии Ханнафорд.
– Мы ничего не скажем тебе, – подал голос мистер Ханнафорд. – Мы не знаем этого парня, мистер Стейнер.
– Верно, Ли. Но ведь мы никого здесь не знаем. Мистер Стейнер оглянулся по сторонам, разглядывая своим орлиным взглядом посетителей кафе и оценивая обстановку, что отец, конечно, не мог не заметить. В кафе находилось не менее дюжины посетителей, кто-то обедал, кто-то потягивал из стаканов спиртное. Кэрри Френч добродушно флиртовала с парой фермеров. По телевизору передавали бейсбольный матч.
– Можем ли мы доверять вам, мистер Мэкинсон, вот в чем дело?
– Почему вы об этом спрашиваете? – удивился отец. – И почему это мне нельзя доверять?
Что-то в поведении и манере держаться обоих мужчин, в их манере быстро оглядываться по сторонам, словно профессионально примериваясь к окружающему и изучая и запоминая его детали, навело его на определенные мысли.
– Вы полицейские? – спросил он.
– В смысле профессии – нет. Но по сути – очень близко.
– Кто же вы по профессии?
– Я, как бы это сказать, занимаюсь историческими исследованиями, – ответил мистер Стейнер.
Ладно переставляя свои чудесные длинные ножки, Кэрри Френч подошла к ним, держа наготове блокнотик для заказов.
– Чем сегодня вас угостить?
– У вас есть пышки? – Мистер Ханнафорд вытащил из нагрудного кармана пачку “Лаки”.
– Прошу прощения?
– Пышки! У вас есть пышки или нет?
– Мне кажется, – терпеливо проговорил мистер Стейнер, воспользовавшись паузой, во время которой молодой человек прикуривал сигарету, – что в этой части Штатов пышки называют оладьями, Ли.
– Время завтрака уже закончилось, и мы не подаем такие блюда. – Сказав это, Кэрри неуверенно улыбнулась. – Прошу прощения, но может быть, вы выберете что-нибудь другое?
– Тогда просто принесите мне гамбургер, и все.
Ли Ханнафорд выпустил сигаретный дым сквозь ноздри.
– Господи!
– Я вижу тут куриную лапшу – она свежая? – поинтересовался мистер Стейнер, рассматривая меню.
– Сделана из консервов, но только что приготовленная.
– В таком случае, дорогая, я, пожалуй, отведаю вашу куриную лапшу.
Мистер Стейнер внимательно оглядел официантку поверх ободка круглых очков.
– А кроме того, принесите мне гамбургер так же, как и моему другу. Только хорошенько прожарьте мясо, дорогая, прошу вас.
Проушу, вот как он произнес это.
Отец заказал мясное рагу и кофе.
Кэрри задержалась у столика.
– Скажите, вы ведь приезжие? – спросила она двух незнакомцев.
– Я из Индианы, – ответил мистер Ханнафорд, – а он…
– Я родился в Варшаве, это в Польше, в Европе. И спасибо, Ли, я сам могу ответить за себя.

Предыдущая страница 13 Следующая страница


Жизнь мальчишки Том 2 14

– Далеко же вы забрались, – заметил отец, когда Кэрри наконец отошла и понесла заказ на кухню.
– В настоящее время я живу в Чикаго, – ответил мистер Стейнер.
– Все равно это далековато от Зефира. – Взгляд отца то и дело возвращался к татуировке на плече молодого человека. Казалось, что мистер Ханнафорд когда-то давно пытался свести ее со своей кожи, но безуспешно.
– Ваша татуировка что-то означает?
Прежде чем ответить, Ли Ханнафорд выпустил дымок из угла своего рта.
– Это означает, – ответил он, – что я не люблю, когда люди суют нос не в свое дело.
Отец кивнул. Краска раздражения постепенно начала проступать на его щеках.
– Вы это серьезно?
– Совершенно серьезно.
– Прошу вас, джентльмены, – прервал начинающуюся перебранку мистер Стейнер.
– Интересно, что ты ответишь, крутой парень, когда я скажу тебе одну вещь? – Отец положил на стол оба кулака и наклонился вперед, приблизив лицо к лицу мистера Ханнафорда. – Десять месяцев назад я видел точно такую же татуировку на плече одного мертвого парня, быть может, такого же горячего, как ты. Ну что, крутой, какой будет твой ответ?
Мистер Ханнафорд ничего не ответил. Выражение его лица осталось прежним, взгляд сохранил холодную неподвижность. Затянувшись сигаретой, он выпустил дым в потолок.
– Человек, о котором вы говорите, был блондин? – наконец спросил мистер Ханнафорд. – Цвет волос почти такой же, как у меня?
– Точно.
– И рост примерно такой же, и комплекция?
– Думаю, ты попал в самую точку.
– Ага.
Мистер Ханнафорд тоже подался вперед, приблизив свое лицо, украшенное острым носом, к отцу.
– Тогда я вот что скажу – ты видел моего брата.
– ..вот эти клетки должны быть тщательно вычищены, – говорил доктор Лизандер, продолжая экскурсию по своему подвалу. В настоящий момент клетки были пусты. – Пол тоже нужно подмести. Будешь приходить сюда три раза в неделю, Кори, и каждый раз пол должен быть дочиста вымыт. Трижды в неделю. Далее, ты должен будешь накормить и налить в поилки воду в клетки у всех животных, а также внимательно осмотреть их, сообщив мне об их состоянии.
Неплохо, если ты иногда поиграешь с тем или иным животным, только осторожно.
Шагая вслед за ветеринаром, я оглядывался направо и налево, следуя глазами за движениями его руки, которой он указывал то в одну, то в другую сторону первой комнаты своего подвала. Стоило мне поднять глаза чуть вверх, и я видел под самым потолком вентиляционные отверстия.
– Сено я заказываю в тюках. Тебе придется принимать грузовики, сгружать тюки сена, после чего каждый раз распаковывать тюки – это просто, нужно только разрезать проволоку – и разбирать сено для конюшни. Могу сказать, что возиться с тюками с сеном и резать упаковочную проволоку – нелегкая работа. Проволока очень прочная, не хуже рояльной струны. Кроме того, тебе придется выполнять различные разовые поручения, это тоже будет входить в твои обязанности.
Ветеринар повернулся ко мне:
– Итак, двадцать долларов за дневную работу три раза в неделю, скажем, с четырех до шести – по-моему, это более чем справедливо?
– Господи! – Я не мог поверить своим ушам. Доктор Лизандер предлагал мне целое состояние.
– Если ты решишь приходить еще и в субботу.., скажем, с двух до четырех, я стану приплачивать дополнительно по пять долларов в неделю.
Доктор Лизандер улыбнулся, снова одними губами. Отхлебнув из чашки кофе, которую он забрал с собой, он поставил чашку на стол рядом с пустой клеткой из тонкой проволочной сетки.
– Кори? – тихо спросил он. – Прежде чем я дам тебе эту работу, у меня есть к тебе два вопроса, на которые я хочу получить ответ.
Я молчал и ждал продолжения.
– Первое: я хочу, чтобы ты пообещал, что не скажешь своим родителям, сколько я тебе плачу. Думаю, что им ты можешь сказать, что получаешь всего десять долларов в неделю. Причина тут весьма простая – я знаю, что твой отец перешел на работу на заправочную станцию. Я виделся с ним последний раз, когда приезжал туда заправиться.
Кроме того, я знаю, что твоя мать дни напролет проводит на кухне за своей выпечкой. В этом случае мне представляется более разумным не ставить их в курс того, сколько денег ты приносишь в дом. Как ты полагаешь?
– Так вы хотите сказать, что я должен обмануть своих родителей? – искренне удивился я. – Но почему?
– Конечно, решать тебе самому. Но мне кажется, что если твои родители узнают, что ты сделался состоятельным молодым человеком, они предложат тебе.., поделиться с ними твоими деньгами. В то время как на свете существует столько приятных вещей, которые мальчик твоего возраста сможет позволить себе на двадцать долларов в неделю. Другое дело, что ты должен быть осмотрительным в своих будущих тратах. Не стоит тратить все деньги в одном месте. Я даже могу предложить тебе подвезти тебя в Юнион-Таун или даже в Бирмингем, чтобы ты смог купить себе там что-нибудь. Ты ведь наверняка думал о многом из того, что тебе хотелось бы иметь, но что твои родители не могли позволить тебе из-за ограниченности в средствах, я прав?
Я задумался. Потом ответил:
– Нет, сэр. Мне как-то ничего не приходит в голову. Доктор Лизандер рассмеялся, закинув голову, словно от щекотки.
– Тогда, значит, все самое приятное у тебя впереди. С полным карманом денег у тебя быстро появятся свежие идеи.
Я ничего не ответил. Мне особенно не понравилось, что док Лизандер мог подумать, будто я способен скрыть от родителей такие вещи.
– И второе.
Док Лизандер сложил руки на груди, и я увидел, как он дотронулся языком до щеки изнутри.
– Это касается мисс Сони Гласс.
– Сэр? – непонимающе произнес я. Мое поутихшее сердце снова заколотилось как бешеное.
– Мисс Сони Гласс, – повторил док Лизандер. – Некоторое время назад у нее заболел попугай, и она принесла его мне лечиться. Так вот, ее попугай умер. От лихорадки мозга. Это произошло вот здесь.
Док Лизандер прикоснулся рукой к проволочной сетке клетки.
– Несчастная птица. Так вот, случилось так, что моя Вероника и мисс Соня Гласс ходят в один и тот же класс воскресной школы. Нам показалось, что мисс Гласс ужасно расстроена твоими странными вопросами. Кори. Она рассказала Веронике, что ты расспрашивал ее о какой-то пьесе, которую мисс Гласс исполняет на пианино, и о том, почему попугай так.., странно реагирует на эту музыку.
Док Лизандер быстро улыбнулся.
– Еще мисс Гласс сказала Веронике, что, по ее мнению, ты знаешь какой-то секрет, и спросила, не знаю ли я или Вероника, в чем дело. Кроме того, есть еще одна маленькая деталь, а именно то, что в твоем владении каким-то образом оказалось перышко попугая мисс Катарины Гласс, нынче покойного. Мисс Соня сказала, что не поверила своим глазам, когда увидела это перышко в твоих руках.
Глядя в пол, доктор Лизандер начал разминать пальцы правой руки.
– Это правда, то, что она сказала о зеленом перышке? Я с трудом сглотнул. Если я сейчас скажу, что это не правда, то док ни за что не поверит, ведь он знает.
– Да, сэр.
Доктор Лизандер закрыл глаза. На его лице появилась боль, но лишь на мгновение, и быстро ушла.
– Где же ты нашел это перышко, Кори?
– Я.., нашел его…
Наступил момент истины. Я почувствовал, что в комнате что-то свернулось, словно змея, готовая броситься и укусить. Несмотря на то что на улице стоял светлый день, казалось, в подвале сгустилась ночная тьма. Внезапно я понял, что доктор Лизандер успел переместиться так, чтобы оказаться между мной и лестницей. Он ждал, его глаза были по-прежнему закрыты. И даже если я сейчас брошусь спасать свою шкуру и сумею проскользнуть мимо доктора на лестницу, наверху меня все равно схватит миссис Лизандер. Я опять упустил свой шанс.
– Я нашел его на озере Саксон, – ответил я, отважно играя с судьбой. – На опушке леса. Перед самым восходом солнца, когда машина, за рулем которой сидел мертвый прикованный человек, упала в озеро.
Доктор Лизандер улыбнулся, по-прежнему не открывая глаз. Смотреть на это было страшно. Кожа на его лице была туго натянутой и влажной, лысый череп блестел в свете потолочной лампы. А потом он засмеялся: смех лился из него ручейком, булькавшим сквозь зубы, в которых блестело серебро. Когда его глаза наконец распахнулись, то их взгляд пронзил меня. Несколько мгновений я видел перед собой два лица одновременно: нижняя улыбающаяся серебром половина и верхняя, выражавшая неприкрытую ярость.
– Так-так, – медленно проговорил доктор и потряс головой, словно услышал потрясающе смешную шутку, равную которой не встречал в жизни. – И что же теперь мы будем с этим делать?

* * *

– Вы когда-нибудь видели раньше этого человека, мистер Мэкинсон?
Мистер Стейнер, сидевший напротив моего отца в самой дальней кабинке кафе “Яркая звезда”, вытащил из внутреннего кармана пиджака кожаный бумажник. Из бумажника он достал фотографию, закатанную в прозрачный пластик, и положил на стол перед отцом.
Фотография была неважного качества, черно-белая. На ней был снят мужчина в светлом пальто по колено, приветливо махавший рукой кому-то за пределами снимка. Темные волосы мужчины были гладко зализаны назад, так что его прическа напоминала надетую на голову тугую черную шапочку, крепкий почти квадратный подбородок был надвое разделен ямкой. Позади мужчины стоял автомобиль-кабриолет с открытым верхом, довольно старого вида, словно вышедший из тридцатых или сороковых годов. Несколько секунд отец внимательно изучал снимок, особое внимание уделив глазам и белому шраму улыбки. Но сколько бы он ни всматривался в лицо мужчины на фотографии, оно оставалось для него лицом незнакомца и не воскрешало в памяти ничьего образа.
– Нет, – наконец ответил он, толкнув через стол снимок к мистеру Стейнеру, – я никогда раньше не видел этого человека.
– Теперь он наверняка сильно изменился. Мистер Стейнер тоже в свою очередь рассмотрел снимок, но так, будто глядел в лицо старого и заклятого врага.
– Он мог сделать пластическую операцию. Самый простой способ быстро изменить свою внешность – это обриться наголо и отрастить бороду. Тогда даже родная мать может вас не узнать.
Убийца, подумал отец.
– Извините, но я не узнаю этого человека. Я никогда его не видел прежде.
– Его зовут Понтер Внизу-в-Темноте.
– Что вы сказали? – Сердце отца едва не выскочило у него из груди.
– Понтер Внизу-в-Темноте, – повторил мистер Стейнер. Затем проговорил это более отчетливо, и стало понятно, что произнес он не по-английски, а по-немецки:
– Дэхнайнедирк.
Откинувшись на спинку стула, отец потрясение посмотрел на своих новых знакомых. Его рот открылся от изумления. Мир закружился перед его глазами, и отцу вновь пришлось схватиться за край стола, чтобы не упасть со стула на пол.
– Господи Боже мой, – прошептал он. – Господи Боже мой. “Пойдем со мной… Дэхнайнедирк”.
– Прошу прощения? – осторожно осведомился мистер Стейнер.
– Кто он такой? – Отец едва ворочал языком, голос его не слушался.
Ответил Ли Ханнафорд:
– По всему выходит, что этот человек убил Джеффа, если только именно мой брат сейчас покоится на дне этого проклятого озера.
И отец рассказал им всю историю, с самого мартовского утра. Слушая отца, мистер Ханнафорд едва сдерживался, чтобы не разразиться проклятиями. Его тело было напряжено, мускулы играли, и казалось, что при желании он вполне может отхватить одним движением голову кобре. Он едва откусил от своего гамбургера, но при этом одну за другой выкурил три “Лаки”.
– Мой брат – мой глупый брат – пытался шантажировать его, по крайней мере по нашим сведениям. На квартире Джеффа в Форт-Вэйн мы нашли его дневник. Дневник был зашифрован, он писал его по-немецки. Я нашел этот дневник в мае, когда бросил работу, чтобы отыскать Джеффа. Всего несколько недель назад нам удалось подобрать ключ к шифру.
– Кодом ключа было “Кольцо Нибелунгов” Вагнера, – заметил мистер Стейнер. – Очень и очень непростой шифр.
– Да, мой брат всегда обожал всякие тайнописи и секретные шифры.
Мистер Ханнафорд затушил очередную сигарету в тарелке с кетчупом.
– Особенно когда был мальчишкой. Шифры эти страсть как любил. Всегда зашифровывал свои записи и мудрил по-всякому. Так что обо всем мы выведали из дневника. Джефф шантажировал Гюнтера Дэхнайнедирка, вначале обирая его на пять сотен долларов в месяц, потом поднял цену до восьми сотен, а потом дошел до тысячи. В дневнике записано, что Гюнтер Дэхнайнедирк живет в Зефире, штат Алабама. Под чужим именем, само собой. Джефф и его дружки-придурки помогли Гюнтеру устроиться на новом месте, достали новое удостоверение личности, все устроили для него, потому что он смог им заплатить. Но Джеффу показалось мало тех денег, которые он получил за свои услуги. В дневнике он писал, что скоро пойдет в гору – собирался собрать свои манатки, бросить старую берлогу и перебраться во Флориду. Он написал, что собирается отправиться из Форт-Вэйна в Зефир тринадцатого марта. И что эта поездка его станет заключительной.
Ли потряс своей белокурой головой.
– Мой брат просто к черту спятил, когда решил впутаться в такое дело. Кстати говоря, я тоже спятил, потому что теперь также увяз во всем этом дерьме по уши.
– Увяз в чем? – переспросил отец. – Я не понимаю вас?
– Вам знаком термин “неофашизм”? – спросил отца мистер Стейнер.
– Если вы подразумеваете фашистов, то я знаю, о ком идет речь.
– Нет, неофашисты. Новые фашисты. Ли и его брат были членами американской неофашистском организации, штаб-квартиры которой располагались в Индиане, Иллинойсе и Мичигане. Символом этой организации была вот эта татуировка, которую вы видите на плече у Ли. Ли и Джефф иступили в первичную ячейку в одно и то же время, но Ли через год вышел из организации и переехал в Калифорнию.
– Прямиком и переехал.
Зажжена новая спичка, и прикурена новая “Лаки”.
– Я решил убраться от этих сволочей как можно дальше, так далеко, как только это возможно. Видите ли, они убивали люден, которые не хотели верить в то, что Гитлер не гадит розами.
– Но ваш брат остался в их организации?
– Да, черт возьми. И лаже сумел выбиться в командиры одного из их поганых штурмовых отрядов или как там это у них называется. И это мои брат, с которым мы взяли не один приз на футбольном поле, отстаивая честь школы!
– Вы еще не объяснили мне, кто такой Гюнтер Дэхнайнедпрк? – спросил отец.
Мистер Стейнер переплел пальцы и положил их перед собой на стол.
– Весь наш разговор был прелюдией к тому, о чем вы спрашиваете, мистер Мэкинсон. На этом этапе, где остановил свой рассказал Ли, появился я. Разыскав зашифрованный дневник Джеффа, Ли отнес его в один из отделов факультета языковедения Университета Индианы, где попросил оказать ему помощь в расшифровке записей брата. Один из моих друзей преподавал на этом факультете немецкий язык. Как только он сумел расшифровать имя “Дэхнайнедирк”, он немедленно выслал копию дневника мне в Носвестерн в Чикаго. Там я работаю с сентября прошлого года. Возможно, мне следовало сказать вам, что я являюсь ректором факультета языковедения. К тому же я профессор истории. А кроме того, и это может быть одно из основных моих занятий, я состою в организации, занимающейся расследованием военных преступлений нацизма. – Повторите, пожалуйста, еще раз, – попросил отец.
– Организация, занимающаяся расследованием военных преступлений нацизма, – повторил мистер Стейнер. – Я помог выследить и арестовать трех человек, бывших нацистских военных преступников – и это только за последние семь лет. Мы нашли Биттича в Мадриде, Цвелшагена в Олбани, штат Нью-Йорк, и Гейста в Эллиптауне, штат Пенсильвания. Как только я увидел в письме моего друга имя “Дэхнайнедирк”, я понял, что недалек тот день, когда я добавлю к своему списку четвертого негодяя.
– Так он военный преступник? А каково его преступление?
– Доктор Гюнтер Дэхнайнедирк руководил врачебным отделением в концентрационном лагере под Эстервегеном в Голландии. Он и его жена Кара занимались тем, что производили отбор среди заключенных концлагеря, определяли, кто может продолжать работу, а кто должен быть отправлен в газовую камеру.
Мистер Стейнер коротко и жутковато улыбнулся; от его улыбки отца пробрал озноб.
– Именно эта пара в один прекрасный и очень солнечный день решила, что я имею право на дальнейшее существование, а моя жена – нет.
– Это ужасно, – подал голос отец.
– Ничего, я давно это пережил. Услышав об этом, я выбил Дэхнайнедирку передний зуб, за что провел год на каторжных работах. Но от тяжкого труда я стал только выносливее, что в результате спасло мне жизнь.
– Вы.., выбили ему передний зуб?
– Именно так. Я отлично ему врезал, прямой в челюсть. О, эта парочка как нельзя лучше подходила друг к другу. Лицо мистера Стейнера скривилось от боли.
– Мы звали его жену “Птичницей”, потому что у нее была коллекция из двенадцати птичек, сделанных из глины, замешанной на пепле из человеческих костей. А у самого доктора Дэхнайнедирка, который раньше служил ветеринаром в Роттердаме, была одна забавная привычка.
Отец не мог говорить. Наконец он сделал попытку и выдавил из себя:
– Что за привычка?
– Он любил лично сопровождать заключенных, отправлявшихся в газовую камеру, и давать им имена.
Глаза мистера Стейнера были прикрыты: его взгляд был устремлен в ужасы прошлого.
– Смешные имена, самые разные. Я никогда не забуду, как он назвал мою Веронику, мою прекрасную златовласую Веронику. Он назвал ее “Солнечный лучик”. Он сказал ей:
“Полезай внутрь. Солнечный лучик! Полезай прямо внутрь! ” Она была очень больна, и ей пришлось ползти по собственному…
Глаза за стеклами очков мистера Стейнера затуманили слезы. Быстро сняв очки, он резким движением протер глаза, как человек, привыкший в любой ситуации держать свои чувства под строгим контролем.
– Прошу прощения, – пробормотал он. – Иногда я забываюсь.
– Как вы себя чувствуете? – спросил мистер Ли Ханнафорд моего отца. – Вы ужасно побледнели.
– Могу я.., можно мне взглянуть на эту фотографию еще раз?
Мистер Стейнер молча выложил фото перед отцом. Отец закрыл глаза и глубоко вздохнул.
– О нет, – прошептал он. – Господи, ради Бога, только не он.
Мистер Стейнер понял чувства отца:
– На этот раз вы его точно узнали?
– Да. Я знаю, где он живет. Не так далеко отсюда. Точнее сказать, совсем рядом. Но он был.., таким приятным человеком.
– Я знаю доктора Дэхнайнедирка очень хорошо. Можно сказать, мне известна его подлинная суть. Точно так же я знаю и его жену. И вы наверняка поняли, кто они такие, когда взглянули в лицо Джеффа Ханнафорда. Я уверен, что доктор Дэхнайнедирк и Кара наверняка пытали его, для того чтобы дознаться, кому еще известно, куда он отправился или кому еще он передал ту информацию, что была записана в его дневнике. Когда он сказал, что никто больше не знает, куда он поехал и где теперь живет доктор Дэхнаинедирк, они забили его до смерти. Когда вы заглянули в лицо Джеффа Ханнафорда, вы поняли, насколько порочна и извращена душа у доктора Гюнтера Дэхнайнедирка. Я молю Бога за то, чтобы вам никогда больше не довелось увидеть перед собой лицо настолько измученного и истерзанного человека.
Молча поднявшись с места, отец достал бумажник и принялся нашаривать в нем деньги, но мистер Стейнер выложил деньги на стол.
– Я отвезу вас к нему, – сказал отец и, повернувшись, направился к двери.

* * *

– Такой прекрасный молодой человек, – говорил мне доктор Лизандер, стоя между мной и лестницей, ведшей к свободе. – Я вижу в тебе. Кори, истинную устремленность терьера. Я прав? Для того чтобы начать, тебе хватило крошечного зеленого перышка, и ты сумел распутать все до конца – воистину, это поразительно! Я восхищаюсь тобой. Кори, откровенно восхищаюсь!
– Доктор Лизандер? – снова решился подать голос я, чувствуя, как мою грудь сковали стальные обручи. – Мне правда пора домой.
В ответ доктор молча шагнул ко мне. Я так же поспешно отступил.
Тогда он замер, уверенный в своем превосходстве.
– Я хочу, чтобы ты отдал мне это зеленое перышко. Знаешь, зачем оно мне нужно?
Я отрицательно покачал головой.
– Потому что ты расстроил мисс Соню. Потому что вид этого пера напомнил ей о прошлом, отчего ей стало невообразимо горько. Прошлое нужно оставить в покое. Кори, пусть себе лежит в тишине. Мир должен жить. Много для этого не нужно, нужно всего лишь оставить прошлое в покое, разве ты со мной не согласен?
– Я не знаю…
– Но нет, подобно тому как ты нашел это зеленое перо, люди пытаются воскресить прошлое снова и снова, и снова и снова. Они выкапывают прошлое из могил и выставляют его мощи на всеобщее обозрение, да что там – на общее осмеяние. Прошлое становится предметом развлечения, но мало кто помнит о том, что раз обеспокоив прошлое, за это приходится платить опять и опять. В любом случае человек остается в проигрыше, в любом, запомни это, Кори. Ты понимаешь, что я имею в виду?
Я ничего не понимал. Где-то вдалеке, на железной дороге, запел свою песню товарный поезд.
– У человека нет ничего, кроме чести! – сказал тогда док-гор Лизандер, и глаза его лихорадочно заблестели. – Честь для нормального человека превыше всего! Но взгляни на мир, что окружает нас, Кори! Только посмотри, во что он превратился! Всегда и всюду мы преследовали свои цели, но оказалось, что, двигаясь к своей цели, нам этот мир не объять! Теперь мы имеем только то, что имеем. Хаос и грубость окружают нас со всех сторон. Расы смешиваются друг с другом с такой вседозволенностью и быстротой, которой не позволяют себе даже животные. Более того, животные отвергают такую похоть! В свое время мне выпал шанс быть врачевателем рода людского. И я с честью делал свое дело. И знаешь что. Кори, я лучше встану на колени в грязь и даже лягу в грязь лицом, чем спасу недостойное человеческое существо. Вот насколько забота о людской расе высока во мне! Вот что я думаю о подлецах, повернувшихся к нам спиной и поправших нашу честь! Вот что я.., вот что я.., вот что я думаю обо всем этом!
Схватив со стола чашку с пушистым колли на боку, доктор Лизандер со всего маху разбил ее об пол. Чашка ударилась о кафель совсем рядом с моей правой ногой и разлетелась на мелкие осколки со звуком револьверного выстрела.
Наступила тишина.
Еще через минуту от двери наверху лестницы донесся голос миссис Лизандер:
– Что разбилось, Франц? Его голова, подумал я.
– Мы разговариваем, – ответил ей доктор Лизандер. – Всего лишь разговариваем, и только.
Я услышал над головой шаги миссис Лизандер, уходившей от двери в подвал, тяжелые шаги медведицы.
Потом над нами что-то скрипнуло.
И заиграли на пианино.
Играли “Прекрасного мечтателя”. Миссис Лизандер и вправду была очень хорошей пианисткой. У нее был настоящий талант, я вспомнил, что то же самое говорила мне мисс Гласс Голубая. Я подумал о том, хватило ли у нее сил стянуть горло взрослого мужчины проволокой для перевязки тюков с сеном, не просто стянуть, а задушить этого человека до смерти, практически отделив его голову от тела. Или это сделал сам доктор Лизандер, когда его жена наверху вдохновенно играла на пианино, а испуганные попугаи кричали и бились в своих клетках, навсегда запоминая сцену насилия?
– Двадцать пять долларов в неделю, – сказал мне доктор Лизандер. – Но ты должен принести мне зеленое перышко и должен обещать мне никогда, никогда, не говорить о нем с мисс Соней. Прошлое мертво. Кори. И должно оставаться в своей могиле, там, где его законное место. Ты согласен со мной. Кори?
Я согласно кивнул. Ничего другого мне не оставалось делать.
– Хороший мальчик. Когда ты принесешь мне перо? Завтра днем?
– Да, сэр.
– Это очень, очень хорошо. Когда ты принесешь его мне, я уничтожу его на твоих глазах, чтобы мисс Соня Гласс никогда больше не мучилась воспоминаниями о прошлом, никогда не думала о нем. И сразу же, в этот самый день, я выплачу тебе деньги за первую неделю. Договорились?
– Да, сэр.
Все что угодно, все что угодно.
– Вот и прекрасно.
Док Лизандер сделал шаг от лестницы.
– Только после вас, мин херц.
Я двинулся наверх.
Во входную дверь позвонили.
“Прекрасный мечтатель” внезапно оборвался. Я снова услышал скрип: крышку пианино закрыли. До двери в коридор оставалась всего какая-то ступенька, когда док Лизандер положил мне руку на плечо и проговорил.
– Подожди-ка.
Мы услышали, как отворилась входная дверь.
– Том! – воскликнула миссис Лизандер. – Чем я обязана…
– Отец! – что есть силы заорал я. – Помогите… Рука доктора Лизандера зажала мне рот. Я услышал, как он издал приглушенный стон, с безнадежностью понимая, что обратного пути больше нет, что все вечно кончается так и только так.
– Кори! Отойдите с дороги, вы! ..
Отец попытался ворваться в дом, позади него напирали мистер Стейнер и мистер Ханнафорд. Оттолкнув жену доктора Лизандера с дороги, он подался было вперед, но в следующее мгновение с криком “Наин! ” она впечатала свой могучий кулак в его скулу. Отец неловко упал на мистера Стейнера, его лицо мгновенно залила кровь из разбитой брови.
Только мистер Стейнер смог разобрать то, что закричала Вероника своему мужу: “Гюнтер, беги! Бери мальчишку и беги! ” Не успела она выкрикнуть это, как мистер Ханнафорд, сильно схватив ее сзади за горло, свалил на пол и всем своим весом прижал сверху. Могучая медведица сумела подняться на колени, но через мгновение рядом с ней был мистер Стейнер, пытавшийся скрутить ей руки. Кофейный столик и лампа с грохотом были отброшены к стене. Мистер Стейнер, с головы которого она сбила шляпу и разбила губу, закричал:
– Все кончено, Кара! Все кончено, ты слышишь меня!
Но только не для ее мужа.
Предупрежденный криком жены, он подхватил меня под мышку и выскочил из подвала. Схватив из ящика кухонного стола, оттуда, где их оставила его жена, ключи от машины, он бросился к черному ходу. Я вырывался, как мог, но он упорно тащил меня на улицу, на ветер и дождь, туда, где захлопали полы его красной шелковой пижамы. На бегу он потерял один шлепанец, но не стал ради этого останавливаться. Швырнув меня на сиденье “бьюика”, он с размаху захлопнул дверцу, едва не сломав мне ногу, и, метнувшись за руль, рухнул на сиденье, не обращая внимания на то, что чуть было не раздавил мне своим телом голову. Он повернул ключи в замке, мотор мгновенно вздохнул, пробудился и взревел. Включив заднюю передачу, он подал машину назад, разбрасывая в разные стороны гравий. У меня хватило времени на то, чтобы увидеть, как выскочил отец с черного хода, чтобы попасть в свет фар.
– Отец! – Я с криком рванулся к ручке двери со своей стороны. Врезавшийся в мое плечо каменный локоть парализовал меня болью. Могучая рука схватила меня за шею и бросила на пол совершенно без всяких усилий, словно старый мешок, где я и остался лежать, потеряв ориентировку и страдая от боли. Доктор Понтер Дэхнайнедирк, убийца, тот, кого я всегда знал как доктора Франца Лизандера, врача-ветеринара, схватил рычаг передачи в свой огромный кулак, мотор “бьюика” взревел от перенапряжения, и машина рванулась вперед.
Позади нас мой отец бежал обратно через дом, торопясь добраться до нашего пикапа. На ходу перескочив через тела все еще боровшихся мистера Стейнера, мистера Ханнафорда и Кары Дэхнайнедирк, он устремился к своей цели. Жена доктора еще не прекратила борьбы, и по этой причине мистеру Ханнафорду пришлось несколько раз ударить ее кулаком а лицо, что мало ее украсило.
Доктор Лизандер гнал машину по улицам Зефира, шины “бьюика” отчаянно визжали на поворотах. Я стал было подниматься с пола машины, но доктор прикрикнул на меня:
– Не смей вставать! Даже двинуться не вздумай, гаденыш! – и с маху влепил мне оплеуху, от которой я свалился обратно на пол. Должно быть, мы пронеслись мимо “Лирика”; я попытался представить себе, сколько ада в состоянии вынести настоящий герой. Мы с ревом ворвались на мост с горгульями, и когда руль на мгновение вырвался из рук доктора Лизандера, ; машина вильнула в сторону и борт ее чиркнул по поручням моста, отчего в небо взлетели фонтаны щепы и искр и весь остов машины загудел и застонал от возмущения. Мгновенно снова овладев управлением, доктор Лизандер стиснул зубы и погнал к Десятому шоссе.
Я заметил, как колючий свет фар, вынырнувший из-за угла, уколол доктора Лизандера в глаза через зеркальце заднего вида. Он выкрикнул по-немецки какое-то ругательство, перекрыв рев и вой мотора, – и я понял, что пришлось услышать попугаю в ту страшную ночь. Я знал, чьи это фары появились в зеркале заднего вида “бьюика”, кто дрожал у нас в зеркальце над ветровым стеклом. Я знал, кто преследовал нас, кто не отстанет от “бьюика” ни за что на свете, кто будет гнаться, не жалея мотора старого пикапа, вот-вот готового взорваться. Я знал.
Протянув руку, я схватил руль и рывком дернул его направо, заставив машину вильнуть на шоссе. “Бьюик” бросило с дороги на гравий на обочине, и колеса занесло. Доктор Лизандер наградил меня очередным великогерманским проклятием, заорав с такой силой, что у меня зазвенело где-то в основании черепа, и саданул кулаком по моим сжимавшим руль пальцам. Тем же самым кулаком он ударил меня прямо в лоб с такой силой, что из глаз у меня полетели пурпурные звездочки, и на том мои геройские выходки закончились.
– Оставите вы меня в покое! – заорал доктор Лизандер на фары пикапа, которые заполнили почти все зеркало заднего вида. – Почему никто из вас не может оставить меня в покое!
С трудом сражаясь с рулем и скоростью, он вел вилявший “бьюик” по крутым поворотам Десятого шоссе, стирая рифленые покрышки в порошок и всячески сопротивляясь гравитации и центробежной силе, которые старались стянуть машину с дороги. С головой, наполненной гудящим звоном, я вновь упрямо взобрался на сиденье, на что доктор Лизандер заорал:
– Ну-ка вниз, ты, маленький гаденыш! – и попытался схватить меня за отворот куртки. Но у него ничего не вышло, так как на такой дороге держать руль можно было только обеими руками.
Я оглянулся назад на отцовский пикап: его передний бампер отделяли от заднего бампера “бьюика” всего каких-нибудь двадцать футов. В такой последовательности мы заложили несколько вынимающих душу виражей; когда доктор Лизандер давал газ, пытаясь оторваться от отца, я хватался руками за кожу сиденья у себя по сторонам. Я услышал щелчок замка и опустил глаза как раз вовремя, чтобы увидеть, как рука доктора Лизандера забралась в разверстый зев перчаточного ящика, который он распахнул ударом кулака. Через несколько мгновений рука его появилась наружу, сжимая тупорылый револьвер 38-го калибра. Резко бросив руку назад, при этом едва не снеся мне голову, что и получилось бы, не успей я вовремя пригнуться, он выстрелил два раза, не целясь. Заднее стекло взорвалось тысячей осколков, водопадом осыпавшихся под колеса отцовского пикапа, словно куски битого льда. Я увидел, как пикап завилял, раз почти слетев с дороги, как его задние колеса опасно занесло, но отец сумел удержаться и выровнять машину. Тогда рука доктора Лизандера, сжимавшая револьвер, снова пронеслась над моей головой. Бросившись вперед, я схватился за его запястье, со всей силой придавив его к спинке сиденья. “Бьюик” начало бросать из стороны в сторону, потому что теперь доктору Лизандеру приходилось сражаться одновременно и со мной, и с дорогой. Мне удалось некоторое время продержаться, не отпуская его.
Внезапно револьвер выстрелил прямо возле моего лица. Пуля, с хрустом пробив сиденье, вылетела наружу, сквозь дверь, с металлическим клане. От грохота близкого выстрела, удар которого потряс мое тело до самых костей, я едва не лишился сознания и, кажется, даже отпустил руку доктора, но точно сказать было нельзя, потому что в следующий миг доктор Лизандер вскользь ударил меня рукояткой револьвера в правое плечо. Боль, которая пронзила мое тело, была самой ужасной из всего, что мне доводилось испытывать; она переполнила меня до краев и вылилась изо рта криком. Не окажись на пути револьверной рукоятки тонкой прокладки в виде моей теплой куртки, удар наверняка сломал бы мне плечо. Кончилось тем, что, схватившись за правое плечо, я с криком упал на спину прямо на дверцу, ощущая, что моя правая рука онемела. Глядя вытаращенными глазами в окно, я словно в сновидении, подобном отрывкам из “Пришельцев с Марса”, отметил, что “бьюик” почти добрался до черной глади озера Саксон. Решив поставить все точки над “i”, доктор Лизандер нажал голой ступней на педаль тормоза и, когда пикап подлетел ближе. снова повернулся назад и вскинул пистолет. В свете фар его лицо казалось покрытым тонкой пленкой пота, зубы были крепко стиснуты, он смотрел глазами дикого, затравленного зверя. Доктор Лизандер выстрелил, и в ветровом стекле отцовского пикапа внезапно появилась дыра размером с кулак. Я отчетливо видел, как указательный палец доктора снова начал прижимать спусковой крючок. Всеми фибрами души своей души я хотел броситься на эту стискивавшую револьвер руку, но боль не давала мне возможности повернуться или даже пошевелиться.
Какая-то огромная темная масса внезапно выскочила из леса по другую сторону дороги, примерно в том месте, где в далекое мартовское утро я заметил стоявшую на опушке миссис Лизандер.
Существо бросилось на нас. Не успел доктор Лизандер понять, в чем дело, как борт “бьюика” с его стороны и низко пригнутую голову зверя разделяло всего несколько десятков футов.
Удар чудовища из Затерянного Мира, врезавшегося в нашу машину, и грохот выстрела слились в единый душераздирающий звук.
Удар воистину был сравним с тем, что должно будет происходить в дни конца света.
Сразу же после грома выстрела и страшного крика доктора Лизандера “бьюик”, поднятый на два колеса с моей стороны, покрышки которых визжали, как раздавленные баньши, стал съезжать с дороги. Доктор Лизандер, чья дверь была сильно вдавлена внутрь, словно от удара дланью самого Бога, навалился на меня, при этом придавив меня и стиснув мои ребра так, что те затрещали. Я услышал, как нечто рычит и ворчит: трицератопс, оберегавший свою территорию, сталкивал динозавра-пришельца с Десятого шоссе. Лицо доктора Лизандера было прижато ко мне, его тело лежало на мне непомерным, раздавливающим меня грузом, и я чувствовал его страх, напоминавший запах зеленого лука. Потом он снова закричал, и я, наверное, тоже закричал, потому что мы поняли, что машина переворачивается и летит куда-то вниз.
С оглушительным всплеском мы свалились в озеро; этот удар тоже был ощутим.
Темная вода мгновенно залила коврик пола. Озеро Саксон с готовностью приняло нас в свои объятия. По мере того как клокотавшая вода лилась в салон через разбитые окна и щели в погнутых дверях, радиатор “бьюика” медленно задирался вверх. Окна с моей стороны и со стороны доктора Лизандера были разбиты напрочь, и холодной воде ничто не мешало проникать в кабину и заливать ее темными и густыми, как застывший от холода сироп, потоками. Доктор Лизандер по-прежнему лежал навалившись на меня, но револьвера в его руке больше не было. Его глаза остекленели, изо рта текла кровь: он, должно быть, прикусил язык или губу. Его левая рука, принявшая на себя основную тяжесть сокрушительного удара зверя из Затерянного Мира, была согнута под странным, необычным углом. Я увидел влажные острые кончики розовых костей в широком рукаве красной пижамы, прорвавшие кожу и высунувшиеся наружу.
Озеро все быстрее и быстрее рвалось в машину, вокруг вздымались и лопались здоровенные пузыри. Сквозь разбитое выстрелом заднее окно внутрь обрушился настоящий водопад. Я никак не мог сдвинуть с себя неподвижное тело доктора Лизандера. Теперь, когда “бьюик” медленно переворачивался, со стороны, может быть, напоминая странное неуклюжее бревно, вода начала заливать мою сторону кабины. Изо рта доктора Лизандера пошла кровавая пена, и я понял, что в результате столкновения борта машины с рогом трицератопса у него оказались сломанными несколько ребер.
– Кори! Кори!
Я взглянул вверх мимо доктора Лизандера на разбитое окно, что быстро поднималось надо мной.
Там был мой отец, его мокрые волосы плотно прилегали к голове, по лицу стекала ручьями вода, из рассеченной брови сочилась кровь. Голыми руками он принялся лихорадочно очищать оконный проем от осколков стекла. “Бьюик” содрогался и стонал. Вода наконец добралась до моих ног; ее ледяное прикосновение заставило меня вздрогнуть, а дока Лизандера – зашевелиться надо мной.
– Хватайся за мою руку! – крикнул отец, по пояс забираясь в разбитое окно и что есть сил пытаясь дотянуться до меня.
Я не мог сдвинуться с места, потому что лежавшее на мне тяжелое тело придавливало меня к подушкам сиденья.
– Помоги мне, папа! – прохрипел я.
Он рывком просунулся глубже в окно. Должно быть, осколки стекла врезались ему в бока и рвали одежду, но на его лице не отразилось ни тени боли. Его губы были плотно сжаты, а брови напряженно нахмурены, его глаза были сосредоточены на мне словно обведенные красной каймой поисковые фонари. Его руки тянулись ко мне, стараясь сократить разделявшее нас расстояние, но схватить меня он все еще не мог.
Тело дока Лизандера вздрогнуло. Он пробормотал что-то непонятное по-прежнему на хриплом рычащем немецком. Его веки вздрогнули и глаза раскрылись, он мигнул, и зрачки его болезненно сузились. Вода уже сильно бурлила вокруг нас, ее прикосновение было подобно прикосновению могилы. Подняв голову, доктор Лизандер взглянул на свое сломанное запястье и глубоко и протяжно застонал, – Выбирайся из-под него! – закричал мне отец. – Ради всего святого, постарайся выбраться из-под него! Отпустите его, доктор, умоляю вас!
Доктор Лизандер приподнялся на локте и закашлялся. Кашлянув три раза, он зажал лицо рукой, потому что из его рта и носа вдруг брызнула кровь. Затем он схватился за бок и, отняв оттуда руку, увидел, что она тоже вся в крови. Удар зверя из Затерянного Мира был настолько силен, что сломанные ребра доктора Лизандера проткнули ему внутренности и кожу.
Рев воды становился оглушительным. Капот “бьюика” уже почти весь погрузился в воду.
– Умоляю вас! – крикнул отец, по-прежнему стараясь дотянуться до меня, но все так же безуспешно. – Отдайте мне моего сына!
Подняв лицо, доктор Лизандер оглянулся по сторонам, словно пытаясь определить, где он находится. Потом он приподнялся, что дало мне возможность дышать свободно, без мучительного чувства, будто я нахожусь в банке с сардинами. Оглянувшись, доктор Лизандер посмотрел туда, где зияло разбитое заднее стекло и куда мощно рвалась пенная вода, туда, где уже затонул капот “бьюика”, и я услышал, как он выдохнул, словно простонал:
– Ох.
Это был издох полного и окончательно поражения.
Потом лицо доктора Лизандера повернулось ко мне. Он увидел меня. Кровь капала с его носа и сбегала вниз по его щекам.
– Кори, – проговорил он булькающим голосом. Его здоровая рука стиснула мое запястье. – Выбирайся наружу, – прошептал он. – Брыкучий бычок.
Приподнявшись еще выше, причем усилие стоило ему огромных трудов и страшной боли, он передал мою руку в ладонь моего отца.
Отец мгновенно выдернул меня наружу, и я обхватил руками его шею. Крепко прижав меня к себе одной рукой, другой он начал грести. По его лицу героя стекали слезы и капли воды.
Издав заключительный могучий стон, с шипением и бульканьем “бьюик” стал погружаться в глубины озера. Вода закружилась вокруг нас, затягивая вниз. Отец забил руками и ногами, силясь вырваться из могучего объятия озера, но вода тянула нас слишком сильно. Испустив сильнейшее шипение воды, встретившейся с раскаленными металлом мотора, “бьюик”, потерпевший поражение в схватке с озером, ушел под воду. Вода увлекла нас вниз. Я почувствовал, как отец борется с течением, но потом, когда он сильно и хрипло вздохнул, я понял, что мы тоже проиграли.
Вода сомкнулась над нашими головами.
Опускавшийся на дно “бьюик” находился где-то ниже нас, в бескрайнем темном сумрачном мире, не знающем солнца. Последние пузырьки воздуха из кабины, серебристо играя, поднимались вверх словно рыбешки. Отец отчаянно бил ногами и рукой, стараясь вернуть нас к свету и воздуху, но сила водоворота была слишком велика: мы погружались следом за доктором Лизандером. Мне показалось, что сквозь водяную муть я вижу, как бледное лицо доктора Лизандера прижимается к одному из уцелевших боковых стекол и смотрит на нас. Из его раскрытого рта вырвалось несколько пузырей.
Неожиданно из темных глубин появилась неясная тень и, гибко извиваясь, приблизилась к машине. Возможно, это был просто поросший тиной мусор, какие-нибудь намокшие ветви, сбитые с деревьев ветреной осенью, или что-то в этом роде. Но что бы это ни было, оно с определенной целью вплыло внутрь кабины “бьюика” через разбитое заднее окно. Медленно погружаясь вниз, автомобиль доктора Лизандера поворачивался в подводном сумраке снова и снова, раз за разом, словно кабинка какой-нибудь особенно головокружительной карусели Брендивайнской ярмарки. Чувствуя, что мои легкие вот-вот разорвутся от недостатка воздуха, я все-таки не мог отвести глаз от белого пятна за стеклом кабины, в которое превратилось лицо доктора Лизандера. Мне показалось, что проскользнувшее в кабину черное нечто окутало тело доктора непроницаемым покрывалом вроде траурного погребального савана. И кем бы ни было это существо, у него были зубы: я увидел, как они хищно сверкнули в его разверстой пасти, многочисленные и острые, словно колючие лучи далекой звезды. Потом “бьюик” перевернулся еще раз, теперь колесами вверх, став при этом похожим на огромную морскую черепаху. Последний запас воздуха, находившийся в нем, вырвался, устремился вверх и, разом подхватив нас, понес к поверхности, освобождая из ненасытной пасти озера. Мы заскользили вверх, стремительно приближаясь к мерцающей светом поверхности.
Отец поднял меня над собой, чтобы я первым мог хлебнуть воздуха.
Снаружи было все так же сумрачно и тускло, но зато там было сколько угодно воздуха. Торопясь отдышаться, я и отец, держась друг за друга, повисли между темной водой и мрачным неприветливым небом.
В конце концов, собравшись с силами, мы выплыли туда, где, цепляясь за корни и ветви кустов и утопая в грязи, смогли выбраться на твердую землю. Отец тяжело уселся на землю рядом с пикапом. Его руки были в кровь изрезаны осокой. Я тоже сел рядом с ним на один из красных валунов и стал смотреть на поверхность озера Саксон.
– Эй, напарник? – позвал меня отец. – Ты в порядке?
– Да, сэр, – отозвался я, стуча зубами, но то, что озноб бил меня без всякой жалости, было ничто по сравнению с тем, что могло случиться всего пять минут назад.
– Давай-ка заберемся в грузовик, – сказал отец.
– Хорошо, – отозвался я, но не двинулся с места. Я не мог сойти с валуна. Мое плечо, которое на несколько следующих дней превратилось в один сплошной безжалостно болевший синяк, пока что благодатно онемело от холода.
Отец подтянул колени к груди. Ледяной дождь все сыпал с неба, но мы были настолько мокрыми и замерзшими, что нам до этого и дела не было.
– Мне нужно рассказать тебе кое-что про доктора Лизандера, – сказал мне отец.
– Мне тоже есть что тебе рассказать, – отозвался я. Пронесшийся надо мной ветер сорвал слова с моих губ и унес их в озеро, что-то шепнув при этом мне на ухо; я прослушал что.
Он ушел вниз в темноту. Он вышел из тьмы и во тьму вернулся.
– Он назвал меня “брыкучий бычок”, – сказал я.
– Ага. Интересно, да?
Мы не могли сидеть на берегу озера до бесконечности. Ветер пронизывал до костей. В такую погоду можно было запросто замерзнуть до смерти.
Подняв голову, отец взглянул на низкое свинцовое небо в тучах, в январские сумерки. Потом улыбнулся, словно мальчишка, с плеч которого наконец свалилась тяжкая ноша.
– Господи, – проговорил он, – какой замечательный день. Быть может, ад был для героев, но жизнь определенно оставалась для живущих.
Впоследствии случилось несколько разных вещей. Мама довольно быстро очнулась от обморока, обняла отца и меня, но поспешно отпустила и не стала душить в объятиях. Мы вернулись к ней все грязные с головы до ног, но живые и здоровые. Самое главное об отце: его кошмары с участием утопленника со дна озера Саксон закончились раз и навсегда.
Мистер Стейнер и мистер Ханнафорд, несколько разочарованные тем, что так и не сумели наложить руки на доктора Гюнтера Дэхнайнедирка, все же удовлетворились исходом дела, в котором верх взяла справедливость. В их распоряжении оказалась Кара Дэхнайнедирк и ее дюжина фарфоровых птиц из человеческих костей. Это тоже было огромной удачей. Последнее, что я о ней слышал, было то, что ее отправили в самую суровую темницу, где даже дневной свет был закован в решетку.
Бен и Джонни остались верны себе. Бен прыгал от зависти до потолка, а Джонни не находил себе места, когда я рассказал им, что пока они сидели в кинотеатре и таращились на экран, я сражался за свою жизнь с настоящим фашистским военным преступником. Сказать, что в школе меня носили на руках, было все равно что сказать, что луна в ночном небе висит размером всего с речной голыш. Чтобы послушать мой рассказ, собрались даже учителя. Хорошенькая мисс Фонтэйн сидела и слушала меня как завороженная, а мистер Кардинал попросил меня все пересказать дважды.
– Ты просто обязан попробовать стать писателем, Кори! – сказала мне мисс Фонтэйн.
– У тебя дар слова! – подхватил нашу учительницу мистер Кардинал.
– Из тебя получится отличный писатель! – сказали они оба.
Писатель? Я должен попробовать писать?
Пока что лучше всего у меня получалось рассказывать небылицы.
Холодным, но ясным январским утром, оставив Ракету на крыльце, я забрался с родителями в кабину нашего пикапа. Отец повез нас через мост с горгульями к Десятому шоссе – на этот раз медленно, оглядываясь по сторонам и высматривая между деревьями зверя из Затерянного Мира, ставшего хозяином здешних мест. Никогда, ни в тот день, ни после, я больше ни разу не видел трицератопса. По-моему, это был прощальный подарок от Дэви Рэя.
Мы добрались до озера Саксон. Вода на поверхности озера лежала ровно и гладко. На поверхности не отражалось и следа того, что покоилось на дне, но мы-то знали, что к чему.
Встав на один из красных валунов, я засунул руку в карман и вытащил оттуда зеленое перышко. Отец помог мне привязать к нему леску с маленьким грузилом на конце. Сильно размахнувшись, я забросил перышко в озеро, и оно ушло под воду быстрее, чем вы скажете “Дэхнайнедирк”. Гораздо быстрее, я в этом уверен.
Я не нуждался в сувенирах, оставшихся после трагедии.
Отец стоял по одну сторону от меня, мама – по другую. Вместе мы были замечательная семья.
– Я готов, – сказал я им.
И мы вернулись к себе домой, где меня дожидались мои книги с чудовищами и волшебные шкатулки.

Зефир как он есть

Закончилась долгая холодная зима, и я возвращался домой. На юг от Бирмингема по федеральному шоссе номер 65, по этой дорожной артерии с неутихающим напряженным движением, берущей начало от главного города нашего штата. Левый поворот на более узкую трассу – и далее вдоль нее до самого конца, следуя всем изгибам и извивам, мимо городков с абсолютно непримечательными названиями: Купере, Рокфорд, Хиссоп и Котгэдж-Грув. Нигде не видно ни одного знака, отмечающего поворот на Зефир, но я знаю дорогу и уверенно держу путь к дому.
В прекрасный субботний полдень, в самом начале весны, я качу по дороге не один. Рядом со мной сидит моя жена, Сэнди, а позади нас, в черной бейсболке “Бирмингемских Баронов” и с бейсбольными карточками, разбросанными по всему сиденью, расположилось с ногами на пассажирском диване наше подрастающее поколение. Кто знает, может, через десяток лет эти разноцветные карточки будут стоить небольшое состояние? Радио в моей машине – прошу прощения, стереофоническая кассетная магнитола – выдает из динамиков положенное ей количество ватт “Тирс-фо-Фирс”. Мне кажется, что Роланд Орзабол – неплохой певец.
На дворе 1991 год. Вы можете в это поверить? Я – нет. Мы вплотную подобрались к рубежу между веками, к грани нового столетия, чем бы это ни грозило миру – закатом или рассветом. По моему стойкому убеждению, у всех нас есть по этому поводу собственные соображения. Год 1964-й отошел дряхлеющей истории. Карточки “Полароид”, снятые в том году, давно уже пожелтели. Никто больше не носит такие стрижки, как когда-то, вся мода изменилась. Сами люди изменились тоже, так мне кажется. И не только на Юге, но и повсюду. К лучшему это или к худшему? Никто не скажет это вам наверняка, каждому решать только для себя.
Что только не случилось в мире с давно минувшего 1964-го! Думаю, что немало. Аттракционы, выворачивающие наизнанку душу, леденящие кровь и заставляющие трепетать сердце, в те далекие времена не могли представить себе даже завсегдатаи Брендивайнской ярмарки. Мы пережили Вьетнам – эру противостояния, те, кому повезло, Уотергейт и крах Никсона, аятоллу, Ронни и Нэнси, падение Стены и начало конца коммунистической России. Никто не станет спорить со мной, если я скажу, что нам воистину довелось жить во времена, когда само пространство заворачивается вихрем и несется как комета. Как реки текут в моря, так время течет в будущее. Ток времени не дает покоя сознанию, которое неудержимо стремится к тому, что ожидает нас в будущем. Но, как верно сказала когда-то Леди, невозможно понять, куда ты идешь, пока не поймешь, где ты был прежде. Иногда мне кажется, что понять нам придется еще очень многое.
– Какой чудесный день, – сказала мне Сэнди и, откинувшись на спинку кресла, принялась смотреть на проносящиеся мимо леса и луга. Я оглянулся на нее и в очередной раз усладил свой взгляд ее видом. В светлых волосах моей подруги играл солнечный свет, делая их похожими на золотые цветы. Было там и чуточку серебра, и мне это тоже нравилось, несмотря на то что Сэнди это немного расстраивало. Ее глаза были бледно-серыми, взгляд был тверд и спокоен. Она могла быть тверда как скала, когда мне нужна была сила, 39? и мягка, словно пуховая подушка, когда я нуждался в утешении и покое. Мы были отличной командой. У нашей дочери были глаза и уравновешенность матери, мои темно-каштановые волосы и моя неутолимая тяга к познанию мира. У нашей дочери был острый орлиный нос моего отца и изящные кисти с удлиненными “художественными” пальцами моей матери. По мне, так лучшего сочетания трудно было придумать.
– Эй, пап! – Бейсбольные карточки были забыты на минуту.
– Да?
– Волнуешься?
– Нет, – ответил я.
“Всегда говори правду”, – напомнил себе я.
– Ну, может, чуть-чуть.
– Что там будет?
– Представить себе не могу. Мы переехали из Зефира в 1966 году. Это было.., ну-ка, сколько лет назад это случилось? Молчание, продлившееся несколько секунд.
– Двадцать пять лет назад.
– Точно, как дождь, – согласился я. Моя дочурка преуспевает в математике, она, несомненно, пошла в кого-то из родни со стороны нашей Сэнди. Это уж точно.
– И за это время ты ни разу тут не был? Как же так вышло? Я хочу сказать, если уж ты так любил свой город…
– Я собирался сюда приехать несколько раз. Однажды я даже добрался до самого поворота на 65-е шоссе. Но Зефир совсем не тот, что был раньше. За эти годы он изменился. Для меня никогда не было ничего удивительного в том, что мир склонен изменяться.., но Зефир я всегда считал своим домом, и мне было больно думать, что перемены задели его так сильно.
– И что же там изменилось больше всего? Я услышал, как бейсбольные карточки снова зашелестели друг о дружку, раскладываемые по командам и буквам алфавита.
– Не знаю. Вообще-то я не думаю, что там многое изменилось, – ответил я. – Авиабазу закрыли в 1964 году, бумажная фабрика на Текумсе закрылась через год. Юнион-Таун здорово вырос. В пять или шесть по сравнению с тем, каким он был тогда, когда я был мальчишкой. Но Зефир.., он не мог сильно вырасти. Скорее всего он только уменьшился.
– Гм?
Внимание моей дочери уже отвлеклось на другое.
Я оглянулся на Сэнди, и мы вместе улыбнулись. Ее рука нашла мою руку. Наши руки любили быть вместе, как любили быть вместе мы сами. Впереди нас вокруг поднимались холмы Адамс-Вэлли. Холмы были покрыты деревьями в дымке красного и желтого нарождающейся листвы. Кое-где уже появилась зелень, хотя апрель еще не начинался. Ветер за бортом машины леденил лицо, но сияющее солнце уверенно обещало близость лета.
Как я уже сказал, я и мои родители переехали из Зефира в Бирмингем в августе 1966 года. Отец, служивший в скобяном магазинчике мистера Вандеркампа, первым почуял ветер перемен и решил тронуться в путь в поисках более сочных пастбищ. В Бирмингеме он быстро отыскал себе работу: его взяли помощником менеджера в ночную смену на фабрику “Кока-Колы”. С самого же начала он стал зарабатывать вдвое больше, чем получал, когда крутил баранку и развозил на дом молоко. В 1970-м, когда его повысили до менеджера ночной смены, мы сочли, что наконец-то стали зажиточными. Это случилось за год до того, как я поступил в Алабамский университет. Отец успел порадоваться моему диплому журналиста, прежде чем скончался от рака в 1978 году. Слава Богу, он ушел легко. Мама горевала ужасно, я боялся, что потеряю и ее. Но в 1983 году, во время туристической поездки на Аляску со своей группой по церковному кружку, мама познакомилась с пожилым вдовым джентльменом, владельцем конного завода в Боулинг-Грин, что в Кентукки. Еще через два года она вышла за коннозаводчика замуж, и с тех пор они живут на его ферме. Он очень неплохой человек и прекрасно относится к моей матери, но он не мой отец. Однако жизнь продолжается, а дороги, как известно, имеют склонность менять направление совершенно неожиданным образом.
“Десятое шоссе” – возвестил знак на развилке с тремя аккуратными проржавевшими дырками от пуль.
Мое сердце забилось быстрее, чуть-чуть. В горле у меня пересохло. Я знал, что увижу перемены, но я страшился их.
Всю жизнь, насколько у меня хватало сил, я старался не постареть. Сама по себе эта работенка не из легких. Я не имею в виду физический возраст как сумму прожитых лет, потому что возраст – вещь, заслуживающая уважения. Я имею в виду старческое восприятие мира. Я знаю парней моего возраста, которые, проснувшись утром, внезапно забывают, что их отцы строго-настрого запретили им слушать этих демонов рок-музыки, “Роллинг Стоунз”. Они забывают о том, как отцы требовали, чтобы их длинные, по моде, волосы были немедленно отрезаны, чтобы о спадающих на лоб челках больше не шло речи. Они больше не вспомнили, что для них, сегодняшних боссов, значило быть подчиненными. Сегодняшняя жизнь стала гораздо более жесткой, чем была когда-то. Сегодня нужно уметь выбирать раз и навсегда, что само по себе ужасно. Само собой, нам нужно уметь воспитывать своих детей. Родители отлично меня воспитали, за что я им премного благодарен, в частности за то, что направляющая рука отца и мамы избавила меня от множества ошибок. Однако сегодня мне кажется, что роль родителей как учителей себя исчерпала. Родители – что ни говори, это подавляющее большинство нас с вами – подают пример на словах и менее всего – на деле. Благодаря этому, по моему мнению, уж коль скоро героями мальчика или девочки являются его отец или мать – а еще лучше, они оба вместе, в тандеме, – тернистый путь познания и учения становится не в пример легче. А в старом и жестоком мире, где так хотят видеть в детях миниатюрные подобия взрослых, где утрачены очарование волшебства и магии и красота невинности, даже самое небольшое количество теплоты и добра помогает вытерпеть тяготы бытия…
Достаточно. Моя фамилия не Лавой и даже не Блессет, так что хватит с меня проповедей.
С давно минувшего 1964-го я тоже немало изменился. У меня поредели волосы, я теперь ношу очки. Я где-то подхватил несколько морщин, некоторые из которых залегли у меня в уголках рта, от долгого смеха, наверное. По мнению Сэнди, по сравнению с тем временем, когда она познакомилась со мной, я похорошел. Вероятно, это и называется любовью. Но, как уже говорилось, я всеми силами стараюсь избавиться от привычки с каждым годом стареть. В этом мне очень здорово помогает музыка. Я уверен, что музыка – это громкоголосый язык молодости, и чем больше новой и модной музыки ты способен понять и принять, тем моложе ты есть. Я благодарен “Бич Бойз” за то, что они разбудили в моей душе тягу к музыке. В настоящий момент моя коллекция пластинок – прошу прощения, компакт-дисков – включает в себя образчики работ таких чудесных певцов и исполнителей, как Элвис Кастелло, “Ю-Ту”, Шинед О'Коннор, Конкрит Блонди, Симпл Майндс и “Технотроник”. Должен признаться, иногда я испытываю ностальгию по истинной классике, такой, как “Лед Зеппелин” или “Ловин Спунфул”. Таким образом, со всем своим музыкальным богатством я предаюсь настоящему пиршеству духа, точней, слуха.
Проехав мимо заросшей бурьяном дороги, что вела через лес, я подумал, что отлично знаю, что за руины лежат в ее конце. Вскоре после того как Блэйлоки отправились в тюрьму, мисс Грейс свернула свое заведение. Во время сильнейшего урагана в июле 1965-го у белого домика снесло крышу. Я сильно сомневаюсь, что от обители мисс Грейс сегодня вообще что-нибудь осталось. Ползучие ветви кудзу в наших местах всегда отличались особенным аппетитом.
Бен поступил в Алабамский колледж в том же году, что и я, но специализировался на бизнесе. Окончив учебу, он остался в аспирантуре, чем меня несказанно удивил, так как ни за что и никогда я бы не поверил, что Бен может получать удовольствие от учебы. В университете мы продолжали время от времени встречаться, но мало-помалу он настолько ушел с головой в свою науку предпринимательства, что наши с ним дорожки постепенно разошлись. Он вступил в студенческий союз “Сигма Си” и быстро дорос до президента. Сейчас он живет в Атланте и работает брокером на бирже. Его жену зовут Джейн Энни, и у них двое детей, мальчик и девочка. Мой приятель теперь – состоятельный человек, ездит на золотистом “БМВ” и растолстел еще больше. Три года назад, прочитав одну из моих книг, он как-то позвонил мне, и с тех пор мы регулярно видимся раз в несколько месяцев. Прошлым летом мы с Беном совершили поездку к маленькому городку, стоящему на самой границе между Алабамой и штатом Флорида, специально для того, чтобы заглянуть там в гости к тамошнему шефу полиции по имени Джонни Вильсон.
Я всегда знал, что в жилах Джонни течет кровь истинного вождя. В своем городке он установил закон и порядок и не шел ни на какие компромиссы с нарушителями закона. В городке у Джонни нет врагов; все любят и уважают его за справедливость, которой он был известен нам с давних пор. Заглянув к Джонни, мы с Беном познакомились с его женой, Рашель. Рашель производит на мужчин потрясающее впечатление: она легко могла бы работать моделью. От своего мужа она не отходит ни на шаг. У Джонни с Рашель нет детей, но они все равно счастливы. В уик-энд мы вышли в Дестин в море на рыбалку, и Джонни поймал отличного мерлана. Моя леска намоталась на винт, а Бен обгорел на солнце так, как не обгорал никогда в жизни. Но мы отлично провели время, до упаду хохотали и подначивали друг друга, вспоминая старое.

Предыдущая страница 14 Следующая страница


15 Роберт Маккаммон

Оно появилось перед нами прежде, чем я успел о нем вспомнить. Мой желудок сжался.
– Озеро Саксон, – сказал я всем. Моя жена и дочь вытянули шеи, чтобы лучше видеть.
Озеро совершенно не изменилось. Такое же широкое, каким было раньше, по берегам та же тина и кусты, тот же утес из красного гранита. Даже сейчас мне не составило особого труда представить, как грузовик отца тормозит на обочине дороги, как сам он выскакивает из машины и бросается в озеро на помощь водителю тонущей легковушки. Ничего не стоило представить себе “бьюик”, уходящий в пучины темной воды, водопадом заливающейся в кабину сквозь разбитое заднее стекло, и отца, который отчаянно пытается достать мою руку через выбитое боковое окно. Воспоминания были свежи, как никогда.
Отец, я люблю тебя, подумал я, когда озеро Саксон осталось позади.
Я вспомнил его лицо, освещенное всполохами каминного огня, когда мы сидели рядом бок о бок в креслах и он рассказывал мне все, что ему удалось узнать о докторе Гюнтере Дэхнайнедирке. Не сразу нам удалось принять душой тот факт – да и не только нам, но и всему городу, – что доку Лизандеру и его жене случалось совершать очень дурные, злые поступки. Тем более что он не был законченным злодеем, раз уж в конце концов спас мне жизнь. До сих пор я верю в то, что на свете нет законченных злодеев, которых невозможно спасти. Быть может, я наивен и это – дань моему отцу, мое выражение любви к нему? Но лучше всю жизнь оставаться наивным, подумал я, чем черствым и закостенелым в душе.
Позже я понял, зачем по ночам доктор Дэхнайнедирк так упорно слушал радио. Я почти совершенно уверен, что по ночам он слушал иностранные радиостанции, дожидаясь вестей о том, кто еще из фашистского режима побежденной гитлеровской Германии пойман и предан в руки правосудия. Я уверен, что под своей личиной полного довольства и спокойствия он жил в состоянии постоянного страха, все время ожидая одного – стука в дверь. Он заставлял людей страдать, но так же страдал и сам. Что он мог сделать со мной, не согласись я отдать ему зеленое перышко, – убил бы, как когда-то убил вместе со своей Карой Джеффа Ханнафорда, шантажировавшего его? Честно скажу, не знаю. А вы как считаете?
О да! Демон.
О ней мне рассказал Бен. Демон, позже, уже в старших классах школы, заставившая увериться всех и каждого в своей гениальности, поступила в колледж в Вандербильд и была принята на работу в “Дюпон”. Там она сразу же продвинулась, но ее неординарная натура не позволила ей бросить свои странноватые привычки. Последнее, что Бен слышал о Демоне, это то, что она стала устраивать перформансы в Нью-Йорке. Вместе с Джесси Хелм она поставила действо, в котором много и пронзительно ругает корпоративную Америку, сидя в детском надувном бассейне, наполненном.., сами догадайтесь чем.
Не нужно говорить, что я от души желаю Джесси Хелм терпения и рассудительности, потому что становиться на дороге у Демона не стоит никому. Если бедняжка Джесси хоть чуточку переоценит свои возможности, то я с содроганием представляю, чем она может кончить. В один прекрасный день она присядет на ничем не приметный стул и обнаружит, что не может больше с него подняться, так как приклеилась насмерть.
Я плавно следовал тем же изгибам дороги, по которым когда-то мчал меня, замирающего от ужаса, Донни Блэйлок. Но холмы расступились в стороны, и дорога стала прямой, словно пробор, прокладываемый когда-то на моей голове мистером Долларом, чтобы привести нас к мосту с горгульями.
Которых больше не было на своих местах. Головы генералов армии конфедератов были напрочь снесены. Быть может, это было актом вандализма, а может, генералов обезглавил некто, кто прослышал о том, что на аукционе за эти головы – прекрасные образчики южанского примитивизма – можно выручить неплохие деньги. Уж не знаю, что стряслось, но голов и след простыл. Железнодорожные пути были на своих местах, между деревьями все так же блестела река Текумса. Я вспомнил Старого Мозеса и подумал о том, как чувствует он себя теперь – наверное, рад тому, что бумажная фабрика наконец-то закрылась. У него больше не болят зубы от отравленного фабричными выбросами придонного ила, который он сгребает со дна вместе с черепахами. Сегодня никто больше не устраивает ему угощения на Пасху. Традиция эта как-то сама собой умерла после того, как в 1967 году в почтенном возрасте ста девяти лет скончалась Леди, переправившись на другой берег своей реки. Вскоре после этого, по словам Бена, из города уехал ее муж, Человек-Луна, перебравшись в Нью-Орлеан, и чернокожее население Братона начало быстро редеть, опережая в этом процессе Зефир. Сегодня Текумса стала чище, но я сомневаюсь, что Старый Мозес поднимается к поверхности реки, выставляя на воздух свою чешуйчатую голову, чтобы выпустить из топки ноздрей сдвоенные струйки пара и воды. Я думаю о том, что он говорит себе на своем языке по ночам, прислушиваясь к плеску воды о камни, непрерываемому более никакими другими звуками: “Что случилось с миром? Почему больше никто не приходит к реке, чтобы со мной поиграть? ”
Возможно, что Старый Мозес все еще обитает в нашей реке. А возможно, он оставил нас, скатившись по течению Текумсы в море.
Мы миновали мост без горгулий. С другой стороны начинался мой город.
– Вот мы и приехали.
Я услышал, как мой собственный голос сказал это, и, притормаживая машину, в тот же миг понял, что ошибся. Мы добрались до выбранного несколько дней назад места назначения, но это место больше не называлось Зефиром.
По крайней мере это не был тот Зефир, каким я его помнил и знал. Дома по-прежнему стояли на месте, но многие из них обветшали, а дворы и садики заросли сорной травой. Вокруг нас был еще не город-призрак, потому что в домах – в количестве меньшем, заметно меньшем половины от общего их числа – все еще жили люди и по улицам все еще катили машины. Но всюду чувствовался великий отъезд – великолепный праздник жизни избрал для своих торжеств другое место, оставив после себя вещественные доказательства своего пребывания, подобные мертвым цветам в заброшенном саду.
Да, Зефиру пришлось еще тяжелее, чем я думал.
Сэнди тоже это почувствовала.
– Все в порядке? – спросила она меня.
– Не знаю, скоро увидим, – отозвался я, выдавив из себя слабую улыбку.
– Здесь почти никого не осталось, так, папа?
– Почти никого, – ответил я.
Не доезжая до центра, я свернул на Мерчантс-стрит. Я не был готов к тому, чтобы увидеть все сразу и узнать обо всем. Докатив до бейсбольного поля, где мы выдержали дикую атаку Брэнлинов, я остановил машину на краю поля.
– Не возражаете, если мы постоим здесь несколько минут, ребята? – спросил я.
– Нет, – ответила Сэнди и сжала мою руку. Кстати, насчет Брэнлинов. Будучи офицером на службе закона, Джонни ознакомил меня с некоторой информацией. Прошедшие годы показали, что братья не лыком шиты. Гоча добился определенных успехов в школьной футбольной команде и стал даже героем на час, заработав стремительной пробежкой решающее очко в матче с командой старшеклассников Юнион-Тауна, причем на самых последних секундах, когда никто уже не надеялся на выигрыш. Популярность совершила с ним чудо, наглядно продемонстрировав, что воспитание его родителей, если оное вообще когда-то имело место, было не правильным, порочным или просто недостаточным. В настоящее время Гоча проживает в Бирмингеме, работает страховым агентом и в свободные минуты тренирует футбольную команду младших классов местной школы. Джонни добавил, что нынче Гоча больше не высветляет перекисью волосы, потому что лыс как коленка.
В противоположность брату, Гордо продолжил путь на самое дно. Мне тяжело об этом говорить, но в 1970 году Гордо был застрелен насмерть владельцем универмага “Севн-Иллэвн” в Батон-Руж, в Луизиане, где он сшивался. Гордо попытался ограбить кассу, в которой было всего-то три сотни долларов, при этом он тащил под мышкой упаковку печенья “Малышка Дэбби”, до которого был большой охотник. Мне же кажется, что когда-то давно у него была возможность все изменить, но тогда он не послушался укусов ядовитого плюща.
– Я выйду на минутку размять ноги, – сказал я своим спутницам.
– Если хочешь, мы выйдем с тобой, папа?
– Нет, – отрезал я. – Сейчас не нужно.
Выбравшись из машины, я зашагал по заросшему почти по колени травой бейсбольному полю. Добравшись до горки подающего, я постоял там, чувствуя, как приятно холодит лицо легкий ветерок и ласкает кожу солнце. Деревянные трибуны, где я впервые увидел сидящего Немо Кюрлиса, заметно просели. Тогда, подняв руку к небу, я замер и принялся ждать.
Что, если мяч Немо, запущенный им в небо столько долгих лет назад, сейчас внезапно сорвется из-под облаков и упадет мне в ладонь?
Я ждал.
Но этого так и не случилось. Немо, мальчик с совершенной рукой, загнанный в ловушку невыносимых обстоятельств, забросил мяч далеко за облака. Мяч так и не вернулся на землю ни в тот день и никогда больше – и я, и Бен, и Джонни запомнили этот случай навсегда.
Сжав ладонь в кулак, я опустил руку и засунул ее в карман куртки.
С поля было хорошо видно Поултер-хилл.
Печально знаменитый холм тоже уступил неумолимому току и разрушительной силе времени. Между надгробиями пробивалась трава, нигде не было видно ни одного букетика свежих цветов, словно туда давно никто не заглядывал. Что было досадно и очень жаль, подумал я, потому что именно там лежал истинный Зефир.
Мне не хотелось бродить среди могил. С тех пор как я вернулся из своего путешествия товарным поездом в Бирмингем, я простился с Дэви Реем и он тоже попрощался со мной. Мне больше нечего было там делать, потому что все остальное было просто чушь и ерунда.
Повернувшись спиной к Смерти, я отправился в живущим.
– Вот моя школа, – сказал я своей жене и дочери, остановившись у тротуара перед школьным двором.
Тут уже мы все вместе выбрались из машины, и Сэнди, моя жена, шла рядом со мной, пока мои ботинки вздымали знакомую пыль школьного двора. Наше “подрастающее поколение” принялось носиться по двору все более и более расширяющимися кругами, словно пони, выпущенный на волю после долгого пребывания в стойле.
– Осторожно! – предупредительно крикнула дочери Сэнди, заметив разбитую бутылку. Беспокойство всегда было частью ее натуры.
Я обнял Сэнди за талию, и ее рука привычно притянула меня к себе. Половина школьного здания, где раньше занимались младшие, сейчас стояла совершенно пустой и заброшенной, в некоторых окнах стекла были разбиты. Там, где когда-то голосили сотни детей, стояла оглушительная тишина. Я взглянул на место около забора, где когда-то сцепились Гоча Брэнлин и Джонни. Я посмотрел на ворота, сквозь которые я пронесся на своем Рак те, спасаясь от Гордо, препровождая его к справедливо вершащему суд Люциферу. Я увидел… – Эй, папа, смотри, что я нашла!
Наше “подрастающее поколение” трусцой возвращалось назад.
– Я нашла его вон там! Классная штука, верно? Глянув на маленькую раскрытую ладонь, я не смог не улыбнуться.
То был черный наконечник стрелы, идеальной формы и совершенно гладкий, словно смазанный маслом. На всей поверхности наконечника не было заметно ни одной царапины. Наконечник, сделанный кем-то, кто привык гордиться своим трудом. Вероятнее всего, вождем племени.
– Можно я оставлю его себе? – спросила моя дочурка. Ее зовут Скай. В январе ей исполнилось двенадцать. Совсем недавно у нее наступил период того, что Сэнди называет стадией “мальчишести”. Скай предпочитает носить бейсболку задом наперед и бегать по пыльным улицам, презирает возню с куклами и обожает “Нью Кидс он зе Блок”. Все еще изменится, я в этом нисколько не сомневался. Сейчас же Скай была просто душка.
– Думаю, что ты вполне имеешь на это право, – заверил ее я, Скай быстренько запрятала наконечник в маленький кармашек джинсов, в самое укромное место для настоящих сокровищ.
Как видите, это жизнь и девчонок, не только мальчишек.
Мы покатили вдоль Мерчантс-стрит к центру города, к его притихшему сердцу.
На улице с трудом можно было отыскать открытый магазин или лавочку. Закрыта была парикмахерская мистера Доллара, “Пигли-Вигли”, кафе “Яркая звезда”, магазин скобяных товаров, “Лирик” – все-все. Витрины Вулворта были скрыты жалюзи. Стремительный рост числа магазинов, закусочных, ресторанов, отелей и супермаркетов в Юнион-Тауне задушил коммерцию в нашем городке, как когда-то открытие “Большого Поля” привело к гибели нашей молочной. Жизнь не стоит на месте, но можно ли назвать это прогрессом?
Мы проследовали мимо мэрии. Тишина. Позади остался плавательный бассейн и остов “колеса обозрения”. Тишина, и здесь тишина.
Мы проехали мимо домика мисс Гласс Голубой. Услышать тишину там, где когда-то звучала музыка, было по-настоящему тяжело.
Мисс Гласс Голубая. Мне хотелось бы поведать вам, что произошло с ней, но я не знаю о ней ничего. Если она еще жива, то ей сейчас должно быть все восемьдесят. Мне просто не известно о ней ничего, и все тут. Так же, как и о многих других, кто уехал из Зефира за прошедшие годы: о мистере Долларе, о шерифе Марчетте, о Джазисте Джексоне, о мистере и миссис Дамаронд, о Ниле Кастиль и Гэвине, о миссис Велведайн, о мэре Своупе. Надеюсь, что все они живы и здоровы и поныне и проживают в других городах. Надеюсь, что все они забрали с собой по кусочку Зефира, и куда бы они ни отправились, они бросили в землю на новом месте семена нашего городка. Так, как это сделал я.
После окончания колледжа я три года трудился в газете в Бирмингеме, был журналистом. Писал передовицы и редактировал статьи других. Возвращаясь с работы в свою квартиру, я садился к своей волшебной шкатулке – не той шкатулке, что прежде, но новой, хотя и не менее волшебной – и писал, писал, писал. Рассказы я упаковывал в коричневые конверты и отправлял в почтовый ящик, чтобы в большинстве случаев они вернулись назад. Потом, скорее от отчаяния, я решил написать роман. Поразительно, но он сразу же нашел издателя.
Сегодня моих книг – библиотека. Пока еще небольшая. Но растущая с каждым днем.
Я замедлил ход машины у большого дома с пристройками в конце улицы, рядом с амбаром.
– Раньше он жил здесь, – объявил я Сэнди.
– Ого! – подала голос Скай. – Зловещее местечко! Словно дом с привидениями.
– Нет, – отозвался я. – Сейчас это просто дом – я так думаю.
Подобно тому как Бо известно все о футболе, для моей дочери нет секретов о домах с привидениями. Она отлично знакома с Винсентом Прайсом и Питером Кашингом, фильмами Хаммера, произведениями По, “Марсианскими хрониками” и городком под названием Салимов Удел. Кроме того, ей также известно про путешествие Алисы сквозь зеркало и о стойком оловянном солдатике, гадком утенке и маленьком путешественнике Стюарте. Она знает многое о Стране Оз и Тарзане; несмотря на то что она еще слишком мала, чтобы оценить что-то, кроме картинок в книжках, она уже способна различить стили Ван Гога, Уинслоу Гомера и Миро. Она слушает Дюка Эллингтона и Каунта Бэйси, не забывая при этом о “Бич Бойз”. Лишь на прошлой неделе она спросила у меня разрешения повесить в своей комнате над зеркалом постер. По ее словам, чувак, изображенный на картинке, был необыкновенно крутой.
Его звали Фредди.
– Скай, – сказал ей я. – По-моему, наедине с этой физиономией в комнате ты не сможешь заснуть…
И тут же остановился. Ого, подумал я, ого, что творится. Вот так-то.
Фредди повстречался со Скай. Попробуй расскажи-ка ей теперь о том, что вредно верить во всякое такое, да?
Повернув машину на Хиллтоп-стрит, я покатил в сторону дома.
Книжки писались легко. Работу нельзя было назвать простой, но мне она нравилась. Сэнди и я – не из тех людей, кому для того, чтобы быть счастливым, обязательно нужно владеть половиной мира. Что касается меня, то, получив первый аванс, я вполне был доволен тем, что купил красное авто с откидным верхом, которое давно уже зазывно манило меня со стоянки подержанных машин, и мы с Сэнди устроили себе отличные каникулы в Новой Англии. Я чувствовал себя в такой машине словно гонщик. Потратив немало времени и некоторое количество денег, я придал своему кабриолету такой вид, какой он, должно быть, имел в дни, когда Зефир хвалился своими новостройками. Иногда, гоняя в одиночестве по шоссе в своем красном автомобиле, когда ветер развевает мне волосы, а солнце палит в лицо, я ловил себя на том, что пытаюсь разговаривать с ним. Я даже дал ему имя.
Вы знаете, как я назвал его.
Когда мы переехали из Зефира, велосипед тоже отправился с нами в путешествие. У нас бывали приключения; золотой глаз повидал на своем веку всякой всячины, но всегда и во всем оберегал меня от любых неприятностей. Но время шло; рама моего велика начала кряхтеть под моим весом, и рукам моим перестало хватать размаха руля. Велик отправился в кладовку, где остался стоять, прикрытый голубым ковром. В один прекрасный уик-энд, вернувшись из колледжа, я обнаружил, что мама устроила гаражную распродажу, включив в нее и содержимое кладовки. “Вот тебе деньги, которые один человек согласился выложить за твой старый велик! – сказала она, протянув мне двадцатидолларовую бумажку. – Он купил твой велосипед для своего сына, разве это не здорово? Эй, Кори? Разве это не здорово? ”
“Это здорово”, – ответил я маме. А потом уткнулся отцу в плечо и заплакал, словно мне было снова двенадцать лет.
Мое сердце разрывалось на части.
Вот он. Он снова передо мной.
– Это мой дом, – сказал я Скай и Сэнди. Мой дом постарел, вылинял под солнцем и дождями. Он нуждался в покраске и ремонте. Он нуждался в заботе и любви, но некому было дать их ему, потому что он был пуст. Остановив машину у обочины, я взглянул на крыльцо и внезапно увидел, как дверь открылась и наружу вышел отец – широко улыбаясь и приветствуя меня. Он был в отличной форме, строен и подтянут, таким, каким я его запомнил.
– Привет, Кори, – крикнул он мне. – Как дела? Отлично, сэр, ответил я.
– Ты добился своего в жизни, я верил в тебя. Ведь я прав, верно?
Да, сэр, вы правы, ответил я.
– У тебя красивая жена, Кори, и прекрасная дочь. И книги, которые ты написал! Я всегда знал, что ты добьешься своего, всегда, с самого начала.
Отец? Как ты смотришь на то, если мы поживем немного в нашем доме? Тебе хочется этого?
– Ты хочешь войти в наш дом?
Отец оперся плечом на один из столбиков крыльца.
– Но зачем тебе это, Кори?
Я думал, что.., может быть, тебе тоскливо там одному.., там внутри так тихо.
– Тихо? – Отец от души рассмеялся. – Иногда мне действительно хочется, чтобы здесь было потише! Здесь никогда не бывает тихо.
Но ведь дом.., пуст? Там же нет никого?
– Там народу не протолкнуться, – ответил отец. Сказав это, он поглядел на весеннее солнце, стоящее поверх холмов. – Но тебе не следует входить сюда, чтобы увидеть их всех, Кори. Даже для того, чтобы повидать меня. Оставь то, что было, в покое. У тебя своя жизнь, Кори, чудесная жизнь. Гораздо лучше, чем я мог себе представить. Как дела у мамы?
Она здорова и счастлива. Я хочу сказать, что ей недостает тебя, но…
– Но жизнь для живых, верно? – заключил за меня отец своим отцовским тоном. – А теперь поезжайте дальше и занимайтесь своими делами вместо того, чтобы бродить по старому дому с прогнившим полом.
Хорошо, сэр, ответил я, но не тронулся с места. Отец повернулся, чтобы уйти внутрь, но замер на пороге.
– Кори? – спросил он. Да, сэр.
– Я всегда любил тебя. Всегда. Я всегда любил твою маму, и я был счастлив с вами обоими. Ты понимаешь, что я хочу сказать?
Я кивнул.
– Ты всегда был отличным мальчишкой, – сказал мне отец, вернулся в дом, и крыльцо окончательно опустело.
– Кори? Кори?
Я обернулся и взглянул на Сэнди.
– Что ты там увидел? – тревожно спросила она.
– Тень, – ответил я.
Прежде чем окончательно повернуть и уехать, мне хотелось побывать еще в одном месте. Я повел машину по извивам Тэмпл-стрит, в сторону поместья Такстеров, что находится в самом ее конце.
Вот где действительно произошли большие перемены. Часть больших домов оказалась буквально стертой с лица земли. На их месте колыхалась высокая сорная трава.
Но в самом конце меня ждал новый сюрприз: поместье Такстеров разрослось, выпустив во все стороны флигели. Да и подсобных построек прибавилось.
Господи Боже мой! – пронеслось у меня в голове. Значит, Верной по сию пору живет здесь! Я въехал в ворота и прокатил мимо вместительного плавательного бассейна. Под ветвями раскидистого древнего дуба притулилась уютная беседка. Поместье было ухожено и находилось в отличном состоянии, земли и сады заботливо убраны руками садовников, все новые постройки отлично гармонировали с общим стилем.
Я остановил машину перед парадным входом в поместье.
– Просто не могу поверить своим глазам! – сказал я Сэнди. – Я должен зайти туда и увидеться с Верноном, потому что он, должно быть, все еще живет здесь.
Выбравшись из машины, я принялся подниматься по ступенькам к парадной двери, внутренне сжавшись от предчувствия встречи.
Но прежде чем я успел добраться до двери, я услышал звон колокольчика: динг.., динг.., динг…
Я услышал звуки, набирающие скорость и силу, словно приливные волны цунами.
У меня в буквальном смысле перехватило дыхание.
Потому что через мгновение появились они.
Высыпав наружу через распахнутые двери, они обрушились вниз лавиной, словно осы из дыры в потолке нашей церкви в тот знаменательный день пасхальной службы. Они мчались ко мне, заливаясь смехом, громогласно крича и подталкивая друг друга. Они неслись ко мне на единой волне сшибающего с ног шума.
Мальчишки. Дюжины дюжин. Частью белые, частью черные.
Все они закружились вокруг и обтекли меня, словно я был островком в водовороте их реки. Некоторые устремились к веранде, другие избрали своей целью призывный простор зеленого луга с ухоженной травой. На несколько коротких мгновений я стал центром вселенной молодого задора. Я поднял голову и прочитал табличку, прикрученную к стене рядом с дверями поместья.
“ЗЕФИРСКИЙ ПРИЮТ ДЛЯ МАЛЬЧИКОВ” – вот что на ней было написано.
Дом Вернона стал приютом.
Голоса по-прежнему звенели вокруг меня. На втором этаже распахнулось окно, из которого выглянула морщинистая женщина.
– Джеймс Люциус! – выкрикнула она. – Эдвард и Грегори! Вернитесь сейчас же обратно! Через пять минут у вас начинается урок музыки!
На женщине был голубое платье.
Две незнакомые мне пожилые леди вышли из дверей поместья, видимо, дождавшись, когда стихнет буйство мальчишеского взрыва, чтобы присмотреть за юными сорванцами. Удачи вам, сказал себе я. Появившийся вслед за ними молодой человек, заметив незнакомца, остановился и обратился ко мне:
– Чем могу помочь вам, сэр?
– Я раньше жил здесь, в Зефире, я имею в виду. Я был настолько потрясен увиденным, что едва мог говорить.
– Когда же здесь открылся приют?
– В 1985-м, – ответил мне молодой человек. – Мистер Вернон Такстер передал этот дом приюту.
– Мистер Такстер жив и здоров?
– Да, но он покинул город. Мне очень жаль, но в настоящее время у меня нет сведений о том, где он проживает и как идут у него дела.
У молодого человека было приятное открытое лицо. Его волосы были светлыми, а глаза – васильково-голубого цвета.
– Я могу узнать ваше имя?
– Я… – начал я и остановился, потому что понял, кто этот молодой человек. – Могу я сначала спросить, как зовут вас?
– Бубба Уиллоу.
Молодой человек улыбнулся мне, и я моментально увидел в нем Чили.
– Преподобный Бубба Уиллоу.
– Рад познакомиться с вами, преподобный.
Мы пожали друг другу руки.
– Я знал вашу мать, мы встречались однажды.
– Мою мать? В самом деле? Так как же вас зовут?
– Кори Мэкинсон.
Мое имя не произвело на него никакого впечатления. Я был всего лишь маленьким корабликом, однажды прошедшим мимо острова Чили.
– Как поживает ваша мать?
– О, прекрасно. Она переехала в Сен-Луис и сейчас работает в школе учительницей в старших классах.
– Завидую ее ученикам от всей души.
– Парсон? – проскрипел старческий голос. – Парсон Уилло?
Из дверей приюта появился пожилой темнокожий человек в выцветшем комбинезоне. На его тощей талии наискось висел монтерский пояс со всяческим инструментом, разнокалиберными молотками, отвертками и гаечными ключами.
– Парсон, я заделал ту течь в трубе, ту, из которой капало внизу в подвале. Теперь иду на кухню, погляжу, что там с холодильником.
Глаза старого негра наконец различили меня.
– Ого, – поднял он бровь. – А я ведь знаю тебя, парень. На его темном лице разлилась улыбка, подобная наступившему после темной ночи светлому дню.
Мы обнялись, и аккомпанементом нашим объятиям было звяканье и бряканье инструментов на монтерском поясе.
– Кори Мэкинсон! Господи, глазам своим не верю! Неужели это ты?
Я поднял голову к женщине в голубом.
– Да, мэм, это я и есть.
– Господи, Господи! Прошу прощения, преподобный! Господи, Господи!
Но уже через несколько секунд внимание женщины снова переключилось туда, где и должно было быть сосредоточено, – на подрастающее поколение мальчишек.
– Джеймс Люциус! Не смей забираться на веранду – ты обязательно свалишься!
– Могу я пригласить вас и вашу семью зайти к нам? – спросил меня преподобный Уиллоу. – Пожалуйста, мистер Мэкинсон, – подхватил мистер Лайтфут. – Нам есть о чем поболтать.
– На кухне кофе и свежие пончики, – принялся соблазнять меня преподобный. – Миссис Велведайн заправляет кухней так, что пальчики оближешь!
– Кори Мэкинсон, немедленно заходи внутрь! – И сразу же после этого:
– Джеймс Люци-и-и-ус!
Я добыл Сэнди и Скай из нашей машины. Зная меня, Сэнди не стала отказывать мне в удовольствии повидаться со старыми знакомыми. Мы не задержимся здесь надолго, потому что мой новый дом теперь был далеко от моего старого дома, но побыть здесь часок было как раз то, что нужно. Нам всем.
Когда они вошли внутрь, я на мгновение задержался на пороге, прежде чем устремиться за ними.
Я поднял голову и взглянул в синее весеннее небо.
Мне показалось, что я заметил там четыре маленькие фигурки с развевающимися за спиной крыльями, летящие в сопровождении крылатых собак; они играли на просторе и закладывали петли в океане солнечного света.
Они всегда были там и останутся до тех пор, пока жива будет магия.
А душа магии крепка, крепче самого крепкого камня.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть третья
    Огонь осени     (Страница 1)
    • Глава 1
      Шляпа с зеленым пером       (Страница 1)
    • Глава 2
      Волшебная шкатулка       (Страница 1)
    • Глава 3
      Oбeд у Вернона       (Страница 2)
    • Глава 4
      Гнев Пяти Раскатов Грома       (Страница 3)
    • Глава 5
      Дело номер 3432       (Страница 4)
    • Глава 6
      Наперегонки с мертвецом       (Страница 5)
    • Глава 7
      Полдень в Зефире       (Страница 5)
    • Глава 8
      Из Затерянного Мира       (Страница 6)
  • Часть четвертая
    Холодная правда зимы     (Страница 8)
    • Глава 1
      Одинокий путник       (Страница 8)
    • Глава 2
      Вера       (Страница 9)
    • Глава 3
      Лоскутки одеяла       (Страница 10)
    • Глава 4
      Крепость мистера Моултри       (Страница 11)
    • Глава 5
      Шестнадцать капель крови       (Страница 12)
    • Глава 6
      Незнакомец среди нас       (Страница 13)


Роберт Маккаммон

Жизнь мальчишки Том 2

 Читать книгу

Аннотация

Это – САМЫЙ ОРИГИНАЛЬНЫЙ из романов "золотого мастера черного жанра" Роберта Маккаммона. Это – "роман ужасов", какого ВЫ ЕЩЕ НЕ ЧИТАЛИ.Это – "Чую, что Зло грядет" Рэя Бредбери, рассказанное в жанре "Тела" Стивена Кинга.Это – мир Тьмы и Ужаса глазами мальчишки из маленького, сонного южного городка. Мальчишки, которому дано видеть и замечать НЕЧТО, невидимое и неведомое для взрослых.Это – "ЖИЗНЬ МАЛЬЧИШКИ" на острие КОШМАРА. Жизнь снов, становящихся явью, и яви, похожей на страшные сны...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.