Роберт Маккаммон - Жизнь мальчишки Том 1

1 Роберт Маккаммон

Мы были когда-то как юные дикие фурии
Носились, где ангелам боязно было ступать.
Леса все для нас были темными и дремучими,
И мы, словно демоны, любили в них исчезать.
Поглядывали сквозь донышки бутылок от “Коки”
Чтобы увидеть, насколько далекое было далеким.
До нашего волшебного и удивительного мира
Никак не добраться на просто обычной машине.
Мы псов наших очень любили как братьев,
И велики наши были как реактивные самолеты.
Стремились мы к звездам, в высокие дали,
Попасть бы на Марс, где могли б прогуляться.
Как Тарзан по лианам скакали мы бойко,
Как Зорро отважно сверкали клинком,
Джеймсом Бондом бывали мы в его Эстоне
И Геркулесом, сорвавшим с себя все цепи.
Мы все с надеждою смотрели в грядущее
И видели там далекую удивительную страну,
В которой наши близкие вечно остались юными
И время текло беззаботно как песок.
Мы наполняли жизнь настоящими приключениями,
Передрягами, разбитыми коленями и плачем…
А в зеркале сейчас я вижу стареющего мужчину,
Но книга эта все же для ребят…

От автора

Прежде чем мы начнем это наше путешествие, я хочу сказать вам кое-что весьма важное.
Я сам лично все это пережил. Это одна из главных особенностей и проблем в изложении любой истории от первого лица. Читатель уже заранее знает, что рассказчик не будет убит в конце повествования. Поэтому что со мной ни будет происходить – что бы со мной ни произошло, – вы можете быть уверенными, что я пережил все это, хотя от пережитого мог стать как чуточку лучше, так и чуточку хуже, но об этом, впрочем, вы сможете составить свое собственное мнение.
Вам здесь могут повстречаться несколько метафор и сравнений, при чтении которых вы можете справедливо удивиться и спросить: “Эй-эй, погодите-ка, откуда он мог тогда знать, что произошло это событие или что тот человек сказал или сделал то-то и то-то, если его самого там вовсе не было, или как будет выглядеть то, чего тогда вообще еще не существовало? ” Ответ на этот вопрос заключается в том, что я и сам узнал об этих событиях намного позже, когда уже занимался заполнением пробелов в книге, или, в некоторых случаях, мне пришлось додумывать то, что происходило дальше, часто таким образом, каким на самом деле это не происходило.
Я родился в июле 1952 года. Сейчас я нахожусь на пороге своего сорокового дня рождения. Боже мой, это уже солидное число, не так ли? Я больше не являюсь тем, кого критики называли “многообещающим молодым талантом”. Я являюсь тем, кто я есть сейчас. Писать я начал еще с той поры, когда учился в начальной школе, и начал придумывать всевозможные истории задолго до того, как понял, чем же на самом деле занимаюсь. Публиковаться начал с 1978 года. Кто я, писатель или автор? “Писатель книг в бумажных мягких переплетах”, как пели когда-то “Битлз”? Или автор книг в твердых переплетах? В одном я определенно уверен: я всегда пытался стать именно автором. Страдая от многочисленных пинков и улыбаясь с добротой, напоминающей доброту любого другого из наших братьев и сестер в окружающей нас чехарде, я был благословлен и стал способен творить образы и миры, как это приличествует моему “духовному сану”.., писателя? автора?
А может, просто рассказчика?
Мне захотелось изложить свои воспоминания на бумаге, где я смогу надолго сохранить их. Как вы знаете, я верю в магию и волшебство. Потому что родился и рос в удивительное, волшебное время, в волшебном городке, в котором жили волшебники. О, до сих пор почти никто не понимает, что мы живем в паутине магии и волшебства, связаны серебряными нитями возможностей и обстоятельств. Но я знал об этом всегда. Когда мне было двенадцать лет, мир был моим волшебным фонарем, и благодаря его зеленому спиритическому свечению я видел прошлое, настоящее и мог заглядывать в будущее. Возможно, и у вас было то же самое, просто вы не можете вспомнить об этом. Видите ли, таково мое мнение: все мы хотим познакомиться с волшебством и хотим постичь это волшебство. Все мы рождаемся с ураганами, лесными пожарами и кометами внутри нас. Мы рождаемся, способные обращаться к птицам на их языке, читать по облакам и видеть нашу судьбу в крупинках песка. А затем нашими душами мы постигаем вот это волшебство. Мы постигаем его через хождение в церковь, через шлепки родителей, через умывания и причесывания. Мы вынуждены идти по жизни по прямой и узкой дорожке, нам постоянно твердят, что мы должны быть ответственными за свои поступки. Поступать приличествующе нашему возрасту, “как положено”. Нам велят подрастать, взрослеть… Боже мой! А знаете ли, почему нам велят делать все это? Потому что люди, которые это делают, боятся нашей юности и нашей необузданности, потому что то волшебство, которое мы знаем, когда бываем детьми, заставляет их смущаться и грустить о том, что они позволили погубить и иссушить в самих себе.
И когда ты слишком удаляешься от всего этого, то уже действительно не можешь вернуть это назад. Потом могут быть только мимолетные мгновения этого. Лишь мгновения ощущения и воспоминания. Когда люди плачут во время просмотров фильмов, это происходит потому, что в темном зале их касается золотое море магии и волшебства, касается – но ненадолго. Потом они выходят из этого моря вновь на яркое солнце железной и неумолимой логики и рассудка, и солнце это опять возобладает над ними и начинает управлять их поступками, но они продолжают чувствовать какую-то непознанную сердечную тоску, сами не зная почему. Но когда песня пробуждает воспоминание, когда отдельная пылинка попадает на свет, приковывая внимание и отвлекая от остального мира, когда слушаешь, как мимо проходит поезд, и гадаешь, куда бы он мог направляться, то находишься как бы вдали от самого себя, вдали от понимания того, кто ты есть и где ты есть. И на отчаянно короткое мгновение попадаешь в королевство волшебства.
Именно в это я и верю.
Правда жизни заключается в том, что с каждым годом каждый из нас уходит все дальше и дальше от той сущности, с которой все мы были рождены внутри себя. Мы подставляем плечи под самые различные ноши, некоторые из них приятные, некоторые – не очень. С нами происходят различные вещи. Любящие единообразие вымирают. Как физически, так и духовно, люди попадают в катастрофы и становятся калеками. Свой жизненный путь люди теряют по разным причинам. К этому совсем нетрудно придти в нашем безумном мире, мире-лабиринте, мире великой путаницы. Жизнь делает все возможное, чтобы полностью забрать у нас наше былое, лишить нас мира магии и волшебства. И не узнаешь об этом до тех самых пор, пока в один прекрасный день не почувствуешь, что потерял в этой жизни что-то, хотя не совсем уверен, что именно утратил, чего именно лишился. Это как если вы с улыбкой обращаетесь к маленькой девочке, а она называет вас “сэр”. Это просто происходит с вами, и все.
Воспоминания о том, кто я и где я жил, очень важны для меня. Они составляют большую часть того человека, каким я собирался стать после того, как затихнет мой ветер странствий. Мне просто необходима память о магии и волшебстве, если я когда-нибудь решу возвратить их себе. Мне нужно знать их и помнить о них, и я хочу рассказать об этом вам.
Меня зовут Кори Джей Мэкинсон. Моей родиной был городок под названием Зефир, расположенный на юге Алабамы. Там никогда не бывало слишком холодно или слишком жарко. Его улицы были затенены дубами, дома рядами тянулись по обе их стороны, из этих домов выпирали балкончики, веранды и ставни на окнах. Там был также парк с двумя баскетбольными площадками, одна из которых предназначалась детям, а другая – взрослым. Там был еще общественный бассейн, вода в котором отличалась чистотой и синевой, а дети ныряли в самую глубину за центами, лежащими на дне. Каждый год 4-го Июля здесь устраивалось барбекью, а в конце лета – соревнования по литературному творчеству. Когда мне было двенадцать лет, в 1964 году, население Зефира насчитывало примерно пять тысяч человек. Здесь было кафе “Яркая Звезда”, магазин “Вулворт” и маленькая бакалейная лавка “Пигли-Вигли”. Был здесь также дом, в котором жили плохие девочки, на Десятой трассе. Не в каждой семье был свой телевизор. В городе господствовал “сухой закон”, что означало процветание самогонщиков и подпольной торговли спиртным. Дороги вели на юг, север, восток и запад, а ночью мимо проходил товарный поезд в сторону Бирмингема, оставляя после себя на пути запах окалины. В Зефире было четыре церкви, начальная школа и кладбище, располагавшееся на Поултер-хилл. Было здесь еще и озеро, столь глубокое, что его вполне можно было считать бездонным. Мой родной городок был полон героев и злодеев; здесь жили честные люди, которые знали прелесть правды, и всякие прочие, чьим идеалом была ложь. Мой городок наверняка напоминал городок или город вашего собственного детства.
Но все же Зефир был волшебным местом. Духи прогуливались здесь по улицам при свете лунного месяца. Они выходили из могил, вставали на холме и рассказывали о старых временах, о тех самых временах, когда “Кока-кола” действительно драла горло и имела свой истинный вкус, когда можно было запросто отличить демократа от республиканца. Я знаю это. Я сам слышал их. Легкий бриз дул вдоль улиц, проникая между ставнями, принося с собой в дома легкий аромат жимолости и пробуждающейся любви, а острые синеватые молнии разбивались о землю и будили ненависть. У нас случались ураганы и засухи, а речка, которая протекала почти рядом с нашим городом, имела чрезвычайно дурную привычку разливаться каждый год. В мою пятую весну наводнение принесло на улицы змей. Потом ястребы, словно темный торнадо, спустились на землю и унесли змей в воздух в своих смертоносных клювах, а река вернулась обратно в свои берега, словно побитая собака. Потом показалось солнце, словно над городом раздался призывный клич трубы, и пар начал подниматься столбом с кровянисто-пятнистых крыш моего родного городка.
У нас была своя чернокожая королева, которой было сто шесть лет. У нас был свой стрелок, который спас жизнь Вьятту Эрпу в О'Кей Коррал. У нас было чудовище, которое жило в реке и являлось ее злым духом; у нас была тайна, связанная с озером. У нас было привидение, которое витало над дорогой позади машин, светясь огнями под своим капюшоном. У нас были свои Гавриил и Люцифер, и мятежник, восставший из мертвых. У нас был завоеватель-инопланетянин, мальчик с совершенной рукой, и у нас был, наконец, динозавр, который потерялся где-то на Мерчантс-стрит.
Это было волшебное место.
Все эти воспоминания о мальчишеской жизни проходили во мне как воспоминания о той поре, когда я жил в королевстве магии и волшебства.
Я помню.
И об этом хочу всем вам поведать.

Часть первая
Призраки весны

Глава 1
До восхода солнца

– Кори? Просыпайся, сынок. Пора… Я позволил ему вытащить меня из темной пещеры сна, потом открыл глаза и взглянул вверх, на него. Он был уже одет в темно-коричневую форму с именем “Том”, написанным белыми буквами на верхнем кармане. Я уловил запах бекона и яиц, звуки радио, которое тихо играло где-то на кухне. Гремели кастрюли и звенели стекла: мамочка находилась в своей родной стихии, словно форель, попавшая в попутную водную струю.
– Пора, – повторил отец, включил лампу на столике рядом с моей кроватью и оставил меня потягиваться и прищуриваться от последних видений сна, которые постепенно стирались у меня в мозгу. Солнце еще не взошло. Была середина марта, за моим окном растущие вдоль улицы деревья обдувал холодный пронизывающий ветер. Я мог чувствовать этот ветер, положив руку прямо на стекло. Мама, поняв, что я проснулся, когда папа вошел на кухню выпить чашечку кофе, сделала радио чуть громче, чтобы услышать прогноз погоды. Весна началась несколько дней назад, однако зима в этом году была очень суровой и цеплялась за южные края словно белый кот. У нас не было снега – у нас вообще никогда не выпадал снег, – однако зима выдалась на редкость холодной, и холод этот исходил прямо из полярных легких севера.
– Не забудь теплый свитер, – закричала мама. – Слышишь?
– Слышу, – ответил я и достал зеленый шерстяной свитер из комода. Вокруг меня была моя комната, освещенная зеленоватым и желтым светом, пропитанная приглушенным гудением калорифера: индийский ковер цвета, похожего на кровь; стол с несколькими загадочными ящиками; стул, покрытый таким же бархатным материалом, как плащ Бэтмена; аквариум, в котором плавает столь прозрачная рыбешка, что можно видеть, как бьется ее сердце; уже упомянутый выше комод, на котором стояли модели самолетов из наборов “Ревелл”; кровать со стеганым одеялом, вышитым родственницей Джефферсона Дэвиса; чулан и полки. Да, да, полки. Собрания, клады бесценных сокровищ. На тех полках – куча моих книг: сотни комиксов – “Лига Правосудия”, “Флэш”, “Зеленый Фонарь”, “Бэтмен”, “Дух”, “Черный Ястреб”, “Сержант Рок” и “Крепкая Компания”, “Аквамэн” и “Фантастическая Четверка”. Здесь же еще выпуски журнала “Жизнь мальчишки”, а также дюжина выпусков “Знаменитых чудовищ мира кино”, “Экрана кошмаров” и “Популярной механики”. Желтая стена целиком заставлена выпусками журналов “Нэншнл Джиографик”, и я, краснея, могу на память указать, где в них расположены все картинки из африканской жизни. Полки тянутся миля за милей. Дальше идет моя коллекция стеклянных шариков в каменной вазе. Моя засушенная цикада ждет, чтобы снова запеть летом. Мой йо-йо Дункан, который почти исправен, если не считать того, что у него лопнула струна и папа давно обещает ее починить. Моя маленькая книжечка образцов тканей, которую я получил от мистера Парлоу в магазине “Стэгг-шоп для мужчин”. Вырезанные из этой книжечки лоскутки играют роль ковров в моих моделях самолетов, я выстилаю ими проходы между сиденьями. Моя серебряная пуля, придуманная и отлитая Одиноким Рейнджером для охоты на оборотня. Пуговица времен Гражданской Войны, слетевшая с формы какого-нибудь солдата. Мой резиновый нож для выслеживания в ванне крокодилов-убийц. Мои канадские центы, ровные и гладкие, словно северные равнины. Я просто неизмеримо богат.
– Завтрак уже на столе! – позвала мама. Я застегнул свитер, который был того же оттенка, что и рваная рубашка сержанта Рока. Мои джинсы были покрыты заплатами на коленях – словно подтверждениями многочисленности моих смелых столкновений с колючей проволокой и гравием. Моя рубашка была достаточно красной, чтобы привести в неистовство быка. Носки были белыми как голубиные крылья, а кеды по-ночному темны. Моя мама страдала дальтонизмом, а папа любил в цветах максимальные контрасты. Так что со мной все было в полном порядке. Забавно, что иногда смотришь на людей, которые воспитали тебя и ввели в этот мир, и замечаешь в них самого себя. И понимаешь тогда, что каждый человек в этом мире является своего рода компромиссом с природой. От моей мамы мне достались мелкие легкие кости скелета и волнистые темно-коричневые волосы, в то время как от моего отца я получил голубые глаза и заостренный нос с горбинкой. У меня были длинные пальцы моей матери, “артистические” руки, как она любила говорить, когда я раздражался, что мои пальцы слишком тонки, густые брови моего отца и маленькая расселинка его подбородка. Я мечтал проснуться однажды в облике Стюарта Витмана из “Полосы Симарона” или Клинта Уокера в “Шайене”, но правда была в том, что я по природе должен был оставаться тощим неуклюжим ребенком среднего роста и внешности, однако я мог воплощать себя в них обоих, закрывая глаза и задерживая дыхание. И потому, невзирая ни на что, в своих фантазиях я выслеживал нарушителей закона вместе с ковбоями и детективами, которых нам каждый вечер показывали по телевизору, а также в лесах, которые начинались сразу позади нашего дома, помогал Тарзану бороться со львами и в одиночку воевал и уничтожал нацистов. У меня была небольшая группа друзей, ребята, такие как Джонни Вильсон, Дэви Рэй Колан и Бен Сирс, но я не был тем, кого можно было назвать “заводилой”. Когда я начинал волноваться в разговорах с людьми, мой язык прилипал к гортани, так что во время споров я просто бывал вынужден помалкивать. Мои друзья были примерно одного со мной возраста, роста и темперамента; мы избегали того, с чем мы не смогли бы бороться, потому что все были просто жалкими воинами. Именно потому, думаю, я и начал писать. Занялся правдоисканием, если вам будет угодно назвать это так. Правдоисканием как попыткой изменить сложившиеся обстоятельства в свою пользу, попыткой сформировать мир так, каким он должен был быть согласно твоим собственным представлениям, чтобы не быть одураченным Господом и не клацать от досады зубами. В реальном мире у меня не было силы; в моем мире я становился Геркулесом, срывающим с себя цепи. Одну черту, знаю точно, я унаследовал от моего деда Джейберда, отца моего отца: страсть познавать окружающий мир. Ему было тогда шестьдесят шесть лет, и он был подвижен, словно бы энергия его была неистощимой, невоздержан на язык и с еще более невыносимым характером. Он постоянно лазил по окрестным лесам вокруг своей фермы и часто приносил домой вещи, которые заставляли мою бабушку Сару падать в обморок: змеиную кожу, пустые осиные гнезда, даже мертвых животных, одним словом, все то, что ему удавалось обнаружить в лесных дебрях. Он любил разрезать различных тварей перочинным ножом, чтобы изучать их внутренности, извлекая все их кровоточащие кишки прямо на газеты. Однажды он подвесил на дереве дохлую жабу и пригласил меня понаблюдать, как мухи будут пожирать ее труп. Он приносил домой рюкзак из дерюги, набитый листвой, вываливал все его содержимое в большой комнате и начинал тщательно изучать каждый листик через лупу, записывая замеченные между ними различия в одну из сотен своих записных книжек. Он собирал окурки сигар и сушил слюни от курительного и жевательного табака, которые собирал в специальный стеклянный флакон. Он часами мог просто сидеть в полной темноте и смотреть на луну. Может, он был сумасшедшим. Возможно, сумасшедшими и называют всех тех, у кого внутри еще остается магия и волшебство после того как они давно уже перестают быть детьми. Дедушка Джейберд читал мне комиксы по воскресеньям и рассказывал истории о доме с привидениями, который был в маленькой деревушке, где он родился. Он мог быть многозначительным, умным и глупым, однако он зажег во мне огонек восхищения и жажды чуда, и с помощью его света я смог увидеть уходящую вдаль дорогу по другую сторону от Зефира. В то утро перед самым восходом солнца я сидел за завтраком вместе с родителями в нашем доме на Хиллтоп-стрит, а на дворе был 1964 год. Везде на земле чувствовались тогда ветры перемен, но меня это в то время не беспокоило. Все, что беспокоило меня в ту минуту, это что мне надо бы заполучить еще один стакан апельсинового сока и что я должен помочь отцу в делах, прежде чем он отвезет меня в школу. Потом, когда завтрак подошел к концу и все тарелки были вымыты, после того, как я вышел на холод снаружи, чтобы сказать “доброе утро” нашему Рибелю и накормить его любимой подливкой, мама поцеловала нас с папой, я надел меховую куртку с подкладкой, взял свои тяжелые учебники, и мы с отцом вышли из дома и направились к нашему старенькому и чихающему грузовичку-пикапу, стоявшему в несколько проржавевшем загоне. Рибель следовал за нами по дороге, но на углу Хиллтоп и Шоусон он вдруг оказался на территории Бодога, немецкого пинчера, принадлежавшего семье Рэмси, и вынужден был дипломатично отступить, сопровождаемый громогласным лаем разгневанного хозяина этого места. Перед нами простирался Зефир, городок, спокойный в своем сне; белый серп луны светил в небесах. В нескольких домах уже горел свет. Но таких было немного. Еще не было и пяти часов утра. Серповидная луна блестела в изгибах реки Текумсы, но если бы там сейчас плавал Старый Моисей, то ему приходилось бы скрести животом по грязи. Ряды деревьев на улицах Зефира хранили спокойствие, лишенные своей листвы, но их ветви на ветру слабо шевелились. Светофоры – их во всем городе было ровно четыре, и располагались они на пересечениях основных трасс, – с завидным постоянством мигали желтым. К востоку каменный мост с целым выводком горгулий раскинулся над широкой пустотой, внизу которой бежала река. Кто-то говорил, что эти горгульи были вырезаны здесь примерно в начале двадцатых годов и изображали известных генералов Конфедерации, падших ангелов, если таковыми они действительно являлись. К западу скоростная магистраль врезалась прямо в заселенные холмы и убегала по направлению к другим городам. Железнодорожные пути проходили через Зефир на севере, через район Братон, где жили только негры. На юге располагался парк развлечений и отдыха для жителей нашего городка, где имелась площадка в форме раковины для выступления различных групп и парочка бейсбольных площадок. Парк был назван в честь Клиффорда Грея Хейнса, который основал Зефир, и там же находилась его статуя, сидящая на утесе и подпиравшая рукой подбородок. Отец говаривал, что статуя выглядела так, словно Клиффорд страдал от бесконечного запора и не мог ни сделать свое дело, ни избавиться от горшка. Далее на юге Десятая трасса, вырвавшись из городских запретов и ограничений, широко расползалась возле болотистых и топких лесов, образуя трейлерную стоянку, и здесь же было озеро Саксон, полого уходящее вниз на никому неведомую глубину. Отец повернул машину на Мерчантс-стрит, и мы поехали через самый центр Зефира, где находилось множество магазинов. Здесь была “Парикмахерская Доллара”, “Стэгг-шоп для мужчин”, магазин разных продуктов и кухонных принадлежностей, бакалейная лавка “Пигли-Вигли”, магазин “Вулворт”, театр “Лирик” и другие примечательные заведения по обеим сторонам улицы, мимо которых мы сейчас проезжали на машине. Впрочем, не так-то много их и было: если мигнуть несколько раз подряд, то за это время можно уже проехать все эти места. Потом мы миновали железнодорожные пути и проехали еще примерно мили две, прежде чем повернули к воротам, над которыми была надпись: “Сыроварня “ЗЕЛЕНЫЕ ЛУГА”. Грузовики для перевозки молочной продукции стояли возле отгрузочного отделения, наполняясь свежим товаром. Повсюду была заметна активная деятельность, потому что сыроварня открывалась очень рано, и молочники спешили пораньше обслужить своих клиентов на дому. Иногда, когда у моего отца был особо напряженный график работы, он просил меня помогать ему в развозке по городу молочных продуктов. Мне нравилась тишина, спокойствие и безмолвие каждого утра. Я любил мир, каким он был до восхода солнца. Мне нравилось наблюдать за тем, какие разные люди работали на сыроварне или просто приходили туда за заказами. Я не знаю, почему мне так нравилось это; возможно, во мне проявлялось любопытство и любознательность моего дедушки Джейберда. Отец пошел отнести накладную мастеру, стриженому под ежик большому мужчине, которого звали мистер Боуирс, а потом мы с отцом стали загружать нашу машину. Там были бутылки с молоком, картонные упаковки со свежими яйцами, ведерки с домашним плавленым сыром, особый картофельный салат “Зеленый Луг” и бобовый салат. Все еще было холодным, недавно извлеченным из морозильной камеры, и молочные бутылки искрились холодом в свете огней склада фермы. На их картонных крышках было изображено улыбающееся лицо молочника и слова “Товар для Вас! ” Пока мы работали, мистер Боуирс подошел к нам и наблюдал за нашими действиями, держа в руках дощечку с захватами для бумаги, и за одним его ухом торчала ручка.
– Ты думаешь, тебе понравится стать молочником, Кори? – спросил он у меня, и я сказал, что да, может быть, мне и понравится стать молочником. – Миру всегда будут нужны молочники, – продолжал мистер Боуирс. – Разве не так, Том?
– Неизбежно как дождь, – ответил мой отец; это была одна из его стандартных фраз, которые он произносил в тех случаях, когда вообще ничего не слушал или слушал разговор лишь вполуха.
– Приходи на работу, когда тебе стукнет восемнадцать, – сказал мне мистер Боуирс. – Мы непременно устроим тебя здесь, – он так хлопнул меня по плечу, что мои зубы клацнули, а бутылки, которые я в это время нес в ящике, отчаянно зазвенели. Потом отец вскарабкался по колесу в кабину, я сел рядом с ним, он повернул ключ зажигания, и мы отъехали от склада, увозя сливочный груз. Перед нами луна опускалась вниз, последние звезды еще цеплялись за покровы ночи.
– Как насчет этого? – спросил папа. – Я хочу сказать, насчет работы молочником. Тебе нравится это?
– Это будет забавно, – ответил я.
– На самом деле не совсем так. О, это хорошая работа, однако она отнюдь не забавна каждый день. Кажется, мы никогда еще не говорили о том, чем бы ты хотел заняться в дальнейшем, а?
– Нет, мистер…
– Хорошо, я не думаю, что ты должен стать молочником, хотя бы потому, что я сам занимаюсь этой работой. Видишь ли, я вовсе не собирался заниматься этой работой. Дедушка Джейберд очень хотел, чтобы я стал фермером, как и он. Бабушка Сара очень хотела, чтобы я стал доктором. Ты можешь себе это представить? – он взглянул на меня и ухмыльнулся. – Я – и вдруг доктор! Доктор Том! Нет, мистер, это работенка не для меня.
– А кем же тогда ты хотел стать, папа? – спросил я. Отец некоторое время молчал. Казалось, он обдумывал всю глубину вопроса, который я ему задал. Это убедило меня, что никто прежде наверное не задавал ему такого вопроса. Он вцепился своими взрослыми большими руками в руль и словно бы спорил с дорогой, которая длинной лентой разматывалась перед нами в свете фар грузовика, а потом сказал:
– Первым человеком, высадившимся на Венере. Или наездником на родео. Или человеком, который способен придти на пустырь и выстроить там дом, сам, до последнего гвоздочка и последнего мазка краски. Или полицейским следователем, – отец издал горлом слабый смешок. – Но ферме был нужен молочник, им я и стал.
– Я не возражал бы стать гонщиком, – сказал я. Отец иногда брал меня на гоночную трассу недалеко от Барнсборо, где проходили соревнования гоночных автомашин, и мы сидели там, расправляясь с хотдогами и наблюдая за снопами искр и крушениями первоклассных машин. – Быть следователем тоже неплохо. Мне тогда придется разгадывать многочисленные тайны, как в “Мальчишка Харди”.
– Да-а, это неплохо, – согласился отец. – Никогда заранее не угадаешь, какой оборот могут принять события, ибо такова правда жизни. Стремишься к одному, уверенный как стрела, но перед тем, как достигаешь мишени, ветер неожиданно меняется и поворачивает тебя совсем в другую сторону. Я не думаю, что когда-нибудь встречал человека, который стал именно тем, кем мечтал стать, когда был еще в твоем возрасте.
– Мне хотелось бы самому испытать все разнообразные занятия в мире, – сказал я. – Я хотел бы жить на этом свете миллионы раз…
– Да, – и отец сделал один из своих глубокомысленных кивков. – Это был бы замечательнейший образчик волшебства, не так ли? – заметил он. – Ага, вот наша первая остановка. В этом доме наверняка были дети, потому что они заказали две кварты жидкого шоколада вместе с двумя квартами обычного молока. Потом мы снова двинулись в путь, проезжая по тихим улицам, на которых не было слышно ни звука, не считая шума ветра и лая ранних собак, а затем остановились на Шэнтак-стрит, чтобы вручить пахту и домашний сыр кому-то, кто наверняка любил кислятину. Мы оставили сверкающие каплями воды бутылки на порогах большинства домов на Бивард-лейн, и пока отец быстро работал, я проверял путевой лист и отмечал пункты наших следующих остановок, сидя в холодной задней части грузовика. Мы были действительно слаженной командой. Отец сказал, что у него осталось еще несколько покупателей на южной окраине, недалеко от озера Саксон, а потом мы должны будем возвратиться обратно в этот район, чтобы завершить всю работу, пока школьный звонок не призовет меня на учебу. Он повел машину мимо парка развлечений и выехал за пределы Зефира. По обеим сторонам дороги возникли лесные чащи. Время приближалось к шести утра. На востоке, над холмами, поросшими сосновыми деревьями и кудзу, небо начинало светлеть. Ветер пробивал себе путь сквозь плотно сомкнувшиеся ряды деревьев, словно кулак задиры. Мы миновали машину, следовавшую на север, и ее водитель мигнул нам фарами, а отец помахал ему рукой:
– Марти Баркли развозит газеты, – объяснил он мне. Я подумал о том особом мире, который начинал свои дела и свою работу до восхода солнца, и о том, что люди, которые сейчас только начинали просыпаться, вовсе не являлись частью этого своеобразного мира. Мы свернули на Десятую трассу и поехали по грязной дороге, оставляя у маленьких домиков, которые гнездились в лесу, молоко, пахту и картофельный салат, а потом вновь двинулись на юг, в сторону озера.
– Колледж, – проговорил отец. – Тебе следует поступить в колледж, мне кажется.
– Вполне может быть, – ответил я, но это прозвучало так, словно сам я к этому никакого отношения не имел – по крайней мере, сейчас. Все, что мне было тогда известно о колледжах, заключалось в знании состава футбольных команд Оберна и Алабамы, кто из них где учился, и того факта, что некоторые люди в колледжах хвалили Бира Брайанта, а другие поклонялись Шагу Джордану. Тогда мне казалось, что выбор колледжа в большей степени зависел от того, у какого тренера ты хотел быть, какого тренера ты считал лучшим из лучших.
– Но надо бы побольше хороших оценок, чтобы попасть в колледж, – сказал отец. – Надо заняться твоими уроками…
– А чтобы стать следователем тоже необходимо ходить в колледж?
– Думаю, что тоже надо. И вообще для любой работы, если хочешь стать настоящими профессионалом. Если бы я поступил в колледж, то наверняка смог бы стать таким парнем, который строит дом на пустом месте. Никогда не знаешь, что тебя ждет впереди, и это истинная… Правда, хотел он сказать, но так и не договорил, потому что мы как раз огибали покрытый лесом изгиб дороги, когда из чащи прямо перед нами выскочил коричневатого цвета автомобиль, и отец взвизгнул, точно его укусил шершень, и резко вдавил педаль тормоза. Коричневый автомобиль проехал мимо, когда отец вывернул руль влево, и я увидел, что машина съехала с Десятой трассы и покатилась вниз по насыпи справа от меня. Ее огни не были включены, но за рулем кто-то сидел. Шины машины подмяли мелкий кустарник подлеска, а потом она перемахнула через маленький красноватый бордюр и полетела вниз, в темноту. Раздался всплеск, и я понял, что машина свалилась прямо в озеро Саксон.
– Он упал в воду, – заорал я, и отец тут же остановил молочный фургон, поставил его на ручной тормоз и спрыгнул прямо в придорожную траву. Когда я выбрался из кабины, отец уже со всех ног бежал к озеру. Ветер стонал и кружился вокруг нас, и отец остановился как раз на том уступе, с которого упала машина. В слабом розоватом свете мы смогли разглядеть плавающий на воде автомобиль, огромные пузыри лопались вокруг его багажника, который постепенно погружался в воду.
– Эй-эй, – закричал отец, рупором сложив руки вокруг рта. – Вылезай оттуда, быстрее! – Всем было известно, что Саксон – очень глубокое озеро, по своей глубине оно было сравнимо с первородным грехом, и когда автомобиль погрузится на черное как смоль дно, он навсегда останется там, предоставленный своей собственной судьбе.
– Эй, выбирайся оттуда! – опять закричал отец, но вновь ему никто не отозвался. – Думаю, он, скорее всего, окоченел в ледяной воде, – сказал он мне, скидывая ботинки. Автомобиль стал поворачиваться к нам своим салоном, а потом раздался ужасный ревущий звук, который, вероятно, издала вода, ворвавшаяся с силой внутрь салона машины. Отец сказал мне:
– Стой здесь, но лучше отойди чуть назад. Я повиновался, и он прыгнул в озеро. Он всегда был отличным пловцом. В несколько мощных гребков он добрался до машины, а потом увидел, что окно кабины водителя открыто. Он чувствовал, как засасывает его вода, бешено крутившаяся вокруг его конечностей, потихоньку утаскивая машину в бездонную глубину.
– Вылезай! – завопил отец диким голосом, однако водитель продолжал спокойно сидеть на своем месте. Отец зацепился за дверь, просунул руку внутрь и схватил водителя за плечо. Это был мужчина, рубашки на нем не было. Тело его было бледным и холодным, и отец неожиданно почувствовал, как по его собственной коже прошли мурашки. Голова мужчины откинулась назад, его рот был широко открыт. У него были светлые коротко стриженные волосы, под глазами виднелись два здоровенных кровоподтека, лицо было изуродовано зверскими ударами до неузнаваемости. Вокруг его шеи была затянута медная струна, она была затянута так туго, что впилась в кожу и разрезала ее на горле до мяса.
– О Боже, – прошептал отец, забултыхавшись в воде. Автомобиль наклонился и зашипел. Голова водителя опять бессильно повалилась на грудь, как во время молитвы. Вода поднялась уже до уровня его голых колен. Потом отец сообразил, что водитель сидел совсем без одежды, в чем мать родила. Что-то блестело на рулевом колесе, и он заметил наручники, которыми запястья мужчины были прикованы прямо к внутреннему ободку руля. Мой отец прожил на свете уже тридцать четыре года. Он и раньше видел мертвецов. Его приятель Ходж Климсон утонул в реке Текумсе, когда им обоим было по пятнадцать лет, и его тело обнаружили лишь спустя три дня, покрытое и пропитавшееся зеленой илистой грязью, напоминая при этом древнюю мумию. Он видел то, что осталось от Уолтера и Дженни Трейнор после ужасного лобового столкновения, произошедшего шесть лет назад, когда “Бьюик” Уолтера столкнулся с огромным грузовиком, перевозившим питательные пилюли для детей. Он видел темную блестящую массу, в которую превратилось тело Малютки, Стива Колея, после того как пожарные потушили почерневший тягач, известный под названием “Полуночная Мона”. Он неоднократно уже видел страшный оскал смерти, однако в этом случае все было несколько иначе. Лицо этого человека носило признаки насильственной смерти, убийства. Автомобиль погружался в глубину. Когда капот его ушел под воду, задняя часть оказалась задранной над водой. Прикованное к рулю тело снова дернулось, и отец увидел что-то на плече трупа. Голубоватое пятно, ставшее уже почти бледным. Нет, это был не синяк, это была татуировка. Череп с крыльями, которые уносили его прочь от сооружения из костей. Раздался еще более ужасающий звук выходящего воздуха, когда очередные массы воды устремились в машину. Озеру нельзя было отказать в игрушке, которую оно требовало, чтобы упрятать в потайной ящик. Когда автомобиль начал скользить в водную темень, невидимый водоворот схватил ноги отца, чтобы утащить и его на дно. Стоя на красном утесе, я увидел, как его голова исчезла под водой, и закричал:
– Папа! – когда паника и страх проникли до самых моих кишок. Он боролся под водой с мощью озера. Автомобиль скользил под ним вниз, и когда он стал отчаянно бултыхать ногами внутри своей мокрой могилы, образовавшиеся многочисленные пузыри воздуха устремились вверх и освободили его из плена, и он стал взбираться вверх по серебристому проходу к спасительному воздушному пространству. Я увидел, как его голова пробила водную гладь:
– Папа! – закричал я пронзительно. – Возвращайся на берег, папа!
– Со мной все в порядке! – ответил он, но голос его предательски дрогнул. – Я плыву! – он начал по-собачьи подплывать к берегу, его тело неожиданно стало вялым и хилым, словно выжатая тряпка. Озеро продолжало бурлить в том месте, где автомобиль вспорол его поверхность, словно переваривало что-то нехорошее. Отец не смог залезть на тот выступ скалы, на котором стоял я, поэтому подплыл к тому месту, где смог зацепиться за лозы кудзу и за камни.
– Со мной все в порядке, – снова проговорил он, когда выбрался из озера и его ноги по колено погрузились в грязь. Черепаха размером с обеденную тарелку быстро проскользнула мимо него и погрузилась в озеро с недоуменным фырканьем. Я обернулся в сторону нашего молочного фургона: не знаю, почему, но я сделал это. И заметил фигуру, которая стояла между деревьями в чаще леса, расположенного по другую сторону от дороги. Она просто стояла там, одетая в длинное темное пальто, фалды которого развевались на ветру. Возможно, я почувствовал глаза того, кто наблюдал за мной еще тогда, когда я неотрывно следил за своим отцом, плывшим к тонущему автомобилю. Я слегка задрожал, холод пробрал меня до костей. Потом несколько раз мигнул, и на том месте, где только что стояла та загадочная фигура, снова были лишь деревья, раскачивающиеся на ветру.
– Кори? – позвал отец. – Дай мне руку, сынок! Я спустился вниз, к грязному берегу и оказал ему помощь, какую был способен оказать продрогший испуганный ребенок. Потом его ноги коснулись твердой земли, и он откинул мокрые волосы со своего лба. – Надо найти телефон, – сказал он поспешно. – Там в автомобиле был мужчина. Он пошел прямо ко дну…
– Я видел… Я видел… – я указал рукой на лесную чащу, которая находилась по другую сторону от Десятой трассы. – Там кто-то был…
– Давай, пошли! – отец уже шагал к дороге крепкими мокрыми ногами, держа ботинки в руке. Я, как можно быстрее, поспешил за ним, словно превратившись в его тень, но мой взгляд вновь возвратился к тому месту, где я видел фигуру, однако никого там не было, вообще никого. Отец завел наш молоковоз и включил обогреватель салона. Зубы его выстукивали дробь, лицо в сером предрассветном свете было бледным, словно свечной воск.
– Хреново, однако, – пробурчал он, и это потрясло меня, потому что раньше он никогда не позволял себе ругаться в моем присутствии. – Наручниками прикован к рулю. Он был прикован. Наручниками. Боже мой, лицо этого парня было все изуродовано побоями! !
– Кто это был?
– Не знаю, – он включил обогреватель на полную мощность, а потом повел машину на юг, к ближайшему дому. – Кто-то хорошенько поработал над ним, это уж точно! Боже мой, как мне холодно! Грунтовая дорога свернула направо, и отец последовал по ее изгибу в том же направлении. В пятидесяти ярдах от Десятой трассы стоял маленький белый домик со стеклянной верандой на фасаде. Сад из розовых кустов возвышался с одной стороны участка. Под зеленым пластиковым навесом были запаркованы две машины: красный “Мустанг”, а другой автомобиль – старый “Кадиллак”, местами покрытый пятнами ржавчины. Отец остановил машину прямо возле фасада дома и сказал мне:
– Подожди здесь, – и в промокших носках направился к двери и нажал на кнопку звонка. Он вынужден был нажать на звонок во второй раз; только тогда дверь с колокольным перезвоном распахнулась и в проходе показалась рыжеволосая женщина раза в три крупнее моей мамы, одетая в купальный халат с вышитыми на нем черными цветочками. Отец обратился к ней:
– Мисс Грейс, мне необходимо воспользоваться вашим телефоном для срочного звонка…
– Вы весь мокрый! – голос мисс Грейс напоминал скрежет ржавой пилы. Она взяла сигарету в другую руку, и на пальце у нее неожиданно блеснуло кольцо.
– Случилось кое-что очень плохое, – сказал ей отец, и она вздохнула, словно налившаяся свинцом грозовая туча перед дождем, но потом сказала:
– Ладно. В таком случае можете пройти… Только поосторожнее с ковром… Отец вошел в дом, и дверь с колокольчиками закрылась за ним, а я продолжал сидеть в нашем молоковозе. Тем временем первые оранжевые лучи солнца стали пробиваться из-за расположенных к востоку холмов. Я по-прежнему ощущал запахи озера: внутри грузовичка рядом со мной под креслом отца натекла лужа воды. Я видел кого-то, стоявшего в лесной чаще. Я знал, что я видел. Разве я не видел? Почему же он не вышел посмотреть, что произошло с тем человеком в машине? И кем вообще был тот человек в машине? Пока я гадал над всеми этими вопросами, дверь вновь отворилась и на пороге показалась мисс Грейс, которая теперь уже надела поверх своего халата мешковатый белый свитер. На ногах у нее оказались полукеды, ее лодыжки были толстыми словно молодые деревца. В руках у нее была пачка печенья “Лорна Дун”, и она подошла к нашему молоковозу и улыбнулась мне.
– Эй, там, в машине, – позвала она. – Ты, конечно же, Кори…
– Да, – ответил я. Мисс Грейс не особо много выигрывала от улыбки. Ее губы были очень тонкими, нос – широким и плоским, а брови, подведенные черным карандашом, нависали над глубоко посаженными глазами. Она протянула мне пачку печенья:
– Печенье хочешь? Я был не голоден, но родители учили меня никогда не отказываться от подарков. Я взял одно печенье.
– Бери два, – предложила мисс Грейс, и я взял второе печенье. Она сама тоже съела печенье, потом затянулась сигаретой, и слабый дымок пошел у нее из ноздрей. – Твой отец – наш молочник, – сказала она, немного помолчав. – Я думаю, ты найдешь нас в вашем путевом листе. Шесть кварт молока, две пахты, два шоколада и три пинты сливок. Я сверился с листом и квитанциями заказов. Там оказалось ее имя – Грейс Стаффорд – и заказ, в точности такой, как она говорила. Я сказал ей, что сейчас достану все для нее, и стал собирать заказ.
– Сколько тебе лет? – спросила мисс Грейс, когда я принялся за дело. – Двенадцать?
– Пока нет, мэм. Двенадцать исполнится только в июле…
– У меня тоже есть сын, – мисс Грейс стряхнула пепел со своей сигареты и принялась жевать очередное печенье. – В декабре стукнет двадцать. Он живет в Сан-Антонио. Знаешь, где это?
– Да, мэм. Это в Техасе. Там, где Аламо.
– Верно. Исполнится двадцать, а это значит, что мне должно стукнуть тридцать восемь. Уже песок сыплется, а? Это явно вопрос с подвохом, подумал я.
– Нет, мэм, – рискнул я ответить.
– А-а, маленький дипломат, да? – она опять улыбнулась мне, но на этот раз улыбка прямо-таки светилась в ее глазах. – Бери еще печенье, – она оставила мне всю пачку и направилась к двери дома, а потом закричала, обращаясь к кому-то внутри дома:
– Лэнни! Лэнни, оторви от дивана свою задницу и иди сюда! Первым показался мой отец. В свете наступающего утра он выглядел каким-то постаревшим, под глазами у него темнели черные круги.
– Я позвонил в участок шерифу, – сказал он мне, когда уселся на свое мокрое водительское сиденье и втиснул ноги в ботинки. – Кто-то должен будет поговорить с нами на том месте, где упала машина…
– Кто, черт побери, это был? – спросила мисс Грейс.
– Я не смог определить. Его лицо было… – он быстро взглянул на меня, потом опять повернулся в сторону женщины. – В общем, его очень здорово избили и покалечили…
– Надрался, наверное, до чертиков. Белая горячка – куда более вероятное объяснение…
– Я так не думаю, – отец ничего не сказал по телефону о том, что мужчина был обнажен, привязан за шею струной от пианино и прикован наручниками к рулю. Эта информация предназначалась только для шерифа, а уж никак не для ушей мисс Грейс или кого-нибудь ей подобного. – Вы когда-нибудь видели здесь парня с татуировкой на левом плече? Выглядит как череп с крыльями, которые несут его куда-то?
– Я видела просто безумно огромное количество татуировок, – заметила мисс Грейс. – Но не могу припомнить ничего подобного тому, о чем вы говорите. Собственно говоря, как вы смогли это разглядеть? Тот парень был без рубашки? Как вы узнали о его татуировке?
– Да, он был без рубашки. И у него был вытатуирован череп с крыльями прямо вот здесь, – и отец дотронулся до своего левого плеча. Он снова задрожал и потер руки. – Они никогда не смогут поднять эту машину. Никогда. Озеро Саксон глубиной более трехсот футов. Раздался звон колокольчика. Я посмотрел в сторону двери, держа в руках ящик с молоком. Из дома вышла девочка с заспанными глазами. Она была одета в длинный купальный халат, а ноги ее были голыми. Волосы по цвету напоминали кукурузу и рассыпались по ее плечам, но как только она приблизилась к молоковозу, то часто заморгала от света и проговорила:
– Меня уже заебало… Мне показалось, что я тогда чуть было не свалился на землю от неожиданности этого высказывания, потому что никогда прежде в своей жизни я не слышал, чтобы из уст женщины вырывалось такое грязное ругательство. О, я уже отлично знал, что значило это слово и все остальное, связанное с этим, но его небрежное употребление в прекрасных устах повергло меня в глубокий шок.
– Здесь присутствует молодой человек, Лэнни, – сказала мисс Грейс таким голосом, которым, казалось, можно было согнуть стальной гвоздь. – Следи, пожалуйста, за своим языком… Лэнни посмотрела на меня, и ее холодный взгляд напомнил мне тот случай, когда я ткнул зубцом вилки в электрическую розетку. Глаза Лэнни были шоколадного цвета, а ее губы, казалось, наполовину улыбались мне, наполовину презрительно усмехались. Что-то в ее лице выглядело жестким и настороженным, словно она только что сбежала от наказания. В выемке под горлом можно было заметить маленькую красную метку.
– И кто таков этот парень? – спросила она про меня.
– Это сын мистера Мэкинсона. Веди себя, пожалуйста, прилично, слышишь? Я с трудом сглотнул и отвел свои глаза от Лэнни. Ее халат немного приоткрылся. Тогда до меня дошло, какого сорта девушки так употребляли нехорошие слова и что здесь было за место. Я несколько раз слышал от Джонни Вильсона и Бена Сирса, что где-то рядом с Зефиром был самый настоящий бордель. Это, по-видимому, входило в программу знаний, получаемых в начальной школе. Когда ты говоришь кому-то: “Отсоси-ка! ”, то сразу начинаешь балансировать на острой грани между миролюбием и насилием. Хотя я раньше всегда представлял себе особняк, который являлся публичным домом, так: плакучие ивы, растущие вокруг него; черные слуги, подносящие клиентам на веранде фасада специальные напитки из мяты и виски со льдом. Как бы то ни было, реальность состояла в том, что публичный дом был не таким уж большим прогрессом по сравнению с полусломанным прицепом. Кругом стояла тишина, а передо мной – эта девушка с кукурузными волосами и грязным ртом, которая зарабатывала себе на хлеб утехами плоти. Моя спина покрылась гусиной кожей, но я не смогу рассказать вам, какого рода сцены проносились тогда словно медленная и опасная буря в моей голове.
– Возьми это молоко и отнеси его на кухню, – распорядилась мисс Грейс. Презрительная ухмылка вытеснила улыбку с лица девушки, ее карие глаза почернели:
– Я не обязана заниматься кухонными делами. Сейчас неделя Донны Энн!
– Это мне решать, чья сейчас очередь, барышня, и ты знаешь, что я могу сделать так, что ты проторчишь на кухне целый месяц! А теперь делай то, что тебе велят, и держи свой прелестный ротик закрытым! Губы Лэнни надулись от обиды и возмущения. Но ее глаза не подтверждали серьезности наказания; в их холодных глубинах затаился гнев. Она взяла у меня ящик и, повернувшись спиной к моему отцу и мисс Грейс, высунула свой розовый влажный язык прямо в направлении моего лица, изогнула его трубочкой. Потом кончиком языка она облизала рот, отвернулась от меня и оставила всех в изумлении от раскачивающейся развратной походки, что было для нас подобно скользящему удару меча. Она медленно прошла в дом, покачивая бедрами, а после ее ухода мисс Грейс громко фыркнула и проговорила:
– Груба как лошадь…
– А разве не все они такие? – спросил отец, и мисс Грейс ответила ему, выпустив изо рта очередное колечко дыма:
– Да, но она даже не притворяется, что у нее есть какие-то манеры, – ее взгляд остановился на мне. – Кори, почему ты не берешь печенье? С тобой-то все в порядке? Я посмотрел на отца. Он пожал плечами.
– Да, мэм, – неуверенно ответил я.
– Отлично. Мне было действительно приятно встретиться с вами, – теперь мисс Грейс снова переключила внимание на моего отца и на сигарету, которая была зажата в уголке ее рта. – Дайте мне знать, как будут разворачиваться там события…
– Обязательно. Кстати, спасибо, что разрешили воспользоваться вашим телефоном, – он вновь уселся за руль. – Молочный ящик я заберу в следующий раз…
– Да-да, будьте осторожны, – ответила мисс Грейс и скрылась внутри борделя, выкрашенного белой краской, а отец завел двигатель и снял машину с ручного тормоза. Мы поехали обратно на место происшествия. Озеро Саксон было все покрыто дорожками голубоватого и бордового цвета, порождаемыми рассветом. Отец съехал с основной дороги на грунтовую, на ту, как мы поняли, по которой приехал потерпевший крушение автомобиль. Потом мы сидели и ждали приезда шерифа, в то время как солнечный свет набирал силу и окрасил небо в лазурный цвет. Сидя там, я путался в своем собственном сознании, которое неожиданно дало трещину и разделилось на части: одна часть думала о машине и той фигуре, которую я вроде бы видел на лесной опушке; другая часть моего сознания размышляла над тем, каким образом мой отец познакомился с мисс Грейс – хозяйкой публичного дома. Отец лично знал всех своих покупателей; он часто рассказывал маме о них за ужином. Я никогда не слышал, чтобы он когда-нибудь рассказывал или даже упоминал в этих разговорах публичный дом и имя мисс Грейс. Но, конечно же, это не было подходящим предметом разговора за ужином, не так ли? И, кроме того, они никогда не говорили о таких вещах, когда я был поблизости, хотя все мои друзья и любой ученик в школе, все мы давно знали, что существовал такой дом с плохими девочками, где-то на окраине Зефира, около лесной чащи. Теперь я побывал там. Мне даже действительно удалось увидеть плохую девочку. Я видел ее изгибающийся язык и зад, ходивший из стороны в сторону под разведенными в стороны фалдами ее купального халата. Этот случай, я полагал, мог дать мне некоторую долю известности в школе.
– Кори? – спокойно спросил отец. – Ты знаешь, какого рода бизнесом занимается мисс Грейс в своем особняке?
– Я… – даже третьеклассник мог бы подробно описать это. – Да, мистер…
– Обычно я оставляю ее заказ перед входной дверью, – он смотрел на озеро так, словно продолжал видеть тот автомобиль, который все еще медленно погружался в бездну со своим пассажиром, прикованным наручниками к рулевому колесу. – Мисс Грейс является моей заказчицей вот уже два года. Каждый понедельник и четверг, строго как часы. И если это тебя волнует, то могу сказать тебе, что твоя мама знает, что я наведываюсь сюда по работе. Я не спрашивал его об этом, но почувствовал, что мне на душе стало заметно легче.
– Я не хочу, чтобы ты рассказывал кому-нибудь о мисс Грейс и об этом доме, – продолжал отец. – Я хочу, чтобы ты забыл о том, что был в этом месте, о том, что ты успел увидеть и услышать. Ты можешь сделать это?
– Но почему? – вынужден я был спросить у него.
– Потому что мисс Грейс несколько отличается от тебя, меня и от твоей мамы; она может казаться жесткой и неразумной и ее работа, пожалуй, не относится к разряду тех профессий, о которых можно только мечтать, но она хорошая женщина. Я просто не хочу раздувать разговоры об этом. Чем меньше говорят о мисс Грейс и об этом доме, тем лучше для всех. Ты понимаешь меня?
– Думаю, что да…
– Хорошо, – он напряг свои пальцы, лежащие на руле. Предмет был закрыт для дальнейшего обсуждения. Я был верен своему слову. Моя известность сразу куда-то улетучилась, но, значит, такова судьба. Я собирался было рассказать ему о человеке, которого сумел заметить между деревьями, но в этот момент черно-белый “Форд” с сиреной наверху и гербом города Зефир на двери кабины водителя завернул на повороте и остановился недалеко от нашего молоковоза. Шериф Эмори, инициалы которого читались как Джей-Ти, что означало Джуниор Талмейдж, вышел из машины, и отец направился ему навстречу. Шериф Эмори был худым высоким мужчиной, чье скуластое лицо напомнило мне кино, которое я когда-то видел: Ичабод Крейн, пытающийся догнать Всадника без Головы. У него были большие руки и ноги, а также пара ушей, которым мог бы позавидовать слоненок Дамбо. Если бы его нос был чуточку подлиннее, то мог бы служить превосходным флюгером. Его звезда шерифа была приколота спереди на шляпе, под куполом которой он был абсолютно лыс, если не считать единственной пряди каштановых волос. Он сдвинул шляпу с блестящего лба, когда они с моим отцом начали разговаривать, стоя на самом краю озера, и смотрел на движения рук отца, который показывал ему, вероятно, место, откуда выехал автомобиль и куда он потом въехал. Казалось, что они оба настороженно смотрели на поверхность озера, и я отлично знал, о чем они в это время думали. Этот автомобиль мог уже погрузиться до самого центра земли. Даже раздражительные черепахи, обитавшие на берегу озера, не смогли бы погрузиться достаточно глубоко, чтобы обнаружить утонувшую машину. Кем бы ни был водитель того автомобиля, сейчас он сидел где-то там, в темноте, с грязью на своем теле, грязью, которая наверняка набилась ему в легкие, в рот, в зубы.
– Прикованный наручниками, – повторил шериф Эмори спокойным голосом. У него были роскошные кустистые брови над глубоко посаженными глазами цвета сажи, а бледность его лица ясно доказывала, что он имел какую-то предрасположенность к ночи, вел явно ночной образ жизни. – Ты уверен насчет всего этого, Том? И насчет этой струны?
– Уверен. Кто бы ни разделался с этим парнем, это была дьявольская работа! Его голова была почти отрезана той струной…
– Прикованный наручниками, – снова повторил шериф. – Я думаю, это для того, чтобы тело не всплыло, – он слегка постучал по своей верхней губе указательным пальцем. – Ладно, – наконец проговорил он. – Я думаю, что налицо все обстоятельства убийства, а?
– Если это не так, то тогда я вообще не понимаю, что же считать убийством. Пока они разговаривали, я тихо вышел из молоковоза и захотел пройти к тому месту, где заметил фигуру того человека, который наблюдал за мной. На том месте, где, по-моему, он стоял, не было ничего, кроме сорной травы, камней и грязи. Если это был человек, подумал я. Если это был мужчина. Но ведь это могла быть и женщина, хотя.., разве это было похоже на женщину? Я не разглядел длинных волос, но, по правде говоря, мне ничего особенного и не удалось разглядеть, кроме плаща или пальто, которое развевалось на ветру. Я ходил взад и вперед по опушке леса между деревьями. За опушкой лес густел, деревья теснее жались друг к другу и обычную землю сменял болотистый грунт, который затруднял продвижение по лесу. Я не нашел абсолютно ничего.
– Лучше бы тебе заехать в мою контору и все изложить в письменном виде, – сказал шериф моему отцу. – Если ты хочешь сначала съездить домой и переодеться в сухое, пожалуйста, я не возражаю… Отец кивнул:
– К тому же, я хочу сначала развезти все заказы и отвезти Кори в школу.
– Ладно. В любом случае, мне кажется, что мы не сможем особо помочь парню на дне этого озера, – он хмыкнул и засунул руки в карманы. – Убийство. Последнее убийство произошло у нас в Зефире в 1961-м. Помнишь, как Боб Каллаган забил до смерти свою жену? Я возвратился в наш грузовичок и стал ждать отца. Солнце уже оторвалось от горизонта, освещая мир своим теплым светом. Или, конечно, тот мир, который я знал. Однако кое-что тяжелым грузом давило на мое сознание. Мне казалось, что существовало два мира: один мир – перед восходом солнца, другой – после восхода. И если это было правдой, то, возможно, так же отличались друг от друга люди, жившие в этих мирах. Кто-то предпочитал жить в ночи, другие же, наоборот, цеплялись за дневные часы. Возможно, перед восходом солнца я видел одного из ночных жителей. А потом меня посетила кошмарная мысль: возможно, он видел, что я заметил его. Я понял, что принес из леса в наш молоковоз с собой грязь. Она облепила все мои кеды. Я посмотрел на подошвы, на которые налипла земля. К левому кеду прилепилось маленькое зеленое перышко.

Глава 2
Падение в темноту

Сначала зеленое перо оказалось у меня в кармане. Оттуда оно перекочевало в коробку из-под сигар “Вайт Оул” в моей комнате, где хранилась коллекция старых ключей и засушенные насекомые. Я закрыл крышку коробки и положил ее в один из удивительных ящиков моего стола, потом захлопнул его. А затем вовсе забыл о своей находке. Чем больше я думал о той фигуре в лесу, тем больше склонялся к мысли, что ошибся, что просто был в шоке от зрелища упавшего в воду автомобиля и моего отца, который начал погружаться в бездну вслед за машиной. Несколько раз я пытался рассказать об этом отцу, но что-то всегда мешало мне совершить это. У мамы чуть было не случился приступ, когда она узнала, что отец нырял в озеро. Она так переживала за него, что, услышав обо всем, запричитала и заревела во весь голос, и отец был вынужден сесть вместе с ней на кухне и объяснить, почему он сделал это.
– Там за рулем был мужчина, – сказал отец. – Я точно не знал, был ли он мертв, и думал, что он потерял сознание от холода. Если бы я остался стоять там, сложа руки, что бы я подумал о себе после всего случившегося?
– Ты же мог утонуть! – упрекала она его, и слезы катились по ее щекам. – Ты мог стукнуться головой о камень и утонуть!
– Я же не утонул. И не ударился головой о камень. Я просто сделал то, что должен был сделать, – он протянул ей хлопчатобумажный носовой платок, и она воспользовалась им, чтобы вытереть глаза. Затем все-таки произвела последний словесный выпад:
– В этом озере полным-полно всякой хищной живности, пиявок и прочей гадости, и ты мог угодить в самое их гнездо!
– Но я же не угодил, – ответил он, и она вздохнула и тряхнула головой, словно жила с самым большим глупцом, который когда-либо рождался на свет.
– Тебе лучше бы избавиться от этой промокшей одежды, – заметила она наконец, и голос ее вновь был твердым. – Я только благодарю Бога, что твое тело тоже не очутилось на дне этого ужасного озера. – Она поднялась с табуретки и помогла ему расстегнуть влажную рубашку. – Ты хоть знаешь, кто это был?
– Никогда раньше его не видел…
– Кто мог совершить такое с человеком?
– Эта задачка для Джей-Ти, – он стянул с себя мокрую рубашку, и мама взяла ее двумя пальцами, словно озерная вода несла в себе проказу. – Мне еще надо будет заехать к нему в участок, чтобы изложить все в письменном виде. А еще я хочу сказать тебе, Ребекка, что, когда я взглянул в лицо этому человеку, сердце у меня чуть не остановилось. Я никогда раньше не видел ничего подобного, и молю Бога, чтобы больше никогда не увидеть такого в дальнейшем…
– Бог, – проговорила мама. – А что, если у тебя там от этого случился бы сердечный приступ? Кто тогда спас бы тебя? Беспокойство было образом жизни моей матери. Она беспокоилась насчет погоды, цен на бакалейные товары, поломки стиральной машины, загрязнения русла Текумсы на несколько миль вплоть до Адамс Вэлли, цен на новую одежду, насчет всего, что происходило под нашим солнцем. Для моей мамы мир представлялся огромным, почти безразмерным стеганым одеялом, стежки которого всегда имели тенденцию к развязыванию. Ее беспокойство исполняло роль иголки, которой можно было заштопать эти швы. Если она могла представить то или иное событие в его худшем развитии, то, казалось, она обретала таким образом возможность контролировать эти события. Как я уже говорил, это был ее образ жизни, образ ее мышления. Мой отец мог просто подбросить монетку, чтобы по ее показаниям принять твердое решение, тогда как маме требовалось сидеть часами за столом, чтобы справиться со всеми своими мучениями, сомнениями и страданиями. Я думаю, что они таким образом удерживали друг друга в равновесии, как любые два человека, которые любят друг друга и сохраняют семейный и духовный баланс. Родители моей мамы, Гранд Остин и Нана Элис, жили в двадцати милях южнее, в городе, который назывался Ваксакачи, возле которого располагалась военно-воздушная база “Роббинс”. Нана Элис была даже более беспокоящимся человеком, чем моя мать; что-то в ее душе так и жаждало трагизма, в то время как Гранд Остин, который работал лесорубом и одна нога у него была деревянной из-за небрежного обращения с электропилой, предупреждал ее, что отвинтит свою деревянную ногу и разобьет об ее голову, если она не прекратит суетиться и не даст ему возможности обрести спокойствие в жизни. Он называл свою деревянную ногу “трубкой мира”, но, насколько я знаю, никогда не использовал ее в каких-либо иных целях, кроме тех, для которых она была вырезана. У моей мамы были также старшие брат и сестра, однако мой отец был у своих родителей единственным ребенком. Как бы то ни было, в тот же день я отправился в школу и при первом удобном случае рассказал обо всем случившемся Дэви Рэю Колану, Джонни Вильсону и Бену Сирсу. К тому времени как прозвенел последний звонок и я отправился домой, новость уже распространилась по всему городу с невероятной быстротой, напоминая при этом шипящее пламя во время лесных пожаров. Слово убийство оказалось у всех на устах. Мои родители отбивались от телефонных звонков, которые следовали один за другим. Каждый хотел знать о мельчайших деталях этого происшествия. Я вышел на улицу погонять на своем ржавом велике и дать возможность Рибелю порезвиться среди деревьев на лесной опушке, и неожиданно в голову мне пришла мысль, что, вполне вероятно, некоторые из звонивших уже знали все подробности и детали происшествия. Возможно, кое-кто из них просто пытался разузнать, какой же информацией обладает шериф Эмори, или пытались выяснить, не видели ли мы их случайно там на опушке. Именно тогда, вращая педали своего побитого велика и позволяя Рибелю подпрыгивать к моим пяткам, я осознал, что кто-то в моем родном городке вполне может быть убийцей. Шли дни, наполненные по-настоящему весенним теплом. Спустя неделю после того, как мой отец прыгнул в озеро Саксон, было заявлено, что шериф Эмори не обнаружил, чтобы за последнее время кто-нибудь вообще пропал в нашем городе или населенных пунктах поблизости. Страничка криминальной хроники единственного в Адамс Вэлли еженедельника “Журнал” также не принесла никакой свежей информации по этому поводу. Шериф Эмори, два его подчиненных, несколько пожарников и целая дюжина добровольцев прочесали озеро вдоль и поперек на легких лодках с помощью сетей и багров, которые, однако, возвращались лишь с грузом страшно недовольных черепах и пиявок. До двадцатых годов нынешнего столетия на месте озера Саксон были рудники “Саксон”, пока бурный выход газов из-под земли не обрушил эти рудники, превратив их в глубокий водоем. Оценки его глубины колебались от трехсот до пятисот футов. На земле не существовало еще такой сети, которая могла бы достать до дна этого озера и поднять с него на поверхность затонувший автомобиль. Однажды вечером шериф Эмори зашел к нам, чтобы переговорить с отцом и мамой, и они разрешили мне поприсутствовать при этом.
– Кто бы ни сделал это, – стал объяснять шериф, держа в руках шляпу и отбрасывая на стену длинную тень от своего носа, – он должен был толкать тот автомобиль по грунтовой дороге, выходящей прямо к озеру. Мы обнаружили там отпечатки шины, но все следы были затоптаны. Убийца наверняка использовал что-то, чтобы давить на педаль газа. Непосредственно перед тем, как вы обогнули этот изгиб дороги, он отпустил ручной тормоз, захлопнул дверь и отпрыгнул, а машина свободно покатилась через Десятую трассу. Конечно же, он и не подозревал, что вы в этот момент проедете по дороге. Если бы вы не оказались там, то машина просто упала бы в озеро, утонула бы, и никто даже не узнал бы, что вообще чего-то произошло. – Он пожал плечами. – Это все, что я смог узнать…
– Ты разговаривал с Марти Беркли?
– Да-а, разговаривал. Марти ничего не видел. Эта грунтовая дорога идет так, что вы можете проехать мимо нее на средней скорости и даже не заметите, что она существует…
– Так что же мы будем со всем этим делать? Шериф обдумывал вопрос отца, его серебряная звезда блестела на свету. Снаружи начал лаять Рибель, окрестные собаки подхватили его клич и распространили по всему Зефиру. Шериф раздвинул свои большие пальцы и посмотрел сквозь них:
– Том, – ответил он наконец. – У нас тут действительно очень странная ситуация. Имеются отпечатки шин, но нет самой машины. Ты говоришь, что видел внутри машины тело, прикованное наручниками к рулевому колесу, и что вокруг шеи трупа была намотана медная струна, но в нашем распоряжении нет тела и мы вряд ли вообще сможем получить его. Никто в городе за последнее время не пропадал. Вообще во всем округе никто не пропадал, не считая пятнадцатилетней девчонки, мать которой полагает, что она убежала вместе со своим дружком в Нэшвилл. Но у того парня, кстати, не было никакой татуировки. Я не слышал ни об одном парне с татуировкой, которая была бы похожа на описанную тобой. – Шериф Эмори взглянул на меня, потом на маму, а потом снова на отца своими темными глазами под кустистыми бровями. – Помнишь ту загадку, Том? Ну, насчет того, что когда дерево падает в лесу, когда поблизости никого нет, то бывает ли при этом какой-то шум? И поскольку нет в наличии тела и никто в округе за последнее время не пропадал, было ли убийство или нет?
– Я знаю только то, что видел своими глазами, – ответил отец. – Ты разве сомневаешься в моем слове, Джей-Ти?
– Нет, этого я не говорю. Я говорю только о том, что больше не могу ничего сделать, пока мы не установим личность самой жертвы. Мне нужно его имя, Том, имя. Мне нужно его описание, его лицо. Без опознания я не знаю даже, с чего мне следует начать расследование…
– А убийца, между тем, преспокойно разгуливает среди таких же людей, как мы с тобой, и совсем не боится того, что когда-нибудь будет пойман. Так прикажешь тебя понимать?
– Угу, – утвердительно крякнул шериф. – В итоге получается именно такой расклад… Конечно, шериф Эмори обещал, что продолжит работу над этим делом, что обзвонит все полицейские управления штата, чтобы получить от них информацию о пропавших людях. Рано или поздно, сказал он, кто-нибудь заявит именно о том мужчине, который утонул в озере вместе с машиной. Когда шериф ушел, отец вышел наружу, чтобы посидеть наедине со своими мыслями на передней веранде с выключенным светом, и сидел там один до того момента, пока мама не велела мне готовиться ко сну. Была уже ночь, когда в темноте меня разбудил крик отца. Я сел на кровати, нервы были взвинчены. Я смог расслышать, как за стеной моя мать обращалась к отцу:
– Все в порядке, – успокаивала она его. – Это был плохой сон, всего лишь плохой сон, теперь все в порядке… Отец успокаивался довольно долгое время. Я слышал, как в ванной зашумела вода. Потом раздался скрип пружин на их кровати.
– Ты хочешь рассказать мне об этом? – спросила мама.
– Нет, о, Господи, нет…
– Это был всего лишь дурной сон…
– Это для меня без разницы. Оно было достаточно реальным.
– Ты сможешь опять заснуть? Он вздохнул. Я смог представить его там, в темной спальне, его руки, прижатые к лицу.
– Не знаю, – ответил он.
– Дай-ка потру тебе спину… Пружины заскрипели вновь, когда их тела шевельнулись.
– Ты что-то весь напряженный, – заметила мама. – И выше к шее то же самое…
– Тут чертовски болит. Прямо здесь, где твой большой палец.
– Это растяжение. Ты наверняка потянул мышцу. Молчание. Мои шея и плечи тоже словно бы успокаивались и чувствовали себя уютно под нежными руками матери. Каждый раз, когда в комнате родителей кто-то начинал двигаться на кровати, ее пружины снова начинали скрипеть. Потом снова раздался голос отца:
– У меня сегодня был очередной кошмар о том мужчине в машине…
– Я так и подумала…
– Я смотрел на него в той машине, на его лицо, изуродованное до неузнаваемости, и на его шею, перетянутую струной. Я видел наручники на его запястьях и татуировку на плече. Машина погружалась вниз, вниз, а потом.., потом его глаза открылись… Я вздрогнул. Я сумел представить себе все это, а голос отца стал почти прерывистым от нехватки воздуха.
– Он посмотрел на меня. Прямо на меня… Вода заливалась внутрь его глаз. Он открыл рот, и его язык оказался таким же черным, как голова змеи, а потом он сказал: “Идем со мной…”
– Не думай об этом, – прервала его мама. – Просто закрой глаза и попытайся расслабиться и отдохнуть.
– Я не могу расслабиться, я не могу отдыхать, – я мысленно нарисовал себе тело отца, который лежал знаком вопроса на кровати, в то время как мама массировала ему сведенные мышцы спины. – Это просто кошмарный сон, – продолжал он. – Мужчина из автомобиля протянул руку и схватил меня за запястье. Ногти у него оказались синими. Его пальцы впились в мою кожу, и он сказал: “Идем со мной, вниз, в темноту”. Машина… Машина начала погружаться быстрее и быстрее, и я попытался освободиться, но он не захотел меня отпустить и опять сказал: “Идем со мной, идем со мной, вниз, в темноту… “ А потом озеро сомкнулось над моей головой, и я не смог выбраться из него и открыл рот, чтобы закричать, но в него стала литься вода. О Боже, Ребекка. О, Боже мой.
– Это все не настоящее. Слушай меня! Это всего лишь страшный сон, но теперь все в порядке.
– Нет, – ответил отец. – Не все в порядке. Это гложет меня, и от этого мне становится все хуже. Я думал, что смогу избавиться от всего этого. Я хочу сказать… Боже мой, я видел раньше мертвецов. Совсем рядом с собой. Но это… Это совершенно другое. Та струна вокруг шеи, наручники на запястьях; лицо, такое, словно кто-то бил по нему, пока оно не превратилось в кровавую кашу… Это совершенно другое. Я не знаю даже, кто он, кем он был, вообще не знаю ничего о нем.., но это гложет меня день за днем, ночь за ночью…
– Это пройдет, – ответила мама. – Именно так ты сам успокаивал мои страхи по поводу бородавок от прикосновения к лягушке. Да брось, говорил ты, пройдет…
– Может, и пройдет. Я надеюсь, что с Божьей помощью это пройдет. Но сейчас оно находится у меня в голове и я не могу выбросить его из моей жизни. Но самое худшее, Ребекка: это подтачивает меня изнутри, гложет меня. Кто бы ни сделал это, он или они наверняка были местными. Должны были быть местными. Тот, кто сделал это, отлично знал о глубине озера и о невозможности отыскать труп на его дне. Он отлично знал о том, что, если автомобиль утонет, то навсегда исчезнет и тело. Ребекка.., ведь это может быть один из тех самых людей, которым я развожу заказы. Это может быть кто-нибудь из тех, кто сидит на одной с нами скамье в церкви. Кто-то, у кого мы покупаем бакалею или одежду. Кто-то, кому известно все о нас и о нашем образе жизни и который.., узнал, что мы стали всему свидетелями. Это пугает меня так, как никогда ничто меня не пугало. И ты знаешь, почему? – Он помолчал некоторое время, и я смог себе представить, как кровь забилась в его висках. – Потому что если нельзя чувствовать себя в безопасности здесь, то нельзя чувствовать себя в безопасности нигде во всем мире, – его голос чуть сорвался на последнем слове. Я обрадовался тому, что меня нет в той комнате и я не могу видеть его лицо. Прошло две или три минуты. Я думаю, что отец просто лежал на прежнем месте, давая матери возможность спокойно тереть ему спину.
– Теперь ты сможешь заснуть? – спросила мама, и он ответил:
– Попробую… Пружины несколько раз скрипнули. Я услышал, что мама зашептала ему что-то на ухо. Он ответил:
– Надеюсь, что так, – а потом они замолчали. Иногда мой отец во сне храпел, но не этой ночью. Мне стало интересно, не остался ли он просто лежать с открытыми глазами, когда мама отодвинулась от него, продолжал ли он видеть перед собой труп, который протягивал к нему руки из машины и тащил его вниз, в темноту. Его слова неотвязно преследовали меня: “Если нельзя чувствовать себя в безопасности здесь, то нельзя чувствовать себя в безопасности нигде во всем мире”. Это нанесло моему отцу рану, которая была гораздо глубже, чем озеро Саксон. Возможно, это была горечь по поводу произошедших у озера событий или по поводу жестокости, хладнокровия всего этого. Возможно, это было осознание того, что какие-то ужасные тайны скрывались за закрытыми дверями даже в одном из самых спокойных и безобидных городков мира. Я полагаю, мой отец всегда верил, что все люди в глубине своей души добрые и хорошие. Это происшествие сокрушило опору его жизни, и я убедился в том, что убийца приковал и моего отца к этому ужасному моменту времени, так же, как он приковал свою жертву наручниками к рулевому колесу. Я закрыл глаза и стал молиться за отца, чтобы он нашел дорогу из этого царства тьмы. Март пронесся в моих воспоминаниях, словно ягненок, однако дела убийцы на этом пока еще не завершились.

Глава 3
Захватчик

Все утряслось и забылось, как обычно это происходит. В первый субботний вечер апреля, когда на деревьях уже начали набухать почки, а цветы стали вылезать из теплой земли, я сидел между Беном Сирсом и Джонни Вильсоном, окруженный орущими полчищами себе подобных, когда Тарзан, Гордон Скотт, самый лучший Тарзан, который когда-либо существовал, вонзал свой острый нож в брюхо крокодилу, откуда начинала течь самая натуральная алая человеческая кровь.
– Ты видел? Нет, ты видел? – не переставал спрашивать Бен, подталкивая меня локтем в ребра. Ну конечно, я все видел. У меня ведь были глаза, разве не так? И ребра мои не надеялись выдержать такой же интенсивный натиск до короткометражки “Трех неудачников”, обещанной в перерыве между двумя фильмами, первый из которых был о Тарзане. “Лирик” был единственным кинотеатром в Зефире. Его построили в 1945 году, сразу после второй мировой войны, когда сыны Зефира маршировали, ковыляли или хромали обратно домой и жаждали удовольствий, которые могли бы прогнать кошмары, связанные со свастикой и Восходящим Солнцем. Несколько прекраснодушных отцов города порылись в своих карманах и наняли архитектора-конструктора из Бирмингема, который составил план и разметил площадки для отдыха и развлечений на свободном согласно плану пространстве, где на самом деле располагались табачные склады. Меня, конечно, в то время еще не было, но мистер Доллар мог красочно поведать любому эту историю. Все это вылилось во дворец с оштукатуренными ангелами сверху, и вот каждый субботний вечер мы, дети глиняных пустырей, протирали свои штаны, ерзая на стульях, уничтожая попкорн, печенье и конфеты, оглашая воздух воплями и, время от времени, дружным совместным свистом, давая нашим родителям, на время избавившимся от нас, возможность перевести дух. В общем, два мои дружка и я собственной персоной в этот апрельский субботний вечер сидели в кино и смотрели Тарзана. Да, забыл объяснить, почему с нами не было Дэви Рэя: его вроде бы тогда посадили под домашний арест за то, что он попал Молли Люйджек огромной сосновой шишкой по голове. Для нас не было ничего удивительного в том, что удалось запустить спутник в околоземное пространство. И пусть к чему-то там призывает по-испански какой-то мужчина с бородой и сигарой на острове возле побережья Флориды. И пусть грозится чем-то лысоватый русский, стуча кулаком по столу и притопывая каблуком. И пусть солдаты пакуют свои вещмешки, отправляясь в джунгли под названием Вьетнам. И пусть атомные бомбы взрываются в пустынях, вышибая всех кукол из гостиных покинутых домов. Нас тогда все это ничуть не заботило. Это не было волшебством. Настоящее, подлинное волшебство было только внутри “Лирика” по субботним вечерам, во время просмотра длинных двухсерийных фильмов, и мы полностью использовали этот бесценный дар, теряясь в чарах и заклинаниях этого волшебного мира магии и колдовства. Я вспоминаю одно телевизионное шоу, “77 Сансет-стрип”, в котором главный герой тоже ходил в театр под названием “Лирик”, и задумался об этом слове. Я разыскал его в словаре с две тысячи четыреста восемьдесят тремя страницами, подаренном мне дедушкой Джейбердом на десятый день рождения. О “лирике” там говорилось: “Сочиняющий стихи, подходящие для пения. Лиричный. Образовано от слова “лира”. Там ничего не было сказано о кинотеатре с таким названием, и потому я отыскал в словаре слово “лира”. “Лира” вернула меня во времена странствующих менестрелей, которые сочиняли лирические поэмы и исполняли их на лирах, когда существовали еще замки и короли. Что и обратило меня к прекрасному слову “история”. Тогда, в мои ранние годы, мне казалось, что все способы общения человечества, способы передачи различной информации начались с того, что кому-то захотелось рассказать какую-то историю. Все началось именно с желания поведать миру историю, и теперь для этого было создано телевидение, кино и книги. Потребность рассказать, воткнуться в универсальную розетку, – возможно, это одно из величайших желаний в мире. А в потребности услышать историю, помимо своей собственной прожить и другие жизни, побывать различными персонажами историй, пусть даже весьма недолго, – в этом, наверное, состоит ключ к разгадке того волшебства, которое рождалось в то время в нас и жило потом внутри некоторое время. Лирик…
– Ну, ударь его, Тарзан! Врежь ему! – кричал Бен, весь подобравшись в кресле от напряжения, и его локти непрерывно работали над моими ребрами. Бен Сирс был полноватым мальчиком с каштановыми волосами, коротко подстриженными и плотно прилегающими к голове. Кроме того, он был обладателем довольно высокого девчачьего голоса и очков в роговой оправе. Его рубашка не была заправлена в джинсы, как ей было положено. Он был таким нескладным, что шнурки ботинок вечно болтались у него под ногами, грозя в любой момент оплести ноги и повалить на землю. У него был почти квадратный широкий подбородок и пухлые щеки, и он никогда бы не вырос таким, чтобы в снах девчонок напоминать Тарзана, но он был моим другом. В противоположность излишней подвижности и упитанности Бена, Джонни Вильсон был худощав и спокоен. В его жилах текло немного индейской крови, которая поблескивала в темных блестящих глазах. Под лучами летнего солнца кожа его обычно становилась коричневой, словно кедровый орешек. Волосы у него были почти черными и довольно ровно подстрижены сзади, кроме небольшого чуба, который торчал из головы словно побег дикого лука. Его отец, работавший мастером на каких-то горных разработках между Зефиром и Юнион-Тауном, носил точно такую же прическу. Мать Джонни была библиотекарем в начальной школе Зефира, и я полагаю, что именно это обстоятельство определило его пристрастие к чтению. Джонни буквально пожирал энциклопедии, как любой другой ребенок мог бы поедать конфеты и лимонные дольки. Нос его напоминал ирокезский томагавк, а маленький шрам пересекал правую бровь в том месте, где его ударил его же кузен Филбо, когда они вдвоем играли в “возвращение солдата домой в 1960 году”. Джонни Вильсон мог спокойно выдерживать любые насмешки школьных остряков, называвших его “парнем-скво” или “сыном негра”, и кроме того, он от рождения имел не правильную ступню и вынужден был носить специальный ботинок, который только удваивал злорадство по отношению к нему. Он стал стоиком задолго до того, как я узнал значение этого слова. Кино двигалось к своему завершению, словно река в джунглях, всегда текущая к морю. Тарзан нанес поражение злым охотникам за слонами, возвратил “Звезду Соломона” ее племени и уплыл в закат. Потом последовала короткометражка с “Тремя неудачниками”, в которой Мо вырывал волосы у Лэрри целыми клоками, а Карли угодил в ванну, полную омаров. Мы классно провели время. А затем, без всяких фанфар, начался второй фильм. Он оказался черно-белым, что моментально вызвало улюлюканье и рычание всей аудитории. Все уже знали, что именно цвет был признаком реальности. Потом на экране возникли титры: “Захватчики с Марса”. Фильм казался очень старым, словно снимали его где-то в начале пятидесятых.
– Я смотаюсь за попкорном, – объявил Бен. – Кому-нибудь еще что-нибудь надо? – Мы отказались, и он в одиночку стал пробираться по хрустящему и шуршащему проходу кинотеатра. Титры закончились, фильм начался. Бен возвратился с пакетом, полным жареного попкорна, как раз к тому моменту, когда герой фильма увидел что-то в свой телескоп, какой-то предмет, который проносился в ночном штормовом небе там, куда он нацелил свою трубу. Летающее блюдце, приземлившееся как раз позади его дома. Обычно по субботам толпа орала и смеялась, неотрывно глядя на экран, на котором происходила какая-нибудь месиловка, но на этот раз вид зловещей тарелки заставил всех присутствовавших в зале затаить дыхание и замолчать. Помнится, что в течение полутора часов вся наша киноконцессия сидела без всякого движения и выкриков, хотя нашлись ребята, которые покинули свои места и стали пробираться к дневному свету. Мальчишка из фильма не смог никого убедить в том, что видел летающую тарелку, и ему пришлось наблюдать в телескоп за тем, как один из полицейских был засосан с вихрем песка в нечто, что казалось гротесковым самым обычным пылесосом. А потом этот же полицейский пришел в дом к мальчику, чтобы убедить его, что, само собой разумеется, никакая тарелка нигде не приземлялась. Никто ведь не видел, как она приземлилась, кроме самого мальчика? Но полицейский вел себя.., ну.., забавно. Словно он был роботом, и его глаза выглядели абсолютно безжизненными на бледном лице. Мальчик заметил жутковатую Х-образную рану сзади на его шее. Полицейский, который до прогулки по пескам был весельчаком, теперь даже не улыбался. Он изменился. Х-образная рана стала появляться и на других шеях, и никто не верил мальчику. Он пытался убедить своих родителей, что гнездо марсиан на Земле находится как раз позади их дома, и его родители вышли посмотреть на это своими глазами. Бен совершенно забыл о пакете с попкорном, который держал в руке. Джонни сидел так, что колени его были прижаты к груди. Я, казалось, не смог бы даже выдохнуть от напряжения. О, дурачок ты, дурачок, так назвали его мрачные неулыбчивые родители, когда вернулись обратно домой. Там нет ничего необычного. Ничего. Все прекрасно, все в порядке. Пойдем с нами, сам отведи нас туда, где, по твоим словам, приземлилась летающая тарелка. Покажи нам, что ты не глупый парень, покажи нам это.
– Не ходи, – внезапно зашептал Бен. – Не ходи туда, не ходи! – я слышал, как его ногти царапали ручки кресла. Мальчик побежал. Прочь от дома, прочь от мрачных чужаков. Куда бы он ни смотрел, везде он замечал на шеях у людей Х-образные раны. Даже шеф полиции имел такую же рану на шее. Люди, как мальчику довелось узнать, неожиданно изменились, они хотели удержать его, чтобы его собственные родители поймали его. Глупый, глупый мальчишка, говорили они ему. Марсиане высадились на землю, чтобы покорить мир? Ну разве кто-то поверит в такую историю? В конце этого ужастика армия добралась наконец до сот, которые марсиане вырыли под землей. У марсиан была машина, с помощью которой они вырезали метку на шее у людей и превращали их в существа, подобные марсианам. Вождь марсиан, у которого голова напоминала стеклянную чашу с щупальцами, выглядел так, словно только что выпал из перегнивателя. Мальчик и армия стали бороться против марсиан, которые передвигались по туннелю с трудом, словно бы непривычные к более сильной гравитации. В результате столкновения между адскими машинами марсиан и армейскими танками земля стала раскалываться и… .., и мальчик проснулся. Сон, сказал ему его отец. Мама улыбнулась ему. Сон. Нечего бояться. Спи спокойно. Всего лишь плохой-плохой сон… А потом мальчик поднялся наверх, в темноту, посмотрел в свой телескоп и увидел летающую тарелку, приземлявшуюся на песчаный холм позади его дома, спускаясь со штормового ночного неба. “Конец”? Включили свет. Субботний вечер фильмов закончился.
– Что с ними случилось? – услышал я голос мистера Стиллко, управляющего кинотеатра “Лирик”, который обращался к билетерам, когда мы выходили из зала. – Почему они сидели спокойно? У полнейшего ужаса голоса нет. Кое-как нам удалось оседлать свои велики и начать крутить педали. Некоторые ребята направились домой пешком, некоторые стали дожидаться своих родителей, которые должны были забрать их от кинотеатра. Все мы были взаимно связаны тем, что нам только что довелось увидеть, и когда Бен, Джонни и я остановились у заправочной станции на Риджтон-стрит, чтобы подкачать шины на велосипеде Джонни, я заметил, что Бен искоса поглядывал на шею мистера Вайта, на которой шелушилась обгоревшая на солнце кожа. Мы разделились на углу Боннер и Хиллтоп-стрит. Джонни зарулил домой, Бен короткими ногами крутил педали своего велика, а я боролся с ржавой цепью за каждый фут пути. Мой велик уже отжил свои лучшие дни. Он был старым уже тогда, когда попал ко мне, купленный на каком-то блошином рынке. Я постоянно просил, чтобы мне купили новый, однако отец говорил, что я мог бы делать все то же самое, что делал, и вообще без всякого велосипеда. С деньгами у нас в то время было трудно, поэтому даже субботние походы в кино считались роскошью. Я узнал об этом чуточку позже, но субботы были теми немногими днями, когда родители могли без меня обсудить то, что происходит вокруг, а кроме того, спокойно заняться и каким-нибудь другим, более сокровенным делом, которым никогда не занимались в моем присутствии.
– Повеселился? – спросила мама, когда я вошел в дом, немного поиграв с Рибелем.
– Да, мам, – ответил я. – Фильм про Тарзана был просто класс…
– А разве показывали не два фильма? – поинтересовался отец, который сидел на софе, положив ногу на ногу. По телевизору шла показательная бейсбольная игра; как раз начинался бейсбольный сезон.
– Да, мистер, – я проследовал мимо него на кухню, чтобы разжиться там яблоком.
– Хорошо, а о чем был второй фильм?
– А.., так, ни о чем, – ответил я. Родители умеют почувствовать подвох быстрее, чем голодный кот способен учуять мышь. Они позволили мне взять яблоко, помыть его под краном, вытереть, а потом принести его в большую комнату. Они позволили мне погрузить свои зубы в яблочную мякоть, но потом отец оторвал взгляд от нашего “Зенита” и спросил:
– Так что с тобой, сын? Я захрустел яблоком. Мама села рядом с отцом, их глаза пристально изучали меня.
– Мистер? – переспросил я недоуменно.
– Каждую субботу тебя буквально разрывает на части от желания показать нам, как все происходило в кино, рассказать, о чем были фильмы. Нам с трудом удавалось остановить тебя от подробного показа фильма в ролях сцена за сценой. Так что с тобой произошло сегодня?
– Э-э… Думаю, я… Ну, точно не знаю…
– Подойди сюда, – сказала мама. Когда я подошел, ее рука коснулась моего лба. – Нет, температура нормальная. Кори, ты хорошо себя чувствуешь?
– Вполне.
– Итак, один фильм был про Тарзана, – стал выяснять отец словно, упрямый бульдог. – А о чем был второй фильм? Я подумал, что мог бы, конечно, сказать ему название, но как объяснить, о чем в действительности шла речь в том фильме? Как я мог ему рассказать, что фильм, который я только что видел, разбудил в каждом ребенке заснувший было первобытный страх: страх перед тем, что наши родители могли в какое-то мгновение необратимого времени исчезнуть, а вместо них могли появиться холодные, мрачные, никогда не улыбающиеся пришельцы?
– Это было кино о чудовищах, – решил ответить я.
– Ага, тогда понятно твое затруднение, – внимание отца вновь переключилось на бейсбольный матч по телевизору, когда бита щелкнула словно пистолетный выстрел. – Ва! Беги же за ним, Микки! Беги! Зазвонил телефон. Я поторопился к нему, пока мои предки не задали очередную порцию глупых и каверзных вопросов.
– Кори? Это миссис Сирс. Могу я поговорить с твоей мамой?
– Минуточку. Мама? – позвал я. – Тебя к телефону! Мама взяла трубку, а мне надо было идти в ванну. От первой атаки отбились, слава богу. Однако я не был уверен, что готов сидеть в ванной комнате наедине с воспоминаниями о напоминающей стеклянную чашу марсианской голове с щупальцами.
– Ребекка? – сказала миссис Сирс. – Как дела?
– Все в порядке, Элизабет. Ты получила лотерейные билеты?
– Конечно. Четыре, и я надеюсь, что на этот раз среди них уж точно окажется один счастливый.
– Хорошо бы.
– Да, вот что я тебе звоню… Бен недавно вернулся из кинотеатра… В общем, мне интересно, как чувствует себя Кори?
– Кори? Он… – она чуть-чуть помедлила, но в ее сознании наверняка проходил анализ моего странного поведения. – Он уверяет, что с ним все в порядке…
– Да, вот-вот, Бен говорит то же самое, однако ведет себя немного… Я точно не могу сказать, но, может, несколько.., беспокойно, что ли, если попытаться найти правильное определение этому. Обычно он просто охотится на меня с Сэмом со своими рассказами о фильмах, но сегодня мы не смогли добиться от него ничего конкретного. Он сейчас убежал на задний двор, сказал, что хотел бы “кое в чем убедиться”, но он не желает признаваться, в чем именно…
– Кори сейчас в ванной, – ответила моя мама, так, словно это обстоятельство тоже несколько озадачило ее. Она понизила голос на тот случай, если бы я мог слышать ее сквозь шум воды. – Он ведет себя несколько странно. Ты думаешь, что-то произошло с ними во время фильмов?
– Я так подумала. Может, они поссорились? ..
– Может быть. Они дружат уже давно, но и между старыми друзьями иногда случаются ссоры…
– Например, как случилось со мной и Эми Линн Мак-Гроу. Мы были близкими подругами в течение шести лет, а потом не разговаривали друг с другом целый год из-за потерянной пачки швейных иголок. Но я подумала, может быть, мальчикам надо держаться вместе? Если у них и был какой-то спор или ссора, то они должны как-то разобраться с этим.
– Пожалуй, это было бы вполне здраво.
– Я собиралась поговорить с Беном, что если он хочет, то может заночевать вместе с Кори. Это тебе не помешает?
– Я не возражаю, но сначала мне надо поговорить с Томом и Кори…
– Подожди минуточку, – неожиданно сказала миссис Сирс. – Идет Бен. – Моя мама услышала, как хлопнула дверь. – Бен? Я говорю сейчас по телефону с мамой Кори. Ты не хочешь, чтобы сегодня Кори провел ночь здесь? – моя мама прислушалась, но так и не смогла определить, что ответил на это Бен, поскольку звук его голоса заглушил шум воды в нашей ванне. – Он говорит, что ему нравится эта идея, – сказала в трубку миссис Сирс. Из ванной я вышел бодрый и жизнерадостный.
– Кори, ты не хотел бы переночевать дома у Бена? Я некоторое время подумал.
– Не знаю, – ответил я, но не смог бы ей назвать ни единой причины своего незнания ответа на этот вопрос. Последний раз, когда я ночевал у Бена, был как раз конец февраля, и мистер Сирс тогда так и не появился ночью дома, а миссис Сирс разгуливала но всем комнатам, гадая, куда же он мог запропаститься. Бен рассказал мне, что его отец часто задерживался допоздна в поездках, но просил никому ничего не говорить по этому поводу.
– Бен хочет, чтобы ты пришел к ним, – стала подговаривать меня мама, ошибочно поняв мое недовольство. Я пожал плечами:
– Ладно. Пожалуй, можно…
– Пойди спроси у отца, не против ли он. – И пока я направлялся к двери большой комнаты, чтобы спросить отца, моя мама сказала, обращаясь к миссис Сирс. – Я знаю, насколько важна дружба. Мы все обязательно уладим, если возникнут какие-нибудь проблемы…
– Отец говорит, что можно, – вернувшись, сказал я маме. Когда мой отец смотрел по телевизору бейсбольный матч, он запросто мог бы согласиться почистить зубы колючей проволокой.
– Элизабет? Он будет у вас. Около часов? Хорошо. – Она закрыла телефонную трубку рукой и тихо сказала, обращаясь ко мне. – У них на ужин будут жареные цыплята. Я кивнул и попытался вызвать у себя на лице улыбку, но все мои мысли по-прежнему находились в том темном туннеле, где марсиане замышляли уничтожить мир человечества, город за городом.
– Ребекка? Так все же, насчет того происшествия… – сказала миссис Сирс. – Ты знаешь, что я хочу сказать…
– Оставь меня, Кори, – велела мне мама, и я исполнил ее приказ, хотя отлично знал, какие важные вещи сейчас будут обсуждаться. – Да, да, – сказала она снова, обращаясь уже к Элизабет Сирс. – Тому спится сейчас гораздо лучше, но он по-прежнему видит эти ночные кошмары. Я хочу помочь ему хоть как-то, но думаю, что он сам должен справиться с этим, вымести все это из своего сознания.
– Я знаю, что шериф забросил это дело…
– Прошло уже три недели, но до сих пор расследование не дало никаких результатов. Джей-Ти в пятницу сказал Тому, что оповестит все округа нашего штата, а также Джорджию и Миссисипи, но так и не разобрался с этим делом. Словно тот мужчина в утонувшем автомобиле прилетел к нам с другой планеты…
– Мне становится зябко от таких мыслей…
– Но вот еще что, – проговорила моя мама и тяжело вздохнула. – Том.., изменился. Это меня волнует больше, чем всякие там ночные кошмары, Элизабет, – она повернулась в сторону кухонной кладовой и отошла к ней, так далеко, как позволял провод, чтобы полностью исключить отцу возможность услышать их разговор. – Он стал тщательно следить за тем, чтобы запирались все замки и двери, тогда как раньше он вообще не заботился ни о каких запорах. Пока это не произошло, мы в большинстве случаев вообще не запирали двери, как и все в нашем городе. Теперь же Том встает два или три раза каждую ночь, чтобы проверить надежность запоров. А на прошлой неделе он вернулся с работы, и на его ботинках была красная грязь, хотя в тот день никакого дождя не было. Я подозреваю, что он снова ходил к озеру.
– Но зачем?
– Не знаю. Прогуляться и подумать, быть может. Я помню, что когда мне было всего девять лет, у меня был рыжий кот, которого раздавило грузовиком прямо перед нашим домом. Кровь Калико была заметна на мостовой в течение долгого времени. Это место притягивало меня. Я ненавидела то пятно, но регулярно подходила туда, что бы увидеть, где погиб Калико. Я всегда думала, что, может быть, найду там что-то, что поможет мне оживить моего кота. Или, возможно, до того случая мне казалось, что все на нашей земле живут вечно и не могут умереть или погибнуть. – Она помедлила, глядя на карандашные пометки на двери, которые отмечали прогресс в моем росте. – Я думаю, что теперь у Тома на душе много накопилось… Их разговор скатился именно на эту тему, потому что главным событием по-прежнему было происшествие на озере Саксон. Я смотрел вместе с отцом бейсбольный матч, но заметил, что он периодически сжимает и разжимает правую руку, словно пытается одновременно схватить кого-то и освободиться от чьей-то хватки. Потом подошло время уходить, и я собрал пижаму, зубную пасту и щетку, пару чистых носков и трусы, а потом сложил это все в просторный школьный ранец. Отец велел мне быть осторожнее, а мама пожелала хорошенько повеселиться, но вернуться утром домой перед уходом в школу. Я потрепал Рибеля по загривку и швырнул ему палку, чтобы он за ней погнался, потом вскарабкался на свой раздолбанный велик и отъехал от дома. Бен жил от меня не слишком далеко, всего в какой-то полмили от нашего дома в глухом конце Дирман-стрит. На Дирман-стрит я поехал неторопливо, потому что на пересечении Дирман и Шэнтак стоял дом из серого камня, где жили всем известные братья Брэнлины, одному из них было тринадцать, а другому – четырнадцать, они красили под блондинов волосы и находили наслаждение в процессе разрушения. Они частенько колесили по своему району на двух черных велосипедах, напоминая при этом стервятников, кружащихся в воздухе в поисках свежего мяса. Я слышал однажды от Дэви Рэя Колана, что Брэнлины на своих быстроходных черных велосипедах могли обгонять машины; кроме того, он сам явился свидетелем, как однажды Гоча Брэнлин на словах послал собственную мать в некое очень плохое место. Гоча, старший из братьев, и Гордо были похожи на “черную чуму”: можно было только надеяться, что они не нападут на вас, но если уж они нападали, то убежать было невозможно. До сих пор я был для них слишком незначительным, чтобы испытывать на мне свою подлость и коварство. Я надеялся и в дальнейшем держаться от них подальше. Дом Бена во многом напоминал мой собственный. У Бена был коричневый пес по кличке Тампер, который выскочил с передней веранды дома и лаем приветствовал мое прибытие. Бен вышел из дома, чтобы встретить меня, а миссис Сирс поздоровалась со мной и спросила, не хочу ли я выпить стаканчик пива. У нее были темные волосы и очень милое лицо, однако зад ее был похож на два огромных арбуза. Внутри дома мистер Сирс вышел из столярной мастерской, которая находилась в подвале, чтобы немного поговорить со мной. Он был крупным, почти круглым мужчиной, его лицо с тяжелым подбородком румянилось под коротко стрижеными ежиком волосами. Мистер Сирс был жизнерадостным человеком, с его лица не сходила усмешка, стружки цеплялись за его клетчатую рубашку. Он рассказал мне какую-то шутку насчет баптистского священника и туалета во дворе, суть которой я так и не понял, но сам он рассмеялся и попытался намеками объяснить соль анекдота, пока Бен не сказал:
– Ну, папа! – словно он слышал эту глупую шутку уже дюжину раз. Я распаковал свой ранец в комнате Бена, где у него находилась своеобразная коллекция фотографий с автографами игроков различных бейсбольных команд, бутылочных крышек и осиных гнезд. Когда я управился со своим ранцем, Бен уселся на покрывало кровати, на котором во весь рост был изображен Супермэн.
– Ты рассказал предкам о фильме?
– Нет, а ты?
– Ну… – он выдернул торчавшую из лица Супермэна ниточку. – Как это ты не рассказал?
– Не знаю. Как это ты не рассказал? Бен пожал плечами, но мысли внутри его головы работали:
– Думаю, – ответил он, – что это было слишком ужасным, чтобы об этом рассказывать…
– Да-а…
– Я даже выходил на задний двор нашего дома, – продолжал Бен. – Песка там нет. Только камень, сплошной камень… Мы оба сошлись на том, что марсианам придется довольно нелегко – когда они начнут сверлить туннели в сплошной каменной породе холмов, на которых стоит Зефир, если вдруг заявятся сюда. Потом Бен открыл картонную коробку, где у него хранилась коллекция оберток и вкладышей от жвачек, и показал мне набор вкладышей из серии о Гражданской Войне, на которых были изображены кровавые картинки застреленных, проколотых штыками и разорванных пушечными ядрами парней, и мы стали придумывать свои истории по каждой картинке, пока его мама не позвонила в колокольчик, оповещая всех, что настало время жареных цыплят. После ужина и великолепного пирога, испеченного миссис Сирс, который все мы запивали молоком с фермы “Зеленый Луг”, мы стали играть в скрабл. Родители Бена играли на пару, и мистер Сирс время от времени пытался использовать слова собственного сочинения, которые в словаре найти было нельзя. Миссис Сирс сказала, что он такой же ненормальный, как мартышка, одержимая чесоткой, но при этом лишь по-доброму ухмылялась, слушая его забавные словечки, как, впрочем, и я.
– Кори? – обратился он ко мне. – А слыхал ты историю о трех монахах, которые захотели попасть на небеса? – но прежде чем я успел ответить отрицательно, он уже принялся рассказывать очередную хохму. Казалось, ему нравилось рассказывать анекдоты о монахах и священниках, и мне вдруг стало интересно, что бы мог подумать об этих анекдотах его преподобие отец Ловой из методистской церкви? Было уже почти восемь, когда мы начали вторую игру, но вдруг Тампер на веранде залаял, а спустя несколько секунд раздался стук в дверь.
– Я открою, – сказал мистер Сирс. Он отворил дверь жилистому, немного тучному мужчине в джинсах и в рубашке с красными клеточками. – Здорово, Донни, – приветствовал его мистер Сирс. – Ну, заходи-заходи, неудачник! Миссис Сирс пристально посмотрела на своего мужа и на мужчину, которого звали Донни. Я заметил, как напряглось ее лицо. Донни вполголоса сказал что-то мистеру Сирсу, а тот потом обратился ко всем нам:
– Мы с Донни некоторое время посидим на веранде и поговорим, а вы можете продолжать игру.
– Дорогой? – миссис Сирс изобразила на своем лице улыбку, но я мог бы сказать, что улыбка эта больше напоминала зевок. – Мне же нужен напарник… Стеклянная дверь за его спиной закрылась. Миссис Сирс довольно долго сидела, тупо глядя на закрытую дверь. Улыбка сошла с ее лица.
– Мамочка? – сказал Бен. – Твоя очередь.
– Хорошо, – она попыталась сосредоточить свое внимание на скрабле. Я мог с уверенностью сказать, что она честно пыталась это сделать, насколько могла, но взгляд ее снова и снова возвращался к двери с армированным стеклом, ведущей на веранду. Там снаружи, на веранде, мистер Сирс и мужчина по имени Донни сидели на раскладных стульях. Разговор у них, по-видимому, был обстоятельный и серьезный.
– Хорошо, – повторила мама Бена. – Теперь дайте мне подумать, дайте минуточку, чтобы собраться с мыслями… Прошло уже больше минуты. В некотором отдалении залаяла собака. Затем еще две. Вот и Тампер возвысил голос. Миссис Сирс все еще мучительно пыталась сделать выбор, когда дверь вдруг настежь распахнулась.
– Эй, Элизабет! Бен! Выходите, быстрее!
– Что такое, Сэм? Что…
– Да просто быстрее сюда! – проревел он, и, конечно, мы все выскочили из-за стола, чтобы посмотреть, в чем дело. Донни стоял во дворе, глядя на запад. Соседские собаки изошли неистовым лаем. В окнах других домов зажигались огни, люди выходили на веранды посмотреть, в чем же причина такого переполоха. Мистер Сирс указал туда, куда смотрел Донни:
– Кто-нибудь из вас видел когда-нибудь подобное? Я взглянул наверх. То же сделал и Бен, и я услышал, как он чуть не задохнулся от волнения, словно ему крепко дали под дых. Это пришло из ночного неба, словно сойдя со звездного полога над нашими головами. Сияющий раскаленный предмет, распространяющий вокруг огненные лучи, отмечавшие его полет, оставляя в темноте дымящиеся огненные дорожки. В это мгновение сердце мое чуть не взорвалось. Бен сделал шаг назад и наверняка упал бы, если бы не оперся на одно из бедер своей мамы. Своим безумно молотящим сердцем я чувствовал, что сейчас по всему Зефиру те дети, которые были сегодня в кинотеатре “Лирик”, точно так же задирали головы вверх и смотрели на небо, чувствуя, как ужас вырывается через их крепко стиснутые зубы. Я был на грани того, чтобы намочить штаны. Каким-то образом я сдерживал жидкость в мочевом пузыре, однако эта угроза еще не миновала. Бен зарыдал. Он издавал приглушенные звуки и хрипел сквозь слезы:
– Это.., это.., это.
– Комета! – закричал вдруг мистер Сирс. – Смотрите, как она падает! Донни хмыкнул и сунул зубочистку в уголок рта. Я взглянул на него и в свете, который падал на двор с веранды, увидел его грязные ногти. Оно падало по длинной медленной спирали, окруженное снопами и лентами искр, разлетающихся во все стороны. Оно падало совершенно бесшумно, однако повсюду люди кричали другим людям, чтобы те посмотрели на небо, все собаки дружно заливались лаем и рычали, и от этих звуков по спине вдоль позвоночника полз холодок.
– Упадет где-то между нами и Юнион-Тауном, – заключил Донни. Его голова склонилась вбок, лицо было угрюмым, а волосы казались скользкими и сальными, как от бриллиантина. – Падает-то как, сукин сын! Между Зефиром и Юнион-Тауном лежало примерно восемь миль холмов, лесов и болот, через которые пробиралась река Текумса. “Это все станет территорией марсиан, если вторжение произойдет, “ – подумал я – и почувствовал, что все мои мозговые извилины гудели словно пожарная тревога. Я взглянул на Бена: его глаза, казалось, вылезали из орбит от прущего изнутри чистого страха. Единственной вещью, о которой я смог подумать при взгляде на огненный шар у нас над головами, была голова в виде стеклянной чаши, с щупальцами и дьявольским лицом слегка восточно-азиатского типа. Я едва смог сделать шаг – настолько ослабели у меня ноги.
– Эй, Сэм? – голос Донни был низким и тягучим, к тому же он продолжал жевать зубочистку. – Как насчет того, чтобы отыскать эту штуковину? – Он повернулся к мистеру Сирсу. Его нос был плоским, словно когда-то его вбили внутрь огромным кулаком. – Что скажешь на это, Сэм?
– Ага! – ответил он. – Отлично, мы поохотимся за ней там! Найдем место, где она свалится!
– Нет, Сэм! – сказала миссис Сирс. В ее голосе заметно ощущалась нотка мольбы. – Останься сегодня со мной и с мальчиками!
– Это же комета, Элизабет! – объяснил он, ухмыльнувшись. – Часто ли тебе приходилось охотиться за кометами?
– Пожалуйста, Сэм, – она схватила его за предплечье. – Останься с нами. Хорошо? – Я видел, как сжались ее пальцы.

1 Следующая страница


Роберт Маккаммон - Жизнь мальчишки Том 1

Жизнь мальчишки Том 1 2

– Ну же! – Челюстные мускулы Донни сокращались, когда он пожевывал зубочистку. – Мы теряем время…
– Да! Время уходит, Элизабет! – мистер Сирс убрал ее руку. – Я только возьму куртку! – он помчался по ступенькам, затем через веранду в дом. Не успела стеклянная дверь захлопнуться, как Бен побежал вслед за отцом. Мистер Сирс направился в спальню, которую они делили вместе с женой, открыл шкаф, взял коричневую поплиновую куртку и натянул ее на себя. Потом дотянулся до самой верхней полки шкафа, его рука стала нащупывать что-то под красным одеялом. Когда мистер Сирс вытащил оттуда руку, Бен вошел в комнату и успел заметить блеск металла в пальцах своего отца. Бен прекрасно понял, что это было. Он знал, для чего это предназначалось.
– Папа? – позвал он. – Пожалуйста, останься дома…
– Эх, парень! – его отец обернулся к нему и усмехнулся, а потом засунул металлический предмет внутрь куртки и застегнул ее на молнию. – Я собираюсь вместе с мистером Блэйлоком посмотреть, где упадет эта комета. Долго не задержусь, и потому не хочу слышать никаких возражений… Бен встал в дверном проходе, между комнатой и внешним миром, куда так стремился сейчас его отец. Он словно бы преграждал ему путь в огромный мир по ту сторону двери. Его глаза были мокрыми и испуганными:
– Могу я пойти вместе с тобой, пап?
– Нет, Бен. Не в этот раз. Мне надо спешить…
– Разреши мне пойти с тобой. Ладно? Я не буду мешать. Хорошо?
– Нет, сынок, – мистер Сирс поднял руку и похлопал Бена по плечу. – Ты должен остаться здесь вместе с мамой и Кори. – Хотя Бен упрямо стоял посреди дороги, отец легонько отодвинул его рукой. – Будь же хорошим мальчиком, Бен… Бен сделал еще одну попытку задержать отца, схватив его за пальцы и пытаясь остановить:
– Не ходи, папочка! – закричал он. – Не ходи! Ну пожалуйста, не ходи!
– Бен, не веди себя как малое дитя. Дай мне пройти, сынок…
– Нет, мистер, – ответил Бен. Влага из глаз стекала вниз по его пухлым щекам. – Не дам…
– Я только посмотрю, где упадет комета. Я всего лишь отлучусь ненадолго…
– Если ты уйдешь.., если ты сейчас уйдешь, – горло Бена было напряженным от переживаний и эмоций, поэтому он с трудом выдавливал из себя слова. – То вернешься измененным…
– Идем же, Сэм! – закричал с веранды Донни Блэйлок. – Время не ждет.
– Бен? – строго обратился к мальчику мистер Сирс. – Я иду с мистером Блэйлоком. Веди себя как мужчина. – Он высвободил свои пальцы, и Бен уставился на него с выражением отчаяния и страха в глазах. Его отец провел рукой по стриженным волосам сына. – Я принесу тебе от нее кусочек, хорошо, тигренок?
– Не ходи, – выдавил из себя рыдающий тигр. Его отец повернулся к нему спиной и направился к стеклянной двери веранды, за которой его ждал Донни Блэйлок. Я по-прежнему стоял вместе с миссис Сирс во дворе и наблюдал за последними секундами полета пылающего нечто над поверхностью земли. Миссис Сирс сказала:
– Сэм? Не делай этого, – однако голос ее оказался настолько слабым, что с ним не посчитались, попросту не заметив его. Мистер Сирс ничего не сказал жене, а направился вслед за своим приятелем к темно-синему “Чеви”, припаркованному у обочины. На месте антенны свисал какой-то непонятный отросток, а вся правая задняя часть машины была сильно помятой. Донни Блэйлок ударил ногой по колесу, потом уселся за руль, а мистер Сирс разместился с ним рядом. “Чеви” завелся с таким звуком, словно выпалила пушка, выпустив при этом густой черный выхлоп. Когда машина тронулась с места, я услышал смех мистера Сирса, словно он только что рассказал очередной анекдот про священника. Донни Блэйлок, похоже, вовсю давил на педаль газа, потому что шины визжали, пока машина выбиралась к началу Дирман-стрит. Потом я снова взглянул в сторону запада и увидел, как пылающий предмет исчез где-то за холмами, покрытыми лесами и всяческой другой растительностью. Сияние этого предмета билось в темноте словно ритмично сокращавшееся сердце. Оно падало на землю в каком-то диком и глухом месте. К тому же, здесь в окрестностях и в помине не было песка. Я подумал, что марсианам предстоит тяжелая работенка – пробиваться под землей через толщу грязи и корней сорняков и деревьев. Я услышал, как хлопнула дверь, повернулся и увидел Бена, стоявшего на веранде. Он вытирал глаза тыльной стороной ладони, затем уставился на дорогу через Дирман-стрит, словно мог следить за движением “Чеви”, но к тому времени машина уже свернула направо, на улицу Шэнтак, и исчезла с глаз. Где-то вдалеке, возможно, в Братоне, собаки продолжали скулить и лаять. Миссис Сирс сделала глубокий и длительный выдох, а потом обратилась к нам с Беном:
– Пойдемте в дом, – проговорила она с видимым трудом. Глаза Бена были все еще затуманены слезами, но он уже не плакал. Казалось, ни у кого уже не было желания заканчивать нашу партию в скрабл. Миссис Сирс снова обратилась к нам:
– Почему бы вам не поиграть в твоей комнате, Бен? – И он медленно кивнул, глаза его смотрели так, словно он только что получил тяжелейший удар по голове. Миссис Сирс пошла на кухню, где включила воду. В комнате Бена я сел прямо на пол, разглядывая вкладыши о Гражданской Войне, а Бен застыл у окна. Я мог с уверенностью сказать, что он страдает. Прежде я никогда еще не видел его в таком состоянии, и мне следовало хоть что-то сказать.
– Не беспокойся, – сказал я Бену. – Это не марсиане. Просто метеор, вот и все… Он не ответил.
– Метеор – это всего лишь большой раскаленный камень, – продолжал я свою успокоительную тираду. – Внутри него нет никаких марсиан… Бен хранил молчание. Его все еще одолевали мысли.
– С твоим отцом все будет в порядке, он вернется, – продолжал я успокаивать Бена. Бен заговорил, голосом, ужасным в своем спокойствии:
– Он вернется, но вернется измененным.
– Нет, это не так. Слушай.., там же было всего лишь кино. Оно было снято режиссером… – Я подумал, что говорю так потому, что и сам пытаюсь избавиться от чего-то в своей душе, и это казалось одновременно болезненным, жалостливым и приятным. – Слушай, ведь на самом деле не существует такой машины, которая вырезала бы марсианские знаки на шее у людей; нет на самом деле огромной марсианской головы в стеклянном шлеме. Все это выдумано создателями фильма. Не нужно этого бояться. Понимаешь?
– Он вернется измененным, – упрямо повторил Бен. Я продолжал пытаться говорить с ним, но ничто из того, что я произносил, не могло заставить его поверить во что-то другое. Миссис Сирс вошла в комнату, и ее глаза тоже выглядели какими-то опухшими и потускневшими, как и у Бена. Однако ей удалось бодро улыбнуться, и улыбка эта словно бритвой резанула по моему сердцу. Она сказала:
– Кори? Не хочешь ли ты первым принять ванну? Мистер Сирс к десяти часам, когда его жена выключила в комнате Бена свет, так и не появился дома. Я лежал рядом с Беном под накрахмаленной простыней и прислушивался к звукам ночи. Несколько собак еще переговаривались друг с другом то тут, то там, вероятно обмениваясь впечатлениями о прошедшем дне, и всякий раз Тампер при этом тихо рычал что-то в ответ.
– Бен? – прошептал я. – Ты не спишь? – Он ничего не ответил, но по прерывистости его дыхания я понял, что он не спал. – Не волнуйся, – сказал я. – Ладно? Он перевернулся на живот и уткнулся лицом в подушку. Наконец меня понесло по волнам сна. Удивительно, но мой сон не был связан ни с марсианами, ни с зияющими ранами на чьих-то облюбованных марсианами шеях. В моем сновидении мой отец плыл к тонущему автомобилю, но когда его голова погружалась под воду, то больше уже не всплывала на поверхность. Я стоял на красном утесе перед озером и звал его, пока Лэнни не подошла ко мне словно белый туман и не взяла мою руку в свою влажную ладонь. И когда она повела меня прочь от озера, я услышал, как где-то вдали меня звала мама, а на лесной опушке стояла фигура в плаще, полы которого развевались на ветру. Резкий толчок разбудил меня. Я открыл глаза, мое сердце бешено колотилось. Что-то разбилось, и звук этот заполнил мое сознание, проник внутрь моей головы. Все огни были еще погашены, снаружи по-прежнему царствовала ночь. Я протянул руку и дотронулся до Бена, который все еще лежал рядом со мной. Он тяжело вздохнул, словно мое прикосновение до смерти напугало его. Я услышал рокот двигателя и выглянул в окно в сторону Дирман-стрит, чтобы увидеть задние огни “Чеви” Донни Блэйлока, отъезжающего прочь от дома. Дверь веранды, догадался я. Ее стук и разбудил меня.
– Бен? – глухо сказал я, мой язык еле ворочался от еще не ушедшего полностью сна. – Твой папа пришел домой! Что-то грохнуло у входной двери. Казалось, что от этого удара весь дом задрожал.
– Сэм? – это был голос миссис Сирс, несколько визгливый. – Сэм? Я выскользнул из кровати, но Бен по-прежнему лежал. Думаю, он просто смотрел в потолок. Я прошел в темноте по коридору, доски пола скрипели под моими ногами. В темноте я наткнулся на миссис Сирс, которая стояла как раз там, где был проход из коридора в большую комнату. Света нигде не было. Я услышал ужасное хриплое дыхание. Это был звук, который, как я думал, могли бы издавать марсиане, когда их инопланетные легкие вдыхали бы земной воздух.
– Сэм? – спросила миссис Сирс. – Я здесь…
– Здесь? – ответил хрипловатый голос. – Здесь.., здесь.., мать твою.., прямо здесь… Это был голос мистера Сирса, да, без сомнения это был его голос, но он несколько отличался от его обычного голоса. Он был какой-то измененный. В нем не чувствовалось ни капли юмора, как бывало обычно, когда он поздно приходил домой или рассказывал свои любимые анекдоты про священников и монахов. Сейчас он был таким же натужным, как звук трубы.
– Сэм, сейчас я включу свет… Клик, клик… И вот он показался из темноты. Мистер Сирс на четвереньках стоял на полу, крепко упираясь всеми своими конечностями в дощатый пол, склонив голову так, что одна его щека терлась о ковер. Его лицо казалось каким-то непомерно раздутым и мокрым, глаза провалились куда-то в мясистые складки. Правое плечо на куртке было запачкано землей, точно так же были запачканы и джинсы, словно он много раз падал в лесу. Он моргнул на свет, серебристая слюна повисла на нижней губе.
– Где она? – спросил он. – Ты ее видишь?
– Она.., возле твоей правой руки… Его левая рука начала шарить по полу.
– Проклятая лгунья, – проговорил он вдруг.
– У другой руки, Сэм, – устало сказала миссис Сирс. Его правая рука двинулась в сторону металлического предмета, лежавшего возле нее. Это оказалась фляга с виски, которую он нащупал пальцами и подкатил к себе поближе. Затем он поднялся на колени и посмотрел на жену. На лице его проступила свирепость, он стал каким-то злым.
– Не смей ничего мне говорить, – пробормотал он. – Не смей открывать этот дерзкий губастый рот… Я отступил по коридору назад. С меня достаточно было видения чудовища, выползавшего из своей прежней кожи. Мистер Сирс попытался подняться на ноги. Он схватился за стол, с которого так и не было убрано после нашей игры в скрабл, и буквы рассыпались по полу, образовав мешанину гласных и согласных. Потом ему все-таки удалось подняться на ноги, отвинтить крышечку фляги и приложиться к горлышку.
– Ступай в кровать, Сэм, – сказала миссис Сирс; это было произнесено без какого-либо нажима и силы, словно она достаточно хорошо знала, что должно было за этим последовать.
– Ступай в кровать! – грубо передразнил он. – Ступай в кровать! – его губы скривились. – Я не хочу в кровать, ты, толстожопая корова! Я увидел, как миссис Сирс задрожала, словно ее хлестнули кнутом. Рука ее потянулась ко рту:
– О… Сэм, – зарыдала она, и по дому разнеслись ужасные звуки. Я еще немного отошел назад. А потом мимо меня прошел Бен в зеленой пижаме, лицо его было непроницаемым, свободным от всякого выражения, однако по щекам у него текли слезы. Это было похуже, чем в кино о чудовищах. Эти ужасы не соскакивают с экрана или со страниц книг, а внезапно приходят в дом, запутывая все и переворачивая вверх дном, ухмыляясь при этом, обладая обликом того, кого вы очень и очень любите. Я был уверен, что в этот момент Бен скорее был бы согласен взглянуть в лицо стеклянноголового марсианина, протягивающего к нему щупальцы, чем смотреть в покрасневшие пьяные глаза своего отца.
– А-а, Бенни, мальчик! – сказал мистер Сирс. Он пошатнулся и схватился за спинку стула. – Ха, ты знаешь, что с тобой произошло? Знаешь, что? Твоя лучшая часть так и осталась в том рваном презервативе, вот что случилось! Бен замер рядом с матерью. Какие бы чувства ни обуревали его сейчас, на его лице их не было видно. Он наверняка знал, что именно это и должно было в итоге произойти, догадался я. Бен отлично знал, что если его отец отправлялся куда-нибудь с Донни Блэйлоком, он всегда приходил домой измененным, но отнюдь не марсианами, а каким-нибудь самодельным пойлом.
– Вы оба классно смотритесь. Только посмотрите на себя, – мистер Сирс сделал попытку завинтить крышку фляги, но ему не удалось даже приложить ее к нужному месту. – Стоите там, открыв ваши дерзкие рты. И ты находишь это забавным, мой мальчик, а?
– Нет, мистер…
– Да, ты находишь это забавным! Ты ждешь не дождешься момента, чтобы посмеяться надо мной и рассказать всем об этом, разве не так? Где этот парень Мэкинсонов? Э-э-эй! – он заметил меня, стоявшего сзади в коридоре, и я вздрогнул. – Ты можешь сказать этому проклятому молочнику, твоему отцу, пусть отправляется прямиком в ад, к чертям собачьим. Слышишь меня? Я кивнул, и его внимание переместилось в сторону от моей персоны. Это было вовсе не тем, что в действительности хотел говорить мистер Сирс. Грубым и кровожадным сделала его фляга, которая выкручивала и давила изнутри его душу до тех пор, пока голос его не начал кричать об освобождении.
– Что ты там сказала? – он пристально посмотрел на миссис Сирс, его веки набухли и отяжелели. – Что ты сейчас говоришь?
– Я.., я ничего не говорила. Он бросился на нее как разъяренный бык. Миссис Сирс закричала и отступила назад, но он схватил ее одной рукой за полы халата, отведя другую руку, с флягой, назад, словно собирался ударить ее по лицу.
– Да-а, ты сказала! – закричал он с ликованием. – И не заговаривай мне зубы! !
– Папочка, нет! – взмолился Бен и, обхватив обеими руками бедра отца, повис на них всем своим весом. Так все и застыло, момент растянулся: мистер Сирс, собирающийся ударить свою жену; я, стоящий в шоке в коридоре; Бен, схвативший отца за ноги. Впечатляющая немая сцены. Губы миссис Сирс задрожали. Обращаясь к фляге, которая изготовилась стукнуть ее по лицу, она проговорила:
– Я.., сказала.., что мы оба любим тебя и что.., мы хотим, чтобы ты был счастлив. Вот и все, – слезы тонкими струйками потекли у нее из глаз. – Вот и все. Просто счастлив… Он ничего не сказал. Глаза его закрылись, а потом он с явным усилием открыл их.
– Счастлив, – прошептал он. Теперь Бен зарыдал, его лицо уткнулось в бедро отца, костяшки пальцев побелели от напряжения. Мистер Сирс опустил руку и отпустил халат жены. – Счастлив. Вот видишь, я счастлив. Посмотри, как я улыбаюсь… Лицо его при этом не изменилось. Он стоял, тяжело и прерывисто дыша, рука с зажатой в ней флягой бессильно повисла вдоль бока. Сначала он повернулся в одну сторону, потом в другую, но, казалось, так и не смог решить, какой путь избрать.
– Почему бы тебе не сесть, Сэм? – спросила миссис Сирс. Она шмыгнула и вытерла мокрый нос. – Хочешь, я помогу тебе, а?
– Да… Помоги, – он утвердительно кивнул. Бен отпустил его, а миссис Сирс повела мужа к стулу. Он бессильно плюхнулся на него, словно был не человеком, а огромным ворохом грязного белья. Затем посмотрел на противоположную стену, и рот его приоткрылся. Она пододвинула другой стул и села рядом с мужем. В комнате витало ощущение, будто только что прошла гроза. Она могла, конечно, еще вернуться, может быть, несколькими ночами позже, но сейчас она ушла.
– Мне кажется, – он остановился, словно бы потерял нить того, о чем он собирался сказать, и несколько раз моргнул, отыскивая нужные слова. – Мне кажется, я веду себя не очень хорошо, – наконец проговорил он. Миссис Сирс осторожно положила себе на плечо его голову. Он крепко зажмурил глаза, грудь его приподнялась, а потом он начал плакать, и я вышел из их дома прямо в ночь, одетый в одну пижаму, потому что это было для меня слишком тяжело – продолжать оставаться, чужаку, в такую минуту в доме при виде их личной боли. Я уселся на ступеньках веранды. Тампер обежал вокруг меня и уселся рядом, а потом лизнул мою руку. Я почувствовал, что оказался очень далеко от своего дома, хотя наши улицы располагались почти рядом. Бен знал. Какая смелость наверняка понадобилась ему, чтобы лгать, притворяясь в постели спящим. Он знал об этом, когда далеко заполночь хлопнула входная дверь, когда захватчик, находившийся прежде внутри фляги, смог попасть в дом. Знание этого и безысходное ожидание наверняка приносили Бену невероятные мучения и страдания. Через некоторое время Бен тоже вышел наружу и уселся со мной на ступеньках. Он спросил, все ли у меня в порядке, и я ответил, что да. Я спросил его, все ли у него в порядке, и он ответил мне то же самое. Я поверил ему. Он научился жить со всем этим, и хотя все это было ужасно, он справлялся с этим так, как только мог.
– У моего папы бывают такие периоды, – объяснил он. – Иногда он говорит очень плохие вещи, но ничего не может с собой поделать… Я кивнул в знак понимания.
– Он не думал так, когда говорил о твоем отце. Ты не должен ненавидеть его, слышишь?
– Нет, – согласился я. – Я понимаю и не виню его.
– Ты ведь не ненавидишь меня, а?
– Нет, – ответил я ему. – Я никого не ненавижу, я всех люблю.
– Ты действительно хороший друг, – сказал Бен и положил руку на мое плечо, потом обнял меня. Миссис Сирс вышла и принесла нам плед. Он был красным. Мы сидели там и смотрели, как звезды медленно изменяли свое положение на небе, и совсем скоро начали щебетать первые предвестники утра – птицы. За завтраком у нас была горячая овсяная каша и булочки с клубникой. Миссис Сирс сказала, что мистер Сирс еще спит и, вероятно, проспит большую часть дня, и не буду ли я так любезен, чтобы попросить свою маму позвонить ей, чтобы они могли побеседовать. Одевшись и упаковав в ранец все свои вещи, я поблагодарил миссис Сирс за радушный прием и за великолепное угощение, а Бен сказал, что встретится со мной в школе завтра. Он проводил меня до моего велосипеда, и мы поговорили немного о нашей бейсбольной команде младшей лиги, которая скоро должна была начать выступать. Бейсбольные соревнования начинались как раз в это время года. Никогда больше между собой мы не упоминали о том фильме, о марсианах, замышляющих покорить Землю город за городом, семью за семьей. Потому что оба мы уже сталкивались с захватчиком лицом к лицу. Было воскресное утро. Я ехал к дому, а когда оглядывался в сторону тупика, которым оканчивалась Дирман-стрит, мой друг все еще стоял там и махал мне рукой…

Глава 4
Осы на Пасху

Метеор, как выяснилось, при падении из космического пространства должен был сгореть почти без остатка. Сосны занялись огнем там, куда он упал, но к вечеру в воскресенье пошел дождь, который и расправился с огнем. В понедельник утром, когда в школе прозвенел звонок на уроки, дождь все еще шел, и шел потом в течение всего серого дня. На следующее воскресенье была Пасха, и мама говорила, что надеется, вопреки предсказаниям синоптиков, что дождь не испортит праздничного пасхального шествия, которое обычно устраивалось на Мерчантс-стрит. Рано утром в Страстную Пятницу, где-то с шести или около того, в Зефире обычно начинался парад несколько иного свойства. Он начинался в Братоне возле маленького каркасного дома, окрашенного бордовой, а также всевозможными оттенками оранжевой, красной и золотистой красок. Процессия, состоящая обычно из негров-мужчин в черных костюмах и в белых рубашках, с галстуками, начинала свой путь от того дома, сопровождаемая некоторым количеством женщин и детей в траурных одеяниях, шедших в хвосте колонны. Двое мужчин несли барабаны и отбивали на них медленный мерный ритм в такт своим шагам. Процессия держала путь через железнодорожные пути, затем к центру города по Мерчантс-стрит, но во время этого хода никто между собой не разговаривал. С тех пор как это стало регулярным событием, проводившимся в Страстную Пятницу каждый год, многие жители Зефира торопились покинуть свои дома, чтобы постоять на тротуаре и понаблюдать за происходящим, причем именно среди белых представителей человеческой популяции наблюдался повышенный интерес ко всем событиям такого рода. Моя мама была одним из таких любопытствующих наблюдателей, а папа как правило в такое время был на работе. Я обычно тоже ходил с ней, потому что меня захватывало происходящее там, как и любого другого человека, стоявшего в этой толпе. Три негра, которые возглавляли процессию, несли в руках дерюжные мешки. Вокруг их шей, свисая поверх галстуков, болтались ожерелья из янтарных бусин, костей цыплят и раковин речных мидий. На этот раз в Страстную Пятницу улицы были мокрыми и моросил противный дождь, однако участники этого шествия шли без зонтиков. Они не разговаривали друг с другом, а также не заговаривали во время хода ни с кем из зрителей, теми из них, кто набирался нахальства заговорить с ними. Где-то в центре этого шествия я увидел мистера Лайтфута, но он, хотя знал в нашем городе все белые лица, не смотрел ни направо, ни налево, уставив взгляд строго перед собой в затылок мужчины, который шел в процессии перед ним. Маркус Лайтфут, внесший неоценимый вклад в дело сближения общин Братона и Зефира, был мастером на все руки, способным починить любую вещь, которую когда-либо изобретал мозг человека, и обладал умением заниматься вообще любой работой не покладая рук. Я узнал мистера Денниса, работавшего сторожем в начальной школе. Узнал миссис Велведайн, что работала в столовой при нашей церкви, и узнал миссис Перл из пекарни на Мерчантс-стрит, которая всегда была смешливой и веселой. Впрочем, сегодня она была воплощением серьезности и строгости, и ее голову прикрывала от дождя прозрачная шапочка. Следуя в самом хвосте процессии, даже позади женщин и детей, шел мужчина, высокий и худой, одетый в смокинг и с цилиндром на голове. Он нес маленький барабан, и его рука, облаченная в черную перчатку, ударяла по нему в ритм хода всей процессии. Именно как раз для того, чтобы посмотреть на этого мужчину и его жену, многие и покинули свои дома в это пасмурное, довольно холодное весеннее утро. Жена его должна была прибыть немного позднее. А пока он шел один, и выражение его лица было подавленным. Мы называли его Человек-Луна, а настоящее его имя не знал никто. Он был очень стар, но насколько стар – сказать тоже было невозможно, потому что никто этого не знал. Его очень редко можно было увидеть за пределами Братона за исключением данной церемонии, так же, как и его жену. Либо дефект от рождения, либо какая-то кожная болезнь перекрасила одну сторону его вытянутого узкого лица, сделав ее бледно-желтой, тогда как другая сторона оставалась черной как смоль, и обе половины сходились в пятнистой войне, граница которой шла от его лба вниз через чуть плосковатый нос и терялась на подбородке, заросшем седой бородой. Человек-Луна, человек-загадка, имел по паре часов на каждом запястье и распятие, висевшее на цепочке у него на шее, размером в приличную свиную ляжку. Он был, как мы предполагали, официальным распорядителем шествия, какие бывают обычно в королевских церемониях. Шествие шаг за шагом продвигалось под непрерывный бой барабанов через Зефир к мосту через Текумсу, на котором обитали горгульи. Это занимало некоторое время, однако ради такого зрелища стоило опоздать в школу, тем более что в Страстную Пятницу школьные занятия начинались обычно уже после десяти. Когда три негра с дерюжными мешками дошли до середины моста, они застыли там, неподвижные словно черные статуи. Остальная часть процессии подошла к ним почти вплотную, но так, чтобы не перегораживать проезд через мост, хотя шериф Эмори и оградил барьерчиками с мигающими огнями весь маршрут шествия. В этот момент по Мерчантс-стрит из Братона медленно проследовал “Понтиак Боневиль” с откидным верхом, украшенный от капота до багажника мерцающим искусственным хрусталем, двигаясь по тому же маршруту, что и процессия. Когда он достиг центра моста с горгульями, из машины вышел водитель и отворил заднюю дверцу, а Человек-Луна подал руку своей супруге, помогая ей выбраться из кабины и встать на ноги. Прибыла Леди. Выглядела она худой словно тень и почти столь же темной. У ней была роскошная пушистая шевелюра седых волос, по-королевски длинная шея, а плечи хрупкие, но прямые. На ней не было костюма неземной красоты, а лишь простое черное платье с серебристым поясом, на ногах белые туфли, а на голове – белая шляпа без полей и с вуалью. Ее белые перчатки доходили почти до черных локтей. Когда Человек-Луна помог ей выйти из машины, шофер раскрыл зонтик и поднял его над головой ее величества. Леди, как я уже говорил, было сто шесть лет от роду, родилась она в 1858 году. Моя мама говорила, что Леди была сначала рабыней в Луизиане, затем вместе со своей матерью перед началом Гражданской Войны бежала в болота. Она выросла и воспитывалась в колонии для прокаженных, беглых преступников и рабов в каком-то захолустье под Новым Орлеаном, и там приобрела все то, что знала и имела сейчас. Леди была королевой, а королевством ее был Братон. Никто за пределами Братона и никто внутри его не знал ее под другим именем, кроме “Леди”, насколько мне тогда было известно. Имя это ей подходило: она была воплощением самой элегантности. Кто-то вручил ей колокольчик. Она взглянула вниз, на вялую бурую речку, и стала медленно раскачивать колокольчик из стороны в сторону. Я знал, что она делала. Моя мама тоже знала это. Все, кто наблюдал, знали. Леди вызывала речное чудовище, обитающее на илистом дне. Я к тому времени ни разу не видел это чудовище, которое называли Старым Моисеем. Однажды, когда мне было всего девять лет, мне показалось, что я слышал, как Старый Моисей призывал кого-то после сильного ливня, когда воздух был таким же тяжелым, как вода. Это был низкий гул, похожий на самый низкий бас, но не на бас церковного органа, а скорее на те басовые звуки, которые сначала чувствуют кости, а уже потом начинают ощущать уши. Этот рев поднялся затем до хриплого рычания, которое сводило с ума всех городских псов, но потом звук исчез, словно испарился куда-то. Все это длилось не более пяти-шести секунд. На следующий день этот звук стал предметом обсуждений в школе. Свисток паровоза, таково было мнение Бена и Дэви Рэя. Джонни не сказал, что он думал обо всем этом. Мои родители дома сказали, что это наверняка был звук проходящего мимо города поезда, но как стало потом известно, дождь размыл целую секцию железнодорожных путей в двадцати милях от Зефира, поэтому в те дни не ходил даже скорый до Бирмингема. Такие вещи вызывают удивление. Однажды под мост с горгульями вынесло изуродованный труп коровы. Без головы и кишок, как поведал моему отцу мистер Доллар, снимая в своей парикмахерской скальп с его головы. Двое мужчин, занимавшиеся ловлей раков на берегу реки почти за пределами Зефира, распространили по городу историю, что по речному потоку плыл труп человека, грудь его была вскрыта, словно консервная банка, а руки и ноги неестественно вывернуты, однако труп этот так и не был найден. Как-то в октябрьскую ночь что-то сильно ударило под водой по мосту с горгульями, ударило так, что оставило трещины на столбах, поддерживавших всю конструкцию моста, которые вроде бы были бетонными. “Огромный ствол дерева” – такое официальное разъяснение по этому поводу дал мэр Своуп в “Журнале”, издававшемся в Адамс Вэлли. Леди звонила в колокольчик, ее руки работали как метроном. Она начала заклинать и петь голосом, оказавшимся на удивление чистым и громким. Заклинания произносились на каком-то африканском наречии, которое я понимал в той же мере, в какой разбирался в атомной физике. Потом она на некоторое время замерла, нагнула голову вбок, как бы прислушиваясь к чему-то внизу, в реке, проверяя, какой эффект возымели ее действия, а затем снова стала позвякивать колокольчиком. Она ни разу не произнесла “Старый Моисей”. Она говорила только:
– Дамбалла, Дамбалла, Дамбалла, – а потом ее голос снова возвысился и опять перешел на то самое африканское наречие. Наконец она перестала звонить в колокольчик и опустила его к своему бедру. Затем кивнула, и Человек-Луна взял колокольчик из ее руки. Она непрерывно смотрела на реку, но мне было абсолютно непонятно, что же она там могла видеть. Потом отступила назад, и трое мужчин с дерюжными мешками встали у края моста с горгульями. Они развязали мешки и вытащили оттуда какие-то предметы, завернутые в бумагу из мясницкой лавки и перевязанные веревочками. Некоторые свертки были насквозь пропитаны кровью, можно было почувствовать запах свежего мяса, отдающий медью. Они принялись разворачивать окровавленные подношения, а когда сделали это, в реку посыпались куски мяса, грудинка, бычьи ребра, и вода окрасилась кровавыми разводами. В реку полетел цельный общипанный цыпленок, а вслед за ним из пластиковой коробки потекли куриные потроха. Телячьи мозги полились из зеленой банки из-под “Таппервэр”, а красные бычьи почки и печень были извлечены из мокрых пакетов и тоже брошены в реку. Была открыта бутыль с маринованными поросячьими ножками, и содержимое ее плюхнулось в воду. Вслед за маринованными ножками полетели свиные рыльца и уши. Последним, что было брошено в реку, было бычье сердце, по размерам оказавшееся больше приличного кулака. Оно погрузилось в воду с таким всплеском, словно было огромным кровавым камнем, а потом трое мужчин свернули свои мешки, и Леди подошла к краю моста, стараясь не наступать в ручейки крови, струившиеся по камням возле бордюра. Это напомнило мне, что во многих семьях большинство воскресных обедов и ужинов бывали всего лишь прелюдией к пьянке.
– Дамбалла, Дамбалла, Дамбалла! – вновь запела Леди. Затем постояла четыре или пять минут, неподвижная, наблюдая за рекой, спокойно текущей внизу. Потом глубоко вздохнула, и я на мгновение увидел за вуалью ее лицо, когда она поворачивалась к своему “Понтиаку”. Она хмурилась: что бы она там ни увидела, в этой речной глади, или, наоборот, не смогла увидеть, это ее явно не радовало. Она проследовала в машину, Человек-Луна залез внутрь вслед за ней, водитель закрыл за ними дверь и скользнул за руль. “Понтиак” попятился к месту, где смог спокойно развернуться, и поехал в сторону Братона. Шествие отправилось в обратный путь по тому же самому маршруту, по которому пришло сюда. Обычно при этом среди идущих уже звучал смех, начинались оживленные разговоры, но на этот раз они не заговаривали с бледнолицыми зеваками на протяжении всего пути домой. В эту Страстную Пятницу Леди после своей миссии явно была в мрачном расположении духа, и казалось, что никто из них не чувствовал в себе желания посмеяться или пошутить. Я, конечно же, знал, в чем была суть этого ритуала. Любой в городе знал это. Леди кормила Старого Моисея, устраивая ему ежегодный банкет. С каких пор это все началось, мне было неизвестно: наверняка задолго до моего рождения. Можно было бы подумать, как и считал его преподобие Блиссет из Свободной баптистской церкви, что это какой-то языческий обряд, которому покровительствует Сатана, и надо бы объявить его вне закона и запретить указом мэра и городского совета, однако довольно значительная часть белого населения города верила в Старого Моисея и выступала против подобных возражений святого отца. Этот обряд люди считали неотъемлемой частью городской жизни, он был в чем-то сродни ношению кроличьей лапки или киданию крупинок соли через плечо, и лучше было сохранять такие церемонии, хотя бы потому, что пути Господни были гораздо более неисповедимы, чем могли предположить поклонники Христа. На следующий день дождь усилился, на Зефир хлынули грозовые облака. Пасхальный парад на Мерчантс-стрит, к великому неудовольствию Совета по искусствам и Клуба коммерсантов, был отменен. Мистер Вандеркамп-младший, семья которого владела магазином продуктов и кухонных принадлежностей, последние шесть лет переодевался в костюм Пасхального Кролика и ехал в последнем автомобиле в самом хвосте процессии, унаследовав эту функцию от мистера Вандеркампа-старшего, который стал уже слишком стар, чтобы скакать подобно кролику. Пасхальный дождь рассеял для меня все надежды на возможность поймать лакомые пасхальные яйца, которые кидали из машин этой процессии, леди из “Саншайн-клаб” не смогли продемонстрировать всем свои новые пасхальные одеяния и мужей, дети, члены зефирской организации бойскаутов, не смогли промаршировать под своими знаменами, а “возлюбленные конфедератки”, девушки, посещавшие Высшую школу Адамс Вэлли, не смогли надеть свои кринолины и покрутить солнечными зонтиками. Наступило хмурое пасхальное утро. Папа и я дружно высказали недовольство по поводу необходимости подстричься, привести себя в порядок, надеть накрахмаленные белые рубашки, костюмы и до блеска начищенные ваксой ботинки. Мама дала на наши ворчания и брюзжания стандартный ответ, похожий на отцовское “неизбежно как дождь”. Она сказала:
– Это всего лишь на один день, – словно от этого тугой ворот рубашки и туго затянутый галстук могли стать более удобными и даже уютными. Пасха была праздником семейным, и потому мама позвонила Гранду Остину и Нане Элис, а затем папа позвонил дедушке Джейберду и бабушке Саре. Мы должны были вновь собраться все вместе, как это бывало во время каждой Пасхи, и провести время в зефирской Первой Методистской Церкви, в очередной раз выслушивая о пустой гробнице. Белое здание церкви находилось на Сидэвайн-стрит между улицами Боннер и Шэнтак. В тот день, когда мы остановили возле нее наш грузовичок-пикап, она была полна прихожан. Мы прошли через блеклый туман в сторону света, струящегося через церковные стекла-витражи, и наши начищенные ботинки моментально стали грязными. Люди сваливали свои плащи и зонтики около входной двери, под нависающим снаружи карнизом. Это была старая церковь, возвели ее еще в 1939 году, побелка в некоторых местах осыпалась, обнажая серую основу. Обычно церковь к Пасхе приводилась в полный порядок, однако в этом году дождь явно нанес кистям и газонокосилке сокрушительное поражение, так что сорняки буквально оккупировали внутренний дворик.
– Проходите, проходите, Красавец и Красавица! Проходи, Цветочек! Будьте осторожнее, Дурачок и Дурочка! Хорошего вам пасхального утра, Солнышко! – Это был доктор Лизандер, который обычно служил на Пасху в церкви в качестве организатора празднества и выкрикивал пасхальные приветствия и пожелания. Насколько я знал, он никогда еще не пропускал пасхального воскресенья. Доктор Франс Лизандер работал в Зефире ветеринаром, и именно он прошлым летом вывел у Рибеля глистов. Он был голландцем, и хотя у него, как и у его жены, по-прежнему был заметный акцент, папа говорил мне, что доктор приехал в наш город задолго до того, как я появился на свет. Ему было примерно пятьдесят, плюс-минус пять лет, он был широкоплечим и лысым мужчиной с опрятной седой бородой, которая у него всегда выглядела более чем идеально. Он носил чистый и аккуратный костюм-тройку, всегда с галстуком-бабочкой и алой гвоздикой в петлице. К людям, входящим в церковь, он обращался по придуманным сходу именам:
– Доброе утро, Персиковый Пирожок! – обратился он к моей улыбающейся маме. К отцу, с пальцедробительным рукопожатием:
– Дождь для тебя достаточно силен, Буревестник? – и ко мне, стиснув мне плечи и ухмыльнувшись в лицо, в результате чего свет отразился от его переднего серебряного зуба. – Входи смелее, Необъезженный Конь!
– Слышал, как доктор Лизандер назвал меня? – спросил я у отца, когда мы очутились внутри церкви. – Необъезженный Конь! – получение нового имени всегда бывало знаменательным событием. В храме все было окутано парами, хотя крутились все вентиляторы на потолках. Перед всеми сидели Сестры Гласс, дуэтом играя на пианино и на органе. Они вполне могли послужить иллюстрацией к слову “загадочный”. Будучи близнецами, но не двойняшками, эти две старые девы были похожи как отражение в странном зеркале. Они обе были длинными и костлявыми, Соня с копной русых, чуть беловатых волос, а Катарина с копной волос белых, с русоватым оттенком. Обе носили громоздкие очки в черных роговых оправах. Соня прекрасно играла на пианино, но совершенно не умела играть на органе, тогда как Катарина – наоборот. В зависимости от того, кого вы об этом спрашивали, сестрам Гласс – которые, казалось, постоянно были друг с другом в ссоре и ворчали одна на другую, но жили при этом, как ни странно, вместе в похожем на имбирный пряник доме на Шэнтак-стрит – было пятьдесят пять, шестьдесят или шестьдесят пять лет. Странность их дополнялась к тому же еще и гардеробом: Соня носила только голубое, во всех его оттенках, тогда как Катарина была рабыней всего зеленого. Что порождало неизбежное. Соню среди нас, детей, звали мисс Гласс Голубая, ну а как называли Катарину.., думаю, вы догадались. Однако, странно это или нет, играли они на своих инструментах на удивление слаженно. Церковные скамьи почти все были заполнены людьми. Помещение напоминало теплицу, в которой расцвели экзотические шляпы и наряды. Другие люди тоже искали себе места, и один из распорядителей церемонии, мистер Хорэйс Кейлор, с седыми усами и постоянно подмигивающим левым глазом, вызывавшим мурашки по коже, когда он смотрел на вас, подошел к началу прохода, чтобы помочь нам с местами.
– Том! Сюда! Боже мой, да ты что, слепой? В целом мире был только один человек, который мог во время церковного песнопения завопить как американский лось. Он встал со своего места, размахивая руками поверх моря шляп. Я почувствовал, как моя мама съежилась, а папа обнял ее рукой, словно бы удерживая от падения со стыда. Дедушка Джейберд часто выкидывал какие-нибудь номера, о которых отец, думая, что я его не слышу, говорил: “Показывает всем свою задницу”. Сегодняшний день не был исключением.
– Мы тут заняли вам места! – продолжал голосить дедушка, и из-за его крика сестры Гласс сбились, одна взяла диез, а другая бемоль. – Идите сюда, пока тут не расселся какой-нибудь наглец! В том же ряду сидели Гранд Остин и Нана Элис. Гранд Остин надел по поводу праздника костюм из легкой полосатой ткани, который выглядел так, словно от дождя разбух и увеличился вдвое; его морщинистая шея была стянута ослепительно белым накрахмаленным воротничком и голубым галстуком-бабочкой, редкие седые волосы были зачесаны назад, а глаза полны смущения от того, что он, сидя на скамье, вынужден был выставлять в проход свою деревянную ногу. Он сидел рядом с дедушкой Джейбердом, что отягощало его волнение и страдание: они прекрасно гармонировали друг с другом как грязь и бисквиты. Нана Элис, как обычно, выглядела олицетворением счастья. На ней была шляпка, украшенная сверху на полях маленькими белыми цветочками, перчатки ее тоже были белого цвета, а платье похоже на глянцевую зелень под морем солнечного света. Ее милое овальное лицо сияло в улыбке; она сидела рядом с бабушкой Сарой, и они подходили друг к другу как маргаритки в одном букете. Как раз в эту минуту бабушка Сара тянула дедушку Джейберда за полы его пиджака от того же самого черного костюма, который он носил и в солнечные дни, и в непогоду, на Пасху и на похоронах, пытаясь усадить его обратно на место и прекратить размахивания руками, которые в церкви выглядели более чем неприлично. Он просил людей в одном с ним ряду сдвинуться поплотнее друг к другу, а потом вновь закричал на всю церковь:
– Здесь хватит места и еще на двоих!
– Сядь, Джей! Сядь немедленно! – она была вынуждена ущипнуть его за костлявую задницу, и тогда он свирепо взглянул на нее и уселся на свое место. Мои родители и я протиснулись туда. Гранд Остин сказал, обращаясь к папе:
– Рад видеть тебя, Том. – Потом последовало крепкое рукопожатие. – Да, правда видеть-то я тебя и не могу. – Его очки запотели, и он снял их и начал протирать стекла носовым платком. – Однако, скажу тебе, народу тут собралось, как не было еще ни в одну Пас…
– Да, это местечко напоминает по густоте толпы публичный дом в день выдачи зарплаты, а, Том? – прервал его дедушка Джейберд, и бабушка Сара так сильно пихнула его локтем под ребра, что зубы у него клацнули.
– Я надеюсь, ты позволишь мне закончить хоть одну фразу, – обратился к нему Гранд Остин, щеки которого постепенно становились пунцовыми. – Пока я сижу здесь, ты не дал мне еще и слова вымол…
– Мальчишка, ты отлично выглядишь! – как ни в чем не бывало опять прервал его дедушка Джейберд и, наклонившись через Гранда Остина, похлопал меня по колену. – Ребекка, надеюсь, ты достаточно кормишь его причитающимся ему мясом, а? Знаешь, растущие парни нуждаются в мясе для своих мускулов!
– Ты что, не слышишь? – спросил его Гранд Остин, кровь теперь пульсировала на его щеках.
– Не слышу что? – переспросил его дедушка Джейберд.
– Прибавь громкость на слуховом аппарате, Джей, – сказала бабушка Сара.
– Что? – переспросил он ее.
– Громкость прибавь на аппарате, – закричала она ему, окончательно теряя терпение. – Прибавь громкость! Пасха предвещала оказаться запоминающейся. Дождь продолжал барабанить по крыше. Входившие с улицы мокрые люди здоровались с уже сидевшими внутри. Дедушка Джейберд, над чьим худым и вытянутым лицом серебристым ежиком торчали коротко стриженные седые волосы, изъявил желание поговорить с отцом об убийстве, но отец коротким отрицательным движением головы отверг все попытки подобного разговора. Бабушка Сара спросила меня, играл ли я уже в этом году в бейсбол, и я ответил, что да, уже играл. У бабули Сары было круглое доброе лицо, с полными щечками и голубыми глазами в сетке морщин, но я отлично знал, что она часто задает дедушке Джейберду за его выходки по первое число и тогда ее глаза горят яростным огнем. Из-за дождя все окна были плотно закрыты, скоро в церкви стало нечем дышать. Вокруг царила сырость, пол был влажным, по стенам текло, над головой гудели и стонали, разгоняя густой воздух, лопасти вентиляторов. Отовсюду доносились сотни разнообразных запахов: духи, лосьоны после бритья, тоник для волос, сладчайший аромат бутонов на шляпках и воткнутых в петлицы пиджаков. Появились певчие, все как один в пурпурных мантиях. Певчие еще не допели первый гимн, а я уже обливался потом под рубашкой. Гимн пели хором и стоя; как только отзвучала последняя строфа, все поспешно расселись на места. Две более чем упитанные дамы – миссис Гаррисон и миссис Прасмо – вышли к кафедре и несколько минут говорили о пожертвованиях в пользу нуждающихся в Адамс-Вэлли. После чего все снова поднялись, спели новый гимн и опять дружно уселись. Рядом со мной оба моих деда тщательно выводили гимны. Их голоса напоминали могучий лягушачий рев в весеннем болотистом пруду. Потом на кафедру поднялся полнотелый преподобный Ричмонд Лавой и начал рассказывать нам о великом дне, ознаменованном воскрешением Христа из мертвых, и всем прочем. Под правым глазом лицо преподобного Лавоя было отмечено бородавкой с запятой из коричневых волосков, его виски были тронуты сединой, и каждое, без исключений, воскресенье его зализанная назад челка от горячей жестикуляции и энергичной молитвы прорывала узы удерживавшего ее лака, и каштановые пряди падали преподобному на глаза. Жену преподобного Лавоя звали Эстер, имена их троих детей были Мэтью, Люк и Джонни. Примерно посреди проповеди, когда голос преподобного Лавоя мог потягаться силой с грохотом бури за церковными окнами, я внезапно понял, кто именно устроился на скамье прямо передо мной. Демон. Эта девочка свободно могла читать мысли. Это было общеизвестно. И в этот раз, как только мысль о ее присутствии проникла в мое сознание, голова Демона начала поворачиваться ко мне. Через мгновение она уже смотрела на меня своими черными как уголья глазами, взгляд которых вполне был способен заворожить ведьму в самую темную полночь. Имя Демона было Бренда Сатли. Ей было десять лет от роду, у нее были огненно-рыжие прямые волосы и бледная кожа, усыпанная крупными коричневыми веснушками. Ее густющие брови были похожи на ярких гусениц, а заметно несимметричные черты лица наводили на мысли о каком-то охваченном трепетным ужасом христианине, пытавшемся сбить огонь с се пылающей головки (причем пользовался при этом лопатой, не меньше). Левый глаз Демона был больше правого, се нос напоминал крючковатый клюв с двумя зияющими дырами, а тонкогубый рот мог свободно бродить с одной стороны лица на другую. Демон полностью оправдывала полученное наследство: ее огненноволосая и рыжеусая мать выглядела натуральной сестрой пожарного гидранта, а ее рыжебородому отцу мог позавидовать любой свежевыкрашенный почтовый ящик. Само собой, что с такими огненными родичами Бренда Сатли была мало сказать странноватой – она была колдуньей, это точно. Свое прозвище Демон получила, когда в один прекрасный день на уроке рисования изобразила своего родного отца в виде отличного черта с рогами и раздвоенным хвостом. После чего во всеуслышание поведала учительнице рисования миссис Диксон, потребовавшей от нее объяснений, что у ее папочки в дальнем углу гардероба хранится целая пачка журналов с фотографиями, на которых парни-демоны засовывают свои хвосты в дырочки демонов-девушек. В дальнейшем Демон пошла гораздо дальше разглашения секретов своей семьи: она приносила в школу дохлых кошек в коробках из-под ботинок, с приклеенными скотчем к глазам бедняжек медными пенни; на уроке труда она смастерила из нескольких брусков зеленого и белого пластилина чудное кладбище, украсив могилки аккуратными надгробными плитами с именами всех без исключения одноклассников с точными датами смерти, результатом чего стала не одна истерика среди тех, кто вдруг понял, что никогда не дотянет до шестнадцати; она славилась пакостными розыгрышами с использованием собачьих какашек вместо начинки для сандвичей; ходили слухи, что именно на Демоне лежала ответственность за разлив канализации в школьной уборной для девочек в прошлом ноябре, когда кто-то тщательно закупорил тетрадными листами все сливные отверстия унитазов. Спору не было, Бренда была штучкой зловещей и неприятной. И вот теперь ее королевское высочество зловеще пристально рассматривала меня. Кривой ротик Демона растянулся в извилистую улыбку. Как завороженный я смотрел в ее горящие черным огнем глаза, не в силах отвести взгляд, и в голове у меня крутилась только одна мысль: она добралась до меня. Со взрослыми всегда бывает так: когда тебе до зарезу нужно их внимание и ты готов сделать все, чтобы они обратили на тебя взгляд, их внимание витает за сотни миль от тебя; когда же ты хочешь, чтобы предки вдруг оказались на другой стороне Земли, они начинают преследовать тебя повсюду, отягощая ненавистной заботой. Глядя на Демона, я мечтал о том, чтобы хоть кто-нибудь из сидящих рядом с ней взрослых обратил на нее внимание, одернул и приказал повернуться и слушать преподобного Лавоя, но Бренда без всякого труда сделалась невидимкой. Никто не замечал отвернувшегося от кафедры бледного веснушчатого лица, кроме меня, ее жертвы, которую она выбрала в этот час. Худенькой бледной змейкой с грязными и ядовитыми зубками-коготками ее правая рука начала подниматься вверх. Медленно, со зловещей грацией Демон отставила указательный палец и нацелила его в одну из зияющих ноздрей. Когда палец начал свое погружение, мне показалось, что этому не будет конца, что палец будет уходить и уходить все глубже и глубже в голову Демона, пока не исчезнет совсем. Но рано или поздно погружение закончилось – палец устремился наружу к свету и вынырнул с комком зеленоватой блестящей студенистой массы размером не меньше леденца. Неподвижный взгляд черных глаз Бренды держал меня в оцепенении. Ее рот начал открываться. Я содрогнулся. Нет, взмолился я, мысленно обращаясь к своей мучительнице, пожалуйста, только не это! Демон устремила украшенный зеленым наростом палец к своему розовому язычку. Не в силах спастись, я продолжал следить за происходящим, чувствуя, как желудок закручивается узлом, сворачивается и превращается в крохотный тугой комок. Зеленое на розовом. Грязные ногти. Липкая студенистая масса, вот-вот готовая сорваться вниз. Демон слизнула с кончика пальца свою добычу. Должно быть, я издал громкий хрип или сильно вздрогнул, потому что отец сжал рукой мою коленку и прошептал: “Слушай внимательно”. Конечно, он ничего не заметил, даже самого финала изысканной пытки, устроенной Демоном. Улыбнувшись мне, Бренда притушила взгляд своих черных глаз и, знаменуя окончание действа, отвернулась от меня, вернув голову в исходное положение. Рука ее матери поднялась и погладила ослепительные дьявольские пряди Демона, словно не было во всем подлунном мире более кроткого и милого существа, чем ее дочь. Преподобный Лавой объявил общую молитву. Освобожденный от наваждения, я опустил голову и крепко зажмурился. Примерно через пять секунд после начала молитвы в мой затылок с щелчком врезался твердый крохотный снаряд. Быстро оглянувшись, я посмотрел назад. И онемел от ужаса. Безжалостно блестя серыми как сталь глазами, прямо позади меня сидели братья Брэнлины, Гоча и Гордо. Их родители, сидевшие по обеим сторонам от них, были глубоко погружены в молитвенный транс. По моему мнению, повод для молитвы у этих людей мог быть только один – скорейшее избавление от своего нечистого потомства. Братья Брэнлины были затянуты в одинаковые синие костюмчики с белыми рубашками и галстуками; единственное различие сводилось к тому, что белый галстук Гочи перечеркивала полоска красная, в то время как галстук Гордо имел полоску черную. Волосы Гочи, который был старше Гордо ровно на год, были светлее; лохмы Гордо отдавали в желтизну. Лица и того, и другого более всего напоминали грозные физиономии каменных истуканов, вырубленных из темного гранита, все в их облике – устремленные вперед подбородки, выпиравшие скулы, готовые прорвать кожу, утесы гранитных лбов – все говорило о снедающем души братьев злобном огне. В секунду, последовавшую за началом созерцания этих хищников, Гордо поднял руку и молча показал мне отставленный средний палец, а Гоча зарядил духовую трубку новым гороховым снарядом.
– Кори, не крутись по сторонам! – раздался у меня над ухом шепот мамы, и меня дернули за рукав. – Закрой глаза и молись! Так я и сделал. В следующий миг в мой череп вонзилась новая горошина. Пущенная умело и с близкого расстояния, горошина может причинить острую боль, крик от которой невозможно сдержать. В течение остатка молитвы я слышал, как позади меня Брэнлины крутились, перешептывались и хихикали, словно пара злобных троллей. Все оставшееся время моя голова служила им отличной мишенью. После молитвы исполнили еще один гимн. Были произнесены необходимые речи и сказано слово о всегда открытых дверях для путников. По кругу отправился поднос для пожертвований. Я положил на поднос доллар, специально врученный мне отцом для этой цели. Хор пел, сестры Гласс играли на пианино и органе. Позади меня хихикали Брэнлины. Потом преподобный Лавой еще раз взошел на свое место, чтобы исполнить пасхальный обряд, – и именно в этот момент мне на руку села оса. Рука лежала у меня на колене. Заметив осу, я не стал отдергивать руку, несмотря на то, что по моей спине, словно молния, пробежал страх. Добравшись до ложбинки между мизинцем и безымянным пальцем, оса устроилась там и замерла, часто подергивая своим черно-голубым брюшком, украшенным смертоносным жалом. Теперь позвольте рассказать вам кое-что об осах. Осы – это не то что пчелы. Пчелы, существа толстые и довольные своей судьбой, день-деньской перепархивают с цветка на цветок, безразличные к человеческой плоти. Дикие пчелы любопытнее пасечных и могут подлететь к вам, чтобы изучить, но, как правило, их поведение легко предсказуемо и от них нетрудно улизнуть. В отличие от пчел осы, в особенности черные осы – поджарые и проворные насекомые, похожие на летающий кинжал с крохотной головкой, – словно рождены для того, чтобы вонзать свое жало в смертную плоть, порождая вопли, сравнимые разве что с восторженными криками знатока вин, откупорившего покрытую столетней паутиной бутылку. За неосторожное поведение вблизи гнезда черных пчел можно поплатиться жутковатым ощущением, сопоставимым, по слухам, с зарядом мелкой дроби в спину и ягодицы. Я сам видел то, что сталось с лицом мальчика, напоровшегося на осиное гнездо, исследуя в середине лета заброшенный дом. Осы покусали его губы и щеки; лицо так распухло, что такую муку я не пожелал бы даже братьям Брэнлинам. Осы безумны; к ним нельзя приноровиться, они нападают без предупреждения, и в их повадках нет последовательности. Будь у них жало подлиннее, – они бы прокусывали вас насквозь. В необъяснимой слепой ярости, переполняющей их, осы почти равны братьям Брэнлинам. Если у дьявола и имеются на Земле родственники, то это не черные коты, не обезьяны или гладкокожие ящерицы; ими всегда были и остаются осы. В голову мне впилась очередная горошина. Боль была неожиданной и сильной, но мне уже было не до того – я следил за осой, обнюхивающей ложбинку между моим мизинцем и безымянным пальцем, слушал бешеный ритм своего сердца, чувствуя, как кожа покрывается отвратительными мурашками. Что-то пронеслось мимо моего лица, и, приподняв голову, я заметил вторую осу, которая сделала проверочный облет головы Демона и уселась прямо посреди ее рыжего пожара. Должно быть, Демон что-то почувствовала. Не зная, что за ужас устроился на ее голове, она подняла руку и смахнула осу, проделав это без малейшего вреда для себя. Сброшенная на пол оса снова поднялась в воздух. Судя по грозному жужжанию ее черных крыльев, она пребывала в последней степени ярости. Я решил, что Демону пришел конец, но оса, очевидно учуяв исходящие от рыжей девочки сродственные флюиды, внезапно изменила свои намерения и взмыла к потолку. Преподобный Лавой готовился к следующей молитве, традиционно посвященной распятому Христу, плачущей Деве Марии и камням, которые откатываются с пути праведников. Вслед за осой я поднял глаза к потолку церкви. Возле одного из медленно вращавшихся вентиляторов в потолке имелась маленькая дырочка размером не более четвертака. На моих глазах три осы одна за другой вылезли из этой дырки и деловито принялись опускаться, явно имея целью обследовать собрание прихожан внизу. Через несколько секунд из потолочной дырочки появились новые осы, принявшиеся с тихим гудением описывать круги во влажном воздухе, насыщенном испарениями от множества тел. За стенами церкви продолжал грохотать ливень. Стук дождевых капель порой почти заглушал то поднимавшиеся, то ниспадавшие рулады преподобного Лавоя. О чем говорил преподобный в те минуты, я не слышал – все мое внимание было поглощено осой, умастившейся между моими пальцами, и ее товарками, – проникавшими в церковь сквозь дырку в потолке. Все больше ос присоединялось к рою, собиравшемуся в душном пространстве наглухо запертой, осажденной ливнем церкви. Поначалу я пытался их считать. Восемь.., девять.., десять.., одиннадцать. Налетавшись, некоторые осы садились на неспешно вращавшиеся лопасти вентилятора и катались на них, словно на ярмарочной карусели. Внезапно сквозь крохотное потолочное отверстие протиснулся сразу целый черный шар ос размером не менее кулака. Двадцать.., двадцать одна.., двадцать две. Я бросил считать, добравшись до двадцати пяти. Должно быть, где-то на чердаке под крышей было осиное гнездо. Размером это гнездо было, наверное, не меньше футбольного мяча и висело в темноте, слабо пульсируя. Я сидел, завороженный зрелищем осиного вторжения, в точности как, наверное, стояла и не могла отвести глаз Дева Мария, которой путник на дороге демонстрировал свои израненные бока. В течение нескольких ударов сердца из черной точки в потолке выпорхнуло еще не менее дюжины ос. По всей вероятности, никто, кроме меня, ос не замечал; быть может, для собравшегося сообщества осы стали такими же невидимыми, какой была несколько минут назад Демон, когда добывала из носа свое лакомство. Следуя направляющим указаниям вентилятора, осы описывали наверху круг за кругом. Ос скопилось так много, что из них под потолком уже образовалось целое темное облако, словно бушевавшая за стенами гроза сумела-таки каким-то образом найти лазейку внутрь. Моей осе надоело сидеть на месте, и она поползла вперед. Когда очередная горошина впилась в мою шею там, где кончали расти волосы, я вздрогнул, но, глядя на осу во все глаза, сумел сохранить неподвижность. Добравшись до среднего сустава моего указательного пальца, оса остановилась. Осиное жало легло на мою кожу; прикосновение его крохотных зазубрин было сравнимо с ощущением от крупинок разбитого стекла. Преподобный Лавой достиг кульминации своей проповеди, его руки метались как мельничные колеса, его волосы уже сползли на лоб. Буря ломилась в закрытые окна, и дождь изо всех сил стремился превратить крышу в решето. Обстановка напоминала начало Судного дня, когда наступала пора присмотреть десяток сосен попрямее и начать созывать каждых тварей по паре. Всех, за исключением ос, подумал я; на этот раз мы исправим ошибку Ноя. Со смешанным чувством страха и острого любопытства я продолжал следить за осиным лазом в потолке. Я подумал, что Сатана наконец-то нашел способ проникнуть на пасхальное богослужение и вот он кружит над нашими головами, высматривая плоть себе в добычу. Потом произошло следующее. Воздев руки, преподобный Лавой проговорил своим хорошо поставленным громким баритоном проповедника: “И в это знаменательное утро, после ухода ночи тьмы, ангелы наконец спустились на землю и га.., а.., а.., кх! ..” Устремив руки вверх навстречу ангелам, он внезапно увидел их воочию, крохотных, жужжащих злыми черными крылышками. В тот же миг мама нежно накрыла ладонью мою руку с сидящей на ней осой и любовно сжала. Собравшиеся под потолком на свою пасху осы, видимо, решили, что церемония под руководством преподобного Лавоя слишком затянулась. Мама вскрикнула. Ответом ей был крик преподобного. Именно он и послужил сигналом для осиной атаки, которого те так долго дожидались. Черно-синее облако отвратительных насекомых, насчитывавшее в своих рядах до сотни жал, пало вниз подобно сети, брошенной на головы загнанных животных. Я услышал, как рядом со мной что было силы заорал ужаленный дедушка Джейберд: “Чер-р-рт! ” Бабушка Элис взяла высокую трепетную ноту вполне оперной чистоты. Несколько ос одновременно укусили мать Демона в шею, и та заголосила, как пароходная сирена. Демонин папочка заколотил в воздухе своими худыми ручищами. Сама Демон разразилась зловещим хохотом. Позади меня крякали от боли Брэнлины, забыв о своей трубке-плевалке. По всей церкви верующие, наряженные в пасхальные костюмы и платья, вскакивали с мест и принимались размахивать в воздухе руками, словно сражаясь с невидимыми бесами, одолевающими их из неизвестного измерения. Преподобный Лавой танцевал вокруг кафедры в пароксизме агонистических мучений, молотя своими костлявыми руками в воздухе с такой силой, словно вознамерился напрочь оторвать их от плеч. Хор по-прежнему пел в унисон, но с их уст срывались не слова очередного гимна, а крики боли от укусов зловредных ос, впивавшихся в щеки, подбородки и носы певчих. Воздух был полон темных вихрей, вращавшихся вокруг лиц и голов людей подобно черным терновым венцам.
– Пошли прочь! Прочь! – зашелся кто-то в крике.
– Бежим! – догадался кто-то сметливый у меня за спиной. Единство сестер Гласс разбилось, они мчались к боковым церковным выходам, их волосы были полны ос. Все до одного в церкви были на ногах. То, что всего десять секунд назад казалось мирным собранием прихожан, теперь напоминало охваченное ужасом стадо коров. И во всем этом были виноваты осы.
– Моя чертова нога застряла! – в отчаянии стонал дед Остин.
– Джей! Помоги ему! – крикнула дедушке Джейберду бабушка Остин, но того уже и след простыл – вовсю работая локтями, он пробивался к выходу между рядами скамеек сквозь обезумевшую толпу. Отец поднял меня на руки. Над правым ухом я услышал злобное гудение – и в следующее мгновение оса ужалила меня в мочку, да так, что от боли у меня из глаз брызнули слезы.
– Ой! – услышал я свой собственный крик, мгновенно утонувший без следа в смятенном хоре воплей и пронзительных выкриков. Но две новых осы все же услышали меня. Одна метко клюнула меня в правое плечо, пробив и ткань костюма, и рубашку; вторая со свистом, словно отравленная игла, выпущенная метким африканским дикарем из духовой трубки, пронеслась к моему лицу и впилась в верхнюю губу, результатом чего стало уа-а-ау-а-а-а-в-ва-а-а – общепонятное выражение неимоверной боли, в котором не было ни единой разумной буквы, вслед за чем я тоже забил в воздухе руками. Внизу меня кто-то заходился от радостного смеха; взглянув сквозь слезы, залившие глаза, я увидел Демона, как заводную прыгавшую на скамье с поднятыми руками. Ее лягушачий рот растянулся в приступе веселья. Все лицо Бренды было усеяно красными пятнами осиных укусов.
– Все выходите наружу? – что было сил выкрикнул доктор Лизандер. Сразу три осы, отвратительно пульсируя брюшками, в красивом пике впились в его лысину, еще пара атаковала за спиной у него его седовласую, суроволикую супругу, с которой моментально слетела красивая голубая пасхальная шляпка. На широких плечах миссис Лизандер осы нашли для себя отличные посадочные площадки. Оскалив зубы в приступе праведного гнева и стиснув в одной руке Библию, а в другой – свою сумочку, миссис Лизандер принялась наносить наседавшим на нее волнам летающих бестий могучие удары. Отталкивая друг друга, люди рвались к дверям в стремлении поскорее избавиться от муки и пробиться на волю, забыв о своих дождевиках и зонтах. Перед службой пасхальная публика являла собой образцовую модель цивилизованного христианского общества, а теперь наружу вываливались толпы настоящих варваров. Женщины и дети падали в липкую грязь церковного двора, мужчины спотыкались об их тела и тоже падали лицами вниз, прямо в лужи. Пасхальные шляпки разлетались во все стороны и катились по ветру, подобно мокрым колесам, до тех пор, пока их не затаптывали обезумевшие от страха люди. С моей помощью отцу удалось высвободить деревянную ногу деда Остина из плена церковной скамьи. Осы нещадно кусали руки моего отца, и каждый раз, когда очередное жало впивалось в него, я отчетливо слышал, как сквозь стиснутые зубы отца с шипением вырывался воздух. Мама, бабушка Элис и бабуля Сара старались пробиться к выходу в придел, где люди валились с ног и отчаянно пытались выпутаться друг из-под друга. Преподобный Лавой, с пальцами, распухшими как сосиски, тщетно пытался защитить лица своих детей, пряча их между собой и полами юбки своей несчастной Эстер. Певчие спасались бегством, некоторые на бегу срывали с себя свои пурпурные мантии и бросали их прямо на пол. Мы с отцом повели деда Остина по проходу между скамьями к выходу из придела. Осы не побрезговали и другим моим дедом – его шея была вся искусана сплошь, щекам, по которым струились слезы или пот, тоже досталось. Отец раз за разом отмахивался от ос, жадно круживших вокруг нас словно команчи, охочие до поживы, припрятанной в фургонах переселенцев. Отовсюду доносились детский плач и пронзительные крики женщин, а осы продолжали нападать и жалить.
– Скорее наружу! Наружу! – выкрикивал в дверях доктор Лизандер и, не считаясь с рангами, проталкивал людей вперед под дождь, как только в проходе намечался затор. С другой стороны прохода его жена, Вероника, плечистая датская медведица, одну за другой хватала страждущие души за шиворот и вытаскивала на улицу за порог. Мы уже почти добрались до выхода. Дед Остин шатался, отец осторожно поддерживал его. Мама выбирала ос из прически бабули Сары, словно голова той была густонаселенным гнездом. Два раскаленных гвоздя впились в основание моей шеи, один за другим с секундным интервалом – боль была такая, что мне показалось, что голова моя сейчас лопнет. Сразу вслед за этим меня схватил за руку отец, сильно дернул на себя, и по моей голове застучали капли дождя. Когда все члены нашей семьи сумели наконец выбраться на улицу, отец поскользнулся, не удержался на ногах и упал на колени прямо в грязь. Схватившись рукой за шею, я бегал кругами, крича от боли. Кончилось это тем, что, оступившись, я потерял сцепление с землей и прямо в своем пасхальном костюме растянулся в густой зефирской грязи. Последним церковь покинул преподобный Лавой. Захлопнув за собой церковную дверь, он торопливо задвинул засов и с тяжким вздохом прислонился спиной к окованному дереву, словно запечатав собой находящееся внутри зло. Буря продолжала бушевать, сотрясая все вокруг. Тяжелые капли дождя впивались в землю и во все стоящее на ней, напоминая скорее уже не гвозди, а удары небольших молотков, выколачивающих из наших тел последнюю чувствительность. Кто-то просто сидел в грязи без всяких сил; другие бродили вокруг в прострации; кто-то стоял, обратив кверху лицо, чтобы дождь бил прямо в него, облегчая холодными каплями боль. Больно было ужасно. В бреду боли мне воображалось, как радуются осы за закрытой церковной дверью. Ведь, в конце концов, эта Пасха была и их праздником. Они так же воспряли из мертвых, пробудившись из холодных объятий зимы, во время которой осиные гнезда высыхали и их население, в основном крохотные личинки-младенцы, обращалось в неподвижные мумии. Откатив со своего пути свой камень, они вышли навстречу собственной весне и поспешили познакомить нас с болезненной церемонией, знаменующей упрямство и цепкость жизни, намеренной просуществовать еще так долго, как это не снилось ни одному преподобному Лавою. И сегодня нам, всем нам, удалось испытать на себе остроту и болезненность терновых шипов и каленых гвоздей, пусть это было преподано несколько своеобразным способом. Кто-то нагнулся ко мне. Я почувствовал, как чья-то рука приложила комок холодной грязи к моей искусанной шее. Подняв глаза, я взглянул в мокрое лицо дедушки Джейберда. Его волосы страшно стояли дыбом, словно деда только что сильно ударило током.
– С тобой все в порядке, парень? – спросил он меня. Дедушка Джейберд в самый тяжелый момент повернулся ко всей семье спиной и бежал, спасая собственную шкуру. Он стал иудой и трусом, и в предложенной им грязи не было целебной силы. Я ничего не ответил. Я просто взглянул ему прямо в глаза, но смотрел я сквозь него.
– Все будет в порядке, – сказал он тогда мне, потом выпрямился и отправился посмотреть, как там бабуля Сара, которая стояла вместе с мамой и бабушкой Элис. Обернувшись на ходу, он взглянул на меня, как побитая загнанная крыса. Будь я ростом с моего отца, я, наверное, ударил бы его. Но сейчас я был способен только испытывать стыд за дедушку Джейберда, жгучий непереносимый стыд. А кроме того, другая мысль изводила меня: мысль о том, какая часть трусости дедушки Джейберда перешла по наследству мне. В ту пору я не имел ни малейшего представления об этом, но не за горами было время, когда все это мне довелось узнать. Где-то на другой стороне Зефира зазвонил колокол другой церкви. Звук доносился до нас сквозь дождь словно во сне. Я поднялся на ноги. Шея, нижняя губа и плечо изнывали от пульсирующей боли. Самое ужасное в боли то, что она тебя унижает. Даже Брэнлины и те растеряли свое бахвальство и скулили, как щенки. Лично я ни до, ни после не видел никого, кто бы смог держаться молодцом после полудюжины укусов, а вы? Пасхальный колокольный звон разносился над залитым водой городом. Служба закончилась. Аллилуйя.

Глава 5
Смерть велосипеда

А дождь все лил. Серые облака висели над Зефиром сплошным покрывалом, изливая на землю из своих раздувшихся подбрюший воды, положившие начало паводку. Я засыпал под барабанную дробь дождя по крыше и просыпался под грохот урагана. Рибель скулил и дрожал в своей конуре. Я представлял себе, что он чувствовал. Волдыри от укусов сошли, на их местах остались только красные пятна, а дождь все лил и лил. Мы, похоже, уже позабыли о солнечном свете и потеряли надежду на то, что его лучи когда-то согреют наш родной городок. Тоскливый скучный дождь не прекращался, и в свободное от домашних заданий время мне не оставалось ничего другого, кроме как сидеть у окна и читать моих любимых “Знаменитых чудовищ” или пересматривать кипу комиксов. Наш дом насквозь пропитался дождевым запахом – духом мокрого дерева и влажной грязи, которую наносят с лужайки. Из-за обильных небесных излияний был отменен обычный утренний сбор в “Лирике” по субботам, что объяснялось сильной течью в крыше кинотеатра. Даже городской воздух стал влажным и липким, похожим на зеленую плесень, что нарастает на боках валунов. Через неделю после Пасхи пообедавший отец отложил вилку и нож, обратил взгляд к запотевшему окну, по которому стекали капли, и заметил:
– Еще неделю – и нам придется отращивать жабры. А дождь все лил и лил, и эту неделю, и следующую. От влаги в воздухе стало тяжело дышать, из-за застывших в небе облаков дни превратились в одни сплошные болотистые сумерки. Наши дворы стали прудами, а улицы – полноводными бурливыми реками. Из школы нас отпускали пораньше, чтобы все сумели засветло вернуться домой без потерь. А в среду днем, ровно без пятнадцати три, мой велик приказал долго жить. Еще за секунду до этого я старательно крутил педали по Дирман-стрит, преодолевая напор воды, – вдруг переднее колесо моего скакуна угодило в трещину тротуара, невидимую под водой, и изъеденный ржавчиной остов устрашающе содрогнулся. Затем одновременно произошло несколько событий: руль сложился пополам, спицы переднего колеса лопнули, сиденье завалилось набок, старые швы рамы наконец сдались и разошлись, и я внезапно оказался лежащим на животе в воде, противно устремившейся внутрь моего желтого дождевика. Какое-то время, не знаю уж сколько, я неподвижно лежал, пытаясь сообразить, что случилось и что, Бога ради, так неожиданно выбило меня из седла. Когда же я сел, вытер глаза и посмотрел на велосипед, то мгновенно понял, что моему старому во всех отношениях другу пришел конец. Велосипед, который, по меркам жизни мальчишки, уже был стар задолго до того, как попал ко мне с блошиного рынка, был не жилец. Сидя в луже под дождем, я в этом ни на секунду не сомневался. То, что давало жизнь этому созданию человеческих рук, инструментов и мысли, теперь развалилось, лопнуло по швам и воспарило в сочащиеся водой небеса. Рама треснула и погнулась, руль висел на честном слове, седло повернулось в обратную сторону и напоминало свернутую голову. Цепь слетела со звездочек, с переднего колеса соскочила шина, во все стороны торчали сломанные спицы. При виде таких смертельных ранений я готов был разрыдаться. Однако, несмотря на то что мое сердце сжимала невыносимая печаль, я знал, что слезами горю не поможешь. Просто мой велик откатал свое, износивши свое тело до последней крайности, и со спокойным достоинством добрался до конца дней своих. Я был не первым его владельцем, и, может быть, причина заключалась и в этом. Может, все дело было в том, что велосипед, однажды выставленный из дома своего хозяина за ненадобностью и по старости лет, многие годы чах от тоски по тем первым рукам, что держали его руль, год от года еще больше старея; в минуты покоя и по ночам он видел свои особые велосипедные сны о дорогах, по которым катился в молодости. По сути, мой велик никогда по-настоящему мне не принадлежал; он носил меня на себе, но его педали помнили прикосновения ног другого хозяина. В эту дождливую среду он наконец решился покончить с собой. Возможно, причина заключалась и в том, что он, мой велик, знал, что мне до смерти хочется заиметь другой велосипед, который бы принадлежал с самого начала мне, и только мне одному, который был бы создан лишь для меня. Может быть, дело было и в этом. Я был уверен только в том, что остаток пути до дома мне придется проделать на своих двоих и что ни за что в жизни я не смогу заставить себя нести останки своего велосипеда. Оттащив сломанный велик с дороги к чьему-то двору, я прислонил его к стволу дуба и зашагал домой. В насквозь промокшем дождевике, с ранцем за спиной, в который пробралась вода, и в башмаках, скрипевших от налившейся в них влаги. Вечером возвратившись с работы, папа узнал о печальной судьбе моего велосипеда, решительно усадил меня с собой рядом в кабину нашего пикапа, и мы покатили на поиски обломков велика, которые должны были дожидаться нас на Дирман-стрит.
– Наверняка его еще можно починить, – говорил мне отец, а “дворники” елозили взад-вперед, старательно разгоняя воду, стекавшую по ветровому стеклу. – Мы найдем кого-нибудь, кто сварит раму и руль и наладит остальное. Это точно уж выйдет дешевле, чем покупать новый велосипед.
– Лады, – отвечал я, хотя ни на секунду не сомневался в том, что велик мой мертв и вернуть его в мир живых двухколесных никому не под силу. Никакой ангел-сварщик не способен на такое чудо. – Переднее колесо тоже все вывернулось, – добавил я, но все папино внимание сосредоточилось на скользкой дороге. Медленно, но верно мы добрались до того дуба, где я оставил свой сломанный велик.
– Где же он? – спросил меня отец. – Ты здесь его оставил? Хотите верьте, хотите нет, но остатки моего велосипеда испарились, словно их и не бывало. Папа остановил пикап, вылез под дождь и постучал в двери дома, во дворе которого рос дуб. Сквозь стекло кабины я увидел, как отворилась дверь и на улицу выглянула светловолосая женщина. С минуту отец поговорил с ней о чем-то, я увидел, как женщина указала рукой куда-то вдоль по улице. Когда отец мой вернулся обратно, его фуражка была вся мокрая, а куртка молочника на ссутуленных плечах потемнела от воды. Открыв дверцу, он уселся за руль, вздохнул и сказал:
– Что ж, она мне все рассказала. Эта женщина выходила за почтой, увидела твой велосипед, который лежал под дубом в ее собственном дворе, вернувшись домой, позвонила мистеру Скалли и попросила его приехать и забрать велосипед, что он и сделал, Мистер Эммет Скалли был зефирским старьевщиком. Он разъезжал по городу на грузовичке, выкрашенном ярко-зеленой краской, на дверце которого красным было написано “Антиквариат Скалли” и номер телефона. Отец завел мотор и взглянул на меня. Мне был знаком этот взгляд, злой и разгневанный; будущее нарисовалось мне в самых мрачных тонах.
– Почему ты не постучался к этой женщине и не предупредил ее, что вернешься за велосипедом? О чем ты думал?
– Ни о чем, сэр, – потупившись, ответил я. – Я вообще ни о чем не думал. Я упал. Отец молча кивнул, выжал сцепление, дал газ, и, отъехав от тротуара перед домом с дубом, мы снова пустились в дорогу. Но путь наш лежал не домой – мы устремились на запад. Я отлично знал, куда ведет наш пикап отец. На западе, за городской окраиной, там, где начинался лес, находилась личная свалка мистера Скалли, его развалы. По пути мне пришлось выслушивать нравоучения отца, сводившиеся примерно к следующему: “Когда мне было столько лет, сколько тебе сейчас, я всюду ходил только пешком. В ту пору я и мечтать не мог о собственном велике, даже о подержанном. Господи, да тогда никто не думал о том, чтобы ехать на велике, если путь составлял две или три мили. И от этого здоровья в нас было хоть отбавляй. В солнце, в ветер, в дождь, все равно – мы шли пешком. И куда нам было нужно, мы всегда добирались пешком…” – и так далее и тому подобное; вы понимаете, о чем я: мой отец пел хвалебную песнь своему детству, всем нам, конечно же, хорошо знакомую. Оставив город позади, блестящая от воды дорога пошла через насквозь промокший зеленеющий лес. Дождь по-прежнему не обещал милостей, клочья тумана цеплялись за ветви деревьев и, отрываясь, неторопливо пересекали дорогу прямо перед машиной. Папа сильно сбавил ход, поскольку эта дорога считалась опасной даже в самую хорошую и сухую погоду. Он все еще терзал меня рассказами о сомнительных радостях безвелосипедной жизни. Как я понимал, таким своеобразным способом он хотел дать мне понять, что если велосипед окажется непригодным к починке, то мне лучше немедленно привыкать к пешему образу существования. Между холмами, скрытыми в дымке, завывал ветер и грохотала буря, пустынная дорога разматывалась перед нами, норовисто убегая под колеса нашего грузовичка, словно плохо объезженная лошадь, не желающая скакать под седлом. Уж не знаю, что меня толкнуло, но именно в тот момент я повернул голову назад и всмотрелся в мокрые сумерки. И увидел автомобиль, который быстро настигал нас. У меня на затылке волосы поднялись дыбом, а по коже поползли мурашки. Черная как смоль приземистая машина позади нас больше всего была похожа на грозную пантеру с блестящими хромом зубами, которая присела на задние лапы перед прыжком. Не снижая скорости, она стрелой вписывалась в поворот, который только что при помощи непростой работы сцеплением, газом и тормозами преодолел мой отец. Мотор черной машины наверняка работал на самых высоких оборотах, однако, хотя ее и наш грузовичок разделяло всего ничего, до нас не доносилось ни звука. Мне показалось, что я увидел бледное лицо человека, низко пригнувшегося к рулю. В миг, когда я четко различил языки красного и оранжевого пламени, нарисованные на капоте и по черным эбонитовым бокам, в секунду, когда машина настигла нас и, не снижая скорости и даже не пытаясь свернуть, устремилась нам под задний бампер, я не выдержал и пронзительно закричал:
– Папа! Отец подпрыгнул и резко крутанул руль. Грузовичок стало заносить налево к середине дороги, отмеченной вылинявшей прерывистой линией, несколько секунд отец отчаянно боролся, чтобы не скатиться в лес. Потом шины снова нашли сцепление с асфальтом, грузовичок выправился и отец, утерев со лба пот, уставился на меня гневным взором. Он явно желал получить вразумительное объяснение по поводу случившегося.
– Ты что, спятил? – бросил он мне. – Ты чуть было не отправил нас на тот свет! Я снова оглянулся назад. От черной машины не осталось и следа. Но она не обогнала нас. И свернуть ей тоже было некуда. Она просто исчезла.
– Я видел.., видел…
– Что ты видел? Где? – требовал он ответа.
– Мне показалось, что я увидел.., машину, – наконец сумел пролепетать я. – Она чуть было не врезалась в нас.., я так испугался. Отец внимательно изучил зеркало заднего вида. Конечно, он в нем не увидел ничего, кроме все того же дождя, лившего с небес, и пустой дороги, которую за секунду до того видел и я. Протянув руку, он пощупал мой лоб и сказал:
– Ты как себя чувствуешь?
– Со мной все в порядке, сэр. И в самом деле – никакой простуды у меня не было. В этом-то я был уверен. Удовлетворившись тем, что меня не треплет лихорадка, отец отнял от моего лба руку и снова положил ее на руль.
– Тогда сиди спокойно и не балуй, – наказал он мне. Я решил постараться и вести себя наилучшим образом. Все внимание отца снова сосредоточилось на хитростях и уловках дороги, разворачивавшейся перед нами, но по тому, как то и дело напрягались у него на скулах желваки, я понял, что в эти минуты он решает непростую задачу, что со мной делать дальше: то ли отвезти меня к доктору Пэрришу, то ли выдрать как Сидорову козу. Больше я о черной машине не заикался, потому что знал как дважды два, что отец ни за что мне не поверит. Дело в том, что эту машину я уже видел в свете дня на улицах Зефира. На улицах нашего городка она оповещала о себе грохотом и ревом движка, и когда она летела мимо, от нее исходил жар, а под ее покрышками трепетал асфальт. “Это самая быстрая машина во всем городе”, – сказал мне Дэви Рэй, когда в один из августовских дней мы с ним болтались на Мерчантс-стрит возле будки с мороженым, наслаждаясь прохладой, исходившей от кусков сухого льда, наваленных в проволочную корзину.
– Отец говорит, – продолжал откровенничать Дэви Рэй, – что в нашем городе никто не может обогнать Полуночную Мону. Полуночная Мона. Именно так звали эту машину. Парня, которому принадлежала машина, звали Стиви Коули. Его прозвище было Малыш Стиви, поскольку он был чуть выше пяти футов, это при том, что ему исполнилось уже все двадцать. Он без конца курил “Честерфильд”, прикуривал одну от другой, и, может быть, это и повлияло на его рост. Но подлинная причина, по которой я ничего не сказал отцу о Полуночной Моне, преследовавшей нас на мокрой дороге, заключалась в событиях прошлого октября. О них знал весь город. В ту пору мой отец состоял в добровольной пожарной дружине. Однажды вечером в нашем доме зазвонил телефон. Папа сказал потом маме, это был Марчетте, шеф пожарной дружины. На Шестом шоссе в лесу горела машина, врезавшаяся в дерево. Отец торопливо оделся и ушел тушить пожар. Когда он через два часа вернулся, в его волосах было полно пепла, а от одежды исходил устойчивый запах дыма. В тот вечер отец увидел на пожаре что-то такое, из-за чего на следующий день вышел из пожарной дружины. Именно по Шестому шоссе мы сейчас и ехали. Тот автомобиль, что сгорел здесь в прошлом октябре, а мой отец его тушил, был Полуночной Моной, и за рулем сидел Малыш Стиви Коули. Сейчас тело Малыша Коули – лучше сказать, то, что осталось от него, – лежало в гробу на кладбище Поутер-хилл. Полуночная Мона тоже исчезла, очевидно, туда, куда исчезают все разбитые и сгоревшие автомобили. Но сегодня я своими глазами видел эту машину, мчавшуюся сквозь туман позади нашего пикапа. Кроме того, я был уверен, что видел кого-то, кто сидел за ее рулем. Я решил, что не скажу об этом ни слова, буду держать рот на замке, и все тут. У меня в тот день и так хватало неприятностей. Немного притормозив, отец свернул с Шестого шоссе на грязный проселок, уходящий в глубь леса. Довольно скоро мы добрались до странного места, где вдоль дороги к деревьям были прибиты гвоздями старые проржавевшие металлические знаки и таблички всевозможных мастей, размеров и содержания; по-моему, знаков и табличек тут было не меньше сотни, от рекламы апельсиновой содовой “Грин Спот” и пилюль от головной боли “Би-Си” до “Бабушки Опри”. За опушкой с табличками дорога свернула к охотничьему домику из старых серых бревен, с осевшим и покосившимся крыльцом, выходившим на дворик – то есть море бурьяна, – где можно было найти какую угодно рухлядь: ржавые вешалки и кухонные плиты, торшеры и настольные лампы, рамы от кроватей, вентиляторы, холодильники и другую бытовую утварь, наваленную неряшливыми кучами. Там были и громадные мотки проволоки ростом выше моего отца, и здоровые корзины, полные пустых бутылок, а посреди всего этого барахла высился большой знак, самый красочный – жестяной улыбающийся полицейский с красными буквами поперек груди: “Стой. Не воруй”. В голове копа красовались три аккуратные дырочки от пуль. Как я понял, с воровством у мистера Скалли велась самая жестокая борьба, потому что не успел отец заглушить мотор пикапа, как дверь охотничьего домика открылась, во двор выскочили две злющие поджарые овчарки и принялись нас облаивать. Секундой позже ту же дверь кто-то пинком распахнул изнутри, и на крыльцо выскочила невысокая и хрупкая на вид женщина с тугой светлой косой и ружьем в руках.
– Кто вы такие? – заорала она в нашу сторону голосом благозвучным, как визжащая пила. – Что вам тут надо? Мой отец открыл дверцу кабины и помахал рукой:
– Я Том Мэкинсон, мэм. Я приехал из Зефира. Том Мэкинсон, миссис Скалли, вы должны меня знать.
– Какой такой Том?
– Мэкинсон, мэм! Чтобы перекрыть лай овчарок, отцу приходилось кричать:
– Я приехал из Зефира!
– А ну тиха! – прикрикнула на овчарок миссис Скалли. Этого ей показалось мало: она схватила висящую на колышке на крыльце плетку-многохвостку, несколько раз вытянула ею псин вдоль спин, что существенно охладило их пыл. Вслед за отцом я выбрался из кабины пикапа и встал рядом. Наши ботинки почти утонули в грязи, которую не держали даже сорняки.
– Я приехал повидаться с вашим мужем, миссис Скалли, – объяснил отец хозяйке домика. – Дело в том, что он по ошибке забрал и увез велосипед моего сына.
– Вот как? – проговорила миссис Скалли и причмокнула. – Обычно Эммет не ошибается.
– Так ваш муж дома, мэм? – снова спросил отец. – Я могу поговорить с ним?
– Он там, на заднем дворе, в одном из сараев, – ответила жена старьевщика и указала нам нужную сторону своим ружьем. – Ваш велосипед, наверное, тоже там – их тут тьма-тьмущая.
– Благодарю вас, мэм. Отец зашагал в указанном направлении, я двинулся вслед за ним. Не успели мы сделать и десяти шагов, как за нашими спинами снова раздался голос миссис Скалли:
– Эй, вы! Внимательней смотрите себе под ноги! Если споткнетесь и свернете себе шею, мы не собираемся за вас отвечать, понятно? Если перед домом четы Скалли творился, мягко говоря, беспорядок, то задний двор нельзя было представить и в кошмарном сне. Сараи оказались огромными ангарами из ржавого железа вроде тех, в которых хранится табак-сырец. Чтобы добраться до сараев, пришлось идти по узкой тропинке, петлявшей между горами разнообразной рухляди: тут были и разбитые проигрыватели, и какие-то странные статуи, садовые насосы, продавленные шезлонги, половинки газонокосилок, двери, ржавые жаровни, горшки и кастрюли, кровельное железо, утюги и батареи и бельевые корзины различных форм.
– Господи помилуй, – оглянувшись по сторонам, прошептал отец, больше обращаясь к самому себе, когда мы пробрались извилистой тропинкой между высившимися горами хлама. Хозяйство Скалли щедро поливал дождь, с вершин некоторых металлических эверестов шумными потоками стекала вода. Это место и вправду было удивительным, но когда через несколько шагов перед нами появилась огромнейшая куча перекрученного и спутанного друг с другом металлического нечто, я понял, что назвать эту свалку удивительной – значит не сказать ничего. Она была просто волшебной. Я застыл как вкопанный, не в силах отвести взгляд от того, что увидел перед собой. Впереди высилась гора из сотен велосипедных рам, сросшихся между собой прядями жуткой ржавчины, все без исключения – без единой шины и в большинстве своем – со сломанными поперечинами. Говорят, где-то в Африке есть тайное место, куда уходят умирать слоны. Морщинистые серые великаны ложатся там на землю, освобождаются от бренной ноши тяжких тел, и эфирные субстанции их душ наконец могут воспарить к небесам. В тот момент я искренне верил в то, что мне посчастливилось наткнуться на секретное кладбище велосипедов. Мертвые остовы год за годом наслаивались друг на друга; еще долго после того, как непоседливые велосипедные души покинули свои рамы, остовы поливали дожди и сжигало солнце. В некоторых местах этой огромной кучи велосипеды так распались от времени, что приняли вид палой красной и желтой листвы, которой суждено сгореть на костре в один из осенних полдней. Кое-где из кучи торчали разбитые фонари, незрячие и вызывающие, как бывает взгляд у мертвых. На гнутых рулях еще виднелись резиновые рукоятки, с которых кое-где свешивались пучки украшавшей их виниловой бахромы, похожей на вылинявшее под дождем пламя. Стоило только напрячь воображение – все эти велосипеды представали новенькими, сверкающими от краски и нетерпеливо трепещущими от желания скорее отправиться в путь, с новенькими шинами, педалями и цепями, несущими на себе капли желтой пахучей смазки и крепко цепляющимися за шестерни. Непонятно, почему это видение навевало грусть. Скорее всего я увидел наглядное подтверждение того, что всему когда-то приходит конец, как бы сильно мы ни берегли это и ни хранили.
– Здорово! – пророкотал кто-то у нас над ухом. – Я слышал, какой вы там устроили переполох. Оглянувшись, мы с отцом увидели перед собой мужчину, с трудом толкавшего по грязи большую, тяжело груженную тачку. Мужчина был облачен в комбинезон и пару заляпанных грязью ботинок, его обширный живот вызывающе выпирал вперед, лицо было покрыто пятнами, определенно свидетельствовавшими о неполадках с печенью, а голову украшал единственный клок седых волос. Лицо мистера Скалли было изрезано морщинами, нос, с сеточкой красных сосудов на кончике, напоминал картошку, глаза были прикрыты очками с круглыми стеклами. Глядя на нас, он улыбался во весь рот, демонстрируя редкие прокуренные зубы. Подбородок мистера Скалли украшала большая бородавка с тремя торчавшими седыми волосками.
– Чем могу помочь вам, ребята?
– Я Том Мэкинсон, – представился отец, протянув руку для пожатия. – Сын Джея.
– Вот черт! Прошу прощения, не признал сразу! То-то я гляжу, лицо знакомое. На руках у мистера Скалли были грязные парусиновые рукавицы; перед тем как встряхнуть руку отцу, он неспешно стянул их.
– А это, выходит, внук Джея?
– Точно. Его зовут Кори.
– Сдается мне, я вроде пару раз видел тебя в городе, – сказал мне мистер Скалли. – Я помню, когда твоему отцу было столько же лет, сколько тебе сейчас. Мы с твоим дедом тогда были не разлей вода.
– Мистер Скалли, мне сказали, что несколько часов назад вы забрали с Дирман-стрит велосипед, – сказал старьевщику отец. – Он стоял там под дубом.
– Точно, это я его прибрал. Да там и смотреть-то особенно не на что было. Сплошная рухлядь.
– Дело в том, что это был велосипед Кори. Мы собирались отдать его в ремонт, а если вы сейчас вернете его нам…
– Во дела, – протянул мистер Скалли. Его широкая улыбка дрогнула. – Том, я даже не думал, что этот велосипед еще на что-то годный.
– Ничего страшного. Значит, велосипед еще здесь у вас?
– Да, ваш велосипед здесь. Точнее сказать, он был здесь. – Мистер Скалли мотнул головой в сторону одного из “сараев”. – Я отвез его туда всего несколько минут назад.
– Но мы можем пойти и забрать его? Посмотрев на меня, мистер Скалли закусил губу, потом перевел взгляд обратно на отца.
– В том-то и дело, что ничего не выйдет. Том. Не сможете вы его забрать. Отставив тачку в сторону, он прислонил се ручки к склону одной из мертвых велосипедных гор и сказал:
– Пойдемте, я кое-что вам покажу. Вслед за мистером Скалли мы зашагали к сараю. Мистер Скалли сильно хромал, словно суставы у него в ноге были не как у всех людей, шаром, а вроде дверной петли.
– Тут такое дело, ребята, – снова заговорил он. – Уже года три я все подумываю избавиться от этих старых великов, так они мне надоели. Нужно же здесь когда-то начать разбираться, понимаете? Каждый день что-то новое прибавляется.., и вот что позавчера я пообещал Белле – Белла, это моя жена, – я сказал ей: “Белла, притаскиваю еще один велосипед и тут же начинаю разбираться. Еще один, и все – хорош”. Вслед за мистером Скалли через проем без дверей мы вошли в сумрачную холодную сень сарая. Голые лампочки, болтавшиеся под потолком на проводах, погружали сваленные внутри сарая очередные кучи барахла в удивительное переплетение света и тени. Из мрака восставали странные, загадочно поблескивающие боками и гранями механизмы, напоминающие шагающие машины марсиан. Что-то щелкало и скрипело; возможно, это были крысы или мыши, я не знал. Сарай более всего напоминал пещеру, в которой чувствовал себя как дома разве что Индиана Джонс.
– Смотрите под ноги, – предупредил нас мистер Скалли, направившись к другому дверному проему. В следующем отсеке он остановился перед большой машиной треугольной формы с шестернями и рычагами по бокам, повернулся к нам и сказал:
– Вот этой дробилке я и скормил ваш велик пятнадцать минут назад. Я принес его последним, и он первым отправился в зубы этой машине. С этими словами мистер Скалли кивнул на бочонок, полный перекрученных и сплющенных кусков металла. Рядом с первым бочонком, заполненным, стоял другой, пустой, поджидавший своей очереди.
– Это я хоть смогу продать как металлолом, понимаете, в чем дело? Я дал себе зарок: еще один велик – и включаю машинку. Ваш велосипед стал последним, ну что тут поделаешь? Мистер Скалли, над головой которого то и дело сверкали в свете лампы дождевые капли, проникавшие сквозь дыры в крыше, снова взглянул на меня.
– Извини, Кори. Я даже представить себе не мог, что у такого велосипеда может объявиться хозяин. Если бы я знал, что он твой, я бы, конечно, попридержал его, но он ведь был совершенно никуда не годный, этот велосипед.
– Никуда не годный? – переспросил отец.
– Точно, Том, никуда. Ни одной целой детали. Древний, как мир, совсем изношенный, я уверен, что никто бы не взялся его ремонтировать ни за какие деньги. Нечего и думать. Что делать, любой велосипед когда-нибудь отправляется на свалку. Кому же, как не мне, знать это лучше других, ведь я столько перевидал этих великов, которые мне то и дело приносят или по телефону просят забрать. Поверь, Кори, твой велосипед был просто грудой ржавого металла, и то, что я засунул его в дробилку, ничего не изменило.
– Да, сэр, – ответил я, – я знаю.
– Ему не было больно, – тихо прибавил мистер Скалли, а я молча кивнул ему. Слушая мистера Скалли, я думал о том, что такой человек, как он, наверняка понимает жизнь всю до самых мелких ее винтиков, потому что, хотя тело его было старым, глаза у него были молодыми и молодым было сердце. Он видел самую космическую суть вещей и потому знал, что жизнь существует не только в созданиях из плоти и крови, но и в предметах из вроде бы неживого материала – в доброй верной паре ботинок; в хорошей надежной машине; в ручке, которая не подведет в трудную минуту; в велосипеде, который пронесет тебя через много миль, – во всем том, чему мы вверяем свою судьбу и жизнь и что платит нам радостью и безопасностью бытия, оставаясь с нами приятными воспоминаниями. На такие слова старые хрычи с камнем вместо сердца могут холодно усмехнуться и сказать: “Чушь это все, парни, и ерунда! ” Но тогда позвольте и мне задать им вопрос: разве вам никогда не хотелось, хотя бы на пару минут, получить обратно свой первый велосипед? Ведь вы наверняка помните, как он выглядел. Ведь помните? Как его звали: “Тигр”, “Гладкий”, или “Стрела”, или, может быть, “Молния”? Кто забрал у вас этот велосипед и куда он потом делся? Вы когда-нибудь задумывались об этом?
– Хочу показать тебе еще кое-что, Кори, – сказал мистер Скалли, дотронувшись до моего плеча. – Иди за мной. Мы проследовали за мистером Скалли прочь от велосипедодробильной машины в другое отделение сарая. Через маленькое пыльное окошко с улицы сочился зеленоватый свет, немногим помогающий свечению тусклой лампочки под потолком. Здесь, в этой каморке, у мистера Скалли был устроен кабинет: стояли письменный стол и книжный шкаф с документами. Выдвинув один из ящичков шкафа, мистер Скалли принялся что-то тянуть из дальнего его конца.
– Я почти никому это не показывал, – сообщил он нам, – но вам, ребята, это должно понравиться, Покряхтев недолго, он вытащил из ящичка небольшой непонятный предмет.
– Уф! Вот она, за что-то зацепилась. Его руки, державшие непонятный предмет, появились на свету лампочки. Мы увидели потемневший от долгого пребывания в воде кусок дерева, на боку которого налипли высохшие раковины. В самой середке деревянного бруска торчало нечто, напоминающее кинжал из слоновой кости. Мистер Скалли поднял кусок дерева повыше к свету, и его глаза за стеклами очков блеснули.
– Видели? Ну, и что вы на это скажете?
– Не знаю, что и сказать, – пробормотал отец. Вслед за ним и я потряс головой.
– А вы взгляните поближе. Мистер Скалли поднес деревяшку с вонзенным в нее кинжалом прямо к моему лицу. Приглядевшись, я увидел на “кинжале” царапины и выбоины, а также то, что край его был зазубрен словно рыбий нож.
– Это зуб, – объяснил нам мистер Скалли. – Или скорее клык.
– Клык? – пораженно нахмурился отец; его взгляд метался между зубом и лицом мистера Скалли. – Здоровенная, должно быть, была змея?
– Это была не змея, Том. Три лета назад я отпилил этот кусок дерева от чурбана, который выбросило на берег реки. Я иногда отправляюсь на берег Текумсы в одиночку поохотиться за бутылками. Чурбан весь почернел, должно быть, он пролежал на дне реки невесть сколько лет, и вот во время прошлогоднего наводнения его вымыло из ила. Мистер Скалли осторожно провел защищенным перчаточной парусиной пальцем по зазубренному краю зуба.
– Думаю, что в руках у меня единственное доказательство.
– Вы же не хотите сказать… – начал отец, и тут я все понял.
– Именно, Том, хочу: этот зуб – это клык Старого Мозеса. Мистер Скалли снова ткнул деревяшкой мне в лицо, и я в испуге отшатнулся.
– Верно, его зрение здорово ослабло, – задумчиво проговорил мистер Скалли. – Наверное, он принял этот чурбан за большую черепаху. Или, может, в тот день он был чем-то раздражен и бросался на все, во что тыкалось его рыло. Палец мистера Скалли постукивал по зазубренному краю зуба.
– Страшно представить, что может чудовище с такими зубищами сделать с человеком. Жуткая получается картина, верно?
– Можно взглянуть? – с любопытством спросил отец. Мистер Скалли передал ему зуб. Пока отец рассматривал деревяшку с зубом, мистер Скалли, отвернувшись, отошел к окну и уставился в него. С минуту повертев в руках зуб, отец кивнул и проговорил:
– Думаю, вы правы, мистер Скалли! Это действительно зуб!
– Я же говорю, – отозвался от окна мистер Скалли. – Я же не идиот.
– Вам обязательно нужно кому-нибудь его показать! Шерифу Эмори или мэру Своупу! Господи, да это может оказаться правительственным делом!
– Своупу я его уже показывал, – кивнул мистер Скалли. – Это он мне посоветовал убрать этот зуб в самый дальний ящик и запереть ящик на ключ.
– Но почему? Это же сенсация!
– Мэр Своуп так не думает. Мистер Скалли повернулся к нам обратно от окна, и я увидел, как его глаза потемнели.
– Поначалу Своуп был уверен, что этот зуб – подделка. Он показал его доктору Пэрришу, а док Пэрриш позвал дока Лизандера. И тот, и другой в один голос заявили, что зуб принадлежит какой-то огромной рептилии. После чего мы трое долго разговаривали в кабинете мэра за закрытыми дверями. Своуп сказал, что считает, что это дело лучше всего схоронить в зародыше. Он сказал, что чем бы ни был этот зуб – настоящим ли клыком рептилии или чьей-то искусной подделкой, – все равно незачем попусту волновать людей. С этими словами мистер Скалли забрал кусок дерева из рук моего отца.
– И тогда я сказал мэру так: “Лютер Своуя, почему вы не хотите предъявить людям неоспоримое доказательство того, что в Текумсе водится чудовище? ” Он, со своей глупой трубкой в зубах, зыркнул на меня вот так и ответил: “Люди и без того это знают. А такие штуки, которые вы называете “доказательствами”, только напугают их. Но как бы там ни было, – продолжил тогда мэр Своуп, – чудовище в реке – это наше чудовище, и мы ни с кем не собираемся им делиться”. Мистер Скалли протянул мне зуб:
– Хочешь потрогать его, Корн? Потом расскажешь кому-нибудь, что тебе довелось держать в руках. Так я и сделал – дрожавшим указательным пальцем. Клык Мозеса был холодным, точно таким же, каким, по моему мнению, должны были быть донная грязь и ил Текумсы. Мистер Скалли убрал кусок дерева с клыком в ящик шкафа и запер ящик на ключ. Дождь на улице снова усилился и дробью барабанил в металлическую крышу.
– Должно быть. Старый Мозес радуется этому ливню, – заметил мистер Скалли.
– Я все-таки считаю, вам обязательно нужно показать зуб еще кому-нибудь, – сказал ему отец. – Кому-нибудь, кто разбирается в подобных вещах, например газетчикам в Бирмингеме.
– Я так бы и сделал, Том, но боюсь, что Своуп мне этого не простит. Может, он прав и Старый Мозес и вправду только наше чудовище. Может быть, если о нем узнают остальные, то его у нас тут же заберут. Выловят из реки сетями, потом посадят в каком-нибудь зоопарке в огромную стеклянную банку, рядом с гигантскими карпами. Мистер Скалли нахмурился и покачал головой.
– Нет, я тоже не хочу, чтобы дни Старого Мозеса закончились так грустно. Уверен, что и Леди этого не хочет. Сколько я себя помню, каждую Страстную пятницу она носила Мозесу угощение. Прошедшая пятница была первой, когда Старому Мозесу не понравилась еда.
– Ему не понравилась еда? – удивился отец. – Что вы хотите этим сказать?
– Разве тебя не было на негритянском шествии в этом году, Том? Мистер Скалли подождал ответа, вероятно, рассчитывая услышать от отца твердое “нет”, но, ничего не дождавшись, продолжил:
– В этом году Старый Мозес впервые не ударил хвостом в сваю моста, что многие называют “спасибо за гостинцы”. Все происходит очень быстро, удар едва можно различить и тем более услышать. Стоит хотя бы раз услышать этот звук – и ты запомнишь его на всю жизнь. Но в этом году ничего такого не было. И я вспомнил, какое встревоженное лицо было у Леди в этом году, когда она уезжала с моста с горгульями, и с каким мрачным видом устремилась назад в Братон процессия негров. Видно, Леди так и не удалось дождаться удара хвоста Старого Мозеса в сваю. Но что может означать подобное нарушение застольного этикета?
– Трудно сказать, что это может означать, – проговорил мистер Скалли, словно прочитав мои мысли. – Но Леди это очень расстроило, это уж точно. На улице уже темнело. Отец сказал, что, если мы хотим вернуться домой засветло, нам надо торопиться, и поблагодарил мистера Скалли за то, что он уделил нам время и показал то, что осталось от моего велосипеда.
– Ведь вы и в самом деле не могли знать, – сказал на прощание отец мистеру Скалли, который, хромая, выбрался проводить нас до выхода со свалки. – Вы просто делали свою работу, как обычно.
– Верно, Том. Один велосипед мне и был нужен. А ваш велосипед все равно нельзя было наладить, ни за какие коврижки, – повторил он. Этого-то я и не мог сказать отцу. По сути дела, окольными путями я пытался донести эту мысль до его сознания, но вся беда в том, что когда ты еще мальчишка, взрослые слушают тебя вполуха.
– Слышали что-нибудь новое о машине, которая упала в озеро? – спросил нас в дверях мистер Скалли. Его голос эхом разносился под сводами. Я отчетливо ощутил, как напрягся рядом со мной отец. – Негоже так умирать, без христианских-то похорон, – продолжил мистер Скалли. – Шериф Эмори нашел хоть какую-нибудь зацепку?
– Насколько я знаю, ни одной. Голос отца дрогнул. Я был уверен, что в тот момент он увидел машину с прикованным к ее рулю наручниками мертвецом, уходившую на дно озера Саксон, Это видение изводило отца по ночам всякий раз, когда он закрывал глаза.
– Что до меня, то я, похоже, знаю, кто мог все это сделать, – продолжал мистер Скалли. Мы уже стояли в дверях сарая, но выйти наружу не решались, потому что дождь усилился и теперь нещадно хлестал по мертвым горам забытых вещей. Пробивавшийся свет имел зловещий зеленоватый оттенок. Взглянув на моего отца, мистер Скалли, привалился плечом к дверному косяку.
– Это наверняка был кто-то, кто перебежал дорожку семейке Блэйлоков. И парень этот скорее всего был не местный, потому что все здешние, кто еще в здравом уме, знают, что Вэйд, Бодин и Донни – это самые что ни на есть зловредные и безжалостные стервятники во всем штате. В лесу у них целый заводик, они там гонят самогон и в ус не дуют. Плевали они на всех. Потому что этот их папаша, Большое Дуло, тот еще старый хитрец, самого дьявола может за пояс заткнуть. Да, сэр, именно Блэйлоки отправили того парня на дно Саксона, помяните мое слово, когда-нибудь это выяснится.
– Думаю, что шериф уже проверил эту версию.
– Может, и проверил. Только дело-то в том, что никто точно не знает, где прячутся Блэйлоки. Они порой показываются на людях то тут, то там, устраивают всякие разборки, а потом снова уползают в свою змеиную нору до следующего раза. Мистер Скалли взглянул на улицу.
– Дождь, похоже, притих. Хотите добежать до машины – сейчас самое время. Мы так и сделали: осторожно стали пробираться по тропинке между мусорными склонами к нашему грузовичку. Я еще раз взглянул на велосипедную гору. И тут, присмотревшись внимательней, я заметил то, на что не обратил внимания в первый раз: среди заржавленных переплетенных рам к свету тянулись зеленые плети дикого винограда; кое-где уже распускались белые бутончики, испускавшие сладкий аромат. Внимание отца было привлечено к чему-то, что лежало далеко за кучей старых велосипедов, в том месте, что не дано увидеть никому другому. Внезапно он остановился, вслед за ним замер и я, после чего остановился и мистер Скалли, который хромал впереди и вдруг почувствовал, что сзади наступила тишина.
– Вот куда они се оттащили. А я-то все думал… – проговорил отец.
– Да, на следующий день ее сюда и притащили. Хотя мне она тут здорово мешает – все думаю от нее избавиться. Все время привозят что-то новое, нужно расчищать место, сам понимаешь. О том, на что они смотрели, говорить было особенно нечего. Это была груда ржавого перекрученного железа, на котором лишь кое-где сохранилась черная краска. Ветрового стекла не было и в помине, крыша была сплющена вровень с капотом. Багажник сзади пострадал меньше всего, на нем еще были видны языки красного и оранжевого пламени. Того самого, что поглотило водителя этой машины. Отец отвернулся, и мы заторопились по извилистой тропинке к своему пикапу. Проходя мимо нее, я старался держаться к отцу как можно ближе.
– Заезжайте как-нибудь! – сказал нам на прощание мистер Скалли. Овчарки снова облаяли нас, и миссис Скалли выглянула на крыльцо, на этот раз без ружья. Попрощавшись со старьевщиком, мы с отцом покатили по дороге с призраком Моны обратно к дому.

Глава 6
Старый Мозес откликается на зов

Примерно через неделю после того, как мы побывали на чудесной свалке мистера Скалли, дома зазвонил телефон. Трубку взяла мама.
– Том! – раздался из коридора ее крик, в котором звучали холодящие сердце трели смертельного ужаса. – Джей-Ти говорит, что на озере Холман прорвало дамбу! Они созывают в мэрию всех, кто может прийти.
– О Господи! Отец вскочил с дивана, лежа на котором он смотрел по телевизору новости, и принялся натягивать ботинки.
– Я так и знал, что дело кончится наводнением! Кори! – крикнул он. – Быстро одевайся! Я отлично знал отца и по его тону мгновенно понял, что мне лучше поторопиться. Я отложил в сторону листы бумаги, на которых пытался записать рассказ о черном автомобиле с призраком за рулем, и просто запрыгнул в свои джинсы. Когда чувствуешь, что родители испуганы, твое сердце начинает колотиться со скоростью девяноста миль в час. А кроме того, я услышал, как отец сказал “наводнение”. Последнее наводнение случилось, когда мне было пять лет. Тогда жители Зефира отделались довольно легко, разве что поднявшаяся вода привлекла из болота полчища змей. Но из газет я знал, что в 1938 году во время наводнения вода на улицах Зефира стояла высотой до четырех футов, а в 1930-м паводок даже снес несколько крыш с домов в Братоне. Таким образом, наш городок имел давнюю историю борьбы с водной стихией, а учитывая, какие дожди лили с начала апреля по всем южным штатам, в этот раз можно было ожидать всяческих ужасов. Река Текумса питается озером Холман, находящимся в сорока милях от Зефира. Если считать, что все реки впадают в моря, то, значит, мы жили на берегу собственного моря, не самого спокойного на свете. Я проверил, как чувствует себя Рибель в конуре за домом, после чего втиснулся вслед за мамой и отцом в наш пикап, и мы все вместе поехали в мэрию, в старое здание в готическом стиле в самом конце Мерчантс-стрит. Почти во всех домах горел свет; было ясно, что тревожный телеграф работал вовсю. Нельзя было сказать, что дождь по-прежнему лил изо всех сил, вокруг висела какая-то морось, но вода на улице ощутимо прибыла. Ее уровень уже поднялся до ободов колес нашего пикапа; фундаменты некоторых домов и ступеньки крыльца уже начало заливать. Впоследствии выяснилось, что вода так попортила дом моего друга Джонни Уилсона, что, пока шел ремонт, ему пришлось целый месяц жить у родственников в Юнион-Тауне. На стоянке у мэрии уже скопилось множество машин. Далеко у самого горизонта в небе полыхали молнии, подсвечивавшие подбрюшья низких облаков. В главный зал плотной массой набились люди. Зал являл собой большое просторное помещение с расписным потолком, по которому вокруг тюков хлопка летали ангелы; в свое время, лет двадцать назад, здесь проводили хлопковые торги, но потом хлопковые склады перенесли в Юнион-Таун, в более возвышенное место, куда не могло добраться самое сильное наводнение. Мы нашли себе места на шатких деревянных стульях у стены и очень скоро поняли, что нам повезло, потому что народ все прибывал. Вскоре в зале стало невозможно дышать. У кого-то хватило сообразительности включить вентиляторы, но из-за огромного количества собравшихся в зале воздух все равно скоро стал непригодным для дыхания. Миссис Ярброу, главная болтушка и сплетница нашего города, умастилась на стуле рядом с мамой и принялась беспрерывно трещать, а ее муж, молочник из “Зеленых лугов”, не давал покоя отцу. Я увидел, как в зале появился Бен вместе с миссис и мистером Сирс, но устроились они на другой стороне зала. Появилась Демон: ее прическа выглядела так, словно она укладывала волосы с помощью грязи. За руку она тащила свою монстроподобную мамочку, а позади них следовал их похожий на жердь папаша. И, конечно же, они нашли себе места совсем рядом с нами. Я содрогнулся, когда Демон заметила мой полный отвращения взгляд и улыбнулась мне в ответ. Преподобный Лавой явился со всей семьей. За Лавоями вошел шериф Эмори, с женой и дочками. Потом вошли Брэнлины, мистер Парлоу и мистер Доллар, Дэви Рэй со своими, мисс Гласс Голубая и мисс Гласс Зеленая и много других знакомых. Все стояли локоть к локтю.
– Тихо! Ти-ши-на! Это крикнул мистер Винн Гилли, помощник мэра. Он вышел на сцену, где раньше выкликали свою цену ведущие хлопковых аукционов, а теперь за столом сидели мэр Своуп и шеф пожарной дружины Джек Марчетте, который, кроме того, еще и руководил гражданской обороной.
– ТИШИНА! – что было сил заорал мистер Гилли, так что на его тощей шее натянулись жилы. Разговоры постепенно прекратились, и мэр Своуп поднялся из-за стола, чтобы произнести речь. Мэру Своупу было около пятидесяти; он был высоким и худым человеком с лошадиным унылым лицом и седыми волосами, которые он гладко зачесывал назад. Всякий раз, когда я видел мэра, во рту у него торчала трубка. Этой трубкой мэр пыхтел с энергией локомотива, сжигающего остатки угля в конце долгого тяжкого пути во главе длинного состава. Мэр носил хорошо сшитые брюки и белые рубашки с погончиками, на нагрудных карманах которых были вышиты его инициалы. Своуп походил на преуспевающего бизнесмена, которым он, по сути дела, и был: мэр владел магазином мужской одежды “Стэгг-шоп” и зефирским городским холодильником, принадлежавшим его семье в течение нескольких поколений. Жена Своупа, Лана Джин, сидела вместе с доктором Кертисом и его женой Бриджит.
– Полагаю, что к настоящему времени все без исключения уже в курсе случившегося несчастья, – начал мэр Своуп. С виду Своуп был мэр хоть куда, но говорил он, словно каши в рот набрал. – Так вот, граждане Зефира, сообщаю вам, что времени у нас осталось не так много. Шеф Марчетте доложил мне, что уровень воды в реке достиг критической отметки. Когда вода из озера Холман доберется до города, у нас начнутся настоящие неприятности. По прогнозам, предстоящее наводнение может оказаться самым сильным за прошедшие сто лет. Это означает, что Братону, расположенному ближе всего к реке, достанется больше всего. Этот район может смыть с лица земли. Вэнди, где ты? Мэр оглянулся по сторонам. В ответ на его зов мистер Вандеркамп-старший поднял трясущуюся руку.
– Мистер Вандеркамп готов открыть двери своего хозяйственного магазина, – продолжал мэр Своуп. – Там мы возьмем лопаты и мешки и немедленно начнем строить новую дамбу, чтобы попытаться отгородить ею Братон от реки. Может быть, нам удастся сдержать самую высокую волну паводка. Это означает, что придется потрудиться всем: и мужчинам, и женщинам, и даже детям. Я только что звонил на базу ВВС “Роббинс”; они обещали прислать нам на помощь людей. Из Юнион-Тауна тоже обещали прислать помощь. А пока помощь не подоспела, всем, кто может держать в руках лопаты, придется сейчас же отправиться в Братон и вдоволь повозиться там в грязи.
– Обожди-ка минутку, Лютер, черт возьми! Говоривший поднялся на ноги. Однажды увидев этого человека, его уже ни с кем нельзя было спутать. Думаю, книга про белого кита была названа именно в его честь. Лицо мистера Дика Моултри было круглым, красным и щекастым, а волосы пострижены коротким ежиком, так что его голова напоминала часто утыканную подушечку для булавок. На нем была тенниска десятого размера и джинсы, в которые можно было засунуть моего отца, шефа Марчетте и мэра Своупа одновременно.
– Сдастся мне, ты советуешь нам бросить свои дома? Разве нет? Бросить дома и кинуться на помощь банде ниггеров! Удар мистера Моултри был более чем точен – нескольких слов хватило, чтобы разбить горшок общего единства на несколько частей. Со всех сторон раздались выкрики: кто-то кричал, что мистер Моултри совершенно прав, кто-то возмущался.
– Дик, – ответил мэр Своуп и переложил трубку из одного угла рта в другой, – мне не нужно тебе объяснять, что наводнение первым делом всегда заливает Братон. Там низина. Если мы сумеем удержать там реку, то, может быть…
– Тогда где же те, кто живет в Братоне? – спросил мистер Моултри, и его квадратная голова повернулась направо, а потом налево. – Не вижу здесь ни одного черного лица! Чем они занимаются? Почему мы не видим здесь ни одного негра, который сказал бы нам, что его соседям нужна помощь?
– Потому что они никогда не просят нас о помощи. С этими словами мэр выпустил клуб голубого дыма, и его локомотив снова застучал шатунами.
– Даю тебе руку на отсечение, что все они сейчас строят дамбу на берегу реки, хотя без нас у них ни черта не получится. Но они ничего не станут у нас просить, даже когда вода поднимется под самые крыши. Леди им не позволит. Но жителям Братска нужна наша помощь, Дик. Так же, как если бы речь шла о жизни и смерти. у – Будь у них голова на плечах, они пришли бы сюда за помощью! – продолжал гнуть свое мистер Моултри. – Черт, мне все уши прожужжали об этой Леди, я слышать про нее больше не могу! Кем она себя мнит, королевой, что ли?
– Сядь, Дик, – подал голос шеф Марчетте. Шеф пожарной дружины был мужчиной с острым, как топор, лицом и пронзительными голубыми глазами.
– Сейчас нет времени на пустые споры!
– Черта с два! – Мистер Моултри решил идти до конца и переупрямить всех и вся. Он покраснел, как раскаленная плита. – Я хочу, чтобы Леди сама явилась сюда, на землю белого человека, и попросила нас о помощи! Требование мистера Моултри породило новую волну одобрительных и протестующих выкриков. Жена мистера Моултри, Физер, тоже вскочила на ноги рядом со своим мужем и принялась визжать:
– Да, черт возьми, мы хотим этого! Имя Физер означало “перышко”, но она была больше похожа на наковальню, чем на перышко. Рев мистера Моултри перекрывал все крики:
– Не стану я гнуть спину на ниггеров!
– Ты забываешь. Дик, – вставил мэр Своуп, пытаясь остановить крики протеста, – что они наши ниггеры! Крики и шум начали замолкать. Кто-то уже говорил, что нужно спасти Братон от наводнения, потому что это наш христианский долг, им отвечали, что волноваться рано, потому что наводнение может оказаться не таким уж сильным и с Братоном ничего не случится. Отец и мама молча сидели и слушали точно так же, как и большинство присутствовавших; вокруг выясняли отношения “луженые глотки”. Внезапно по залу волной стала распространяться тишина. Тишина начала наступать к сцене от дверей, где плотной толпой стояли те, кто пришел последним. Кто-то хихикнул, но смех тут же придушенно стих. Кто-то неразборчиво пробормотал, и шепотки двинулись дальше. Все оглянулись и увидели шедшего через зал человека, перед которым толпа расступалась подобно водам Чермного моря. Люди не просто уступали дорогу вновь пришедшему – они от него шарахались, Пришелец тихо улыбался. У него было лицо совсем молодого человека, почти мальчика; мокрые от мороси светло-каштановые волосы прилипли к высокому лбу.
– О чем это у вас тут такой крик? – спросил он. Несмотря на то что он говорил с четко выраженным южным акцентом, было ясно, что в свое время он получил отличное образование. – У вас какие-то проблемы, мэр Своуп?
– Э-э-э, нет, Верной.., никаких проблем. Верно, Дик? Казалось, мистер Моултри готов начать плеваться и шипеть. Лицо его жены под ее платиновыми локонами стало бордовым, как свекла. Я услышал, как хихикнули Брэнлины и как кто-то шикнул на них, чтобы они замолчали.
– По-моему, причин для споров нет, – ответил за Дика Верной, продолжая улыбаться. – Вы же знаете, как папочка не любит проблемы.
– Сядьте, – со значением сказал Моултрисам мэр Своуп, и те послушно опустились на места. В наступившей тишине было слышно, как под их задами затрещали стулья.
– Мне показалось, что в наших рядах нет.., как бы это сказать.., единства, – продолжал Верной. Я почувствовал, как смех щекочет мне горло, готовый вырваться наружу, но в этот момент отец схватил меня за руку, сильно сжал – и я проглотил смешок обратно. Люди вокруг нас неловко ворочались на своих местах; особенно неуютно чувствовали себя пожилые вдовы.
– Мэр Своуп, я могу подняться на сцену?
– Господи, помилуй нас, – прошептал мой отец, в то время как мама тряслась от беззвучного хохота, разрывавшего ее изнутри.
– Думаю.., что можешь, Верной. Пожалуйста, если ты хочешь. Поднимайся. Мэр Своуп сделал несколько шагов назад, унося вслед за собой вихри табачного облака. Поднявшись на сцену, Верной Такстер повернулся лицом к собранию. В электрическом свете его кожа казалась очень бледной. Он весь был бледным, с головы до пят. Дело в том, что Верной Такстер был наг. На нем не было ни клочка одежды. Все его хозяйство было выставлено на общее обозрение. Верной был невероятно тощий, наверное, потому, что очень много ходил пешком. Я подумал, что подошвы его вечно босых ног наверняка должны быть твердыми, как рог. Капли дождя, под которыми он гулял, блестели на его теле, мокрые волосы свисали сосульками. Он был словно сошедший с фотографии индийский религиозный фанатик, проводящий целые дни в лесу под деревьями, невзирая на дождь и ветер. Такие фотографии были в одном из номеров “Нэшнл джиогрэфик”. Хотя для индийца Верной, конечно же, был слишком белокож. Впрочем, на религиозного фанатика Верной тоже не был похож ни капли. Верной Такстер был съехавшим, чокнутым, стукнутым и прямо-за-угол-и-за-ухо-твою-в-лес шибанутым. Само собой, появление на людях в чем мать родила было для Вернона вполне нормальным. Как только погода начинала налаживаться, а солнышко припекать, он только так и гулял. Зимой, ранней весной и поздней осенью он не любил выбираться из дому. Первое появление Вернона в ранние теплые денечки всегда вызывало фурор; в середине июля на него уже не обращали внимания; в октябре же листопад казался более интересным, чем его перец, болтавшийся у всех на виду. Приход следующей весны неизменно знаменовался очередным появлением Вернона в общественном месте со всеми делами напоказ. Наверное, вам не даст покоя вопрос, почему шериф Эморр не хватал Вернона за шкирку и не тащил в кутузку за нарушение общественной морали? Причина очень простая: Мурвуд Такстер, отец Вернона, владел главным в Зефире банком. Кроме того, во владениях Мурвуда находилась сыроварня “Зеленые луга” и “Компания недвижимости Зефира”. Мурвуд Такстер владел землей, на которой был построен кинотеатр “Лирик” и здание мэрии. В его собственности находился каждый булыжник на Мерчантс-стрит. Он владел лачугами Бра-тона, а его собственный двадцативосьмикомнатный особняк высился в конце Тэмпл-стрит. Страх перед известным затворником, семидесятилетним Мурвудом Такстером вынуждал шерифа Эмори закрывать глаза на очевидное. В результате сорокалетний Вернон получил полную свободу появляться где угодно и когда угодно совсем без одежды и свободно разгуливать по улицам моего родного городка. Такой порядок действовал всегда, сколько я себя помню. Однажды мама рассказала мне, что было время, когда Верной вел себя вполне прилично и слыл нормальным, но потом написал книгу и укатил в Нью-Йорк. Оттуда он вернулся уже совершенно без винтиков в голове и сразу же приступил к своим сеансам регулярного нудизма.
– Леди и джентльмены, – начал Верной Такстер. – А также, конечно, дети. Вытянув перед собой руки, он крепко ухватился ими за край кафедры.
– Сложившаяся ситуация крайне серьезна.
– Мамочка, – неожиданно раздался в тишине визгливый голосок Демона, – У этого дядьки пиписька видна… Рука с пальцами, поросшими рыжими волосками, поспешно зажала Демону рот. Я понял, что дом родителей Демона тоже наверняка стоял на земле старого Такстера.
– Крайне серьезна, – повторил Верной, не замечавший ничего, кроме звука собственного голоса. – Так вот, отец послал меня сюда для того, чтобы я передал присутствующим очень важное сообщение. Он сказал, что в это тяжелое время ожидает от жителей своего родного города проявлений истинно братских и христианских чувств. Мистер Вандеркамп, сэр.
– Я слушаю тебя, Вернон, – отозвался старик.
– Прошу вас сохранить список имен тех, кто, чувствуя в себе силы и повинуясь душевному порыву, возьмет у вас лопаты и другие необходимые принадлежности, для того чтобы помочь обитателям Братона. Мой отец будет вам очень благодарен за это.
– Рад буду служить ему, – отозвался мистер Вандеркамп-старший; он был богат, но не настолько, чтобы сметь сказать Мурвуду Такстеру “нет”.
– Огромное спасибо. Благодаря вашей услуге мой отец всегда сможет иметь под рукой список, на основании которого можно будет принимать то или иное решение, что немаловажно в наши неспокойные времена. По мнению моего отца, люди, которые всегда готовы прийти на помощь своим соседям, заслуживают особого внимания. Вернон улыбнулся и окинул взглядом аудиторию:
– Кто-нибудь желает что-то сказать? Всем было нечего сказать. Довольно сложно вести разговор на равных с совершенно голым человеком. Его можно спросить, почему на нем нет одежды, но в зале не было никого, кто бы решился поднять эту опасную тему.
– В таком случае я считаю, что отсутствие единства в ваших рядах успешно преодолено, – заключил Верной. – Удачи вам всем. Поблагодарив мэра Своупа за предоставленное слово, Вернон сошел со сцены и покинул зал так же, как и появился. Чермное море снова расступилось, чтобы сойтись за его спиной. С минуту все сидели молча, может быть, потому, что хотели убедиться, что Вернон Такстер удалился из зоны слышимости. Потом кто-то рассмеялся, его смех подхватил другой человек, потом Демон начала хохотать во все горло и прыгать на месте. Однако остальным все еще было не до веселья. Они закричали, чтобы весельчаки заткнулись – и несколько минут зал слегка напоминал веселое подобие ада.
– Спокойствие! Прошу всех успокоиться! – кричал мэр Своуп. Шефу Марчетте этого показалось мало, и, вскочив с места, он заревел, как пожарная сирена, призывая к тишине.
– Это шантаж, черт возьми! – Мистер Моултри снова был на ногах. – Никак по-другому эту ерунду не назовешь! Несколько человек его поддержали, но остальные, в том числе мой отец, крикнули Моултри, чтобы тот замолчал и дал возможность сказать шефу пожарной команды. Так все и решилось: шеф Марчетте объявил, что добровольцы могут немедленно отправляться в Братон, где у моста с горгульями река уже подступила к ближайшим домам; кроме того, нужно несколько добровольцев, которые помогли бы ему грузить в машины лопаты, кирки и другие инструменты из магазина мистера Вандеркампа, Когда шеф Марчетте закончил распоряжения, незримая сила Мурвуда Такстера уже была всеми забыта, и все как один отправились в Братон. Даже мистер Моултри. Узкие улочки Братона уже были залиты водой. В воде хлопали крыльями несчастные цыплята, плыли собаки, спасая свои шкуры. Дождь ударил с новой силой; его перестук по крышам казался грубой ритмичной музыкой. Темнокожие люди выносили свои пожитки из деревянных домиков и тащили их на возвышенности, пытаясь спасти хоть что-нибудь. Машины и грузовики, шедшие из Зефира, гнали перед собой волны, которые расходились во все стороны по затопленным дворикам и с пеной разбивались о фундаменты домов.
– Да, река разошлась не на шутку, – пробормотал отец, крепко держась за баранку. На лесистом берегу реки, стоя по колено в воде, уже вовсю трудилось большинство населения Братона. Земляная дамба росла прямо на глазах, но река была жадна до земли. Мы оставили пикап возле общественного баскетбольного зала в Центре досуга и отдыха Братона, где уже собралось много машин, и все вместе направились к реке. Над медленно, но неуклонно поднимавшейся водой клубился туман, в котором беспорядочно метались лучи фонарей. Над головами полыхали молнии, грохотал гром и завывала буря. Со всех сторон неслись выкрики, призывавшие поднажать. Мама схватила меня за руку и крепко ее сжала, а отец вместе с остальными прибывшими из мэрии направился к жителям Братона, которые пытались возвести дамбу. К реке задом подали грузовик, полный песка. Какой-то неф подсадил отца в кузов, и отец тут же принялся насыпать в мешки песок и подавать их вниз насквозь промокшим людям, которые укрепляли мешками дамбу.
– Эй, вы там! Эй, там! – закричал кто-то. – Она не простоит и пяти минут! Соревнуясь в скорости с лучами фонарей, голоса и крики пересекались и смешивались над водой. В большинстве голосов слышался страх. Мне тоже стало страшно. В этом было что-то, связанное с человеческой природой и пределом способности к самообладанию. За годы спокойной жизни мы привыкли верить, что являемся хозяевами своего жилища и местности, его окружающей, что Бог дал нам Землю с тем, чтобы мы, люди, на ней правили. Эта иллюзия так же дорога и необходима нам, как свет по ночам. На самом деле правда куда ужаснее: наши тела так же хрупки и непрочны, как молодые деревца под напором урагана, а наши дорогие жилища недалеко ушли от чахлого сухостоя. Мы пытаемся уйти корнями в содрогающуюся от внутреннего трепета землю, мы живем там, где поднимались и рассыпались в прах горы и где превращались в туманную мглу доисторические моря. Мы и построенные нами города недолговечны; да и сама Земля – лишь проходящий поезд. Когда вы стоите по колени в мутной илистой воде, которая быстро поднимается вам до пояса, и слышите в темноте, как кричат со всех сторон люди, тщетно пытающиеся сдержать напор неумолимого течения, вы наконец понимаете истину: вам не победить никогда. На исчезавшем под напором Текумсы берегу не было ни одного человека, который хоть на секунду верил бы в то, что реку можно остановить. Так было всегда, так случилось и в этот раз. Но, несмотря ни на что, работа продолжалась. Грузовик, полный лопат и другого инструмента, прибыл от магазина мистера Вандеркампа. Мистер Вандеркамп-младший тут же принялся выдавать людям инструмент, записывая имена на листке, укрепленном на дощечке с зажимом. Дамба из земли и мешков с песком продолжала расти навстречу воде, которая проникала сквозь расселины в людской постройке подобно коричневому супу, вытекающему наружу сквозь дыры на месте зубов в старческом рту. Поднимавшаяся вода скрыла пряжку моего ремня. В небесах зигзагами полыхали молнии. Вслед за каждой вспышкой раздавался скрежещущий удар грома такой силы, что нельзя было расслышать даже пронзительного визга испуганных женщин.
– Как близко ударило! – крикнул преподобный Лавой, сжимавший в руках лопату. Он был очень похож на свежевылепленного из глины Адама.
– Свет гаснет! – крикнула через несколько секунд какая-то чернокожая женщина. И действительно, Братон и Зефир начали медленно погружаться во тьму. В нескольких десятках окон мигнул и погас свет. Через мгновение весь мой родной городок лежал во тьме: невозможно было различить, где небо, а где вода. Где-то вдалеке, так далеко, как только можно было разглядеть, хотя и определенно в пределах Зефира, в окне какого-то дома затеплился огонек, словно пламя мерцающей свечи. С минуту я неотступно следил, как далекий огонек перемещался из одного окна в другое. Довольно скоро я понял, что смотрю на окна особняка мистера Мурвуда Такстера, находившегося в возвышенном конце Тэмпл-стрит. Дальнейшее я сперва почувствовал, а затем увидел. Появившийся слева от меня человек некоторое время молча меня рассматривал. На незнакомце был длинный дождевик, человек этот держал руки глубоко в карманах. Вслед за ударом грома поднялся сильный ветер, разметавший мокрые полы дождевика незнакомого человека, и я похолодел, вспомнив фигуру, которую заметил в то знаменательное утро на берегу озера Саксон. Постояв немного рядом с нами, незнакомец двинулся в сторону работавших у дамбы. Человек был очень высок – я был уверен, что это мужчина, – в движениях его чувствовалась целеустремленность. Два фонарных луча на мгновение скрестились в воздухе, словно в фехтовальном поединке, и в то же мгновение человек в дождевике вошел в перекрестие света. Лучи не позволили мне увидеть его лицо, но зато я разглядел кое-что другое. Голова незнакомца была покрыта шляпой-федорой, с которой каплями стекала дождевая вода. Шляпная лента была скреплена серебряной пряжкой размером с полдоллара, а из-под пряжки торчало маленькое декоративное перо. Перо, потемневшее от сырости, но блеснувшее в свете фонарей явственным изумрудным отливом. Точно таким же, как и у пера, которое я отлепил от подошвы кеда в то утро у озера Саксон. Мои мысли понеслись со скоростью света. Могло ли быть так, что под пряжкой этой шляпы когда-то была пара декоративных перьев, пока ветер не вырвал одно из них? Один фонарный луч, побежденный, отступил. Другой, поколебавшись, тоже метнулся прочь. Человек в шляпе с зеленым пером и дождевике ушел прочь в темноту.
– Мама? – позвал я. – Мама? Незнакомец все дальше и дальше уходил от нас, а ведь он стоял от меня всего в восьми футах. На ходу он поднял руку, чтобы придержать шляпу.
– Мама? – снова позвал я. Наконец, расслышав меня за всем творящимся шумом, она наклонилась ко мне и спросила:
– Что такое?
– Мне кажется.., мне кажется… Но я не знал в тот момент, что в точности мне казалось и как выразить словами чувства, что я испытывал. Ведь точно сказать, был ли этот человек именно тем, кого я видел на опушке у озера, я не мог. Незнакомец уходил от нас, шаг за шагом, по бедра в коричневой темной воде. Вырвав руку из маминой ладони, я бросился следом за ним – Эй, Кори! – встревоженно крикнула она. – Кори! Постой, куда ты? Сейчас же дай мне руку! Я слышал ее, но и не думал подчиниться. Вокруг меня плескалась вода и заходилась водоворотами. Я рвался вперед.
– Кори! – что было сил закричала мама, уже не на шутку перепуганная. – Сейчас же вернись! Я не мог терять ни секунды, мне необходимо было увидеть лицо незнакомца.
– Мистер! – выкрикнул я что было сил. Но вокруг стоял такой шум от дождя, бушующей реки и суеты вокруг дамбы, что ничего не было слышно; незнакомец не расслышал меня. Но даже если он и слышал мои крики, я был уверен, что он не оглянется. Я чувствовал, как течение Текумсы срывает с моих ног ботинки. Я по пояс увяз в холодной жидкой грязи. Человек в дождевике направлялся к бывшему берегу реки, туда, где находился мой отец. Лучи фонарей метались из стороны в сторону, прыгали и ходили кругами; их пляшущий свет время от времени падал на мужчину, разглядеть которого теперь я стремился больше всего на свете. В одно из таких мгновений, оказавшись на свету, он что-то вытащил из кармана. Что-то, блеснувшее металлом в его правой руке. Что-то, имевшее хищные острые очертания. Мое сердце ушло в пятки. Человек в темном дождевике и шляпе направлялся к реке, чтобы найти там моего отца. Он планировал эту встречу; он искал ее давным-давно, наверное, еще с тех пор, как отец бросился в озеро вслед за тонувшей машиной. Сейчас ситуация была как нельзя на руку преступнику: эти шум, и суета, и дождливая тьма, под покровом которых он мог ударить отца ножом в спину и уйти незамеченным. Я попытался найти отца взглядом, но не смог этого сделать; в дожде и мечущемся свете фонарей вообще невозможно было кого-то узнать, все люди казались безликими силуэтами, одинаково блестевшими от воды. Выхода не было. Незнакомец преодолевал течение гораздо быстрее меня. Из последних сил рванувшись вперед, я стал сражаться с рекой, но через мгновение мои ноги потеряли сцепление с дном, и я нырнул в густую грязевую жижу, сомкнувшуюся у меня над головой. Я забился, пытаясь ухватиться за что-нибудь и вынырнуть, но вокруг была только расползающаяся грязь, и некуда было упереться ногами. Я не мог вздохнуть, грудь моя разрывалась, а страх стискивал сердце ледяными когтями. Я бил руками и лихорадочно греб, но потом судьба смилостивилась надо мной: чья-то крепкая рука подхватила меня и подняла вверх, к вожделенному воздуху, который я принялся торопливо глотать, пока грязь и вода стекали с меня ручьями.
– Я вытащил тебя, паренек, – сказал мне чей-то голос. – Все в порядке, успокойся.
– Кори! Где ты? Что с тобой? Это был голос моей матери, в котором звучала не просто тревога, а самый неподдельный страх. Я снова стоял по пояс в воде, но мои ноги упирались в земную твердь. Я вытер с лица воду и грязь и, взглянув вверх, увидел над собой лицо доктора Кертиса Пэрриша, на котором тоже были дождевик и непромокаемая шляпа. Шляпа без всякой ленты и зеленого пера. Я оглянулся по сторонам в поисках фигуры, которую только что пытался догнать, но она уже слилась с тьмой и дождем, смешалась с людьми, мельтешившими у расползавшейся дамбы. Незнакомец ушел туда, и с ним туда отправился нож, который он сжимал в руке. Нож, который он достал из кармана и приготовил к удару.
– Где папа? – в ужасе пролепетал я, дрожа как осиновый лист. – Мне нужно обязательно разыскать папу!
– Тихо, тихо, успокойся. – Доктор Пэрриш положил руку мне на плечо. В другой руке он держал фонарь. – Том где-то там. Вон там. Доктор осветил лучом фонаря группу из нескольких человек, с головы до ног перемазанных в глине. Сторона, в которую указал он, была совсем не та, за которую ушел незнакомец и шляпе с зеленым пером. Но там, куда показывал мне док Пэрриш, я заметил отца – он копал рядом с нефом и мистером Ярброу.
– Видишь его?
– Да, сэр. Я снова завертел головой, отыскивая таинственную фигуру в дождевике и шляпе-Федоре.
– Кори, больше не смей убегать от меня! – прикрикнула на меня мама. – Ты меня чуть не до смерти напугал! Отыскав мою руку, она стиснула ее своей маленькой ладонью как тисками. Док Пэрриш был грузный человек от сорока трех до сорока девяти лет, с квадратной крепкой челюстью и носом, расплющенным с тех пор, как он сержантом в армии занимался боксом и был чемпионом. Той же крепкой рукой, что достала меня со дна подводной ямы, он передал меня в мамины объятия. У дока Пэрриша были густые брови цвета стали, и в каштановых волосах под полями его непромокаемой шляпы пробивалась седина.
– Шеф Марчетте сказал мне, что в местной школе открыли спортивный зал, – сказал док Пэрриш маме, – там можно разместиться. Туда уже принесли керосиновые лампы и несколько одеял и матрасов. Вода быстро поднимается, и женщины и дети должны идти туда, чтобы укрыться на случай беды.
– Нам тоже нужно туда пойти?
– Думаю, что это будет разумнее всего в данной ситуации. Ни вы, ни Кори тут не сможете ничем помочь, так что лучше вам уйти в безопасное место. Док Пэрриш снова указал своим фонарем, на этот раз прочь от реки на баскетбольную площадку, превратившуюся в болото, туда, где мы оставили свою машину.
– Туда приезжает грузовик и забирает всех, кто хочет укрыться в спортивном зале. Через несколько минут там как раз должна появиться очередная машина.
– Нужно сказать папе, что мы уезжаем, – он думает, что мы еще здесь, – запротестовал я, потому что шляпа с зеленым пером вес еще не выходила у меня из головы.
– Я ему передам. Уверен, Тому будет спокойней, если он узнает, что оба вы в безопасности, и скажу честно, Ребекка: если дело пойдет так и дальше, то к утру мы сможем из окон ловить рыбу. Дополнительных приглашений нам не требовалось.
– Моя Бриджит уже там, – сказал доктор Пэрриш. – Поспешите на следующий грузовик. Вот, возьмите. Док Пэрриш отдал маме свой фонарь, и мы заторопились прочь от разбушевавшейся Текумсы к баскетбольной площадке.
– Держи меня за руку и ни в коем случае не отпускай! – кричала мама, когда речные воды забурлили вокруг нас. Оглянувшись назад, я сумел разобрать только мутные пятна света, двигавшиеся в потемках, и блики на темных струях.
– Смотри лучше под ноги! – снова прикрикнула на меня мама. Где-то в стороне, там, где должен был бороться с паводком отец, внезапно раздались приглушенные крики, повторявшие хором что-то однообразное. Тогда я еще не знал, в чем было дело, но, как потом оказалось, именно в тот момент волна с пенным гребнем перехлестнула через вершину рукотворной дамбы в самом, как казалось, ее высоком месте, уровень воды мгновенно поднялся, по поверхности пошла пена – и люди неожиданно оказались по локти в бурлившей воде, бешено несшейся вокруг. В луче фонаря среди пены, вспучивавшейся тины, грязи и брызг внезапно блеснула крупная чешуя в коричневых разводах, и кто-то истошно завопил: “Змея! ” В следующее мгновение этот человек под напором могучего течения опрокинулся на спину и стал тонуть. Мистер Стэлко, менеджер из “Лирика”, постарел на десяток лет, когда, пытаясь найти тонувшего под водой, с испугом обнаружил, что его ладонь легла на скользкое, стремительно несшееся мимо него в вихрях взбесившейся воды гибкое вытянутое тело диаметром не менее бревна. Мистер Стэлко онемел и одновременно испражнился жидким в штаны, но когда он наконец нашел в себе силы исторгнуть из легких крик, чудовищное земноводное уже исчезло, унесенное разливом на улицы Братона. Где-то рядом с нами раздался женский крик, и мама сказала мне:
– Обожди. Кто-то приближался к нам с громким плеском, неся высоко над головой масляную лампу. Капли дождя, ударявшие в раскаленное стекло лампы, с шипением превращались в пар. Это была женщина, негритянка.
– Помогите мне, умоляю! – крикнула нам она.
– В чем дело? – торопливо спросила мама и направила фонарь, которым снабдил нас док Пэрриш, прямо в испуганное лицо молодой негритянки с широко распахнутыми в ужасе глазами. Я впервые видел эту женщину, но мама узнала ее:
– Нила Кастиль? Это ты?
– Да, миссис, это я, Нила. А вы кто?
– Ребекка Мэкинсон. Когда-то я читала твоей матери книги. Должно быть, это было задолго до моего рождения, сообразил я.
– С моим отцом несчастье, миз Ребекка! – запричитала Нила Кастиль. – Должно быть, у него сдало сердце.
– Где он?
– В нашем доме! Вон там! Нила, вокруг талии которой бурлила вода, указала рукой в темноту.
– Он не может подняться!
– Я поняла, Нила. Успокойся. Моя мама, воплощение ужаса перед силами природы в человеческом облике, мгновенно и удивительно превращалась в само спокойствие, как только находился кто-то, кого требовалось успокаивать. Это, насколько я понимал, было частью существа любого взрослого, но уразуметь это мальчишке было не дано. В минуты опасности мама могла проявить качества, которых нет и не было в деде Джейберде: храбрость и отвагу.
– Веди нас, Нила, – сказала моя мама молодой негритянке. Вода уже врывалась в двери домов Братона. Дом Нилы Кастиль, как и большинство других домов в Братоне, представлял собой вытянутую в длину одноэтажную щитовую лачугу. Мы медленно продвигались вслед за Нилой. Вокруг нас бурлила вода. Как только мы вошли в дом, Нила позвала:

Предыдущая страница 2 Следующая страница


Роберт Маккаммон - Жизнь мальчишки Том 1

3 Роберт Маккаммон

– Гэвин! Я вернулась! В свете масляной лампы Нилы и маминого фонаря мы увидели чернокожего старика, бессильно раскинувшегося в кресле, с ногами по колени в воде. Вокруг плавали газеты и журналы. Худющие руки старика сильно стискивали рубашку на груди возле сердца, его черное, как эбонит, лицо было искажено болью, а глаза были плотно зажмурены. Рядом с креслом, держа старого негра за руку, стоял маленький мальчик, лет семи-восьми, тоже темнокожий.
– Мама, дедушка плачет, – сообщил он Ниле Кастиль.
– Я знаю, Гэвин. Папа, я привела людей. Нила Кастиль поставила лампу на столик, стоявший рядом с креслом.
– Ты слышишь меня, папа?
– О-о-ох-х-х, – застонал старый негр. – На этот раз меня крепко прихватило.
– Сейчас мы поможем вам подняться. Оставаться в доме опасно, нужно выбираться наружу.
– Нет, дорогуша. Старик покачал головой:
– Ноги.., отказали.
– Что же нам делать? – спросила Нила, в ужасе взглянув на мою мать, и я увидел, как в глазах у нее блестят слезы. Река уже вовсю осваивалась в домике Нилы. Снаружи грохотал гром, и комната то и дело озарялась вспышками молний. Если бы это представление было частью телевизионного шоу, сейчас наступало самое время для рекламы, Но в настоящей жизни нет места паузам.
– Нам нужно инвалидное кресло-каталка, – сказала моя мама. – Где нам его раздобыть? Нила ответила, что у них кресла-каталки нет, но они несколько раз брали кресло взаймы у соседей и, она почти уверена, оно стоит у них на крыльце.
– Кори, ты остаешься здесь, – сказала мама и вручила мне масляную лампу. Наступил мой черед быть храбрым, хотел я этого или нет. Мама и Нила ушли я унесли с собой фонарь, а я остался в комнате вместе с маленьким мальчиком и беспомощным стариком.
– Я Гэвин Кастиль, – сказал негритенок.
– А я Кори Мэкинсон, – ответил я. Нелегко заводить знакомство, когда ты стоишь по пояс в бурлящей коричневой воде и мигающий свет жалкой лампы не может разогнать тьму в углах.
– А это мой дедушка, мистер Букер Торнберри, – объяснил мне Гэвин, ни на мгновение не отпуская руки старика. – Ему нездоровится.
– Почему вы не вышли наружу вместе со всеми?
– Потому, паренек, – ответил мне мистер Торнберри, с трудом приподнимая голову, – что это мой дом. Мой дом. И я не испугаюсь какой-то проклятой реки.
– Но все ушли из своих домов, – заметил я. Все, находившиеся в здравом уме, хотел сказать я.
– За всех я не отвечаю, они могут драпать, если им так хочется, – отозвался мистер Торнберри, в котором я почуял то же необъяснимое и непробиваемое упрямство мула, которым отличался мой дед Джейберд, Сказав это, старик скривился от нового приступа боли. Он медленно закрыл и снова открыл свои темные слезящиеся глаза и уставился на меня. Его лицо казалось черепом, таким было оно худым.
– В этом доме умерла моя Рабинэль. Прямо здесь. И я тоже не собираюсь отправляться умирать в больницу к белым людям.
– Но ведь вы т собираетесь умирать? – с тревогой спросил я его. Казалось, старик несколько секунд обдумывал мой вопрос.
– Я хочу умереть в своем собственном доме, – наконец ответил он.
– Вода вес прибывает, – проговорил я. – Если не поторопиться, то можно утонуть. Старик осклабился. Потом повернул голову и посмотрел на маленькую черную ручку внука, сжимавшую его ладонь.
– Деда водит меня на мультики! – сообщил мне стоявший уже по горлышко в воде Гэвин, прикованный к большой черной руке. – Обычно мы смотрим “Веселые мелодии”.
– Багса Банни, – подхватил старик. – Мы любим ходить на старину Багса Банни и его дружка-заику, что похож на свинью. Верно, внучок?
– Верно, сэр, – отчеканил Гэвин и улыбнулся. – И скоро мы пойдем на мультики опять, верно? Верно, деда? Мистер Торнберри ничего не ответил. Гэвин не собирался отпускать его руку ни за что. И тогда я понял, что такое настоящая смелость. Это когда ты любишь кого-то больше самого себя. Вскоре вернулись мама и Нила Кастиль с креслом-каталкой.
– Тебе просто нужно пересесть в него, папочка, – принялась упрашивать старика Нила. – Мы отвезем тебя туда, куда, говорит миз Ребекка, приезжает грузовик и всех забирает. Мистер Торнберри глубоко и натужно вздохнул, на несколько секунд задержал вдох и только потом выдохнул.
– Проклятие. – прошептал он. – Старый мотор у старого дурня. На последнем слове его голос чуть дрогнул.
– Сейчас мы вам поможем, – сказала ему мама. Мистер Торнберри кивнул.
– Ладио, – проговорил он. – Пора смываться, верно? Мама с Нилой пересадили мистера Торнберри в кресло-каталку. Одного этого хватило, чтобы и мама, и Нила Кастиль доняли, что хоть мистер Торнберри и казался с виду состоявшим из одних костей, но в нем было немало весу и катить кресло, в котором он сидел, предстояло против сильного и бурного течения, преодолевая напор. Кроме того, я видел и другое серьезное затруднение – на улице, высоко залитой водой, Гэвину наверняка будет с головой. Течение мгновенно унесет его, словно кукурузный початок. Кто поможет ему удержаться на плаву?
– Сначала мы отвезем твоего отца, Нила, а потом вернемся за мальчиками, – приняла решение мама. – Кори, встаньте с Гэвином вот на этот стол, ты будешь держать лампу. Столешницу уже омывали волны паводка, но пока на ней можно было стоять, не замочив ног. Я послушно забрался на стол и помог залезть Гэвину. Там мы застыли рядом, я с масляной лампой в руках – два мальчугана на деревянном островке посреди взбесившейся реки.
– Вот так, отлично, – сказала мне мама. – Кори, отсюда ни на шаг. Если ты вздумаешь уйти, не дождавшись меня, то я тебе на заду живого места не оставлю, устрою такую порку, что ты запомнишь на всю жизнь. Понятно?
– Да, мэм.
– Гэвин, мы сейчас вернемся, – напутствовала Нила Кастиль своего сына. – Только отвезем дедушку туда, где ему помогут другие люди. Ты понял меня?
– Да, мэм, – отозвался писклявым голосом Гэвин.
– Ребятишки, слушайтесь своих мам, – подал голос мистер Торнберри. В горле у него что-то хрустело и скрежетало от боли. – Не будете слушаться – я отхожу по попам вас обоих.
– Слушаюсь, сэр, – хором ответили мы с Гэвином. Мне показалось, что мистер Торнберри потерял охоту умирать и решил пожить еще немножко. Навалившись на ручки, мама и Нила Кастиль, каждая со своей стороны, принялись толкать кресло против потока коричневой жижи, втекавшей в комнату через дверь. Мама, кроме того, еще освещала путь фонарем. Кресло пришлось наклонить назад, и голова мистера Торнберри откинулась на спинку так, что на его тощей шее натянулись все жилы. Я слышал, как мама кряхтит от напряжения. . Медленно, но верно кресло-каталка продвигалась по направлению к двери, где уже заходилась водоворотами река. У деревянных ступеней вода дошла мистеру Торнберри до шеи, ему в лицо то и дело летели брызги. Мама и Нила Кастиль покатили кресло по улице, и на этот раз течение помогало им толкать их груз. Я никогда не думал о маме как о физически сильном человеке. Думаю, вы и сами знаете, что никогда нельзя узнать, на что человек способен, до тех пор, пока он это сам не докажет.
– Кори? – позвал меня Гэвин, как только мы с ним остались вдвоем.
– Что, Гэвин?
– Я не умею плавать. Он крепко прижался ко мне. Теперь, когда рядом с Гэвином больше не было дедушки и ему не для кого было храбриться, он задрожал.
– Не беспокойся, – ответил я. – Тебе и не придется никуда плыть. Я так надеялся. Мы принялись ждать дальше. Я от души надеялся, что мама и Нила не заставят себя долго ждать. Вода уже заливала мои размокшие ботинки. Я поинтересовался у Гэвина, не знает ли он какой-нибудь подходящей песни, и тот ответил, что как раз знает песню “На макушке старой трубы”, которую тут же запел тонким и дрожащим, но не лишенным приятности голоском. Пение Гэвина – на самом деле больше напоминавшее плач – привлекло чье-то внимание, кто-то отчаянно заплескался в дверном проеме – у меня перехватило от страха дыхание, и я поспешно направил туда фонарь. В воде бултыхалась небольшая рыжая собака, вся измазанная в грязи. В свете лампы глаза пса дико блеснули. Хрипло дыша, он немедленно поплыл в нашу сторону через комнату, среди журналов, газет и всякой всячины. Дыхание собаки было настолько громким, что отдавалось под сводами комнаты.
– Давай, приятель, я тебя подхвачу! – принялся подбадривать я псину, которая явно выбивалась из сил и нуждалась в помощи. – Держи лампу! – крикнул я Гэвину и отдал ему фонарь. Через дверь прокатилась новая волна; собака тихонько заскулила, когда вода приподняла и опустила ее. Перекатившись через стол, волна разбилась о стену.
– Давай, приятель, поднатужься! – снова крикнул я и наклонился, чтобы подхватить пса, бившего лапами по воде. Я поймал одну из его передних лап. Собака заглянула в мои глаза, в желтом свете лампы ее вываленный язык казался очень розовым – должно быть, так новообращенный христианин мог взывать к Спасителю. Я уже поднимал пса за передние лапы, когда почувствовал, как под моими ногами заколебался стол. Собака в моих руках коротко вздрогнула и замерла. Одновременно с этим раздался отчетливый хруст. И все. Вот так быстро. Сразу же после этого передняя половина туловища собаки, увлеченная моими руками, вырвалась из воды, ровно половина, без задних лап и хвоста, без всего того, что шло после половины спины; ничего, только ужасный красный срез с болтавшимися лохмотьями мяса, крови и обрывками дымившихся кишок. Пес коротко всхлипнул. И умолк. Его лапы еще несколько раз дернулись, глаза неумолимо не отпускали моего лица – и эту агонию, которой я был свидетель, я запомнил на всю жизнь. Я заорал – что в точности я в тот момент кричал, конечно же, не помню – и уронил то, что только что было целой собакой, а теперь стало жутким обрубком, обратно в воду. Останки собаки рухнули вниз, подняв тучу брызг, ушли с глаз под воду и снова всплыли, причем передние лапы по-прежнему пытались грести. Я услышал, как рядом со мной что-то прокричал Гэвин: нтовататаковатаббыыы? – ничего другого я не расслышал. Вокруг трупа собаки, внутренности которой тянулись за ней наподобие страшного хвоста, внезапно забурлила вода, и я увидел, как на поверхности показалось чье-то огромное продолговатое тело. Существо было покрыто чешуей, формой напоминавшей бриллианты и цветом палую листву: бледно-коричневого, ярко-пурпурного, сочно-золотого и зеленовато-коричневого оттенков. Все цвета реки тоже были здесь: от водоворотов тинной охры до лунно-розового тихих заводей. Я заметил целую поросль мидий, прилепившихся к бокам чудовища, глубокие борозды старых шрамов и несколько застрявших крупных рыболовных крючков, уже заржавевших. Я видел перед собой туловище толщиной не меньше ствола старого дуба, медленно переворачивавшееся в воде и явно получавшее удовольствие от приятного купания. Я был почти парализован этим зрелищем, несмотря на то что рядом вопил от ужаса Гэвин. Я отлично знал, кого вижу перед собой. Хотя мое сердце отчаянно колотилось, я не мог сделать и глотка воздуха. И тогда, и сейчас мне кажется, что Божьей твари прекрасней я никогда не видел и не увижу. Потом мне вспомнился зазубренный клык, глубоко ушедший в кусок дерева, что показывал мне мистер Скалли. Был ли Мозес красив или нет, но собаку он располосовал надвое в считанные мгновения. Он явно был голоден. Так быстро, что мое сознание даже не успело это зафиксировать, громадные челюсти разошлись – и в свете лампы блеснули клыки, на один из которых был нанизан старый башмак, а на другой – еще трепетавшая серебристая рыба. С громким сопением пасть Мозеса засосала в себя вместе с потоками бурлящей воды плававшую на поверхности половинку несчастной собаки, после его зев закрылся гораздо более осторожно, чем до этого распахнулся, и знакомо задвигался, словно главный обитатель Текумсы сидел сейчас в “Лирике” и наслаждался лимонным леденцом. На миг я поймал на себе взгляд зеленоватого спокойного рыбьего глаза величиной с бейсбольный мяч, тут же прикрывшегося тонкой полупрозрачной пленкой. Сразу же вслед за этим Гэвин позади меня сорвался со стола и шлепнулся в воду. Лампа, которую он держал, с шипением погасла. Я и не думал о том, чтобы быть храбрым. Но я и не думал о том, что боюсь. Я не умею плавать. Это было все, что вертелось у меня в голове. Обернувшись, я прыгнул со стола туда, куда только что нырнул Гэвин, где расходились круги на месте его падения. Вода была густой от ила и стояла на уровне моих плеч, и это означало, что Гэвину было как раз по ноздри. Он уже вынырнул на поверхность, отчаянно барахтаясь и крича. Когда я схватил его за ремень штанов, он чуть не вырвал мне руку с корнем, потому что решил, что его сцапал Старый Мозес.
– Гэвин! Это я, прекрати рваться! – крикнул я и приподнял его лицо над водой.
– Уг-ыг-уг, – ответил он сквозь вырывавшиеся изо рта пузыри. Казалось, внутри Гэвина работает машина, высасывавшая остатки топлива из бака. Позади меня, где-то в насквозь промокшей и темной комнате послышался тихий шум. Словно кто-то поднимался из воды. Я быстро обернулся. Гэвин икнул и обеими руками схватил меня за шею так, что я едва мог продохнуть. Я увидел то, что являет собой Старый Мозес – огромный, ужасный, от вида которого захватывало дух, он поднимался из воды как растущее на глазах дерево. У Мозеса была треугольная и плоская, как у змеи, голова, но я все-таки до сих пор уверен, что он был не просто змеем, поскольку впереди на его туловище, прямо под шеей, имелась пара небольших лап с острыми когтями. Я услышал, как хвост Мозеса с громким стуком крепко ударил под водой в стену так, что затрясся весь дом. От того, что Гэвин стискивал мне горло, мое лицо стало наливаться кровью. Не видя глаз Мозеса, я полагал, что он смотрит на нас, ведь под водой он мог заметить карася в кромешной илистой тьме: Я чувствовал, как он поднимается над нами, – и ощущение это было подобно виду грозно нависшего над головой острейшего тесака. Мне хотелось верить, что мы с Гэвином не слишком напоминали пару сцепившихся собак. От Старого Мозеса исходил такой же запах, как от реки в полдень, – он пах болотом, туманом и густотой жизни. Нужно отметить, что рассказы о внушающем суеверный страх обитателе реки сильно преуменьшали его подлинный облик. Я мог гордиться тем, что он явился мне, этим мог похвастать мало кто из смертных. Хотя в тот момент я желал только одного: оказаться где угодно, пусть даже в школе, но только не здесь. По правде сказать, у меня не было времени особенно предаваться размышлениям и копаться в своих желаниях: голова Старого Мозеса качнулась вниз и стала стремительно опускаться к нам с Гэвином, напоминая острие огромной лопаты, и я услышал, как с шипением стали отворяться его челюсти. Попятившись, я крикнул Гэвину, чтобы он сделал то же самое, но тот держал меня мертвой хваткой. На его месте я бы поступил точно так же и ни за что бы не отпустил спасительную опору. Голова Старого Мозеса метнулась к нам. Я отпрянул назад, туда, где оказался узкий коридорчик, о котором я в тот момент и понятия не имел, – и зазубренные зубы вонзились в обе притолоки справа и слева от нас. Неудача взбесила Мозеса. Он попятился, снова бросился за добычей и опять с тем же самым успехом, хотя на этот раз дверной косяк треснул. Гэвин на моей спине плакал, издавая звуки вроде хнык-хнык-хнык, и волны, поднятые неугомонным Мозесом, то и дело заплескивали мне в нос и в рот. Что-то уперлось мне в левое плечо. От неожиданности и ужаса мое сердце чуть не выскочило из груди, а по спине побежали мурашки. Протянув руку, я нащупал в темноте черенок метлы, плававшей среди всякого мусора. Старый Мозес испустил рык, подобный тому, что издает паровоз, у которого готов взорваться котел. Я увидел, как устрашающая тень его головы начала продвигаться по коридорчику, и вспомнил Тарзана Гордона Скотта, с копьем сражающегося с гигантским питоном. Я схватил метлу, и когда зубы Старого Мозеса снова с треском вгрызлись в косяк, вонзил ее прямо в зияющую разверстую глотку этого пожирателя беззащитных собак. Уверен, вы отлично знаете, что случается, когда вы надавливаете изнутри пальцем на переднюю стенку своего горла. По всей вероятности, то же самое произошло и с чудовищем. Старый Мозес громогласно рыгнул, причем мук этот напоминал удар обухом топора по большой деревянной бочке. Голова чудища немедленно отдернулась назад, из моих рук вырвало черенок, а сама метла, связанная из кукурузных стеблей, застряла в глотке Мозеса. После этого Старого Мозеса начало рвать – это единственное понятие, которое я могу применить для описания происходившего, и я не преувеличиваю. Я услышал, как потоки отвратительно пахнущей жидкости устремились наружу, а вместе с ними утроба Мозеса начала извергать разнообразные, порой довольно странные, предметы. С десяток рыбин, побольше и поменьше, некоторые еще живые, другие уже полупереваренные и тухлые, пролетели по воздуху и осыпали нас с Гэвином со всех сторон вместе с совершенно непонятного происхождения склизкими кусками, половинками черепашьих панцирей, скорлупками мидий, скользкими камнями, мутью, илом и какими-то костями. Запах стоял такой.., в общем, вы представляете. В сто раз хуже, чем бывает, когда ваш школьный товарищ вываливает из желудка свою утреннюю овсянку прямо на парту. Я присел и с головой спрятался под водой, чтобы избежать мерзкого душа. Гэвину, само собой, пришлось сделать то же самое, хотел он того или не хотел. Сидя под водой, я думал о том, что Старому Мозесу стоит поразборчивей относиться к тому, что он соскребает со дна Текумсы. Вокруг нас бурлила и клокотала вода. Я вынырнул на поверхность за глотком воздуха, и следом за мной появился Гэвин, хрипло хватая ртом воздух и что-то истошно бормоча. Внезапно до меня дошло, что, собственно, происходит, и я заорал. Что давно уже пора было сделать.
– Помогите! – надрывался я. – Кто-нибудь, пожалуйста, помогите нам! В комнату ворвался луч фонаря, пошарил по воде с плававшей всячиной и ударил мне прямо в лицо.
– Кори! – раздался голос Судного дня от входной двери. – Я велела тебе не сходить с места!
– Гэвин? Гэвин? Где ты?
– Господи Боже мой! – ужаснулась мама. – Чем тут так воняет? Вода в комнате уже успокоилась. Я догадался, что Старый Мозес решил не препятствовать воссоединению матерей с их сыновьями. Поверхность воды была покрыта странной коричневой маслянистой жижей, в которой плавала дохлая рыба, но мама ни на что не обращала внимания, ее взгляд был прикован ко мне.
– Кори Мэкинсон, ты у меня неделю на стул не сядешь, так я тебя выпорю! – закричала она, когда заметила нас с Гэвином в нашей щели. Вместе с Нилой Кастиль они бросились к нам. Через мгновение они угодили в лужу содержимого желудка хозяина Текумсы, и по возгласу, который издала моя мама, я понял, что она больше не помышляет о порке. Вот так мне повезло.

Глава 7
Визит к Леди

Никто из моих друзей, конечно, мне не поверил. Дэви Рэй посмеялся надо мной, качая головой, и сказал, что он при желании мог бы придумать историю и получше. Бен Сирс с сомнением посмотрел на меня, видимо, думая о том, не слишком ли много в последнее время я смотрел в “Лирике” ужастиков. Джонни Уолкер некоторое время размышлял над моим рассказом в своей замедленно обстоятельной манере, после чего объявил свое решение:
– Нет, этого не может быть. Невозможно.
– Но я говорю правду! – взволнованно воскликнул я. Я сидел вместе с друзьями на крыльце моего дома. Стоял ясный день с прозрачно-голубым небом.
– Все так и было, клянусь!
– В самом деле? – переспросил Дэви Рэй, самый язвительный и остроумный среди нас, человек того сорта, который и сам не прочь приукрасить собственные похождения удивительными выдуманными подробностями. Подняв свою рыжеватую голову, он взглянул на меня голубыми глазами, в глубине которых всегда крылся дикий смех.
– И почему же, интересно, Старый Мозес не сожрал вас? Неужели он испугался метлы, которой ему угрожал такой дохляк, как ты?
– Вероятно, потому, – ответил я, задыхаясь от ярости, – что не знал, что в тот день у меня не было с собой лучевого ружья, при помощи которого я обычно расправляюсь с монстрами, вот почему! Не знаю! Этого тебе достаточно? Но все было именно так, как я рассказываю, и если ты…
– Кори, – донесся с кухни голос моей мамы. – Думаю, вам пора прекратить разговоры на эту тему. Я так и сделал. И, подумав еще немного, понял, что имела в виду мама. Нет смысла заставлять кого-то поверить в то, во что он не хочет верить. Например, я чувствовал, что мама тоже не особенно верит мне, хотя Гэвин Кастиль полностью подтвердил мой рассказ, во всем признавшись своей маме Ниле. Кстати говоря, мистер Торнберри поправился. Он по-прежнему был жив, и с каждым днем сил у него прибавлялось. Насколько я понимал, он собирался еще не раз сводить своего Гэвина на “Веселые мелодии”. Думаю, друзья скорее бы поверили мне, если б я смог дать им понюхать мою одежду, но, к сожалению, сразу же “ после нашего возвращения домой мама выбросила ее на помойку. Свою одежду, также насквозь пропахшую тухлой рыбой, она тоже выбросила. Отец молча выслушал мой рассказ и только покивал, держа перед собой туго забинтованные руки. На ладонях у него от многочасовой работы лопатой вздулись огромные волдыри.
– Что сказать, – проговорил отец, – на свете существуют такие вещи, которые нам не понять, окажись у нас хоть по сто жизней. Слава Богу, что вы оба – и ты, и мама – остались целы и что во время наводнения никто не утонул. Прошло две недели. Апрель остался позади, наступили солнечные майские деньки. Река Текумса, раз напомнив нам, кто здесь главный, преспокойно вернулась в свои берега. В четверти домов Братона жить было невозможно, это относилось и к дому Нилы Кастиль. И потому со стороны Братона почти круглые сутки доносился визг пил и стук молотков. Одно было хорошо после дождей и паводка: только стоило солнышку пригреть хорошенько – вея земля мгновенно заплодоносила и Зефир утонул в разноцветье весенних цветов. Зеленели изумрудные лужайки, одуванчики лезли как бешеные, кудзу покрывала холмы ровным ковром. В двери уже стучалось лето. Мое внимание было полностью занято подготовкой к выпускным экзаменам. Математика никогда не была моим коньком, однако дела обстояли так, что именно по этому предмету мне предстояло получить приличный балл, потому что иначе мне пришлось бы – от одной мысли об этом я чувствовал, что задыхаюсь, – все три каникулярных месяца посещать летнюю школу. Во время коротких часов отдыха я часто размышлял о том, каким образом мне удалось одолеть Старого Мозеса простой метлой из стеблей кукурузы. То, что мне с первого раза повезло угодить чудищу прямо в глотку, было просто удачей, а о том, что могло случиться, страшно было и думать. Однако постепенно я склонился к мысли, что дело тут было не только в метле. Старый Мозес, существо огромное, сильное и исполненное злобы, было похоже на деда Джейберда; он мог лихо загнать боязливую и беззащитную дичь, но стоило только той попытаться дать отпор, как он тут же сам шел на попятный. Или уплывал, что в данном случае было вернее. Возможно, Старый Мозес привык, что то, что он наметил себе на ужин, никогда ему не прекословит. Все эти караси, карпы, черепахи и насмерть перепуганные собаки помышляли только об одном – как бы от него улепетнуть. Получив метлу в глотку, Старый Мозес сообразил, что где-нибудь неподалеку наверняка есть более легкая добыча, например на дне реки, откуда он недавно поднялся, в прохладной темной тине, где ничто и никогда не посмеет ударить его в ответ на его притязания. Такова была моя теория. Но ни за что в жизни я не согласился бы проверить ее экспериментом. Иногда я видел во сне высокого человека в длинном пальто и шляпе с зеленым пером. Я брел по воде за ним следом и хватал его за руку, потом он поворачивался, и я с ужасом видел, что это и не человек вовсе, а создание, покрытое чешуей, формой напоминающей бриллианты цвета палой листвы. Он открывал рот и скалил на меня острейшие, как кинжалы, клыки, а с них капала кровь, стекая у него с подбородка. Опуская глаза, я понимал, что помешал его трапезе, потому что в лапах существо держало небольшую коричневую собаку, уже наполовину съеденную, но все равно продолжавшую биться. Не слишком приятный сон. Хотя, может быть, в нем была доля правды. Не совсем понятной. В эти дни я, лишенный собственных колес, превратился в пешехода. Я не возражал против пеших прогулок в школу и обратно и даже получал от них удовольствие, однако у всех моих друзей были велики. Лишившись велосипеда, я опустился на две ступени в социальной лестнице мальчишек. В одно прекрасное утро я играл с Рибелем: бросал ему палку и катался с ним в зеленой траве. Вдруг с улицы донеслось громыхание, медленно приближавшееся к нашему дому. Я вскинул голову и оглянулся, Рибель сделал то же самое – и мы увидели, что к нашему дому подруливает странный пикап. Я знал, кому принадлежит эта машина. Ее кузов насквозь проржавел, а рессоры ослабли настолько, что грохот и дребезжание, которые она производила, увлекали всех окрестных собак за ней в погоню, сопровождаемую веселым заливистым лаем. Рибель тоже поспешил несколько раз гавкнуть, но я приказал ему замолчать. В кузове пикапа была укреплена металлическая рама, на которой ви сели разнообразные металлические инструменты, которые имели самый что ни на есть древний и бесполезный вид и издавали звон не хуже сиротского колокольчика. На водительской дверце было не слишком ровно намалевано по трафарету: “Починка Лайтфута”. Грузовичок остановился прямо напротив нашего дома. Звон и дребезжание привлекли мамино внимание, и она тоже вышла на крыльцо. Отца не было дома, он должен был вернуться через час-другой. Дверца пикапа отворилась, и наружу выбрался длинный костлявый негр в пыльном комбинезоне. Он двигался так медленно, что казалось, все движения причиняют ему боль. Голова негра была покрыта серой кепкой, а кожа припорошена пылью. Мистер Маркус Лайтфут медленно направился к нашему крыльцу. Глядя на него, я полностью уверился в том, что, раздайся позади него топот копыт бешеного быка, он не ускорил бы шага.
– Доброе утро, мистер Лайтфут, – приветствовала негра мама, так и не успевшая снять передник. Она явилась с кухни и сейчас вытирала руки бумажным полотенцем. – Как поживаете? Мистер Лайтфут улыбнулся. Его маленькие квадратные зубы были очень белыми, а из-под кепки выбивались седые волосы. И он заговорил медленно, как струйка воды, текущая из прохудившейся трубы:
– Доброе утро, миссис Мэкинсон. Привет, Кори, как дела? То, что мы услышали, было для Маркуса Лайтфута целой речью, красноречивым спичем или как там это называется. Вот уже тридцать лет он был монтером в Зефире и Братоне. Приняв эстафету от своего отца, мистер Лайтфут развил унаследованные способности и, несмотря на то что был не слишком скор на язык, мог исправить и починить вес, за что брался, вне зависимости от того, какая задача стояла перед ним.
– Ясный сегодня, – сказал он и замолк, глядя в голубое небо. Секунды медленно и мучительно утекали. Рибель гавкнул, и я зажал его морду рукой.
– День, – наконец решился мистер Лайтфут.
– Да, в самом деле. – Мама подождала, когда мистер Лайтфут продолжит, но тот просто стоял и молчал, разглядывая наш дом. Засунув руку в один из своих многочисленных карманов, он вытащил пригоршню дюймовых гвоздей и принялся пересыпать их с ладони на ладонь, словно бы тоже чего-то дожидаясь.
– Гм, – прочистила горло мама. – Могу я вам чем-то помочь, мистер Лайтфут?
– Я просто проезжал, – замедленно отозвался он, словно самая ленивая из улиток, – мимо. Заехал вот узнать, может, вам… – мистер Лайтфут снова впал в ступор и, опустив глаза, в течение нескольких секунд поизучал гвозди у себя в ладони, – нужно что починить?
– Нет, мистер Лайтфут, по большому счету нам ничего не нужно. Хотя, если подумать… – Мама замолчала, и я понял, что она действительно вспомнила о чем-то. – Тостер. Позавчера он вдруг перестал работать. Я уже хотела позвонить, а тут вы сами…
– Да, мэм, – отозвался мистер Лайтфут. – Время летит так, что и не заметишь. Повернувшись, мистер Лайтфут возвратился к своей машине и достал оттуда ящичек с инструментами, старый металлический чемоданчик, полный всех и всяческих болтов и шурупов, какие только можно представить под светом монтерского солнца. После этого он нацепил на себя пояс, увешанный инструментами, среди которых было несколько видов молотков, отверток и поразительного вида гаечных ключей. Мама открыла для мистера Лайтфута дверь и придержала ее, пропуская странного визитера в дом, потом посмотрела на меня и молча пожала плечами, что, без сомнения, могло означать только одно: я понятия не имею, с чего это он вдруг решил нагрянуть к нам. Я оставил Рибеля на улице грызть наконец-то захваченную в плен палку и тоже поторопился в дом, чтобы в прохладе кухни выпить чаю со льдом и поглазеть на то, как мистер Лайтфут будет чинить тостер.
– Мистер Лайтфут, не хотите ли сначала холодненького? – спросила мама.
– Не.
– У меня есть свежее овсяное печенье?
– Нет-нет, душевно вас благодарю. С этими словами мистер Лайтфут добыл из одного из карманов квадрат белоснежной ткани и аккуратно развернул его. Покрыв белым платком сиденье кухонного стула, он осторожно на него опустился. После чего выдернул тостер из розетки, поставил перед собой на стол рядом с ящиком и приготовился к работе. Все это было проделано с медленной грацией подводного обитателя. Мистер Лайтфут выбрал одну из отверток. У него были длинные тонкие пальцы хирурга или, может быть, художника. Наблюдение за его работой было пыткой, испытанием на выдержку, но зрители ни на миг не сомневались в том, что мистер Лайтфут знает, что делать. Вскрыв крышку тостера, он несколько минут просто сидел, молча разглядывая внутренности агрегата.
– А-га, – проговорил он после продолжительной паузы. – А-га.
– Что такое? – спросила мама, заглядывая мистеру Лайтфуту через плечо. – Его можно починить?
– Видите вот это? Маленький красный проводок? Мистер Лайтфут указал на нужное место отверткой.
– Контакт ослабился.
– И только-то? Такой малюсенький проводок?
– Да, мэм, и только. Мистер Лайтфут принялся осторожно и тщательно подкручивать соединение проводка. Наблюдая за его действиями, я чувствовал, что под влиянием гипнотических движений монтера впадаю в странный транс.
– Все, – наконец объявил мистер Лайтфут. После этого он мучительно медленно, но уверенно собрал тостер, включил его в сеть, повернул ручку таймера, и мы все молча дождались, чтобы спиральки покраснели.
– Вот так… – сказал мистер Лайтфут. Мы ждали.
– ..какая-то мелочь… Земля повернулась под нашими ногами.
– ..все портит. Мистер Лайтфут принялся сворачивать свою белую салфетку. Мы немного подождали, но чернокожий монтер либо задумался, либо действительно все сказал. Мистер Лайтфут оглянулся по сторонам и осмотрел кухню.
– Что-нибудь еще нужно починить?
– Ничего, спасибо, остальное, по-моему, в полном порядке. Мистер Лайтфут кивнул, но я был уверен, что его взгляд ищет тайные неполадки, как нос легавой ищет дичь, сидящую в высокой траве. Сдвинувшись с места, он проделал по кухне несколько небольших кругов, то легонько прикасаясь рукой к холодильнику, то трогая четырехконфорочную плиту и смеситель в раковине, словно своими чуткими пальцами определял самочувствие техники. Мы с мамой озадаченно переглянулись – действия мистера Лайтфута становились все более и более загадочными.
– Холодильник, похоже, стучит, – заметил он. – Хотите, взгляну?
– Нет, не стоит беспокоиться, – ответила ему мама. – Мистер Лайтфут, как вы себя чувствуете?
– Хорошо, миз Мэкинсон, просто хорошо. Он открыл дверцу буфета и тщательно прислушался к тому, как легко поскрипывают петли, достал из пояса отвертку и подтянул винтики в петлях буфета, и в правой дверце, и в левой. Мама снова откашлялась, на этот раз гораздо более нервно, и проговорила:
– Э-э-э.., мистер Лайтфут, сколько я должна вам за тостер?
– Все уже… – начал свой ответ Лайтфут. После этого были проверены остальные петли в буфете, потом наступил черед маминого миксера “Мистер Блэндер”, который стоял на рабочем столе, но, к несчастью для мистера Лайтфута, все оказалось в полном порядке. – ..уже оплачено, – закончил он.
– Оплачено? Но.., я не понимаю. Мама уже доставала из буфета фарфоровую сахарницу, полную долларовых бумажек и мелочи.
– Да, мэм. Все уже оплачено.
– Но я вам еще не давала никаких денег. Пальцы мистера Лайтфута погрузились в другой карман комбинезона, и оттуда появился небольшой белый конверт. Мистер Лайтфут молча передал его маме, и я заметил, что на лицевой стороне конверта голубыми чернилами написана наша фамилия: Семье Мэкинсонов. С другой стороны конверт был запечатан белым воском.
– Что ж, – вздохнул мистер Лайтфут, – думаю, что я закончил.., на сегодня. Он поднял с пола свой чемоданчик с инструментами.
– На сегодня? – потрясение переспросила мама.
– Да, мэм. Вы же понимаете. Мистер Лайтфут принялся рассматривать выключатели и розетки, словно пытаясь проникнуть в глубину их электрической сущности.
– По телефону, – добавил он. – Если что-то сломается. Он улыбнулся маме, а потом мне.
– Сразу же и звоните. Мы проводили мистера Лайтфута до машины и долго смотрели вслед, пока автомобиль не скрылся за углом. Мистер Лайтфут помахал нам рукой и уехал на своем дребезжавшем пикапе под аккомпанемент раскачивавшихся в кузове на крючках инструментов и приспособлений, которые приводили собак в неистовство.
– Том мне ни за что не поверит, – сказала мама, обращаясь в основном к самой себе. Потом поднесла к глазам белый конверт, открыла его, достала оттуда письмо, развернула его и прочитала.
– Вот так так, – проговорила она. – Хочешь послушать?
– Да, мэм. И она прочитала мне письмо:
– “Имею честь просить Вас почтить визитом мой дом в семь часов вечера в пятницу. Прошу Вас взять с собой сына”. И самое интересное: знаешь, от кого письмо? Мама протянула мне письмо, и я увидел подпись. Леди. Когда папа вернулся домой, мама рассказала ему о визите мистера Лайтфута и письме Леди, наверное, раньше, чем он успел снять свою фуражку молочника.
– Что ей нужно от нас, как ты думаешь? – спросил маму отец.
– Не знаю, но сдается мне, что она решила оплатить услуги мистера Лайтфута, чтобы он стал нашим персональным монтером. Отец снова перечитал письмо Леди.
– У нее отличный почерк, – заметил он, – для такой-то пожилой женщины. Я всегда считал, что у старух почерк становится корявым. Он прикусил нижнюю губу. Я понял, что настроение у него портится.
– Знаете, я никогда не видел Леди вблизи. Я, конечно, видел ее на улице, но… Он покачал головой:
– Нет. Не думаю, что я приму ее приглашение.
– Но, Том, – нетерпеливо проговорила мама. – Леди сама просит, чтобы мы к ней пришли. В ее дом!
– Для меня это не важно, – ответил отец. – Я не пойду к ней, и все тут.
– Но почему, Том? Можешь ты мне объяснить?
– В пятницу вечером “Филадельфия” играет с “Пиратом”, будет радиотрансляция, – ответил отец, опускаясь в свое удобное кресло. – По-моему, это достаточно веская причина.
– Мне так не кажется, – холодно отозвалась мама. Этот эпизод стал одним из свидетельств того, что я не до конца знал своих родителей. До тех пор я был уверен, что мои мама и папа ладят лучше девяноста девяти процентов семей нашего городка, но, как оказалось, и они не всегда находят общий язык. Как нет ни одного идеального человека, так и брак двух несовершенных людей не может длиться всю жизнь тихо и мирно. Бывало, я слышал, как отец раздраженно кричит на маму из-за потерянного носка, тогда как истинная причина его раздражения крылась в том, что днем ему отказали в прибавке к жалованью. Я с удивлением слушал, как моя всегда такая миролюбивая мама устраивает разнос из-за грязи на ковре, а на самом деле вся беда была в том, что она повздорила с соседкой. И на этот раз в путанице крайностей благонравия и природной ярости, известной нам под названием “жизнь”, между мамой и отцом зарождалось новое противоречие.
– Это из-за того, что она цветная, да? – сделала свой первый выпад мама. – Из-за этого ты не хочешь к ней идти?
– Нет, конечно, нет.
– Ты в точности похож на своего отца. Том, копия. Клянусь, Том…
– Замолчи! – внезапно сорвался отец. Даже я вздрогнул. Упоминание дедушки Джейберда, который относился к расизму точно так же, как рыба к воде, определенно было ударом ниже пояса. Отец никогда не страдал глупой ненавистью к цветным, в этом я был совершенно уверен. Но он был сыном человека, который всю свою жизнь каждое без исключений утро встречал поднятием флага Конфедерации и почитал темную кожу знаком, коим человека отмечает дьявол. Этот тяжкий крест отец был вынужден покорно нести, потому что любил дедушку Джейберда; вместе с тем он лелеял в душе веру – которую надеялся когда-нибудь привить и мне, – что ненавидеть любого человека, по любой причине, значит совершать противный Богу грех. Вот почему мне было понятно, что за следующими словами отца стояла только гордость и более ничего:
– От этой женщины я милостыни не приму, ни под каким видом!
– Кори, – наконец обратила на меня внимание мама, – по-моему, тебе нужно было заняться математикой, разве не так? Я отправился в свою комнату, но это совсем не означало, что я не слышал оттуда продолжение спора. Нельзя сказать, что дальнейший разговор мамы и отца происходил на повышенных тонах, но держать себя в руках обе стороны особенно не пытались. Как я догадывался, ссора давно уже собиралась на горизонте подобно грозовой туче и зрела словно нарыв, подогреваемая многими причинами: это была и утонувшая в озере машина, и пасхальные осы, и то, что отец не мог купить мне новый велосипед, и переживания, связанные с наводнением. Слушая, как отец объясняет маме, что она не имеет права тащить его на аркане в дом к Леди, я постепенно начал понимать истинную причину, крывшуюся за его категорическим нежеланием знаться с королевой Братона: он ее просто-напросто боялся.
– Ни за что, даже не проси! – кричал он маме. – Я не собираюсь водить знакомство с теми, кто полагает, что эти игры, это дуракаваляние с костями и мертвыми животными – нормальное дело, и кто… – Он замолчал, и тут я уразумел, что в эту категорию людей вполне можно было зачислить и дедушку Джейберда и что отец тоже это понял. – Я просто не пойду к ней, и все тут, – бессильно закончил он. Мама поняла, что нет смысла загонять лошадей. Я скорее вообразил, чем услышал ее тяжкий вздох:
– Тогда я отправлюсь к ней с визитом одна – это тебя устроит? Нельзя же просто так взять и отказать ей. Это будет неприлично, а она ничего плохого нам не сделала. Отец немного помолчал, потом ответил:
– Хорошо, можешь отправляться.
– Кори я тоже возьму с собой. Эти мамины слова послужили поводом для новой вспышки.
– Зачем он там тебе? Ты что, хочешь, чтобы он увидел все эти скелеты, которых, я не сомневаюсь, немало заперто по шкафам у этой женщины? Ребекка, я не знаю, чего она от нас хочет, и честно тебе скажу: мне на это наплевать. Но эта женщина занимается всякими глупостями с восковыми куклами и дохлыми черными кошками и бог еще знает с чем, о чем и думать противно! Я уверен, что Кори не место в ее доме; ему нечего там делать!
– Но Леди в своем письме просила нас прийти вместе с Кори. Вот, сам посмотри!
– Я уже видел письмо. Я не знаю, что она задумала и что ей от нас нужно, но одно я знаю твердо – Леди не та женщина, с которой стоит водить близкое знакомство. С ней вообще не стоит связываться. Ты помнишь Барка Хатчета? Помнишь, что с ним стало? Тот самый Барк Хатчет, что был помощником управляющего в молочной в пятьдесят восьмом?
– Я знаю, о ком ты говоришь.
– Этот Барк Хатчет жевал табак. А когда жуешь табак, то, само собой, сплевываешь, не без этого. Дурная привычка; он уже внимания на нее не обращал. Доходило до того – только не смей никому об этом говорить, – доходило до того, что он забывался и сплевывал прямо в бидоны с молоком.
– Том, ну к чему ты завел этот разговор…
– Все к тому, сейчас узнаешь. Так вот, однажды шел Барк Хатчет по Мерчантс-стрит, он только-только подстригся у мистера Доллара в парикмахерской – а нужно сказать, что у Барка была роскошная шевелюра и такие густые волосы, что их ни один гребешок не брал, – так вот, он опять забылся, повернул голову и сплюнул прямо на мостовую. Только на мостовую его табак не попал, а угодил прямо на ботинок Человеку-Луне. Ботинки у того были белые, а табачная жвачка Барка вся по ним размазалась. Не хотел он на Человека-Луну плевать, я в этом и тогда был уверен, и теперь. А Человек-Луна и ухом не повел, просто прошел мимо, и все. Но этого Барку показалось мало. У него было странное чувство юмора. Как на грех, потянуло его рассмеяться, может, от смущения, а может, по другой какой причине. Рассмеялся он прямо в лицо Человеку-Луне. И знаешь, что после этого случилось?
– Что? – устало спросила мама.
– Через неделю Барк стал лысеть. У него стали выпадать волосы.
– И ты в это веришь?
– Так и было, я точно знаю! По голосу отца было ясно, что он уверен в своих словах на все сто – Всего через месяц после того, как Барк сплюнул табачную жвачку на ботинок Человеку-Луне, он был лыс как коленка! Ему даже пришлось носить парик! Именно парик! Он едва от этого не спятил! Я словно увидел, как отец подался вперед в своем кресле с таким серьезным и мрачным видом, что маме, наверное, нужно было собрать все силы, чтобы не рассмеяться.
– Если ты считаешь, что Леди не приложила к этому руку, то ты просто не хочешь смотреть правде в глаза!
– Вот уж не знала. Том, что ты так веришь в колдовство!
– Веришь, не веришь! Я видел Барка сначала волосатым, как медведь, а потом лысым как коленка! А кроме “того, я могу еще столько всего порассказать об этой женщине, что у тебя голова кругом пойдет! Вроде лягушек, которые выпрыгивали у людей прямо изо рта, или змей в кастрюлях с супом и еще столько всего.., да что там! Ноги моей в ее доме не будет!
– Но если мы не придем к Леди, как она хочет, она может на нас рассердиться, – заметила мама. Ее слова повисли в воздухе.
– Может ли случиться так, что, если я не приведу Кори с собой, она нашлет на него порчу? Я отлично понимал, в чем дело: мама ловко блефовала, заманивая отца в ловушку, это было ясно слышно по ее голосу. Отец долго обдумывал мамины слова, размышлял над опасностью, которую мы могли на себя навлечь, пойди мы против воли Леди.
– Думаю, будет лучше, если я сделаю так, как она хочет, и возьму Кори с собой. – заговорила мама. – Хотя бы для того, чтобы оказать ей уважение. Разве тебе не хочется узнать, что ей от нас нужно и зачем она зовет нас к себе?
– Нет! Совершенно!
– Совсем-совсем?
– Господи, – вздохнул отец, поразмыслив еще несколько минут. – Ты кому угодно голову заморочишь, не хуже самой Леди. У тебя, случайно, не припрятано в буфете приворотное зелье или порошок, натертый из руки мумии? Как насчет крылышек летучей мыши? В результате этого спора вечером в пятницу, как только солнце покатилось к земле и по улицам Зефира задул прохладный ветерок, мы с мамой уселись в наш пикап и поехали к дому Леди, а папа остался у радио слушать бейсбольный матч, которого он так давно дожидался. В душе он был с нами, я был в этом уверен. Может быть, он опасался совершить ошибку и как-то оскорбить Леди, словами или поведением, не знаю. Должен сказать, что сам я тоже не слишком был уверен в себе; под галстуком-бабочкой на резинке и белой рубашкой, которые мама заставила меня надеть, я вовсе не был спокоен, как прохладный гранитный утес. Мои коленки подрагивали. Работа в Братоне шла вовсю – негры орудовали пилами и молотками, возводили себе новые дома взамен испорченных водами Текумсы. Мы проехали через центр Братона, где имелись парикмахерская, зеленная и продуктовая лавки, магазинчик одежды и обуви и другие лавочки, принадлежавшие выходцам из этого района. Мама свернула на Джиссамин-стрит и, добравшись до конца улицы, остановила машину перед домом, во всех окнах которого горел свет. Это был совсем скромный небольшой щитовой домик, забавно выкрашенный в различные оттенки оранжевого, темно-красного и желтого. Сбоку от домика имелся гараж-пристройка, где, как я догадывался, стоял до срока знаменитый “понтиак”. Кусты и трава во дворике Леди были аккуратно пострижены, а от дороги к крыльцу вела прямая дорожка из гравия. Вид у домика был самый обычный. Глядя на него, нельзя было сказать, что в нем живет, к примеру, особа королевской крови или что в нем вершатся темные дела; дом как дом – и все тут не хуже и не лучше остальных, разве что выкрашен ярче, чем люди обычно красят свои жилища. Все же, когда мама открыла передо мной дверцу, я помедлил, прежде чем выйти наружу.
– Ну, давай выбирайся, – позвала она. Голос мамы был чуть напряженный, хотя лицо ее оставалось абсолютно спокойным. Для визита к Леди она надела лучшее выходное платье и новые туфли.
– Нужно поторопиться, уже почти семь. Семь часов, пронеслось у меня в голове. Может, это одно из чисел вуду?
– Может быть, папа прав? – спросил я ее. – Может, нам не стоит туда идти?
– Все будет хорошо, не бойся. Видишь, там всюду горит свет. Она хотела успокоить меня, но у нее ничего не вышло – я по-прежнему дрожал.
– Прошу тебя. Кори, не нужно бояться, – снова повторила мама. И это говорила мне женщина, которая незадолго до того утверждала, что побелка, которой недавно покрыли потолки нашей школы, испускает пары, вредные для здоровья! Сам не знаю, как я выбрался из машины и поднялся на крыльцо дома Леди. Крыльцо было выкрашено в желтый цвет, для того чтобы отгонять жуков. По моим представлениям, вместо звонка на входную дверь Леди пристало повесить череп с костями. Как ни странно, полагалось стучать изящной серебряной ручкой.
– Вот мы и на месте, – проговорила мама и дважды постучала серебряной ручкой. Из-за двери донеслись приглушенные шаги и голоса. Мне подумалось, что настало самое время дать тягу, потому что потом будет поздно что-либо предпринимать. Мама положила руку мне на шею, и я почувствовал биение своего пульса у нее в ладони. Наконец дверная ручка повернулась, перед нами отворилась дверь: вход в дом Леди для нас был открыт. В дверном проеме, занимая его весь, высился рослый широкоплечий негр, облаченный в синий строгий костюм, белую сорочку и галстук. С первого взгляда негр показался мне не ниже векового черного дуба. У негра были здоровенные ручищи, которыми он вполне мог бы давить шары для боулинга. С его носом было что-то странное: кончик словно был срезан бритвой. Кроме того, у негра были густющие сросшиеся брови, делавшие его похожим на оборотня. В пять магических слов: негр испугал меня до смерти.
– Э-э-э… – попыталась начать мама, – э-э-э…
– Прошу вас, входите, миссис Мэкинсон, – улыбнулся нам негр, отчего его лицо стало гораздо менее страшным и куда приветливее. Но голос был под стать первому пугающему впечатлению – он напоминал удары басового барабана, был настолько глубоким и гулким, что произносимые слова отдавались в моей груди гулом. Сделав шаг в сторону, он уступил нам дорогу, и мама, схватив меня за руку, затянула вслед за собой внутрь дома Леди, в прихожую. Дверь за нашими спинами затворилась. Появилась молодая красивая негритянка, с кожей оттенка кофе с молоком. Она тоже вежливо поздоровалась с нами. У девушки было личико сердечком и чудесные светло-карие глаза. Подав маме руку, она проговорила с улыбкой:
– Я Амелия Дамаронд. Очень приятно познакомиться с вами, миссис Мэкинсон. На запястьях Амелии звенели золотые браслеты, а в каждом ухе было по пять золотых сережек-булавок.
– Мне тоже очень приятно, Амелия. Это мой сын Кори.
– О, тот самый молодой человек! – Все внимание Амелии Дамаронд теперь было устремлено ко мне. Воздух вокруг негритянки определенно был насыщен особым родом электричества: от ее пристального взгляда я ощутил проскочивший меж нами разряд. – Очень приятно познакомиться и с вами. Это мой муж, Чарльз. Здоровенный негр величественно кивнул нам. Голова Амелии едва доставала ему до подмышки.
– Мы ведем хозяйство в доме Леди, – объяснила нам Амелия.
– Я понимаю, – отозвалась мама. Она по-прежнему сжимала мою руку в своей, а я был занят тем, что, насколько позволяли приличия, озирался по сторонам. Странная вещь воображение! Оно склонно развешивать на вашем пути паутину там, где никогда в жизни не водилось пауков, нагонять темноту туда, где сияет яркий свет. Гостиная Леди ничем не напоминала храм дьяволопоклонников – ни тебе черных кошек, ни котлов с кипящим адским варевом. Совсем обычная гостиная, с софой и креслами, небольшим столиком с безделушками, несколькими книжными полками и довольно хорошими картинами в изящных рамках на стенах. Одна из картин особенно привлекла мое внимание: на ней было изображено лицо негра с жидкой легкой бородкой. Глаза негра были закрыты в страдании или экстазе, а чело его было увенчано венцом из колючих ветвей с острыми шипами. До той поры я ни разу не видел изображений” черного Христа. Это первое с ним свидание не только сильно поразило меня, но и осветило в моем сознании такие потаенные уголки, что я и не думал, что туда способен проникать свет. Неожиданно из прихожей в гостиную вошел Человек-Луна. Увидев Человека-Луну так близко, и я, и мама разом вздрогнули. На муже Леди была голубая рубашка с закатанными рукавами и черные брюки на подтяжках. Сегодня вечером на его запястье были только одни часы, а вместо обычной толстой золотой цепи с массивным распятием в вороте рубашки виднелся только треугольник тенниски. На Человеке-Луне не было и привычного цилиндра; две пятнистые половинки его лица, желтая и эбонитово-черная, беспрепятственно встречались на его макушке в легком белом пуху, составлявшем единственное убранство его головы. Темные, в сеточке морщинок глаза Человека-Луны сначала остановились на маме, потом скользнули ко мне, после чего он улыбнулся нам и кивнул. Взмахом худой, как ветка старого дерева, руки он пригласил нас за собой в коридор. Пришла пора встретиться с Леди.
– Госпожа не очень хорошо себя чувствует, – объяснила нам Амелия. – Доктор Пэрриш прописал ей витамины.
– Надеюсь, ничего серьезного? – участливо спросила мама.
– От дождя она застудила легкие. В сырую погоду Леди всегда неважно себя чувствует, но теперь, когда солнце вернулось, ей постепенно становится лучше. Мы подошли к одной из закрытых дверей. Человек-Луна, чьи ссутуленные плечи показались мне очень непрочными, отворил дверь. Я почувствовал запах сухих фиалок. Первой в дверь заглянула Амелия.
– Мэм? Ваши гости уже здесь. Внутри комнаты зашуршали простыни.
– Пожалуйста, – донесся тихий и дрожащий старческий голос, – попросите их войти. Мама сделала глубокий вдох и шагнула в комнату. Мне ничего не оставалось делать, как двинуться за ней следом, хотя бы потому, что она так и не отпустила мою руку. Человек-Луна остался в коридоре. Амелия нежно проворковала нам вслед:
– Если вам что-то понадобится, позвоните мне. И закрыла за нами дверь. Мы увидели Леди. Она возлежала на широкой кровати с металлической спинкой, выкрашенной белой эмалью, опираясь на целую гору подушек, по грудь укрытая белой простыней. Стены были оклеены обоями с густыми переплетениями зеленых ростков и листьев, и если бы не тихое вежливое гудение вполне современного вентилятора, можно было подумать, что мы очутились в гуще экваториальных джунглей. Рядом с кроватью на столике горел ночник, там же стопкой лежали газеты и книги, а также так, чтобы Леди могла дотянуться до них, не поднимаясь с подушек, стояли два стакана с каким-то питьем. С минуту Леди просто молча рассматривала нас, и мы точно так же смотрели на нее. На фоне белоснежных простыней ее лицо, на котором не было ни единого местечка, не изрезанного морщинами, казалось темным, почти иссиня-черным пятном. Глядя на нее, я думал о самодельных куклах с головами из яблок, чьи нарисованные лица быстро сморщиваются под лучами жаркого полуденного солнца. Волосы Леди были белее белой измороси, которую я соскребал с труб Ледяного Дома. На ней была голубая сорочка с бретельками через худенькие плечи. Острые ключицы так выпирали из-под черной кожи, что казалось, это не могло не причинять ей боль. То же самое можно было сказать и о скулах – они были так невероятно остры, что казалось, ими можно было разрезать персик. Сказать по правде, Леди выглядела как обыкновенная очень пожилая, изможденная от дряхлости, седая негритянка, чья голова уже чуть тряслась от старческого тика. Так можно было сказать обо всем в ней, за исключением одного. Ее глаза были пронзительно зелеными. Я не говорю о старческой зелени. Я говорю и всегда буду говорить об оттенке бледного изумруда, того драгоценного камня, за которым охотился Тарзан в дебрях джунглей, в одном из древних затерянных африканских городов. Глаза Леди лучились внутренним огнем, когда-то давно пойманным ею и укрощенным. Глядя в эти глаза, легко было поверить, что у вас больше нет от них никаких секретов, что вас только что с легкостью вскрыли, словно банку сардин, и что ваше личное и сокровенное теперь украдено безвозвратно. Но сами вы ничего не имели против этого, даже испытывали от этого удовольствие, словно вам этого хотелось. Ни до, ни после встречи с Леди я не встречал таких глаз. Ее глаза вселили в меня леденящий страх, но я не мог от них оторваться, так они были прекрасны, сродни красоте дикого безжалостного зверя, с которым ни на мгновение нельзя терять осторожность. Леди закрыла и снова открыла глаза. На ее сморщенных губах заиграла теплая, хотя и слабая улыбка. У нее были ровные и очень белые зубы, наверняка вставные.
– Вы оба прекрасно выглядите, – наконец проговорила она чуть дрожащим голосом.
– Благодарю вас, мадам, – заставила себя отозваться мама.
– Ваш муж не смог прийти?
– Э-э-э.., нет.., он сегодня не смог.., по радио транслируют важный бейсбольный матч.
– И это, по-вашему, можно назвать причиной, миз Мэкинсон? – Леди подняла одну белую бровь.
– Э-э-э.., не совсем понимаю, что вы имеете в виду?
– Дело в том, – объяснила Леди, – что некоторые люди меня боятся. Можете в это поверить? Боятся старуху, которой вот-вот стукнет сто шесть лет! Они боятся меня, которая даже ложку поднести ко рту и то без посторонней помощи не может. Вы очень любите своего мужа, миз Мэкинсон?
– Да, конечно. Я очень его люблю.
– Это хорошо. Настоящая любовь поможет вам преодолеть все невзгоды. А вам, милая, прежде чем вы доберетесь до моих лет, предстоит испытать немало невзгод, уж поверьте мне, старухе. Взгляд ужасных и одновременно прекрасных изумрудных глаз остановился на мне и завладел мной целиком и полностью.
– Здравствуй, молодой человек, – приветствовала меня Леди. – Надеюсь, ты никогда не отлыниваешь от домашних дел и всегда помогаешь маме?
– Да, – ответил я. Язык отказывался мне служить.
– Ты вытираешь тарелки? Убираешь у себя в комнате? И даже подметаешь крыльцо?
– Да, мэм.
– Что ж, хорошо. Хотя могу спорить, что до сих пор ты не пользовался метлой так, как решил сделать это в доме Нилы Кастиль, верно? Я с трудом сглотнул. Теперь и я, и мама знали, о чем пойдет речь. Леди улыбнулась нам.
– Жаль, что мне так и не пришлось Его увидеть. Клянусь, я бы хотела с ним повидаться.
– Это Нила Кастиль вам все рассказала? – спросила мама.
– Да, она все рассказала. А кроме того, я долго разговаривала с маленьким Гэвином. Глаза Леди больше не отпускали меня ни на минуту.
– Вы спасли Гэвину жизнь, молодой человек, вот так. Знаете ли вы, что это означает для меня? Я отрицательно помотал головой.
– Мать Нилы была моей хорошей подругой, упокой. Господи, ее душу. Можно сказать, что я была приемной матерью Нилы. И Гэвина я всегда считала своим внуком. Гэвина впереди ждет долгая счастливая жизнь. Благодаря тебе. Кори, он получил возможность дожить до старости.
– Я просто испугался.., что он меня съест, – ответил я. Леди коротко рассмеялась:
– И поэтому ты напал на него с метлой! Господи, Господи! Он слишком возомнил о себе, решил, что стал таким старым и важным, что может запросто выбраться из реки и зайти в любой дом, если ему вдруг захочется есть. Но ты накормил его досыта, это уж точно!
– Он съел собаку, – сказал я.
– Еще бы, в этом он мастер! – отозвалась Леди; ее смех затих. Потом она переплела свои худые пальцы на животе и наконец взглянула на маму.
– Вы были очень добры к Ниле и ее отцу. Вот почему с этих пор, как только, не дай Бог, у вас в доме что-то сломается, вы можете позвонить мистеру Лайтфуту и он все починит бесплатно. Ваш мальчик спас жизнь моему Гэвину. И я хочу его как-нибудь отблагодарить. Я решила сделать ему подарок. Конечно, если вы не возражаете?
– В этом совершенно нет необходимости.
– Нет, необходимость в этом есть, – твердо отозвалась Леди. В ее голосе послышался отдаленный металл раздражения, и мне стало ясно, что в молодости она была дьявольски упряма. – Именно для того я вас сюда и позвала.
– Тогда хорошо, я согласна, – ответила мама, слегка нахмурившись.
– Итак, молодой человек, – спросила Леди, и ее глаза снова впились в мое лицо, – что бы вам хотелось получить в подарок? Да, действительно, было о чем подумать. – Все, что захочу? – переспросил я.
– В пределах разумного, – подала голос мама.
– Все, что угодно, – ответила Леди Я еще немного подумал, хотя ответ напрашивался сам собой.
– Велосипед. Новый велосипед, совсем новый, который никому до меня не принадлежал.
– Так, – проговорила Леди и кивнула. – Новый велосипед. Очень хорошо. С настоящей фарой?
– Да, мэм.
– И с гудком?
– Это было бы здорово, – ответил я.
– Он должен быть самым быстрым? Чтобы мог обогнать кошку, когда та спешит забраться на дерево от собаки?
– Да, мэм. Я уже весь дрожал от возбуждения.
– Конечно, я именно такой и хотел бы!
– Тогда ты его получишь! Ты его получишь, как только я смогу поднять свои старые кости с постели.
– Это очень мило с вашей стороны, – проговорила мама. – Мы очень вам благодарны за такое внимание. Значит, мы с отцом Кори можем зайти в магазин и выбрать велосипед Кори в подарок? ..
– Велосипед, о котором идет речь, в магазине не продается, – оборвала маму Леди.
– Прошу прощения? – удивилась мама.
– Этот велосипед в магазине не продается, – повторила Леди и немного помолчала, дожидаясь, пока смысл сказанного дойдет до моей мамы. – Те велосипеды, что продаются в магазинах, недостаточно хороши. Они не подходят для наших с Кори целей. Ведь вам, молодой человек, нужен особый велосипед, насколько я понимаю?
– Я бы взял то.., что дают, мэм. От моих слов Леди снова рассмеялась:
– А вы, кроме всего прочего, еще и джентльмен! Нам с мистером Лайтфутом придется поломать голову, но думаю, мы сообразим, что можем для вас сделать. Надеюсь, результат вас устроит. Я ответил, что “да, конечно, устроит”, хотя и не понимал, каким образом союз Леди с мистером Лайтфутом принесет мне новый велосипед.
– Подойди ко мне поближе, молодой человек, – сказала мне Леди. Мама отпустила мою руку. Я подошел к кровати Леди, и ее зеленые глаза, похожие на две спиритические лампы, повисли прямо передо мной.
– Значит, ты любишь кататься на велосипеде? А чем ты еще любишь заниматься?
– Я люблю играть в бейсбол. Я люблю читать. И еще я люблю сочинять рассказы. Пробую писать, как настоящие писатели. Мне хотелось бы стать писателем.
– Так ты пишешь рассказы? Брови Леди снова поднялись.
– Боже, Боже! Так значит, у нас здесь настоящий писатель?
– Кори любит книги, – вставила словечко мама. – Он сочиняет рассказики про ковбоев, сыщиков и…
– Чудовищ, – добавил я. – Иногда и про чудовищ.
– Про чудовищ, – повторила Леди. – И о Старом Мозесе ты тоже напишешь?
– Могу написать и о нем.
– И когда-нибудь ты собираешься написать книгу? К примеру, о нашем городе и его обитателях? Я пожал плечами:
– Не знаю, может быть.
– Посмотри на меня, – попросила Леди. Я взглянул в ее лицо. – Внимательней, – потребовала она. Я исполнил ее просьбу. И тут произошла странная вещь. Леди заговорила, и во время ее речи воздух между нами заблестел от переливчатого жемчужного сияния. Ее глаза накрепко завладели моим взглядом, я просто был не в силах отвести глаза.
– Некоторые называют меня чудовищем, – говорила мне Леди. – Другие называют меня такими словами, по сравнению с которыми “чудовище” можно посчитать нежным прозвищем. Когда мне было чуть больше, чем тебе сейчас, Кори, у меня на глазах убили мою мать. Чужая женщина завидовала дару моей матери и убила ее за это. В тот день я поклялась, что отомщу убийце. На той женщине было красное платье, на плече у нее сидела обезьянка, которая умела предсказывать судьбу и нести всякий вздор. Чужую женщину звали Ла-Руж. Всю свою жизнь я искала ее. Одно время я жила в Леперсвилле и в половодье плавала на лодке среди затопленных поместий. В облаке мерцающего света, горевшего между нами, морщины на лице Леди начали разглаживаться. Казалось, что с каждой секундой она становится все моложе и моложе.
– Там я видела разные чудесные вещи, например живых мертвецов, и у меня был друг, отличный парень, пусть он даже и был весь покрыт чешуей и не ходил, а только ползал на брюхе. На меня теперь смотрела совсем молодая женщина. Ее красота была настолько ослепительной, что мои глаза заболели, как от яркого света, а лицо залил жар.
– Там я познакомилась с мастером масок, самолично однажды плюнула в глаза Сатане и часто танцевала на балу Общества Тьмы. Леди превратилась в юную девушку, с высокими и гордыми скулами, с длинными темными волосами, с острым подбородком; глаза ее были полны пугающих воспоминаний.
– В ту пору я действительно жила, – проговорила она своим чистым и сильным голосом. – Я успела прожить тысячу жизней и так и не умерла. Ты видишь, какой я была в ту пору, молодой человек?
– Да, мэм, – ответил я и поразился, услышав свой голос, который доносился откуда-то издалека. – Я вижу вас. И в следующее мгновение наваждение рассыпалось в прах. Так быстро, быстрее удара сердца. Еще секунду назад я смотрел в лицо прекрасной молодой девушке – и снова передо мной морщины Леди, которой вот-вот должно было исполниться сто шесть лет. Ее глаза слегка потускнели, но в их глубине вес равно горел лихорадочный жар. Точно такой же, что пробегал по моему телу – Может, когда-нибудь ты напишешь книгу и обо мне, сказала Леди. В ее словах мне послышался приказ, хотя казались они не более чем пожеланием. – А теперь почему бы тебе не пойти поболтать с Амелией и Чарльзом, пока я тут перекинусь парой словечек с твоей мамой? Я сказал, что так и сделаю. На подгибавшихся ногах я прошел мимо мамы к двери. Моя рубашка вся была мокра от пота. Когда я наконец взялся за дверную ручку, что-то словно ударило меня, и я обернулся.
– Прошу прошения, мэм, – нерешительно начал я. – Нет ли у вас средства, которое поможет мне справиться с математикой? У меня на носу годовой зачет. Какой-нибудь волшебный напиток или что-нибудь в этом роде?
– Кори! – потрясенно воскликнула мама. Но Леди только улыбнулась мне.
– Молодой человек, – ответила она, – у меня есть то, что вам нужно. Передай Амелии, что я велела дать тебе стаканчик Напитка Номер Десять. После этого вы должны будете отправиться домой и проявить все прилежание. Нужно приналечь на учебу, и тогда результат будет отличный. Но только приналечь нужно будет по-настоящему, гораздо сильнее, чем вы это делали раньше. Леди подняла палец.
– В этом-то весь фокус. Я вышел из спальни Леди и тихонько прикрыл за собой дверь, готовый испить бокал с волшебством.
– Напиток Номер Десять? – переспросила мама.
– Стакан орехового молока, – объяснила Леди. – У нас с Амелией есть целый список напитков для тех, кому необходимо получить чуть-чуть уверенности в себе и в благополучном исходе предприятия.
– И в этом заключается все ваше колдовство?
– По большей части да. Главное – дать людям ключ от замка в их сердце, а после они могут справиться со всем сами. Леди склонила голову к плечу.
– Но есть и другое колдовство. Есть настоящая магия. И об этом я хотела бы с вами поговорить. Моя мама, не понимавшая, о чем пойдет речь, молча ждала.
– Я вижу сны, – сказала ей Леди. – Сны по ночам и наяву. Заданный порядок вещей нарушился. Ткань мира порвалась и на нашей, и на другой стороне.
– На другой стороне?
– Там, куда уходят мертвые, – объяснила Леди. – На другом берегу реки. Не Текумсы, конечно. Другой реки, широкой и темной, той, через которую и мне довольно скоро предстоит переправиться. Там я оглянусь назад, рассмеюсь и скажу: “Так вот из-за чего был весь сыр-бор”. Мама покачала головой, все еще не понимая, к чему клонит Леди.
– Мир дал трещину, – продолжала Леди. – И в мире живых, и в мире мертвых все пошло иначе. Когда Данбала отказался от угощения, я впервые почувствовала, что что-то пошло не так. Дженна Вельвадайн рассказал мне, что случилось в вашей церкви в пасхальное утро. В этом тоже замешан мир духов.
– Но там были просто осы, – пораженно проговорила мама.
– Для вас это были просто осы. Для меня это было послание. Кто-то, находящийся на той стороне, испытывает ужасную боль.
– Я не…
– Вы не понимаете, – закончила за маму Леди – В этом нет ничего удивительного. Я тоже многого не понимаю Но мне известен язык боли, миз Мэкинсон. В детстве я хорошо научилась этому языку. С этими словами Леди протянула руку к своему ночному столику, выдвинула один из ящичков и достала оттуда листок линованной бумаги. Потом показала листок маме.
– Вам знаком этот рисунок? Мама внимательно рассмотрела рисунок. Это был карандашный набросок мертвой головы, похожий на череп с крыльями, уносящими его от остова из костей.
– В своих снах я часто вижу человека с такой татуировкой на плече. Кроме того, я вижу руки, в одной из которых бейсбольная бита, обмотанная черной лентой, то, что мы называем костолом, а в другой – жесткая струна. Я слышу голоса, но что они говорят – не могу разобрать. Кто-то громко кричит на кого-то, а еще там играет музыка.
– Музыка? – От страха мама похолодела внутри, потому что на рисунке Леди она уверенно узнала череп, вытатуированный на плече несчастного утопленника из озера Саксон, о котором не раз рассказывал отец.
– Может быть, это играет пластинка, – продолжила Леди, – или кто-то бьет по клавишам пианино. Я рассказала обо всем Чарльзу. Подумав, он напомнил мне о статье, которую прочел в мартовском номере “Журнала”. Ведь ваш муж был единственным, кто видел человека, что утонул вместе с машиной в озере Саксон, верно?
– Да.
– Как вы считаете, тут есть какая-то связь? Мама глубоко вздохнула, надолго задержала дыхание, собираясь с духом, потом выдохнула и ответила:
– Да, здесь есть связь.
– Я так и думала. Ваш муж хорошо спит по ночам?
– Нет. Он.., тоже видит сны. Сны об озере.., и об утопленнике. Его мучают кошмары.
– Очевидно, покойный хочет чего-то добиться от вашего мужа. Хочет что-то ему объяснить. Мои сны – это послания с той стороны. Их можно сравнить с обычным телефоном, вот только слышимость очень плохая.
– Послание, – прошептала мама. – Но от кого?
– Вот этого-то я и не знаю, – призналась Леди. – Такая боль кого угодно может свести с ума. Слезы затуманили глаза мамы. – Я не могу… Я не… Она смешалась; слеза, похожая на текучую ртуть, сбежала по ее щеке.
– Покажите вашему мужу этот рисунок. Скажите, что если он хочет со мной поговорить об этом, то двери моею дома всегда для него открыты. Пусть он заглянет ко мне – он знает, где я живу.
– Он не придет. Он боится вас.
– Все равно передайте ему то, что я сказала, – повторила Леди. – Скажите, что, если он не найдет в себе сил так или иначе все уладить, то, что творится с ним, может очень плохо кончиться. Передайте ему, что в моем лице он найдет самого лучшего друга, который у него когда-либо был. Мама кивнула. Сложив линованный листок с рисунком в несколько раз, она зажала его в кулаке.
– А теперь вытрите глазки, – приказала ей Леди. – Негоже расстраивать такого симпатичного молодого человека. Заметив, что мама очень быстро взяла себя в руки и успокоилась, Леди удовлетворенно хмыкнула.
– Так-то лучше. Теперь вы просто настоящая красавица. Можете сказать вашему молодому человеку, что он получит свой велосипед, как только я смогу для него это устроить. И проследите, чтобы он прилежно учил уроки. Напиток Номер Десять может не сработать, если мама или папа не следят за порядком в доме. Мама поблагодарила Леди за проявленное к нам внимание. Она добавила, что обязательно попросит отца зайти к Леди, но обещать наверняка не может ничего.
– Я и не жду от вас никаких обещаний, – ответила ей Леди, – он придет ко мне, как только появится настоящая необходимость, и это будет в самый раз. А вы позаботьтесь о себе и благополучии своей семьи. Вскоре мы с мамой уже усаживались в наш пикап. В уголках моего рта все еще хранился вкус Напитка Номер Десять. Я чувствовал себя как лев и готов был разорвать учебник математики в клочья. Мы выехали из Братона. Успокоившаяся Текумса лениво текла в своих берегах. Вечерний ветерок тихо шелестел в ветвях деревьев: в окнах домов, где люди доедали свой ужин, горел свет. Глядя по сторонам, я мог думать только о двух вещах: о прекрасном лице молодой женщины с чудесными зелеными глазами и о новом велико с фарой и гудком. Мама думала об утопленнике, покоившемся на дне озера Саксон, беспокойный дух которого являлся в снах моему отцу и Леди и не давал им обоим покоя. Лето уже было на пороге. Запах фиалок и клевера умащивал вечерний воздух. В одном из домов Зефира кто-то играл на пианино.

Часть вторая
Лето дьяволов и ангелов

Глава 1
Последний день школы

Тик.., так.., тик. Что бы там ни утверждал календарь, для меня первым днем лета всегда был последний день школьных занятий. Солнце уверенно припекало все жарче и норовило задержаться в небе подольше, земля расцветала зеленью, а небо становилось все чище и чище, оставляя на своем куполе лишь редкие завитки облаков. Жара давала о себе знать с настойчивостью пса, чувствующего, что его время пришло; бейсбольное поле уже было аккуратно укошено и свежерасчерчено; бассейн заново вычищен, выкрашен и наполнен чистой водой; и пока наша классная, миссис Сельма Нэвилл, рассказывала нам о наших успехах и провалах в минувшем учебном году, мы, ее ученики, только что вынырнувшие из мучительного водоворота годовых экзаменов, не могли оторвать глаз от стрелок часов. Тик.., так.., тик. За партой, стоявшей по алфавиту после Рики Лэмбек и Дины Макарди, моя спокойно сидевшая половинка прислушивалась к словам классной, а другая половинка могла мечтать только о том, чтобы этот последний урок поскорее закончился. Моя голова была переполнена разными словами. Мне было просто необходимо освободиться от этих слов, стряхнуть их в прозрачный и теплый летний воздух. Но мы обязаны были пребывать под властью миссис Нэвилл вплоть до сигнала прощального звонка и вынуждены были сидеть и страдать, пока время не придет к нам на выручку и не спасет нас, подобно Рою Роджерсу, наконец перевалившему через гребень холма. Тик.., так.., тик. Да имейте же сострадание! Снаружи, за прямоугольными металлическими рамами школьных окон, нас ждал настоящий мир. Покуда я не имел ни малейшего представления о том, что за приключения ожидают меня и моих друзей в это лето 1964-го, но в том, что летние дни будут длинными и ленивыми, и в том, что, когда солнце наконец сдастся, отпустит небосвод и канет за горизонт, подадут голос цикады, а светляки будут творить свой танец в воздухе, что не будет никаких домашних заданий и что летняя пора будет самой расчудесной, я был уверен наверняка. Я сдал экзамен по математике, благодаря чему сумел-таки избежать – отхватив три с минусом – унылой ловушки летних занятий для отстающих. И летом мы с друзьями, дико носясь по травянистым равнинам, склонам крутобоких холмов и под тенистой сенью лесов, нет-нет да и остановимся, задумаемся и вспомним о тоскливой участи одноклассников, связанных узами летней школы – этой темницы, в которую по неопытности угодил Бен Сирс в прошлом году, – ибо время будет утекать без них, тогда как сами они никак не станут моложе. Тик.., так.., тик. Время, царь царей, на пьедестале неумолимой жестокости. Наших ушей достигли доносившиеся из коридора шум и возня, следом раздались взрывы смеха и крики свободы, искрившиеся пузырьками радости. Кто-то из учителей отпустил учеников чуть раньше звонка. Внутри меня все сжалось от вопиющей несправедливости такого неравенства. Тем временем миссис Нэвилл, дама со слуховым аппаратом и оранжевыми кудрями, цвет которых она неизменно подновляла, несмотря на свои шестьдесят лет, продолжала свое неспешное повествование, словно в коридоре и не было никакого шума благодарного бегства. Наконец я понял: она просто не хотела отпускать нас от себя. Она желала видеть нас при себе столько, сколько это было ей позволено, не из пустого учительского рвения, а скорее всего потому, что дома ее никто не ждал, а одинокое лето вряд ли вообще можно назвать летом.
– Хочу надеяться, что вы, молодые люди и девушки, не забудете во время летнего отдыха иногда заглядывать в библиотеку. Голос миссис Нэвилл был спокойным и мирным, но, выходя из себя, она была способна метать такие громы и молнии, по сравнению с которыми недавний метеор выглядел простой спичкой.
– Занятий не будет до осени, но вы все равно должны уделять время чтению. Не забывайте упражнять голову, потому что к сентябрю вы не должны забыть, что означает думать… З-З-З-З-ЗВОНОК! Весь класс одновременно вскочил на ноги, как огромное напуганное насекомое.
– Прошу всех сесть на места, – приказала нам миссис Нэвилл, – я вас еще не отпустила. Еще минута. Боже, сколько может длиться эта пытка! Вполне вероятно, пронеслось у меня в голове, что за стенами школы миссис Нэвилл тайком отрывает мухам крылышки.
– Сейчас вы покинете класс и уйдете на летние каникулы, – продолжила классная. – Но сделаете это так, как подобает леди и джентльменам. Постройтесь парами по алфавиту и выходите организованно. Мистер Алькотт, будьте добры, возглавьте процедуру. Слава Богу, в конце концов мы пришли в движение. Но едва класс успел опустошиться наполовину, в тот самый момент, когда я уже слышал звеневшие в коридоре радостные выкрики, разносившиеся эхом под сводами школы, миссис Нэвилл снова подала голос:
– Кори Мэкинсон? Прошу вас, подойдите ко мне на минутку. Я повиновался, хотя душа моя трепетала от молчаливого протеста. Глядя на меня, миссис Нэвилл улыбнулась. Обращенная ко мне улыбка была похожа на очерченную красной помадной полосой ловушку для мелкой рыбешки.
– Ну что. Кори, надеюсь, ты доволен своими результатами? – спросила меня она. – Хорошо, что ты наконец послушался моего совета, приналег на математику и добился определенных успехов.
– Да, мэм, я доволен.
– Если бы ты так же старательно занимался все время, то мог бы окончить год с отличием.
– Да, мэм, – как заводной повторил я, сожалея о том, что мне довелось отведать Напитка Номер Десять только весной. Класс уже опустел. Я слышал, как в коридоре замирает последнее эхо. У стола миссис Нэвилл пахло мелом от доски, чили, которое было у нас на ленч, и карандашной стружкой из точилки; под сводами школы уже собирались на свои летние посиделки призраки.
– Насколько я знаю, ты пишешь рассказы? – неожиданно спросила миссис Нэвилл, направив на меня свои бифокальные очки. – Верно, Кори?

Предыдущая страница 3 Следующая страница


Роберт Маккаммон - Жизнь мальчишки Том 1

Жизнь мальчишки Том 1 4

– Да, мэм. – Я не стал утруждать себя поиском оригинального ответа.
– В этой четверти твое сочинение было признано лучшим в классе, и по устной литературе у тебя высшая оценка. Не хочешь в этом году принять участие в конкурсе литературного мастерства?
– Принять участие в конкурсе?
– Совершенно верно, в конкурсе литературного мастерства, – согласно кивнула миссис Нэвилл. – Ты ведь понимаешь, о чем речь? О конкурсе, который ежегодно спонсируется Комитетом по искусству. Я никогда об этом не думал. Комитет по искусству, возглавлявшийся мистером Гровером Дином и миссис Эвелин Пасмо, спонсировал конкурс литературного мастерства, который включал в себя две номинации: эссе и короткие рассказы. Победителей награждали гравированными на меди похвальными грамотами и привилегией прочитать свое творение перед собравшимися на награждение в читальном зале библиотеки. Я вспомнил все это и пожал плечами. Все, что я успел до тех пор сочинить – истории о привидениях, ковбойские рассказы по мотивам комиксов, коротенькие детективы, ужастики о космических монстрах, – конечно, никак не могло быть представлено на серьезный конкурс; все это я писал для себя и больше ни для кого.
– Тебе стоит серьезно подумать над тем, что я тебе сказала, – продолжила миссис Нэвилл. – Ты знаешь, как обращаться со словом, Кори. Я опять пожал плечами. Когда учитель вдруг разговаривает с тобой как с обычным человеком, это всегда сбивает с толку.
– Счастливого лета, – наконец сказала мне миссис Нэвилл, и я уразумел, что наконец-то свободен. Я был словно лягушка, внезапно выпрыгнувшая из темной болотной воды на яркое солнце.
– Спасибо! – от души выкрикнул я и опрометью бросился к двери. Но, взявшись за ручку, я оглянулся на миссис Нэвилл – что-то словно ударило меня, заставив это сделать. Она сидела за своим столом, совершенно пустым: без стопок тетрадей, требовавших проверки, без учебников, по которым она готовилась к завтрашним урокам. Ее стол был абсолютно пуст, за исключением механической точилки, которой долго теперь не придется отведать карандаша, да огромного красного яблока, которое принесла для миссис Нэвилл Пола Эрскин. На моих глазах миссис Нэвилл, обрамленная лучами солнечного света, лившегося из окна, медленным задумчивым движением взяла со стола яблоко Полы. Потом, повернувшись, зачем-то взглянула на чистую классную доску, исцарапанную усилиями, наверное, десятка поколений учеников, пришедших в этот класс и ушедших из него, подобно волнам прилива, которые накатывают на берег и отступают обратно в океан прошлого. Внезапно миссис Нэвилл показалась мне ужасно старой.
– Счастливого вам лета, миссис Нэвилл! – крикнул я от двери.
– Прощай, Кори, – ответила мне она и улыбнулась. Через мгновение я уже летел по коридору Мои руки были свободны от книг, а голова – от изводящих фактов и цифр, цитат и знаменательных дат. Я вырвался на чистый солнечный свет, и мое лето началось. У меня так и не было велосипеда. С тех пор как мы с мамой побывали у Леди с визитом, минуло три недели Я начал было намекать маме, что пора уже, мол, позвонить Леди и напомнить о данном мне обещании. Просьбы мои постепенно переходили в мольбы, но неумолимый мамин ответ всегда был один и тот же: она советовала мне набраться терпения. По маминым словам, я получу новый велосипед ровно тогда, когда получу, и ни минутой раньше; это было довольно туманно, но все же несло в себе некоторый смысл. После нашего возвращения от Леди мама и отец долго разговаривали, сидя в синих сумерках на крыльце. Хотя, по всей видимости, этот разговор не был предназначен для моих ушей, я кое-что из сказанного отцом уловил. “Мне нет дела до ее снов. Я к ней не пойду, и все”, – вот что он сказал. Но иногда я просыпался среди ночи, разбуженный сдавленным криком отца, вырывавшегося из ночного кошмара, а потом лежал и слушал, как мама долго успокаивала его. Я слышал, как он говорил что-то вроде “…в озере…” или “…в глубине, в темноте…”, и этого было достаточно, чтобы понять, что именно пробирается в отцовские сны своими длинными черными щупальцами. У отца испортился аппетит. Часто, не сумев осилить и половины обеда или ужина, он отодвигал тарелку в сторону, что было грубейшим нарушением его прежнего девиза: “Подниматься из-за стола нужно с чистой тарелкой, Кори, потому что сию минуту в Индии такие же мальчики и девочки, как ты, страдают от голода”. Он заметно похудел и осунулся, на ремне его форменных брюк молочника появилась новая дырочка. Его лицо сильно изменилось, скулы заострились, а глаза глубже запали в глазницы. Отец по-прежнему постоянно слушал бейсбол по радио и смотрел игры по телевизору, но теперь довольно часто засыпал в своем любимом кресле, откинув голову на спинку и открыв рот. Во сне его лицо подергивалось. Мне стало страшно за отца. Мне казалось, я понимаю силу, что его гложет. И дело было вовсе не в том, что он столкнулся с убийством или не смог вытащить того человека из машины, хотя тот наверняка все равно уже был мертв. Дело было не в убийстве; подобное в Зефире случалось и раньше, хотя – слава Богу – довольно редко. Главным тут, насколько я мог разобраться, было то дьявольское зло, которое стояло за происшедшим, и именно оно так глубоко въелось в душу моего отца. Отца нельзя было назвать глупым или наивным; он был наделен жизненной смекалкой в обычном смысле этого слова; он мог отличить плохое от хорошего. Но, будучи человеком своего круга, он часто был наивен в отношении незнакомых ему до того проявлений окружающего мира. Например, я был уверен, что отец не верил, что в Зефире может крыться такое зло: совершенно демонического и адского свойства. Мысль о том, что человеческое существо можно забить до смерти, потом хладнокровно удушить рояльной струной (причем муки рисовались самые невообразимые), после чего приковать наручниками к рулю автомобиля и сбросить в глубины одного из самых зловещих и страшных мест в округе, озера Саксон, и лишить христианского погребения на богоугодной земле, переломило что-то очень важное внутри отца. Главное, что это ужасное деяние было совершено в его родном городке, где он родился и вырос. Может быть, сыграло роль и то, что в глазах отца у погибшего не было прошлого, а также то, что никто не откликнулся на отправленные шерифом Эмори запросы.
– Ведь он не может быть просто никем, – услышал я как-то ночью за стеной. – У него могли быть жена и дети, братья и сестры. Да и вообще просто какие-то родственники. Господи, Ребекка, у него должно было быть имя! Кто он такой? Откуда он пришел?
– Узнать это – дело шерифа.
– Джей-Ти не способен узнать даже номер почтового отделения в соседнем городе. Он давно махнул на все рукой!
– Думаю, что тебе все-таки стоит заглянуть к Леди, Том – Нет.
– Почему? К чему такое упрямство? Ты же видел ее рисунок. Это та самая татуировка, верно? Так почему ты не хочешь зайти к ней и просто поговорить?
– Потому что… – Отец замолчал. Я почти физически чувствовал, как он мучительно ищет подходящий ответ, который можно было облечь в слова. – Потому что я не верю в то, чем она занимается, вот почему. Вся эта ее магия и колдовство – сплошное балаганное надувательство. Грязные фокусы, которые годятся для нищих-попрошаек на улице. Знаешь, откуда она узнала об этой татуировке? Из “Журнала”!
– Там ни слова не было сказано о таких деталях, и ты сам об этом знаешь. Кроме того, она говорит, что слышит голоса и пианино и видит руки и бейсбольную биту. Сходи к ней. Том. Тебе нужно попытаться потолковать с ней – уж очень ты мучаешься. Может быть, Леди поможет. Прошу тебя, пойди к ней.
– Мне не о чем говорить с Леди, – упрямо твердил отец. – Она не сможет сообщить мне ничего, что бы я хотел услышать. Он продолжал упорствовать, и с не меньшим упорством в его снах появлялся безымянный призрак утопленника, лежавшего на дне озера. Но в тот первый день лета я ни о чем таком не думал. Я не вспоминал ни о Старом Мозесе, ни о Полуночной Моне, ни о мужчине в дождевике и шляпе, украшенной зеленым пером. Я мог думать только о встрече с друзьями, во время которой должно было совершиться то, что вот уже несколько лет как стало нашим ритуалом встречи лета. Из школы я бросился домой. У крыльца меня уже ждал Рибель. Наспех предупредив маму, что пойду погулять, мы с Рибелем рванули в лес, начинавшийся сразу же позади нашего дома. Там меня должны были дожидаться друзья. Чаща встретила нас обычной прохладой и великолепием, теплый ветерок шелестел листвой, сквозь которую вниз пробивались косые лучи солнца. Я выбежал на знакомую лесную тропинку и, следуя ее извивам, углубился в лес. Рибель следовал за мной, делая петли в стороны, чтобы погонять воробьев. Через десять минут быстрого шага мы с моим псом вышли на широкую зеленую поляну, одна сторона которой открывалась на крутой склон холма. Весь Зефир был виден оттуда как на ладони. Все мои друзья, прикатившие на велосипедах и тоже явившиеся со своими собаками, уже были в сборе: Джонни Вильсон со своим большим рыжим Чифом, Бен Сирс с Тампером, Дэви Рэй Колан с темно-коричневым в белых пятнах Бадди. На поляне ветер дул сильнее. Вырвавшись на открытое место, ветер развеселился, тоже, очевидно, чувствуя непременную близость лета, и теперь заходился веселыми кругами и петлял восьмерками.
– Свершилось! – заорал Дэви Рэй. – Школа кончилась! Наконец-то!
– Школа кончилась! – подхватил Бен, прыгая вокруг словно совершенный идиот вместе со своим Тампером, который заливался веселым лаем. Джонни молча улыбался. Он стоял, подставив лицо горячим лучам солнца, и разглядывал наш родной город, раскинувшийся внизу.
– Ну что, ты готов? – спросил меня Бен.
– Конечно, готов, – отозвался я, и мое сердце забилось чаще.
– Все готовы? – выкрикнул остальным Бен. Остальные тоже были готовы – мы давно дожидались этого момента.
– Тогда вперед! Лето началось! Сорвавшись с места, Бен побежал, описывая широкий круг по краю поляны возле самых деревьев; за ним по пятам несся Тампер. Следом за ним бросились мы с Рибелем. За нами побежали Дэви Рэп и Джонни Их собаки носились взад-вперед через поляну, игриво выясняя отношения друг с другом. Мы неслись все быстрее и быстрее. Сначала воздух упруго бил нам в лицо, теперь ревел у нас за спиной Отталкиваясь от земли своими молодыми ногами, мы описывали по поляне круг за кругом, слыша, как ветер шелестит ветвями сосен и дубов, которые служили нам стенами – Быстрее! – выкрикнул Джонни, оттолкнувшись от земли и подпрыгнув от нетерпения. – Скорости не хватает Что вы как сонные мухи – прибавьте ходу! Мы прибавили ходу, преодолевая напор ветра, а потом обогнали его и устремились вперед. Собаки описывали круги вместе с нами и лаяли от возбуждения. Солнце блестело в водах реки Текумсы, небо было чистым и светлым, словно аквамарин, и жар лета наполнял наши легкие. Решающий момент близился. Это знали и чувствовали все – Бен будет первым! – крикнул я. – Он готов! Давай, Бен! Бен испустил воинственный клич. Из его спины, прямо из лопаток, прорвав рубашку, неожиданно вырвались крылья.
– Смотрите, у него появились крылья! – крикнул я. – Они становятся все больше и больше. Оперение под цвет волос Бена, но им еще нужно хорошенько размяться, потому что за зиму они застоялись без дела. Вот Бен уже машет своими крыльями и сильно бьет ими в воздухе! Посмотрите на них! Посмотрите, какие красивые у него крылья! Ноги Бена оторвались от земли, и сильные взмахи крыльев начали поднимать его в воздух.
– Тампер летит за тобой, Бен! – крикнул ему я. – Смотри, Бен, твой пес тоже летит! Подожди немножко, пусть он тебя догонит! Крылья Тампера уже забились в воздухе. Взлаивая и поскуливая от нетерпения, пес послушно взмыл вслед за своим хозяином.
– Давай-давай, Тампер! – кричал ему Бен – Летим!
– Эй, Дэви Рэй! – крикнул я. – Ты готов? Ты уже чувствуешь крылья? Дэви Рэю страстно хотелось взлететь, я точно знал об этом. Но он был еще не готов, это тоже чувствовалось.
– Хорошо, пусть тогда будет Джонни! – крикнул я. – Джонни, ты можешь взлететь? Крылья Джонни, вырвавшиеся из его спины, напоминали ослепительно черный взрыв. Сопровождаемый верным рыжим здоровяком Чифом, он круто взмыл в воздух. Я взглянул вверх на Бена, который уже парил на высоте футов пятидесяти над землей, немного напоминая неуклюжего орла.
– Эй, Дэви Рэй! Бен вот-вот улетит без тебя. Эй, Бен! Позови-ка Дэви Рэя!
– Давай, Дэви Рэй, ты же можешь! – отозвался из поднебесья Бен, кувыркаясь в чистом теплом воздухе. – Здесь так здорово! Воздух просто отличный!
– Я готов, – отозвался, сжав зубы, Дэви Рэй. – Я готов! Скажи, что мне делать. Кори!
– Чувствуешь, Дэви Рэй, как растут твои крылья? Ого, я уже вижу их! Вот это да – они вот-вот вырвутся наружу! Вот, наконец-то они появились! Все, Дэви Рэй, твои крылья свободны!
– Я их чувствую, чувствую! – На блестящем от пота лице Дэви Рэя сияла улыбка. Его рыжеватые крылья забились в воздухе, вначале слабо, а потом все сильнее и сильнее; медленно, но верно, плавательными движениями, он стал подниматься в воздух. Я знал, что Дэви Рэй не боится летать, но эта встреча лета была для него первой – никогда раньше он не приходил с нами на эту поляну. Он страшился одного: первого толчка, когда нужно собрать в кулак всю свою веру, чтобы оторваться от земли и взмыть в воздух.
– Бадди поднимается за тобой! – заорал я им вслед, когда коричневые в белых пятнах крылья собаки наконец развернулись в воздухе. По-собачьи перебирая лапами, Бадди упорно поднимался вверх, к вершинам сосен. Я почувствовал в спине невыносимый зуд: мои крылья резко, одним толчком, развернулись позади, вырвавшись из лопаток и разорвав рубашку в клочья. Теперь я бежал, размахивая двумя коричневыми флагами, изголодавшимися по ветру. Восторг полной свободы поднялся в моем теле подобно пузырю воздуха, рвущемуся к поверхности воды, и моя плоть внезапно потеряла вес. Легко оттолкнувшись ногами, я стал подниматься вверх, дрожа от ощущения маленькой смерти, подобной тому, что мы испытываем, первый раз за лето бросившись в холодную воду общественного бассейна. В конце августа крылья впадали в спячку и сворачивались, но порой в осенние и зимние дни трепетали, напоминая о себе. Это обычно случалось на Хэллоуин. День благодарения, зимой, в рождественские каникулы, и на Пасху. Кроме этих дней, они лежали совершенно неподвижно, лишь грезя о лучших днях. Со времен нашей первой ритуальной встречи лета на лесной поляне я изредка вспоминал о своих крыльях и, с сожалением ощущая их тяжелыми и непослушными, не понимал, каким образом такое тяжелое сооружение, раз дождавшись своего времени, с легкостью соперничает в игривости, ловкости и волшебной чувствительности с самим ветром и превосходит его, того, которого нет легче и быстрее на всем свете. Когда время приходило, мои крылья наполнялись ветром и, подчиняя его себе, несли меня ввысь, чаруя и поражая мощью мускулов, завораживающей и внушающей благоговейный трепет. Сначала, только почуяв свежий воздух, крылья двигались мелкими рывками, словно вздрагивая от ветра, который пронизывал их до самых корней. Затем взмахи становились более плавными и наливались силой, в них появлялось понимание и осознание власти; после этого наступал период полной эйфории, которая наверняка знакома поэтам, дождавшимся нисхождения своей музы. Теперь уже не ток набегающего воздуха управлял взмахами крыльев, а сами они заставляли вихри заходиться спиралями нужных направлений и силы.
– Я лечу! – громко закричал я, поднимаясь в небо следом за своими друзьями, уже давно дожидавшимися меня со своими верными пажами – собаками. Позади себя, за спиной, я услышал знакомый лай. Оглянувшись, я увидел, как выросли белые крылья Рибеля, как он отчаянно рвется вверх, силясь догнать меня. Сильными взмахами я настиг друзей под предводительством Бена.
– Не так быстро, Бен! – предупреждающе крикнул я, но ему и дела было мало – он махнул еще выше, на все семьдесят футов. После того, что Бен вынес на земле, он заслуживал полета, подумал я. Тампер и Бадди снова затеяли игру и летали друг за другом широкими ленивыми кругами, Рибель лаял, желая присоединиться к забаве. Чиф, подобно своему хозяину, предпочитал одиночество. Быстро спикировав ко мне, Рибель разом облизал мне лицо. Обняв его за шею рукой, я увлек вслед за собой в небо, выше вершин самых высоких деревьев. Дэви Рэй уже преодолел свои страхи. Часто дыша, отчего из его рта доносилось мерное кау-кау-кау, прижав подбородок к груди и напряженно выставив перед собой руки, он парил около самой земли, то и дело взрываясь счастливым смехом. Внезапно решившись, он поднялся ввысь, а потом нырнул вниз, сложив за спиной крылья. Напор воздуха исказил и расплющил черты его лица.
– Осторожно, Дэви Рэй! Тормози! – закричал я. Он проносился мимо вместе с Бадди, который кинулся в погоню за своим хозяином. – Давай тормози! Вверх, вверх! Но Дэви Рэй падал к зеленым просторам леса. И когда у меня уже не оставалось сомнений в том, что еще миг – и он врежется в землю словно метеор, что мгновения его жизни сочтены, крылья развернулись у него за спиной подобно чудесному опахалу. Одним сильным движением он развернул свое тело словно складной нож в обратную сторону, в небо, перпендикулярно земле. Стоило ему пожелать – и он мог бы захватить целую пригоршню сосновых игл с какой-нибудь ветки. Крича от наслаждения своей властью над воздухом, Дэви сильно и плавно поднялся над вершинами деревьев. Бадди повезло меньше – не зная плана хозяина, он вывернул чуть позже и в результате с треском вломился в раскидистые лапы сосны, но инстинктивно выровнявшись, опять заскользил над землей. Пес поднялся к нам, очень недовольный случившимся, он ворчал, тряс головой и оставил без внимания растревоженную стаю воробьев, которая крутилась облаком позади. Я все еще не догнал Бена. Занятый, как обычно, самим собой, Джонни исполнял правильные плавные восьмерки. Рибель и Тампер затеяли веселую возню в шестидесяти футах над землей. Повернувшись ко мне лицом, Бен широко улыбнулся. Полы его насквозь мокрой от пота рубашки, как обычно выпростанной из штанов, трепетали у него за спиной, словно маленькие вымпелы.
– Смотри! – крикнул мне Бен и, прижав руки к животу и подтянув вверх колени, ухнул и камнем канул вниз. Решив повторить подвиг Дэви Рэя – замедлить скорость и поймать ветер, – Бен в последний момент распахнул крылья, но у него что-то не вышло. Одно из его крыльев не раскрылось полностью. Почувствовав, что прогадал, Бен вскрикнул. Он кувырком полетел вниз, размахивая руками во все стороны.
– Я падаю-у-у-у-у! – в отчаянии кричал Бен, от которого остались только крутящиеся крылья. Животом вперед он с маху врезался в кусты.
– Ты жив, Бен? – спросил Бена Дэви Рэй.
– Эй, Бен, отзовись! – позвал я. Джонни тоже остановил свой бег, Тампер подбежал к своему хозяину и лизнул его в лицо. Бен поднялся и сел, показав нам сбитый локоть.
– Черт! – сказал он. – Болит немного. На локте Бена показалась кровь.
– Не нужно было так лететь! – сказал Бену Дэви Рэй. – Чудила ты!
– Все в порядке, – проговорил Бен, поднимаясь. – Все хорошо, честно. Мы ведь еще даже не полетали как следует, верно. Кори? Бен был готов продолжать. Я вновь начал свой бег, мои руки сами собой раскинулись в стороны. Остальные тоже припустили во все стороны, каждый в свою, раскинув руки и пытаясь поймать ветер.
– Дэви Рэй поднялся на семьдесят футов, – крикнул я, – Бадди тоже летит с ним. Джонни выписывает восьмерки на пятидесяти футах. Давай, Бен! Выпутывайся из этих деревьев! Поднявшись к нам, Бен отряхнул свои волосы от сосновых игл – его локоть кровоточил, но Бен широко улыбался. Как всегда, первый день лета вышел самым чудесным.
– За мной, ребята! – крикнул нам Дэви Рэй и взял курс на Зефир. Первым за ним устремился я. Моим крыльям были знакомы узоры голубых дорог внизу. Солнце припекало нам спину. Домики Зефира лежали под нами словно игрушечные, шоссе казались пластинками жвачки. Автомобили были похожи на заводные машинки, которые можно купить по доллару пятнадцать в любом магазине. Мы пересекли коричневую блестящую змею Текумсы, пронеслись над мостом с горгульями и над старым железнодорожным разъездом. Я заметил несколько лодок с рыбаками. Если Старый Мозес вдруг решит отведать их наживки, им вряд ли удастся спокойно усидеть, дожидаясь карасиной поклевки. Наши маленькие тени в сопровождении маленьких пятнышек собачьих теней мчались по земле тайными, одним нам видимыми отметками. Мы пролетели над темно-коричневым овальным пятном озера Саксон. Мне озеро совсем не нравилось, и потому я, воспользовавшись теплым восходящим потоком, поднялся на семьдесят футов. То, что лежало в глубине этого озера, пугало меня подобно сердцевине гниющего яблока. Спикировав вниз, Дэви пронесся всего в десяти футах над поверхностью озера. По моему мнению, Саксон было неподходящим местом для баловства; Дэви стоило проявить осторожность – если он намочит крылья, он не сможет продолжить полет до тех пор, пока не просохнут перья. Но вскоре Дэви снова поднялся к нам, и мы все вместе полетели дальше над лесом, что начинался сразу за озером Саксон, над фермерскими полями, напоминавшими лоскутное одеяло из зеленых и светло-коричневых кусков.
– Где мы теперь. Кори? – спросил меня Дэви Рэй.
– Мы почти уже добрались до… – начал л. До аьиабазы “Роббинс”, до огромного пустого пространства посреди океана лесной зелени. Я указал на крохотный серебристый истребитель, заходивший на посадку. Далеко позади базы, там, куда не могли залетать даже мальчики с крыльями, находился полигон с фанерными домиками, макетами танков и прочей техники. Они служили мишенями для пилотов истребителей и бомбардировщиков; от взрывов порой дребезжали стекла даже в Зефире. По нашему уговору, военный аэродром был границей наших вылазок, и потому, добравшись до него, мы повернули обратно и в теплейшей синеве устремились туда, откуда только что прилетели: над полями и лесами, над озером, рекой и крышами домов. Вместе с Рибелем я покружил над крышами Зефира. Я разыскал свой домик и пролетел над ним. Мои друзья тоже проведали свои дома, и со всех сторон донесся радостный собачий лай. Глядя на собственный дом с высоты, я понял, какой он маленький по сравнению с огромным лесом, раскинувшимся во все стороны. С высоты своего полета я видел дороги, тянувшиеся во всех направлениях вплоть до самого горизонта. По дорогам двигались грузовики, и то, куда они держали путь, не дано было узнать никому. Жажда приключений всегда приходит вместе с летней жарой; я отчетливо осознавал, что меня влечет неизвестность дальних стран, смотрел вдаль и пытался угадать, доведется ли и мне когда-нибудь отправиться по лентам шоссе, и если это действительно когда-нибудь произойдет, то куда будет лежать мой путь. Как обычно, я попытался представить себе, что случится, если мама или отец вдруг появятся на крыльце и заметят тени меня и Рибеля на земле, после чего, конечно же, взглянут вверх. Сомневаюсь, что они догадывались, что их сын умеет летать. Сделав круг над трубами, башенками и флюгерами особняка Такстеров, что находился в конце Тэмпл-стрит, я снова рванул навстречу друзьям, и, несомые усталыми крыльями, мы наконец-то добрались до нашей поляны. Кружа подобно осенним листьям, мы грациозно опустились на траву. Земля под ногами ходила ходуном – я пробежал еще несколько шагов, пока мое тело и крылья приспосабливались к узам гравитации. Мы снова были на земле, бежали друг за другом кругами вместе со своими собаками, сперва толкая грудью ветер, потом подталкиваемые им в спину. Наши крылья сложились обратно и скрылись в полые углубления за лопатками на спине; крылья наших собак втянулись в их плоть и закрылись сверху прядями шерсти – белой, коричневой, рыжей и коричневой в белых пятнах. Наши разорванные рубашки сами собой заштопались, да так, что и следа не осталось: чтобы наши мамы не заподозрили неладное и не устроили нам нагоняй. Никому не стоило знать, что в наших спинах скрывалось настоящее чудо. Мы были мокры от пота, наши лица и руки блестели, и, как только земля снова заполучила нас в свои сети, мы остановили бег и без сил рухнули на траву. Собаки бросились к нам, норовя лизнуть в лицо. Ритуальный полет был завершен до следующего лета. Мы посидели кружком, отдыхая и тихо беседуя; мы ждали, когда остынут наши тела и успокоится разум. Мы рассказали друг другу обо всем, чем собирались заняться этим летом; дни обещали быть длинными, и можно было успеть удивительно много, поэтому можно было строить смелые планы. Но в одном мы были уверены совершенно точно: что бы ни случилось, этим летом мы обязательно отправимся в поход с ночевкой. Пора было домой.
– До свидания, парни! – крикнул нам Бен, уезжая на своем велосипеде – вслед за ним бежал его Тампер.
– Пока, до встречи! – попрощался Дэви Рэй, колеся на своем верном скакуне; Бадди рванул в кусты, приметив там белохвостого кролика.
– Чао! – сказал мне Джонни, крепко нажимавший на педали; его сопровождал верный Чиф. Я помахал всем им вслед.
– Какао! – крикнул я. Я двинул домой, по пути бросая Рибелю шишки, которые он с удовольствием приносил мне обратно. Под одним из кустов Рибель обнаружил змеиную нору и залился яростным лаем, но я не дал ему особенно разойтись и торопливо оттащил прочь от греха, потому что то, что скрывалось в норе, в любой момент могло решить выбраться наружу. Уж очень большая была змеиная нора. Дома я прямиком отправился на кухню; мама проводила меня внимательным взглядом.
– Ты весь мокрый, Кори! – констатировала она очевидное. – Чем это ты занимался! Пожав плечами, я вытащил из холодильника кувшин с лимонадом.
– Ничем особенным, – отозвался я.

Глава 2
Разговор в парикмахерской

– Немного снимем сверху и подровняем по бокам, так, Том?
– Наверное. Полагаю, так.
– Что ж, тогда приступим. Такими словами мистер Доллар, парикмахер с Мерчантс-стрит, предварял начало каждой стрижки. Вы могли говорить или не говорить ему, какая именно стрижка вам нужна, каким вы видите себя в будущем, умеренно остриженным или совершенно оболваненным, все равно у него всегда выходило “немного-снимем-сверху-и-подровняем-по-бокам”. Потому что речь шла о нормальной, “настоящей” стрижке, а не о каких-то там фигли-мигли с укладкой, как в парикмахерских салонах. За доллар сорок пять вы получали полный набор услуг: обертывание шеи хрустящим полотенцем в голубую подоску, щелканье ножницами над ухом, треск машинки и ощущение ледяного прикосновения свежеправленой на кожаном ремне бритвы в тех местах, где оставались тонкие короткие волоски; а за этим следовал щедрый душ из одной из волшебных бутылок с наклейками “Дикий Корень”, “Виталии” или “Брилкрим для укладки волос”. Я говорю “волшебных бутылок”, потому что, когда бы я ни пришел стричься к мистеру Доллару, в этих бутылках, хранившихся на полке позади кресла для клиента, всегда было ровно половина бодрящей и пахучей жидкости и уровень ее никогда не уменьшался ни на дюйм. По окончании стрижки – в данном случае уместнее было бы сказать “скальпирования” – мистер Доллар расстегивал английскую булавку и снимал с вашей шеи цирюльное полотенце, после чего заботливо стряхивал умерщвленные волоски с ворота вашей рубашки специальной щеткой, по ощущениям – из щетины со свиного рыла. После процедуры взрослые могли освежиться пивом или кока-колой, а ребята – выбрать себе леденец: лимонный, апельсиновый, виноградный или вишневый.
– Жарковато сегодня, – сказал мистер Доллар, приподнимая папины волосы расческой и срезая их концы острыми ножницами.
– Да уж.
– Бывало и пожарче. Знавали мы и не такие денечки. В 36-м в этот день было сто три.
– А в 27-м – все сто четыре! – подал голос мистер Оуэн Каткоут, пожилой человек, неизменно составлявший партию в шашки другому старику, мистеру Габриэлю “Джазисту” Джексону в задней комнате парикмахерской; потолочный вентилятор там немного разгонял воздух и было легче дышать. Морщинистое лицо мистера Каткоута, сплошь покрытое коричневыми пятнами, напоминало карту какой-то неизвестной заграничной страны. У него были глаза-щелки и руки с длинными пальцами, спутанные седеющие волосы цвета соломы свисали прядями до самых плеч, что наверняка болезненно резало глаз мистера Доллара. Мистер Джексон был старый толстый негр с огромным животом, серо-стальными волосами и небольшой, аккуратно подстриженной бородкой. Он зарабатывал себе на жизнь тем, что чистил и чинил ботинки и туфли. Люди приносили их к нему в мастерскую, которая находилась позади парикмахерской мистера Доллара. Свое прозвище мистер Джексон получил за то, что мог, по словам моего отца, “выдуть из своего кларнета целую оперу со всеми шмелями и мухами”. Кларнет мистера Джексона, хранившийся в футляре из мореного дорогого дерева, всегда находился у своего хозяина под рукой.
– В июле будет еще жарче, – заметил мистер Джексон, задумчиво глядя на шашки. Протянув руку, он было взял одну шашку, потом опустил ее на место и снова задумался.
– Оуэн, ты опять решил устроить мне западню: как прошлый раз – “между Сциллой и Харибдой”?
– И не думал, Джексон.
– Давай-давай, не пудри мне мозги, старый ты лис! – усмехнулся мистер Джексон, наконец вычислив простую, но смертоносную ловушку, заготовленную для противника мистером Каткоутом. – Решил освежевать меня и зажарить на обед? Нет уж, зубы сломаешь, жестковат я, понятно? Следующий ход позволил ему с легкостью избежать западни. Мистер Доллар был невысокий упитанный человечек, лицом напоминавший бульдога. Его подвижные кустистые, как дикая трава, брови взлетали под лоб по любому поводу, что бы ни случилось, волосы были подстрижены ежиком, так коротко, что сквозь них виднелась желтоватая кожа. Он знал все и обо всех; я не уставал удивляться его осведомленности. Его можно было спросить про что угодно из прошлой истории Зефира, и он моментально пускался в подробное повествование. В течение последних двадцати лет мистер Доллар был единственным парикмахером в Зефире. Он умело держал руку на пульсе громких слухов и тихих сплетен и в любой миг мог рассказать вам все, что происходит в любом уголке Зефира. Мистер Доллар был коллекционером: на его письменном столе лежала здоровенная стопка комиксов, а кроме того, “Поля и реки”, “Иллюстрированные спортивные страницы”, а от Дэви Рэя я слышал, что в задней комнате специально для взрослых у мистера Доллара была припасена подборка “Жеребца”, “Частной жизни” и “Аргоси”.
– Кори? – спросил меня мистер Доллар, продолжая кромсать волосы отца. – Ты еще не познакомился с новым мальчиком?
– Нет. Сэр? Я понятия не имел, что в нашем городе появился какой-то новый мальчик.
– Вчера вместе с отцом они заходили ко мне подстричься. У парнишки отличные волосы, но этот его чуб – я об него чуть ножницы не затупил. Чик-чик-чик, сказали ножницы.
– Они приехали на прошлой неделе.
– Это та новая семья, что сняла дом на углу Гринхув и Ханук? – поинтересовался отец.
– Да, это они самые и есть. Их фамилия Кюрлис. Ничего, приятные люди. У них у всех отличные волосы.
– А чем занимается этот мистер Кюрлис?
– Коммивояжер, – ответил мистер Доллар. – Продаст рубашки какой-то компании из Атланты. Его паренек на пару лет моложе Кори. Я усадил его на “коня”, и он даже не ойкнул ни разу. “Конь” был гипсовым размалеванным чудом, унесенным с какой-то карусели; теперь “конь” был прикручен рядом с обычным парикмахерским креслом. На “коне” стриглись только самые маленькие детишки, я со смущением вспоминал время, когда готов был часами находиться под ножницами мистера Доллара и напрочь расстаться со всеми волосами, только бы сидеть и сидеть на “коне”, засунув ноги в стремена, и не вставать с седла. Тот факт, что мальчик Кюрлисов – допустим, девяти лет от роду – стригся, сидя на лошадке, сказал мне, что он скорее всего маменькин сынок.
– Мистер Кюрлис, похоже, приличный малый, – продолжал мистер Доллар, следуя ножницами вдоль отцовской головы. – Такой вежливый, тихий. Хотя для коммивояжера как-то слишком тих, я бы сказал. Вот с этой стороны мне всегда труднее всего выстригать.
– Уж точно, – отозвался отец.
– Судя по тому, что рассказал этот мистер Кюрлис, ему с семьей пришлось поколесить по стране. Он назвал мне несколько городков, где ему довелось жить. Похоже, уж если ты подрядился коммивояжером, то или ты едешь туда, куда тебя пошлет компания, и все тут, или ищешь себе другую работу.
– Это не по мне, – отозвался отец, – я предпочитаю жить там, где у меня корни. Мистер Доллар кивнул. Оставив Кюрлисов, он заговорил о другом, потом опять о другом, словно садовник, осматривающий свои грядки, но не видящий ничего, кроме места, куда ступает его нога.
– Мне бы сюда этих парней-битлов, я бы из них в момент сделал мужиков, а то снимаются на телевизоре, что твои бабы. Брови мистера Доллара сошлись на переносье, ибо в голову ему пришла новая тема.
– Коммунисты хвастаются, что вот-вот нас похоронят. Пока мы еще в силах, нужно остановить этих зарвавшихся ребят, а то, глядишь, они и вправду до Америки доберутся'. Шлют наших пацанов под пули, в этот, как его.., короче, туда, где растет этот чертов бамбук.
– Во Вьетнам”? – предположил отец.
– Точно, именно туда. Кладут там наши парни-косточки, а мы вроде как и не должны волноваться. Ножницы мистера Доллара щелкали с пугающей скоростью. Новая мысль пронеслась от одного уха парикмахера до другого.
– Том, Джей! Ты так и не узнал, что за мужик утонул а озере Саксон? Я взглянул отцу в лицо. Ни на мгновение там не отразились обуревавшие отца мысли, но я мог дать голову на отсечение, что знал, что сейчас творится в его душе.
– Нет, Пэрри. Ничего он не узнал…
– Думаю, этот парень был из федеральных органов, выискивал в нашей округе подпольные самогоноварни. Наверное, Блэйлоки его и пристукнули. Точно, они.
– Мистер Скалли тоже так думает, – вставил отец.
– Да, с Блэйлоками лучше не связываться, – заметил мистер Доллар, включил машинку для стрижки волос и принялся подправлять отцу виски. – Это не первый человек, которого они убили.
– Откуда вы знаете?
– Сим Сирс обычно берет виски у младшего из братьев, у Донни. И, э-э-э… – Мистер Доллар покосился на меня. – Тут и до школы дойдет, того и гляди?
– Нет, все в порядке, – отозвался отец. – Говорите.
– Это я услышал от самого Сима, а он вроде как слышал от Донни. Они с Донни дружки, в том смысле, что тот снабжает Сима самогонкой когда угодно и в любое время суток. Так вот, однажды ночью Сим с Донни напились в лесу до чертиков – а было это в ту ночь, когда упал метеорит, – и Донни много всякого наболтал Симу.
– Наболтал? – насторожился отец. – Что он ему наболтал?
– Дэнни хвалился Симу, что однажды убил человека, – ответил мистер Доллар. – Он не сказал ему когда, кого и за что. Просто взял да и ляпнул, что убил человека и очень этим доволен.
– Ну а Джей-Ти знает об этом?
– Ничего шериф не знает Он наверняка об этом и не слыхал. Я тоже не собираюсь ему ничего рассказывать – просто не хочу, чтобы Джей-Ти пристукнули как котенка. Ты, Том, сам когда-нибудь видел Блэйлока Большое Дуло?
– Нет.
– Большое Дуло здоровенный, как гора, и толстый, как бочонок. Если я скажу Джей-Ти то, что наболтал мне Сим, шерифу придется отправиться в лес и покончить с Блэйлоками, по крайней мере постараться их разыскать. И если вдруг ему удастся найти их гнездо, в чем я глубоко сомневаюсь, то эти безжалостные ублюдки подвесят его за ноги и перережут ему горло, словно… – Мистер Доллар снова оглянулся на меня. Я сидел, уткнувшись в комикс о Человеке-Орле, а на самом деле весь обратился в слух и зрение. – Сдается мне, что Джей-Ти будет в нашем городке последним шерифом, – закончил мистер Доллар.
– Может, Блэйлоки и творят в нашем лесу, что захотят, но страна им не принадлежит! – горячо воскликнул отец. – Если они убили человека, то должны понести за это наказание!
– Точно, когда-нибудь они заплатят за это, – кивнул мистер Доллар, снова взяв в руки ножницы и ловко пощелкав ими в воздухе. – Кстати говоря, Большое Дуло как-то раз заглядывал к нам. Точно, это было в прошлом ноябре, он тогда привез пару охотничьих ботинок, подбить каблуки. Помнишь, как он заявился. Джазист?
– Само собой. Хорошие у него ботинки, дорогие. Я здорово перетрусил, пока с ними работал, – все боялся кожу поцарапать.
– Знаешь, что сказал Блэйлок, когда расплачивался за свои ботинки? – спросил мистер Доллар моего отца. – Он сказал, что эти ботинки у него могильные, потому что если он на кого этим ботинком наступит, то тот больше не поднимется, мол, прямая ему после этого дорога в могилу. Не стоит, мол, попадаться ему на дороге и вмешиваться в его дела. Поэтому дураков нет, никто за этими Блэйлоками в лес не пойдет, кому нужно рисковать своей шкурой?
– Думаю, что это самое и случилось с парнем, что теперь лежит на дне озера Саксон, – подал голос Джазист. – Сунул нос в бизнес Блэйлоков и получил свое. Джазист сказал “биднес”.
– Лично я ничего не вижу преступного в том, что они гонят самогон и торгуют им со своего грузовичка, – продолжал мистер Доллар. – Мне от этого не горячо и не холодно. Мне нет дела до того, что они крутят тотализатор на автомобильных гонках, потому что я сроду на гонках не играл. Мне плевать, что они там мудрят с девками из заведения Грейс Стаффорд, потому что я солидный человек и у меня семья.
– Стойте-стойте, – вдруг насторожился отец. – Что вы там говорили по поводу Грейс Стаффорд?
– А то, что в своем борделе она не хозяйка. Она там вроде управляющей, ничего больше. На самом деле настоящие хозяева этого злачного местечка – Блэйлоки. Все принадлежит им – и земля, и домик, и девчонки. Отец тихо хмыкнул:
– Я об этом ничего не знал.
– Да уж откуда тебе знать! – Мистер Доллар намазал немного пены на затылок и шею отца и приготовил опасную бритву, чтобы сбрить остатки волос. – Все в точности гак: Блэйлоки – настоящие хозяева. Парни с авиабазы там все время торчат, они на них уже, наверное, состояние сколотили. Твердой рукой мистер Доллар принялся брить шею моего отца.
– Думаю, что Джей-Ти Блэйлок не по зубам, слишком уж твердый орешек. Для того чтобы упрятать Блэйлоков в тюрьму, нужен кто-нибудь не ниже папаши Эдгара Гувера.
– Вьятт Эрп с ними бы разобрался, – вдруг подал голос мистер Каткоут. – Если бы был еще жив, само собой.
– Судя по твоим рассказам, Оуэн, Эрп был мастак до таких разборок. – Мистер Доллар снова взглянул на меня, очевидно, уже заметив, что я держу ушки на макушке, потом снова весело повернулся к старику Каткоуту. – Слышь, Оуэн! Сдается мне, Кори еще не слыхал о той истории, что случилась между тобой и Вьяттом Эрпом. – И мистер Доллар заговорщически мне подмигнул. – Может, расскажешь нам эту знаменитую историю, пока я навожу марафет его отцу? Несколько секунд мистер Каткоут сидел молча, внимательно разглядывая доску с шашками перед собой; хотя был его ход, ни одной шашки он так и не передвинул – он думал.
– Нет уж, – наконец подал он голос. – Что было, то быльем поросло, не к чему ворошить старое. Пусть уж лучше эта история умрет вместе со мной.
– Да что ты, Оуэн! Парню нужно знать, какие замечательные люди живут в его родном городе! Тебе же, наверное, до смерти хочется услышать историю о настоящем Диком Западе, верно, Кори? Прежде чем я успел ответить “да” или “нет”, мистер Доллар уже продолжал:
– Понял, Кат? Он до смерти хочет услышать! Давай, не томи парнишку!
– Давно это было, – тихо отозвался мистер Каткоут.
– В тысяча восемьсот восемьдесят первом, ни больше ни меньше, точно? Двадцать шестого октября в Томбстоуне, штат Аризона. Ты был тогда девятилетним пацаном, верно, Кат?
– Все так и было, – кивнул Каткоут. – Мне было всего девять лет.
– Вот и расскажи мальчишке, что ты натворил в тот день. Мистер Каткоут продолжал рассматривать шашки на доске.
– Давай, Оуэн, – толкнул его в бок локтем Джазист. – Не томи душу.
– В этот день, двадцать шестого октября, я убил человека, – наконец проговорил мистер Каткоут. – И спас жизнь Вьятту Эрпу в О'Кей Коррал.
– Понял, Кори? – снова подмигнул мне мистер Доллар. – Могу поспорить, ты и не знал, что сидишь здесь с настоящим стрелком с Дикого Запада, точно не знал. По тому, как мистер Доллар, сказал все это, я понял, что сам он ни на грош не верит в свои слова и что рассказ мистера Каткоута ему нужен только для того, чтобы в очередной раз над ним насмеяться. Конечно, я много раз слышал рассказы про О'Кей Корграл. Не только я – любой мальчишка, который питает хоть малейший интерес к ковбоям и временам Дикого Запада, слышал и историю о том, как на улице Томбстоуна братья Эрп – Вьятт, Вирджил и Морган, – а вместе с ними шулер Док. Холидэй с кольтами в руках сошлись лицом к лицу с налетчиками из банды Клэнтона и Мак-Лоярса и разобрались с ними по всем правилам.
– Так это вправду было, мистер Каткоут? – спросил я.
– Да, сынок, все это вправду было, – ответил старик Каткоут. – Мне в тот день здорово повезло. Я был просто пацаном и ничего не смыслил ни в оружии, ни в стрельбе. Я едва ногу себе не прострелил.
– Расскажи ему, как ты спас жизнь Вьятту, – настойчиво повторил мистер Доллар, стирая горячим полотенцем остатки пены с шеи моего отца. Мистер Каткоут нахмурился. Я понял, что он либо не любит вспоминать те времена, либо воспоминания вообще давались ему с трудом. Девяностолетнему старику нужно отпереть немало замков, чтобы наконец добраться до дверцы в его памяти, за которой скрыт день, когда ему было всего-навсего девять. Хотя дверца, ведшая к двадцать шестому октября, наверняка была особой и найти се было легче, чем доступ к соседним дням.
– По глупости своей я оказался в тот день на главной улице, – начал свой рассказ мистер Каткоут. – Все сидели по домам, потому что было известно, что Эрпы, Док Холидэй, Мак-Лоярсы и Клэнтоны обязательно устроят перестрелку – между ними давно назревала стычка. Но я специально выбрался посмотреть и сидел, спрятавшись за бочкой в амбаре. Дурачок я был, пацан, что с меня взять. Подняв наконец голову и оторвав взгляд от доски с шашками, он откинулся на спинку стула и сплел пальцы худых рук на животе – ветерок от вентилятора легко шевелил его длинные волосы.
– Я сидел тихо как мышь, и вдруг на улице прямо перед амбаром поднялась ружейная и револьверная пальба. Я слышал, как пули впиваются в доски над моей головой и в тела сражающихся. Этот звук я не забуду никогда, даже если проживу еще сто лет. Мистер Каткоут прищурившись смотрел да меня, но я был уверен, что перед его взглядом проносилось прошлое, где с горячей земли в кровавых пятнах поднимается пыль и тени наводят друг на друга свои шестизарядные кольты.
– Пальба стояла такая, что у меня сердце вон выскакивало от страха, – продолжал он. – Одна пуля влетела в дверь амбара и пробила бочку прямо у меня над головой. Я слышал, как противно она завизжала. Я упал на живот и лежал ни жив ни мертв. Через минуту в амбар, шатаясь, вошел какой-то мужчина и упал рядом со мной на колени. Это был Билли Клэнтон. Он был ранен, но револьвер все еще был у него в руке. Он повернулся, заметил меня и уставился таким долгим и страшным взглядом, потом закашлялся, у него горлом и из носа пошла кровь, и он упал лицом вниз рядом со мной.
– Вот это да! – охнул я и крепко вцепился руками в подлокотники кресла.
– Но это еще не все. Кори! – снова подал голос мистер Доллар. – Расскажи ему дальше. Кат!
– Вдруг на меня упала чья-то тень, – хрипло продолжал мистер Каткоут. – Я поднял голову и увидел Вьятта Эрпа. Его лицо было густо покрыто пылью; он показался мне огромным, не меньше десяти футов ростом. “Беги домой, паренек”, – сказал он мне. Я и сейчас слышу его голос так же отчетливо, как свой. Но я так испугался, что ноги меня не слушались, а Вьятт повернулся и пошел через амбар ко второму выходу. Перестрелка закончилась. Клэнтоны и Мак-Лоярсы лежали на земле, нашпигованные свинцом. А потом случилось это самое.
– Что случилось? – прошептал я, когда мистер Каткоут остановился передохнуть.
– Оказалось, один из парней Клэнтона спрятался за фургоном. Выбравшись оттуда, он направил пистолет Вьятту в спину. Раньше я никогда этого парня не видел. Он стоял совсем рядом со мной, так же близко, как сейчас сидишь ты. Он прицелился во Вьятта, и я услышал, как щелкнул курок, который он оттянул назад большим пальцем.
– Сейчас начнется самое интересное, – подал голос мистер Доллар. – Так что было дальше, Оуэн?
– Дальше.., я поднял револьвер Билли Клэнтона. Револьвер был тяжеленный, как настоящая пушка, и его рукоятка вся была перепачкана кровью Клэнтона. Мистер Каткоут замолчал, прикрыв глаза. Потом заговорил снова:
– Я хотел окликнуть Вьятта, но было уже поздно. Другого выхода у меня не было – чтобы спасти Вьяттл, можно было сделать только одно – то, что сделал я. Я решил выстрелить в воздух, чтобы испугать этого парня, а заодно привлечь внимание мистера Эрпа. Но не успел я как следует взяться за рукоятку пистолета, как тот выстрелил. Грохот выстрела напоминал гром: “бу-у-ум”. Глаза мистера Каткоута открылись, словно его разбудил выстрел, прогремевший в его голове.
– Отдачей меня сбило с ног и едва не вывернуло плечо. Я слышал, как пуля ударила в камень, находившийся всего в шести дюймах от моей правой ноги, и отрикошетила в сторону. Отскочившая пуля угодила парню, который целился Вьятту в спину, прямо в правую руку, выбила у него револьвер и размозжила кисть так, что кости показались. Кровь хлынула фонтаном. Он истек кровью до смерти, а я стоял над ним и твердил без конца: “Извините, извините, извините”. Я не собирался его убивать, я просто хотел предупредить мистера Эрпа, спасти его от смерти. Мистер Каткоут вздохнул, тихо и глубоко – словно тихий ветерок подул над могилами у Подножного холма, сдувая с надгробий пыль.
– Я стоял над телом парня, которого подстрелил, с револьвером Билли Клэнтона в руке. Потом ко мне подошел Док Холидэй, забрал у меня револьвер, достал из кармана четвертак и сказал: “Пойди купи себе леденец, парень, ты его заслужил”. Так я получил свое прозвище.
– Прозвище? – переспросил я. – Какое прозвище?
– Кат Леденец, – ответил мистер Каткоут. – На следующий день мистер Эрп пришел к нам домой и остался на обед. Мой отец был простым фермером. Мы были небогаты, но постарались не ударить перед мистером Эрпом лицом в грязь и угостили его на славу. После обеда он подарил мне револьвер и кобуру на ремне с патронташем, которые принадлежали до того Билли Клэнтону Так он отблагодарил меня за то, что я спас ему жизнь. Мистер Каткоут покачал своей спутанной гривой.
– Если бы я знал, к чему все это приведет, сразу бы выбросил подарок в колодец. Мне стоило прислушаться к словам моей матери, потому что она так и советовала мне сделать.
– Почему?
– А потому. – Мистеру Каткоуту не сиделось на месте; рассказ уже начинал его раздражать. – Потому что мне это слишком понравилось, вот почему! Я стал учиться пользоваться револьвером! Мне понравился его запах, его тяжесть в руке, то, каким он становится теплым после стрельбы, а главное – то, как бутылки, по которым я палил, в одно мгновение разлетались на куски. Вот в чем загвоздка. Мистер Каткоут поморщился, словно от оскомины.
– Потом я стал стрелять по птицам, сбивал их прямо в небе и гордился этим, считал, что становлюсь крутым парнем, настоящим артистом. А потом я задумался о том, как это сработает против другого парня, с таким же револьвером, как у меня. Это не давало мне покоя. Тут была нужна настоящая скорость. Я продолжал тренироваться, на счет выхватывал пушку из кобуры снова и снова и палил, палил, палил. Как только мне исполнилось шестнадцать, я отправился в Юту на родео и убил там известного стрелка по имени Эдвард Бонтил. Это стало моим первым шагом по лестнице, низведшей меня в ад.
– В свое время старина Оуэн пользовался большой известностью, – заметил мистер Доллар, сдувая остатки волос с плеч моего отца. – Прошу прощения, я говорю о Леденце Кате, само собой. Скольких парней ты отправил на встречу с Создателем, Оуэн? Мистер Доллар снова взглянул на меня и быстро подмигнул.
– Я убил четырнадцать человек, – проговорил мистер Каткоут. В его голосе не было и следа гордости за совершенное. Он не сводил глав с красных и черных квадратиков шашечной доски. – Самому молодому было девятнадцать. Возможно, некоторые из них заслуживали смерти. Хотя скорее всего не мне об этом судить. Но я убил их всех в честной схватке, лицом к лицу. Просто все дело в том, что я специально искал с ними встречи, специально искал повода, чтобы пострелять и покрасоваться. Я хотел создать себе настоящее имя, хотел прославиться. И в тот день, когда меня наконец подстрелил более молодой и быстрый стрелок, я решил, что мое время вышло, потому что до того я жил в долг. Я решил, что с револьверами покончено.
– Вас ранили? – удивился я. – И куда вам попала пуля?
– В левый бок. Но я оказался более метким. Я застрелил тою парня насмерть, попал ему прямо в лоб и вышиб мозги. Но мои веселые денечки были сочтены, и я отправился на восток. И поселился здесь. Вот и вся история.
– Но твоя кобура и пояс по-прежнему с тобой, так ведь, Леденец? – спросил мистер Доллар. Мистер Каткоут ничего не ответил. Он молча и неподвижно сидел и смотрел в одну точку, Я было подумал даже, что он заснул, хотя его глаза под кустистыми бровями были открыты. Потом, неожиданно для всех, он поднялся с места и на плохо гнущихся ногах прошел туда, где стоял мистер Доллар. Он остановился прямо перед парикмахером, и я увидел Каткоута в зеркале; старческое лицо в коричневых пятнах было угрюмым и неподвижным, а сжатые в полоску губы почти исчезли, отчего Каткоут стал напоминать череп, туго обтянутый коричневой кожей. Губы мистера Каткоута растянулись в улыбке, в которой не было и тени веселья. Улыбка была пугающей; я заметил, как мистер Доллар отпрянул, увидев перед собой это лицо.
– Пэрри, – проговорил мистер Каткоут. – Я знаю, что ты считаешь меня старым, выжившим из ума дурнем. Мне наплевать на то, что ты смеешься у меня за спиной, когда считаешь, что я не вижу тебя. Ты забываешь о том, Пэрри, что если б у меня не было глаз на затылке, я не дожил бы до сегодняшнего дня.
– Э-э-э.., хм.., ну что ты, Оуэн! – пробормотал мистер Доллар. – Зря ты так горячишься. Я и не думал смеяться над тобой, честно.
– Тогда ты либо лжешь мне, либо пытаешься назвать меня лжецом, – отозвался старик и что-то, прозвучавшее в его спокойном голосе, заставило меня похолодеть от страха.
– Извини, если тебе показалось…
– Да, и кобура, и кольт, и пояс по-прежнему со мной, – продолжал мистер Каткоут. – Я сохранил их в память о прошлых временах. Теперь ты понял меня, Пэрри? Мистер Каткоут наклонился ближе. Парикмахер попытался улыбнуться, но его губы сумели сложиться только в жалкую гримасу.
– Можешь звать меня Оуэном или мистером Каткоутом. Можешь обращаться ко мне просто “Эй, ты” или “Ты, старик”. Но никогда, никогда, понял, не смей называть меня так, как меня звали тогда, когда я был стрелком Ни сегодня, ни завтра, ни в любой другой день, никогда. Ты понимаешь меня, Пэрри? Отвечай мне, потому что я задал тебе вопрос.
– Оуэн, я никогда не называл тебя…
– Ты хорошо расслышал вопрос, Пэрри? – повторил мистер Каткоут.
– Да. Да, я хорошо расслышал вопрос. Очень хорошо, – кивнул мистер Доллар. – Как скажешь, Оуэн. Как хочешь, так я и буду тебя называть. Я со всем согласен.
– Со всем соглашаться не нужно. Только с тем, что я тебе сказал.
– Все, хорошо. Нет проблем, Оуэн. Мистер Каткоут еще несколько секунд смотрел в глаза парикмахеру, словно выискивая там отблеск правды. Потом вздохнул и проговорил:
– Мне пора, – и, повернувшись, двинулся к выходу из парикмахерской.
– А как же шашки, Оуэн? – подал голос Джазист. – Мы еще не доиграли. Мистер Каткоут остановился.
– На сегодня с меня хватит игр, – ответил он, потом толкнул дверь и вышел на улицу в июньскую жару. Пока дверь не закрылась, в парикмахерскую волнами накатывал жар. Поднявшись с места, я подошел к двери и долго смотрел вслед мистеру Каткоуту, который неторопливо, засунув руки в карманы, удалялся по Мерчантс-стрит.
– Ну и что вы на это скажете? – повернулся к нам мистер Доллар. – С чего это он так взбесился? Я ничего такого не сказал!
– Он знает, что ты не поверил ни единому его слову, – объяснил Джазист и принялся собирать шашки в коробку и складывать доску.
– Так это правда или нет? – спросил отец, поднимаясь из парикмахерского кресла. Волосы вокруг его ушей были аккуратно подстрижены, а шея покраснела от поработавшей над ней в подушке пены бритвы.
– Конечно, он заливает! – фыркнул мистер Доллар. – Оуэн спятил, это всем известно! Он уже несколько лет как мелет всякую чушь!
– Так значит, все, что он рассказал, просто выдумка? – спросил я, не сводя глаз с мистера Каткоута, шагавшего по тротуару.
– Выдумка, выдумка. Он все выдумал с начала до конца.
– Откуда у вас такая уверенность? – спросил отец.
– Перестань, Том! Что стрелку с Дикого Запада делать в Зефире? И потом, не думаешь ли ты, что случай, когда мальчишка спас жизнь самому Вьятту Эрпу в О'Кей Коррал, мог не попасть в книжки по истории? Так вот, я пошел в библиотеку и внимательно просмотрел там разные книжки. В них нет ни слова о том, что какой-то мальчишка спас жизнь Вьятту Эрпу, а кроме того, в книгах я не нашел ни одного стрелка по прозвищу Кат Леденец. Сильными движениями щетки мистер Доллар раздраженно смахнул со спинки кресла остатки волос.
– Твоя очередь, Кори. Иди садись. Отворачиваясь от окна, я заметил, как мистер Каткоут махнул кому-то рукой. По другой стороне Мерчантс-стрит навстречу мистеру Каткоуту непринужденно шел Верной Такстер, как обычно, в чем мать родила, шел с очень целеустремленным видом, словно торопился куда-то, но улучил момент помахать мистеру Каткоуту. Двое безумцев разминулись и пошли дальше, каждый своей дорогой. Мне было не смешно. Мне не давал покоя вопрос: что заставило мистера Каткоута поверить, что когда-то он был стрелком, точно так же, как и то, что заставило Вернона Такстера верить в то, что у него в его прогулке нагишом есть цель. Я подошел к креслу и уселся. Закутав мою шею полотенцем и заколов его английской булавкой, мистер Доллар несколько раз расчесал мои волосы гребешком. Отец уже сидел в кресле для посетителей и читал “Иллюстрированные спортивные страницы”.
– Немного снимем сверху и подровняем по бокам? – спросил меня мистер Доллар.
– Да, сэр, – ответил я. – Это будет в самый раз. Ножницы запели свою визгливую отрывистую песнь, и маленькие мертвые кусочки меня посыпались на пол.

Глава 3
Мальчик и мяч

Когда мы с отцом вернулись домой, он уже стоял у нашего крыльца. Прямо перед крыльцом, сам по себе, опираясь на специальную выдвижную подножку. Новенький велосипед.
– Господи, – прошептал я, торопливо выбираясь из нашего пикапа. Ничего больше я вымолвить не мог. К, крыльцу я шел словно в трансе, потом, протянув руку, прикоснулся к нему. Велосипед мне не снился. Он был самый что ни на есть настоящий, и он был прекрасен. За моей спиной оценивающе присвистнул отец.
– Вот это да, потрясающий велосипед, верно, Кори?
– Да, сэр. Я все еще не мог поверить своему счастью. Передо мной было то, о чем я в глубине души так давно мечтал, с незапамятных времен. Теперь это принадлежало одному мне, и потому я чувствовал себя королем мира Позже, много лет спустя, я говорил себе, что на всем белом свете я не видел женских губ краснее и ярче, чем подаренный мне велосипед. Ни одна иноземная спортивная машина с колесами и мягко урчащим мотором не таила в себе столько мощи и скрытой жажды скорости, как мой велосипед. Никакой хром не блестел с такой чистотой, подобной серебристой луне в летнюю ночь. У велосипеда была большая круглая фара и гудок с резиновой грушей, а рама его выглядела такой же сильной и несгибаемой, как мускулы Геракла. Вместе с тем велосипед казался рожденным для скорости; его руль плавно изгибался назад, будто приглашая отведать напор ветра, черная резина его педалей не знала других подошв, кроме моих. Отец погладил пальцами фару, потом приподнял велосипед одной рукой.
– Господи, да он почти ничего не весит! – восхищенно проговорил отец. – Легче металла я в жизни не видывал. Когда он осторожно поставил велосипед на место, тот пружинисто замер на своей подножке, похожий на послушное, но еще не до конца укрощенное животное. Через секунду я уже сидел в седле. Поначалу мне пришлось приспосабливаться, потому что из-за переднего наклона руля и сиденья мне все время казалось, что я вот-вот потеряю равновесие и упаду. Голова выдавалась вперед почти над передним колесом велосипеда, спина была прямой и напряженной и могла поспорить в стойкости с рамой велосипеда. В моем распоряжении оказалась машина, которая, если я не проявлю вовремя внимания, с легкостью могла выйти из повиновения; во всем этом было нечто, что одновременно и пугало меня, и приводило в восторг. На крыльце появилась мама. По ее словам, велосипед привезли всего час назад. Его доставил в кузове своего грузовичка мистер Лайтфут.
– Он просил передать тебе напутствие Леди, Кори. Она говорит, что тебе нужно ездить на этом велосипеде очень осторожно, пока ты не привыкнешь к нему, – сказала мама. Она посмотрела на отца, который ходил вокруг нового велосипеда. – Ведь Кори может оставить его себе. Том? – спросила она.
– Я не привык принимать милостыню. И ты это знаешь, Ребекка.
– Это не милостыня. Том. Это награда за доброе дело. Отец еще раз обошел велосипед кругом. Потом остановился и легонько ударил мыском ботинка по передней шине.
– Должно быть, дорогой. Это удовольствие стоило ей немало денег. Но велосипед отличный, это уж точно.
– Я могу оставить велосипед себе? – дрожащим голосом спросил я. Засунув руки в карманы, отец некоторое время молча стоял напротив велосипеда. Раздумывая, он жевал губу и хмурил брови, потом поднял глаза на маму:
– Значит, это не милостыня?
– Уверена, что нет. Глаза отца встретились с моими глазами.
– Хорошо, – проговорил он. Ни одного его слова я не ждал с такой тревогой и надеждой. – Этот велосипед твой.
– Спасибо! Огромное спасибо, папа!
– Как же ты его назовешь? – поинтересовался отец. – Ты ведь всегда мечтал о новом велосипеде. Само собой, я еще не думал об этом. Я покачал головой, все еще пытаясь привыкнуть к посадке в седле и к тому, как клонилось вперед мое тело.
– Попробуй сделай на нем пару кругов, – подмигнул мне отец, потом подошел к маме и обнял ее за талию.
– Хорошо, сэр, – отозвался я, ловко убрал подножку и за руль отвел велосипед через лужайку к тротуару Мне казалось невежливым сразу же катить по тряской лужайке, прежде чем мы с велосипедом не познакомимся друг с другом как следует. Хотя, возможно, я просто опасался садиться в седло на неровном месте. На тротуаре я сел в седло и приготовился.
– Давай! – крикнул мне отец. – Прокатись-ка по этой старой улице с ветерком! Я кивнул, по не тронулся с места. Можете удивляться, но я точно почувствовал, что велосипед подо мной дрожит. Хотя, наверное это дрожал я сам.
– Жми на педали! – крикнул мне отец. Это был тот самый миг, которого я дожидался столько месяцев, да что там месяцев – лет. Сделав глубокий вдох, я поставил ногу на педаль и сильно оттолкнулся другой ногой. Потом обе мои ноги оказались на педалях и я направил велосипед на дорогу. Колеса вращались почти бесшумно, раздавалось только чуть слышное тик.., тик.., тик, словно из сердца бомбы, которая в любой миг готова была взорваться.
– Счастливо прокатиться! – крикнула мне вслед мама и помахала рукой. Оглянувшись, я на мгновение отпустил одной рукой руль, чтобы помахать маме в ответ, но в тот же миг велосипед вышел у меня из-под контроля и пошел дикими петлями. Я чуть было не сверзился на тротуар в первый же выезд, но успел поймать руль и выправить машину. Ход у педалей был невероятно мягким, словно они были смазаны сливочным маслом, колеса пружинисто летели по разогретому тротуару. Я понял, что велосипед, оседлать который я решился, при желании может унести меня вперед, будто ракета. Нажав на педали, я рванул вдоль по улице. В моих свежсподстрижснных волосах засвистел ветер, и, честно говоря, мне показалось, что я сумел добраться до самой вершины человеческого счастья. В свое время я привык к старой, провисшей цепи и передаче, которая требовала усиленной работы ногами, но эта машина была послушна малейшему усилию. Я испытал тормоза – и едва не вылетел из сиденья вверх тормашками. Сделав широкий круг в конце улицы, я снова молниеносно набрал скорость и вернулся назад так быстро, что на затылке выступил пот. Впечатление было такое, что велосипед вот-вот оторвется от земли; однако машина была послушна любому, даже самому малому движению руля и поворачивала, едва я успевал только подумать о том, в какую сторону хочу править. Подобно ракете, велосипед нес меня сквозь древесные тени улицы к родному дому. Обгоняя ветер, я понял, каким должно быть имя моего нового велосипеда.
– Ракета, – сказал я, и ветер сорвал слова с моих губ и унес за спину кувыркаться в вихрях, поднятых моим великом. – Тебе нравится это имя? Велосипед не сбросил меня из седла. И не вильнул в сторону ближайшего дерева. Так что ответ можно было считать утвердительным. Я почувствовал, что становлюсь лихим наездником. Я тормозил боком, поднимая пыль, выписывал ровные восьмерки, запрыгивал на приступку тротуара, и Ракета повиновался мне во всем беспрекословно. Наклонившись к рулю, я заработал педалями что было силы, и Ракета вихрем понес меня вдоль Шентак-стрит – полосы тени и света поглощали меня и освобождали из своих объятий. Я вильнул к тротуару, колеса едва почувствовали удары о трещины. Ветер был горяч в моих легких и прохладен на лице, дома и заборы проносились мимо, слившись в одно вытянутое размытое пятно. Какой-то сладостный миг мне казалось, что мы с Ракетой превратились в одно живое существо, в единое создание из плоти и смазки, я рассмеялся от счастья, и в тот же миг мне в рот влетел жук. Мне было наплевать – я проглотил жука, потому что был непобедим. Несложно угадать, что случилось потом – судьба никогда не прощает самоуверенности. Я налетел на выбоину в тротуаре, не подумав затормозить или вильнуть рулем и объехать препятствие, и почувствовала как Ракета содрогнулся весь, от переднего до заднего крыла. Хрусткий звук, похожий на рык, сотряс раму велосипеда. Сила удара вырвала руль у меня из рук, переднее колесо налетело на новую выбоину в бетоне, отчего велосипед поднялся на дыбы и изогнулся, словно разъяренный жеребец. Мои подошвы потеряли сцепление с педалями, а зад – с седлом. Взлетев в воздух, я вспоминал слова мамы: Леди просила передать тебе, что на этом велосипеде нужно ездить очень осторожно, пока ты не привыкнешь к его норову. У меня не было много времени для размышлений. В следующее мгновение я с треском рухнул в гущу живой изгороди, окружавшей чей-то двор; Из моей груди единым вздохом вырвалось громкое “ы-ых-х-х! ” – и ветви в зеленой листве приняли меня в свои объятия. Фактически я проломил в живой изгороди сквозную брешь. Руки и лицо были здорово исцарапаны, но, по счастью, я ничего не сломал и кровь почти не текла. Выбравшись из зарослей живой изгороди и стряхивая с себя листья, первым делом я отыскал глазами Ракету. Он бессильно лежал на тротуаре. Меня охватил ледяной ужас – если окажется, что я в первый же день сломал новенький велосипед, то отец спустит с меня три шкуры. Я упал рядом с Ракетой на колени и лихорадочно проверил своего нового друга, отыскивая повреждения. На передней шине резина была потерта и заднее крыло чуть поцарапано, но цепь по-прежнему была натянута туго и руль смотрел прямо. Фара тоже не разбилась, и рама ничуть не прогнулась. Поразительно, но Ракета был жив-здоров, отделавшись после ужасного падения лишь ссадинами. Поднимая велосипед с тротуара, я думал о том, что за ангел-хранитель мчал все это время за моими плечами, а потом, проведя пальцем по поцарапанному крылу, я вдруг заметил в фаре велосипеда глаз. Глаз был золотой, с черным зрачком и внимательно взирал на меня с выражением, которое можно было назвать бесконечным терпением. Я потрясенно поморгал. Золотой глаз исчез. Передо мной снова была обыкновенная фара, простое круглое выпуклое стекло, прикрывающее конический отражатель с лампочкой посередке. Несколько минут я не сводил с фары глаз, надеясь, что глаз появится снова. Но конечно, ничего не случилось – глаз исчез. Взяв Ракету за руль, я повернул фару из стороны в сторону, со света в тень и обратно, но потрясающее видение ушло, я ничего не заметил. Тогда я ощупал голову в поисках шишек. И не нашел ни одной. Я повернул Ракету к дому, забрался в седло и покатил по тротуару назад, сквозь череду света и тени, вспоминая происшествие. Наученный горьким опытом, теперь я ехал гораздо медленнее и осторожнее, благодаря чему за двадцать футов сумел разглядеть осколки стекла от разбитого йо-йо и сохранить целостность шин. Я вывел Ракету на дорогу и счастливо миновал опасное место. С содроганием я представил себе, что могло случиться, влети я в битое стекло на полной скорости: несколько царапин от броска в живую изгородь показались бы игрушками по сравнению с возможными ранами. Нам здорово повезло. Ракете и мне. Дом Дэви Рэя находился неподалеку, и я завернул к нему, но, к сожалению, моего приятеля дома не оказалось. По словам мамы Дэви Рэя, он с Джонни Вильсоном недавно укатил тренироваться на бейсбольное поле. Наша команда младшей лиги – мы звались “Индейцы” и я играл на второй базе – продула четыре игры подряд, и чтобы остаться на плаву, нам требовалось тренироваться, сколько возможно, изо всех сил. Я сказал “спасибо” маме Дэви Рэя, миссис Колан, и направил Ракету к бейсбольному полю. До поля было рукой подать. Дэви Рэй и Джонни и в самом деле оказались там – они стояли на самом солнцепеке посреди красной пыли и перебрасывались мячом. Выехав на Ракете на поле, я сделал вокруг своих приятелей несколько почетных кругов, позволив им, замершим с раскрытыми ртами, насладиться зрелищем. Потом они вдоволь рассмотрели мой велик, посидели в седле и каждый немного прокатился. По сравнению с Ракетой велосипеды моих приятелей казались пыльными развалинами. Тем не менее, прокатившись, Дэви Рэй сказал мне: “Он не очень хорошо слушается руля, ты и сам, наверное, заметил? ” Джонни прибавил: “Симпатичный, но педали туговаты”. Я простил их, потому что понимал, что слова эти были сказаны не только для того, чтобы бросить небольшую ложку дегтя в медовую бочку моего триумфа; Дэви Рэй и Джонни были моими лучшими друзьями и не стали бы портить мой праздник. Просто все дело было в том, что к своим велосипедам они привыкли и те нравились им больше. А Ракета был сделан для меня, и только для меня. Я поставил Ракету на подножку и стал следить за тем, как Дэви Рэй посылает Джонни высокие мячи. Желтые бабочки перелетали с цветка на цветок, порхая над травой, высокое небо над головой было голубым и безоблачным. Оглянувшись, я всмотрелся вдоль Мерчантс-стрит, но разным сторонам которой пестрели вывески лавочек и магазинов, и внезапно заметил маленькую фигурку, одиноко сидевшую неподалеку на скамейке трибун.
– Эй, Дэви! – позвал я. – Кто это такой? Обернувшись через плечо, Дэви быстро повернулся обратно, чтобы поймать в перчатку обратный легкий мяч, пущенный Джонни.
– Не знаю, – ответил он – Этот шкет торчит тут с тех самых пор, как мы приехали. Просто сидит и смотрит на нас, и все. Некоторое время я пристально разглядывал незнакомого мальчика. Заметив, что на него смотрят, он ссутулился и весь как-то сжался, но тоже взглянул на меня в ответ, потом подпер подбородок рукой, поставив локоть на колено. Пожав плечами, я повернулся к Джонни и Дэви Рэю спиной и двинулся к незнакомцу. Заметив, что я иду именно к нему, тот моментально вскочил со скамьи и приготовился дать тягу.
– Что это ты здесь делаешь? – крикнул я ему. Мальчик ничего не ответил. Он просто стоял и смотрел на меня, я мог дать голову на отсечение, что в тот миг он решал одну-единственную задачу – оставаться на месте или немедленно удирать. Я подошел почти вплотную. Я видел его впервые; у мальчика были коротко стриженные каштановые волосы с непослушным вихром надо лбом слева. Кроме того, он носил очки, которые казались на таком маленьком лице непомерно огромными Ему едва ли минуло девять лет. По верному выражению Дэви, он был настоящий шкет, с худющими и неуклюжими руками и ногами-палочками. Одет он был в джинсы с заплатками на коленях и белую футболку и, судя по бледно-молочному оттенку кожи, солнца в этом году видел немного.
– Как тебя зовут?
– спросил я незнакомца, облокотившись на калитку, которая отделяла от трибун окружавший поле забор из проволочной сетки. Мальчишка не ответил, словно воды в рот набрал.
– Ты что, немой? Он задрожал, я очень отчетливо это увидел. Перепугался до смерти, словно лань, попавшая в луч охотничьего фонаря.
– Я Кори Мэкинсон, – представился я, несколько снижая обороты, потом еще немного подождал, держась пальцами за сетку ограды. – У тебя имя-то есть?
– Эшть! – отозвался мальчишка. Поначалу мне показалось, что он назвался кем-то вроде Эст или Эрнст, но потом до меня дошло, что пацан попросту шепелявит.
– И как же тебя звать?
– Немо, – ответил он.
– Немо? Как капитан Немо?
– Што? Его нога еще не ступала на улицу Жюля Берна.
– А фамилия твоя как?
– Кюшлиц, – послушно ответил он. Кюшлиц. Вот оно что. Я мгновенно разобрался, что к чему Не Кюшлиц, конечно же, а Кюрлис. Тот самый новый мальчик, у которого отец был бродячим коммивояжером, странствующим из города в город. Тот самый мальчишка, что стригся у мистера Доллара, сидя на лошадке. Маменькин сынок. Немо Кюрлис. Что ж, имя и фамилия подходили ему как нельзя лучше. Он выглядел именно так, как должно было выглядеть нечто, что вытягивает сеть, пробороздившую океан на протяжении двадцати тысяч лье. Тем не менее родители учили меня, что каждый заслуживает уважения, тем более что, сказать по правде, и в моей внешности не было ничего, чем бы мог заинтересоваться департамент физической культуры.
– Ты недавно переехал в наш город? – спросил я Немо. Он кивнул.
– Мистер Доллар рассказывал мне про тебя.
– Правда?
– Да. Он рассказал мне… – как ты стригся, сидя на лошадке, чуть было не выпалил я, – как ты у него стригся.
– Угу. Шуть налысшо меня не оболванил, – отозвался Немо и в подтверждение своих слов почесал макушку тонким пальцем-косточкой, росшим из бледной костлявой кисти.
– Эй, сверху. Кори! – услышал я окрик Дэви. Торопливо оглянувшись, я поднял голову. Вложив всю силу в бросок, Джонни послал мяч так сильно, что тот не только просвистел над перчаткой Дэви Рэя, но и по плавной дуге перелетел через забор, стукнул по второму ряду скамеек и скатился вниз на землю.
– Подвинься-ка мячик! – крикнул нам Дэви Рэй, смачно хлопая кулаком в перчатку. Спустившись со своего ряда, Немо Кюрлис подобрал мяч. Он был самым мелким и худым шкетом из всех, кого я видел в жизни. Мои руки тоже не бугрились мышцами, но его состояли только из вен и костей. Стоя с мячом в руках и переминаясь с ноги на ногу, он поглядел на меня, и стекла очков по-совиному увеличили его карие глаза.
– Брошить ему обрашно? – спросил он меня. Я пожал плечами.
– Бросай. Потом я повернулся к Дэви и, пусть это было подло, не смог сдержать едкой улыбки:
– Готовься, Дэви. Тебе принимать.
– Ого! – Дэви попятился в притворном испуге. – Смотри не сшиби меня с ног, парень! Молча повернувшись. Немо поднялся обратно на трибуну, потом оглянулся на поле.
– Ты готов? – спросил он Дэви.
– Я готов, – откликнулся Дэви. – Давай бросай, начальник!
– Нет, я не тебя шпрашиваю, – поправил его Немо. – Вон того пашня, что штоит дальше, вон там. Он откинулся назад и, описав рукой круг, немыслимый для нормального броска, метнул мяч. В этот же миг рука Немо исчезла – говорю это с полной ответственностью, – а мяч превратился в свистящую пулю. Я собственными ушами слышал, как со свистом, напоминавшим шипение горящей шутихи, мяч рассек воздух, поднимаясь вверх по крутой дуге.
– Черт! – выкрикнул Дэви Рэй и торопливо попятился, чтобы поймать мяч, но тот мгновенно мелькнул над ним и полетел дальше. Джонни, который стоял позади Дэви, не сводя глаз с падавшей вниз крохотной сферы, сделал три шага вперед. Потом, чуть подумав, отступил на два шага. После этого еще раз шагнул назад и приготовился ждать, выставив руку в перчатке навстречу летевшему мячу. Джонни стоял в точности в том же месте, где был, когда Немо послал мяч в его сторону. Руку с перчаткой он держал поднятой на уровне своего лица. Мяч влетел в перчатку с отчетливым, сочным и плотным хлоп.
– Точно в перчатку! – восторженно заорал Дэви – Черт, парни, вы видели, как он летел? Стоявший на первой базе Джонни вытащил руку из перчатки и несколько раз встряхнул отбитыми пальцами, которые кололо сотней игл. Я смотрел на Немо, буквально разинув рот. Я в жизни не мог представить, что кто-то, такой же тощий и дохлый, способен перекинуть бейсбольный мяч не только через забор, но и достать до середины поля и при этом точно попасть в раскрытую перчатку. Отколов свой номер, Немо теперь стоял совершенно обычно, не тер руку и не кряхтел от боли, иными словами, такой мощный бросок ничуть ему не повредил. Он не вывихнул плечо; что до меня, я был уверен, что таким замахом точно сорвал бы себе связки. Я бы не смог потом поднять руку по меньшей мере неделю, тем более что на такое расстояние я бы все равно мяч не бросил. Возможно, что и в старшей лиге так далеко и точно мало кто бросал.
– Немо? – наконец сумел выговорить я. – Где ты научился так кидать? Его глаза за здоровенными стеклами быстро сморгнули.
– Как эшо шак? – переспросил он.
– Иди сюда к нам, на поле – давай спускайся.
– Зачем? – На лице Немо снова появился испуг. Я понял, что на своем веку он набил немало шишек. Городки нашей необъятной родины схожи в трех вещах: в каждом из них имеется церковь, у каждого есть своя тай на, и в каждом есть “быки”, всегда готовые оторвать голову тощему пареньку, неспособному постоять за себя. Я представил себе все эти столкновения Немо с обычным злом наших городков, через которые за последние годы пролегал путь его отца-коммивояжера. Вспомнив свою насмешливую улыбку, я ощутил жгучий стыд.
– Все в порядке, Немо, – ответил ему я. – Просто спускайся вниз к нам, и все.
– Господи, вот это бросок! – продолжал восторгаться Дэви Рэй Колан. Он забрал у Джонни мяч и теперь трусцой бежал к калитке в заборе, возле которой стояли мы с Немо.
– Классно ты ему вмолотил, парень! Сколько тебе лет?
– Девять, – ответил шкет. – Вернее, пошти девять ш половиной. Без сомнения, Дэви Рэй был не меньше моего потрясен видом Немо: ни за что нельзя было поверить в то, что такой тощий и костлявый мальчишка сумеет засветить мячом через половину поля, да еще влупить им точно в цель.
– Иди встань на вторую базу, Джонни! – крикнул я. Махнув рукой в ответ, Джонни отбежал к указанному месту и встал на позицию. – Побросаешь с нами, Немо?
– Не шнаю. Шкоро мне нушно домой.
– Ну, минут десять у тебя найдется? Нам хочется посмотреть, как это у тебя получается. Дэви, можно отдать ему твою перчатку? Кивнув, Дэви стянул с руки перчатку. Коричневый раструб проглотил ручонку Немо, словно зев кита.
– Вставай на горку подающего и брось Джонни несколько раз, лады? – спросил его я. В ответ Немо обвел глазами горку подающего, потом вторую базу и, наконец, “дом”.
– Я вштану там, – сказал он и уверенно зашагал к месту отбивщика, провожаемый потрясенными взглядами, моим и Дэви Рэя. Докинуть от “дома” до второй базы было трудновато даже для парня наших с Дэви лет, не то что для девятилетнего шкета.
– А ты докинешь, Немо? – спросил я его на всякий случай.
– Докину, – уверенно отозвался он. Потом достал из перчатки мяч. В этом движении было заметно уважение к доверенному ему предмету. Я видел, как длинные пальцы Немо ощупывали мяч, отыскивая на нем швы, за которые удобнее было ухватиться.
– Ты готов? – крикнул он Джонни.
– Готов, готов! Давай, запу… Чпок! Мы видели это собственными глазами, но ни один из нас не поверил своим глазам. Мгновенно размахнувшись, Немо послал мяч вперед с такой силой, что только отличная реакция спасла Джонни от разящего удара в грудь – он вовремя успел вскинуть вперед перчатку. Мощь удара была Так велика, что, чтобы удержаться на ногах, пошатнувшемуся Джонни пришлось сделать шаг назад на вторую базу, а от его принявшей в себя мяч перчатки пошла пыль. Сморщившись от боли, Джонни прошелся кругом, стискивая левой рукой отбитую правую.
– Ты живой? – крикнул ему Дэви Рэй.
– Болит немного! – отозвался Джонни. Мы с Дэви Рэем знали, что сказать нам правду Джонни не мог из-за гордости.
– Давайте приму еще один! – крикнул он нам после минутного перерыва и тихо добавил так, что мы едва расслышали из-за ветра, дувшего не в нашу сторону:
– Если смогу. Сильно размахнувшись, Джонни послал мяч обратно по высокой дуге. Немо пришлось подойти вперед на шесть шагов и, глядя на летевший вниз мяч, в последний момент выхватить его из воздуха. Немо знал толк в том, что называете я “не расходовать понапрасну силы”, хотя я почти до конца был уверен, что мяч разобьет ему нос. Немо вернулся “домой”. Потом оттер свои полукеды от красной пыли, привычно потерев их о штанины, и начал свой замах. Джонни, наученный горьким опытом, быстро приготовился. Развернувшись, словно пружина, Немо повторил свой подвиг, и бедный Джонни принял новый смертельный мяч в свою перчатку.
– Бросать нешлошно, – сообщил нам после этого Немо, ясно смущенный всеобщим вниманием. – Любой это мошет, были бы руки.
– Но только не так! – ответил Дэви Рэй.
– Так вы, парни, шчитаете, што это круто или вроде того?
– Ты очень здорово бросаешь, Немо, – ответил я. – И очень сильно. Мяч летел как сумасшедший. Наш подающий в два раза тебя выше, но он не может бросить мяч так сильно и точно.
– Но это ше легко. – Немо взглянул на Джонни. – Давай беги к третьей базе!
– Что?
– Беги к третьей базе! – повторил Немо. – И дерши першатку рашкрытой, все равно где, только так, штоб я видел!
– Не понял тебя?
– Беги так быштро, как только сможешь! – настойчиво повторил Немо. – Можешь не смотреть на меня, просто держи перчатку открытой, и все!
– Давай, Джонни! – подхватил Дэви Рэй. – Парень хочет показать класс! Джонни был не робкого десятка. И он доказал это еще раз, сорвавшись с места и бросившись, вздымая кедами пыль, от второй базы к третьей. Он смотрел только прямо перед собой, ни разу не оглянулся на “дом”, и его голова была втянута в плечи так низко, как только возможно, а перчатка, удерживаемая на уровне груди, смотрела в нашу с Немо Кюрлисом сторону. Немо коротко вздохнул. Потом размахнулся; рука в белом рукаве мелькнула молнией – выпущенный мяч полетел как пистолетная пуля. Джонни жал изо всех сил, его взгляд был устремлен на третью базу. Мяч влетел в перчатку, когда Джонни находился в полудюжине шагов от третьей базы. Сочный звонкий шлепок впечатавшегося в кожу мяча был таким резким и пугающим, что Джонни споткнулся, полетел носом вперед и растянулся на земле в желтой пыли, подняв целое облако. Когда пыль наконец стала опускаться, мы увидели Джонни, который сидел на земле и потрясение разглядывал мяч внутри своей перчатки.
– Вот это да, – потрясенно повторял он. – Вот это да. Ни разу в жизни я не видел, чтобы кто-то умел бросать бейсбольный мяч с такой потрясающей точностью. Джонни не пришлось ни на дюйм сдвинуть руку с перчаткой, чтобы поймать мяч; он даже представления не имел о том, что мяч летит в его сторону, до тех пор, пока тот не впечатался в перчатку.
– Немо? – наконец спросил я мальчишку. – Ты когда-нибудь раньше играл в бейсбол?
– Не-а.
– А вообще мяч когда-нибудь в руках держал? – спросил Дэви Рэй.
– Не-а, мама не разрешает мне шанимашься шпортом. Нахмурившись, Немо снял с носа очки и потер переносицу, на которой от его стараний уже собрались блестящие капельки пота.
– Она говорит, что я могу шломать ногу или руку.
– Значит, ты вообще никогда раньше ни в одну игру не играл – ни в футбол, ни в баскетбол?
– Я хотел играть в бейшбол – у меня дома ешть и мяч, и першатка. Иногда я тренируюсь, брошаю мяч или ловлю. Иногда я брошаю мяшик вдаль. Я штавил бутылки на шабор и шбивал их мяшами, ну и вше такое.
– А твой отец – он не любит спорт? – спросил я Немо. Пожав плечами, тот поскреб грязный мысок своего полукеда.
– Он вше время шанят, у него на такие глупошти нет времени. Я был потрясен до глубины души. Меня разбирало любопытство. Передо мной в образе тощего шкета, шепелявого очкарика, стоял настоящий талант.
– Можешь бросить мне пару мячей? – спросил я, и он ответил мне, что да, конечно же, ему это несложно. Я взял перчатку Джонни – которую тот с радостью и чуть ли не благодарностью снял со своей руки, превратившейся в один сплошной синяк, и отдал мне – и легко бросил мячик Немо. Потом отбежал ко второй базе и приготовился.
– Давай лепи прямо в перчатку! – крикнул я и, выставив вперед руку, напряг мышцы, для прочности обхватив кисть правой руки левой. Немо кивнул, размахнулся и сделал очередной “выстрел”. Я так и не сумел заметить движение его руки. Мяч врезался в перчатку с такой силой, что вся рука, от кончиков пальцев до локтя, на несколько минут потеряла чувствительность. Когда я бросил мячик обратно Немо, тому пришлось сорваться с места, побежать вперед и вильнуть в сторону, чтобы поймать его. Для второго броска я отошел еще дальше от центра поля, туда, где росли сорняки. Перчатку поднял повыше над головой и снова приготовился.
– Давай бросай, Немо! – скомандовал я. На этот раз, размахнувшись, Немо почти встал на одно колено. Его голова подалась вперед, словно он, свернувшись в тугой узел, решил вложить в бросок все силы. Он приготовился и на секунду замер; в его очках блестело солнце. Потом он словно взорвался. Развернувшись, Немо как пружина вылетел из стойки, как Супермен, стартующий из телефонной будки. Правая рука Немо исчезла, описав полный круг, сначала, очевидно, откинувшись назад, а потом так же молниеносно метнувшись вперед. Попадись на пути выпущенного Немо мяча чья-нибудь челюсть, ее хозяин был бы осыпан целей пригоршней выбитых зубов. Покинув ладонь Немо, мяч со свистом понесся в мою сторону, словно выпущенный из безоткатного орудия снаряд. Мяч летел удивительно низко, едва не задевал землю, едва не вздымал пыль между горкой подающего и площадкой отбивающего. Возле горки подающего мячик как по волшебству чудом приподнялся выше и полетел дальше, набирая скорость. Волшебный подъем мяча продолжался вплоть до самой второй базы. Я слышал, как Дэви Рэй что-то орал мне, но не мог разобрать слов. Все внимание было сосредоточено на несшейся ко мне белой сфере. Интуитивно я осознавал, что нужно делать, чтобы выйти из этой передряги невредимым, – не трусить и сохранять позицию так, чтобы перчатка оставалась на одном месте, полностью открытая над моей головой, в точности там, где была, когда мяч был выпущен. В то же время в случае опасности я был готов в любой миг броситься ничком на землю, если окажется, что на этот раз Немо дал маху и решил засветить мне прямо в лоб. Мяч добрался до границы поля, рядом с которой я стоял, и я услышал, как он шипят и плюется, разрезая воздух, полный невиданной ярости и силы. Но я не отвел руку с перчаткой. У меня хватило времени ровно на то, чтобы один раз сглотнуть – хлюп, а потом мяч скрылся в моей перчатке. Сила удара была такова, что толкнула меня назад, и, чтобы удержаться на ногах, я был вынужден отступить на несколько шагов. Я засунул руку в перчатку, потрогал пойманный мяч и ощутил пульсировавшее в нем сквозь телячью кожу тепло.
– Кори! – кричал мне Дэви Рэй, приложив руки ко рту рупором. – Кори! Я понятия не имел в тот момент, что мне кричит Дэви Рэй, да и было мне все равно. Я словно погруженный в транс завороженно стоял, поглаживая мячик. У Немо Кюрлиса была неземная, совершеннейшая рука. Сколько из этого было дано ему от природы, а сколького он достиг самостоятельными тренировками, я не знал, но одно было ясно доподлинно: в лице Немо я видел то редкостное сочетание силы броска и меткости глаза, что поднимало его на высоту, недосягаемую для остальных смертных. Он был своего рода гением.
– Кори! – на этот раз кричал и Джонни. – Смотри, сзади!
– Что? – словно в тумане переспросил я.
– Сзади! – повторил Джонни. Я услышал тихое шуршание велосипедных шин по траве, как будто кто-то пытался незаметно ко мне подкрасться. Я мгновенно обернулся назад и только тогда их увидел. Они уже были рядом. Гоча и Гордо Брэнлины катили ко мне на своих черных велосипедах и злобно ухмылялись в предвкушении легкой добычи В высветленных перекисью волосах братьев играло солнце. Налегая на педали, они мчали ко мне сквозь высокую, по колено, сорную траву, росшую за выстриженными окраинами поля. Зеленые кузнечики и коричневые травяные сверчки спасали свои жизни и разлетались во все стороны из-под толстых шин черных великов, которые катили, не разбирая дороги. Первым побуждением было обратиться в бегство, но ноги отказались мне служить. Братья Брэнлины остановились по обе стороны от меня, Гордо слева, а Гоча справа. На их треугольных лицах блестел пот, а взгляды их злобных глаз проникали мне в самую душу. Где-то в лесу за моей спиной хрипло каркнула ворона, будто сам дьявол насмехался надо мною. Гоча, старший из братьев, четырнадцати лет, протянул руку и потрогал мою перчатку указательным пальцем:
– Что ты с ней делаешь – шарики катаешь? А, Кори? Тон, которым был задан вопрос, придавал ему отвратительно грязный и унизительный смысл.

Предыдущая страница 4 Следующая страница


Роберт Маккаммон - Жизнь мальчишки Том 1

5 Роберт Маккаммон

– Свои шарики он катает, – подхватил брата Гордо и мерзко захохотал. Ему было всего тринадцать, но он уже ни в чем не уступал брату. Ни тот, ни другой Брэнлин не отличались выдающимся ростом или силой, но оба были жилисты и быстры, словно хлысты. Лицо Гордо пересекали два шрама – на подбородке и через правую бровь: это говорило о том, что он знаком с болью и видом крови. Он посмотрел на “дом” и окинул взглядом Джонни, Дэви Рэя и Немо:
– А это еще кто, мать его, такой?
– Это новенький, – ответил я. – Его зовут Немо.
– С виду полный придурок, – проговорил Гоча. – Пошли, Гордо, позырим придурка. Я заметил, как в глазах Брэнлинов появилось что-то волчье, словно они учуяли кровь беззащитного ягненка. Нажимая на педали, Гоча покатил к “дому”. Прежде чем отправиться вслед за братом, Гордо резко и неожиданно ударил снизу по моей перчатке, так что мяч вылетел и упал на землю. Как только я наклонился, чтобы поднять мяч, он подло сплюнул мне в волосы комок жвачки. Потом как ни в чем не бывало покатил вслед за братом. Дальнейшие события я в общих чертах себе представлял. Немо был обречен уже в силу своей низкорослости и худобы, а как только Брэнлины услышат, как он шепелявит, то конца его мучениям не будет никогда – они зададут ему на полную катушку. Брэнлины поравнялись с Ракетой, и я затаил дыхание в ожидании самого худшего. Но все обошлось малой кровью – колеся мимо Ракеты, Гордо с презрительным высокомерием просто столкнул его ногой на траву. Во мне поднялся гнев, но я сглотнул его будто горькое семя, еще не зная тогда, что скоро оно принесет плоды. Остановившись возле моих друзей, Брэнлины тоже взяли их в клещи.
– Во что это вы тут играете, пацаны? – спросил Гоча. Голос его звучал сладкой угрозой, подобно гласу змия в райском саду.
– Вот вышли побросать мячик, – отозвался за всех Дэви Рэй.
– А ты, негритянское отродье, на что уставился? – рявкнул в лицо Джонни Гордо. – Что ты там разглядел? Молча пожав плечами, Джонни принялся рассматривать землю у себя под ногами.
– От тебя несет козлом, ты это хоть знаешь? – продолжал гнуть свое Гордо.
– Нам не нужны неприятности, – снова подал голос Дэви Рэй. – Давайте разойдемся мирно, хорошо, парни?
– О каких это неприятностях ты там щебечешь, пацан? – Плавным змеиным движением Гоча слез с велосипеда, осторожно откинув подножку, поставил его на траве, потом облокотился о руль. – Никаких неприятностей, что ты, родной. Закурить не найдется?
– Нет, – тихо отозвался Дэви Рэй.
– Дай тогда хоть ты сигарету. Гордо. Вытащив из пачки брата “Честерфильд”, Гоча достал книжечку спичек с рекламой магазина “Скобяные товары и корм для скота. Зефир”. Потом, зажав сигарету во рту, он протянул спички Немо:
– Зажги-ка спичку, сынок. Немо взял спички. Руки у него тряслись. Только с третьей попытки ему удалось зажечь одну из спичек.
– Дай и мне прикурить, – скомандовал вслед за братом Гордо. Немо, наверняка повидавший в городках, куда забрасывала судьба его семью, немало гордо и горечей, молча исполнил то, что ему велели. Глубоко затянувшись, Гордо выпустил дым через широко раздутые ноздри.
– Тебя звать придурок, верно? – спросил он Немо.
– Меня.., жовут… Немо.
– Жовут? – Глаза Гордо засветились. – Тебя жовут? Что случилось с твоим ртом, придурок? В тот момент я поднимал Ракету с земли и снова устанавливал его на подножку. Я стоял перед нелегкой дилеммой: от правильно принятого решения зависело многое. Я мог прыгнуть в седло и укатить домой, бросив своих друзей и Немо Кюрлиса на произвол судьбы, или же остаться и разделить их участь. Я не был героем и никогда не обманывался на этот счет. В драке я мало что значил, на то, чтобы отстоять свою независимость силой, рассчитывать было нечего. Но я твердо знал одно – если я сейчас, сию минуту отсюда уеду, то буду опозорен на веки вечные. И я остался, хотя мой разум, каждая частичка здравого смысла во мне кричала и взывала, умоляя немедленно смотаться. Но есть и другой род здравого смысла, тот, к которому нужно прислушиваться всегда и во всем, хотя голос его обычно звучит гораздо тише голоса животного страха. И я двинулся навстречу синякам и разбитому носу, слыша, как бьется, словно мышь, мое сердце.
– Слышь, придурок, а ведь ты похож на пидора, – сообщил Гоча Немо Кюрлису. – Тебе кто-нибудь об этом говорил?
– Эй, послушайте, парни. – Дэви Рэй выдавил из себя жалкую улыбку. – Он нормальный, Немо, я хочу сказать. Почему бы вам не… Последующее не заняло и двух секунд – Гоча шагнул к Дэви, ловким приемом зацепил ногу моего друга ногой под коленку и сшиб его на землю, сильно толкнув в грудь. Дэви плюхнулся на спину, подняв вокруг себя облако пыли. Встав над повергнутым неприятелем, Гоча упер руки в бока, дымя своим “Честерфилдом”.
– А ты заткнись. Понял?
– Мне нушно домой, – тихо проговорил Немо и повернулся, попытавшись уйти, но Гордо успел схватить его за ворот рубашки.
– Стоять, пацан, – тихо прошипел он. – Никуда ты не пойдешь.
– Нет, мне нушно идти, потому што моя мама… От слов Немо Гордо залился визгливым смехом; с деревьев, окружавших поле, снялись испуганные птицы.
– Ты только послушай, что этот придурок лепечет, Гоча! У него же полный рот дерьма!
– Наверно, оттого, что он постоянно концы сосет, – отозвался Гоча. – Верно? Жесткий взгляд Гочи впился Немо в лицо.
– Ты же любишь отсосать, верно? Что заставляло Брэнлинов быть такими, какими они есть, не мог догадаться никто. Возможно, они родились с зерном черной злобы внутри, а может быть, злоба зародилась и нагноилась в них потом, подобно нарыву вокруг незаживающей раны. Как бы там ни было, Брэнлины не признавали никаких законов, кроме собственных; стало ясно, что ситуация по быстрой спирали несется к самой невероятной и ужасной развязке. Гордо встряхнул Немо:
– Ты слышишь, что я говорю? Ты ведь сосешь концы, да?
– Нет, – отозвался Немо. Его голос звучал едва слышно.
– Брешет, брешет, – подал голос Гоча, чья тень тяжело упала на Дэви Рэя. – По роже видно, что он любит отсосать конец подлиннее и потолще, типа конского.
– Нет, не люблю. – Грудь Немо вздымалась от частого дыхания, наружу был готов вырваться первый всхлип.
– Ах, маменькин сыночек сейчас расплачется! – с кривой улыбкой проблеял Гордо.
– Мне.., нужно.., домой. – Немо уже отчетливо всхлипывал, а за толстыми стеклами его очков собирались слезы. В этом мире нет никого более жестокого, чем юный дикарь с невысохшим молоком на губах и озлобленным сердцем. Бегавшие взгляды Брэнлинов ясно говорили о том, что братья никогда не рисковали задирать ребят своего возраста или старше – это было написано у них на лбу. Я оглянулся по сторонам. Мимо бейсбольного поля проехала машина, но водитель даже не взглянул в нашу сторону. Мы были брошены на произвол судьбы. Равнодушное солнце палило наши головы.
– Поставь-ка детку на колени, Гордо, – приказал Гоча. Гордо послушно толкнул Немо на землю, заставив опуститься на колени. – А теперь дай ему его любимого, – продолжил со смешком Гоча. Гордо расстегнул ширинку своих джинсов.
– Эй, парни, – подал голос Джонни. – Прекратите! Не нужно! Гордо, уже державший свой перец в кулаке, стоял над Немо Кюрлисом.
– Заткнись, негрила, если не хочешь, чтобы и на твою долю досталось. Я не мог больше этого терпеть. Опустив глаза, я взглянул на бейсбольный мяч в своей руке. Немо уже открыто плакал. Гордо дожидался, когда появится первая водичка. Я не мог больше этого выносить. Я вспомнил, как они пнули Ракету и столкнули его на землю. Я видел слезы на лице Немо. И я бросил в Гордо бейсбольный мяч. С расстояния в десять футов. Нельзя сказать, чтобы я вложил в бросок все силы, но мяч врезался в правое плечо Гордо с отчетливым “шлсп”. Взвыв как дикий кот, Гордо пошатнулся, и именно в этот момент его мочевой пузырь расслабился и опорожнился. Моча залила джинсы Гордо сверху донизу, до самых ботинок, но ему было не до того – держась за плечо, он орал благим матом и стонал одновременно. Мгновенно повернувшись ко мне, Гоча Брэнлин взглянул на меня с неподдельным интересом. Дымок от крепко зажатой в его чубах сигареты вился из его губ и ноздрей. Его физиономия побагровела, и, сорвавшись с места, он бросился в атаку. Прежде чем я успел отпрянуть, он налетел на меня со всей силы. Еще через мгновение я уже лежал на земле, прижатый сверху Гочей, который задом давил мне на грудь, не давая вздохнуть.
– Я.., я.., не могу.., дышать… – прохрипел я.
– Вот и хорошо, – прошипел он и с маху ударил меня кулаком в нос. Только от первых двух ударов боль была сильной. По-настоящему сильной и отвратительной. С третьего удара я перестал ощущать боль. В голове раз за разом взрывались разряды шутих, но я не прекращал борьбы, извивался, бился и пытался вырваться, замечая собственную алую кровь на костяшках кулаков Гочи.
– О черт, он сломал мне руку! – стонал Гордо, стоя на коленях прямо в пыли. Внезапно в высветленные перекисью волосы Гочи впилась чья-то рука. Голова моего мучителя дернулась назад, сигарета выпала из его рта, и я увидел стоявшего над нами Джонни. Потом раздался голос Дэви Рэя: “Держи его крепче! ” – и в нос Гочи врезался кулак. Из мясистого носа Гочи потекла кровь. Когда из ноздрей Гочи зазмеились две ровные струйки, он взревел как дикий зверь и скатился с меня. Первым делом он набросился на Дэви Рэя и принялся молотить его кулаками с монотонностью машины. Пытаясь вмешаться, Джонни хватал Гочу за руки, но тот, когда ему наконец надоело, извернувшись, размахнулся и что было силы врезал Джонни сбоку в голову. Гордо, с перекошенной от ярости физиономией, вскочил на ноги и моментально занялся обалдевшим от такого “прямого попадания” Джонни, первым делом свалив того на землю. Джонни рухнул как подкошенный; я видел, как первый же удар Гордо угодил ему прямо в глаз. С криком “Сволочи! ” Дэви Рэй бросился в контратаку, но Гоча, старше и сильней, схватил буяна за шиворот, словно мешок с бельем, помотал им в воздухе и отбросил на несколько шагов в сторону. Я сидел на земле с полным ртом кропи. Немо вскочил на ноги и что было силы рванул наутек, спасая свою жизнь, но через несколько шагов ему не повезло – запутавшись в собственных ногах, он споткнулся и полетел носом прямо в траву. О том, что происходило потом, я не люблю вспоминать. Сначала Гоча и Гордо вдвоем обрабатывали Дэви Рэя, держа его за руки и прижимая к земле, потом они взялись за Джонни и довольно долго со зловещей размеренностью трудились над ним. Бросив Джонни на земле, захлебывавшегося бурлящей в ноздрях кровью, Брэнлины снова двинулись в мою сторону.
– Ты, кусок дерьма, – сказал мне Гоча, из носа которого все еще сочилась кровь. Он ткнул меня ботинком в грудь, и я сноса рухнул на спину. Гордо, по-прежнему держась за свое плечо, заорал из-за спины брата:
– Дай-ка я сам займусь им! Перед глазами у меня все плыло, я не мог защищаться. Но даже в лучшей своей форме я мало что мог сделать против этой парочки без ошипованной булавы, широкого двуручного меча и дополнительных пятидесяти фунтов веса.
– Надери ему задницу, Гордо! – подзадоривал брата Гоча. Гордо схватил меня за отвороты рубашки и поднял с земли. Рубашка безбожно затрещала, и я подумал, что по возвращении домой мама устроит мне головомойку.
– Отпусти его, или я убью тебя, – неожиданно раздался чей-то голос. Смех Гочи напоминал лай.
– Брось-ка это на землю, сынок, – проворковал он.
– Я убью тебя. Если ты не отпустишь его, то, клянусь, я убью тебя! Сморгнув, я сплюнул кровь и оглянулся. В пятнадцати футах от нас стоял Немо Кюрлис. В его тощей руке, отведенной назад для броска, был зажат бейсбольный мяч! Ситуация принимала любопытный оборот. Я сумел хорошенько приложить Гордо мячом в плечо, и мне, можно сказать, повезло; в руках же Немо безобидный на вид маленький мячик становился смертоносным оружием. В том, что Немо при желании способен влепить любому из Брэнденов мячом прямо между глаз и вышибить мозги, я не сомневался ни капельки. Я не сомневался и в том, что, потяни Брэнлины еще несколько секунд, Немо так и сделает! Мне были отлично видны его глаза, увеличенные выпуклыми стеклами очков. И полыхавшую в них неудержимую ярость, похожую на отсвет далеких, но мощных пожаров, нельзя было не разглядеть. Немо больше не рыдал и не дрожал. С бейсбольным мячом в руке он был повелителем мира. В тот миг я был уверен, что без убийства не обойдется. Быть может, причиной была ярость худого и нескладного шкета, шепелявого, привлекающего взгляд любого “быка”, подобно тому как вид молодого теленка заставляет пасть хищника наполняться слюной. Быть может, количество старых обид в Немо превысило некий предел, и теперь ситуация требовала однозначного разрешения: “или – или”. Но как бы там ни было, в глазах его горела смертоносная решимость. Гордо разжал руки и отпустил меня. С разбитой губой и в рваной рубашке, я плюхнулся на свой зад.
– Глядите, я весь дрожу, – по-змеиному прошипел Гоча, делая шаг в сторону Немо. Гордо отставал от брата всего на шаг. Его хозяйство все еще болталось на виду, бледное и сморщенное. По моему мнению, лучшую мишень было трудно придумать.
– Так бросай же его, куриная душонка! – ледяным тоном проговорил Гордо. Брэнлины и не подозревали, что всего на волосок отстояли от смерти.
– Эй, ребята! А ну, что там происходит? Донесшийся до нас голос исходил от человека, стоявшего на другой стороне поля, от дороги, что бежала по самому его краю.
– Эй, ребята, у вас что там, драка? Я повернул на голос голову и почувствовал, что мое лицо отяжелело, словно набитый камнями мешок. У обочины дороги прямо у поля стоял грузовичок почтальона. Сам почтальон спешил в нашу сторону, глядя на нас из-под козырька своей форменной фуражки. На нем были шорты, ботинки и темные носки; голубая почтальонская рубашка под мышками отмокла от пота. Подобно любому зверю, Брэнлинам отлично был знаком скрип петель на двери клетки, готовой вот-вот захлопнуться. Не сговариваясь, они повернулись и стремглав бросились к своим велосипедам, оставив на поле боя тела нескольких жертв, истекавших кровью и слезами. На бегу Гордо торопливо запихнул свой перец обратно в ширинку и застегнул молнию. Оба братца ловко вскочили в седла; Гоча оказался в седле на мгновение позже – он чуть замешкался, ровно настолько, чтобы успеть тычком ноги снова свалить Ракету на землю: очевидно, стремление к разрушению в нем было выше страха за собственную шкуру. Оказавшись в седлах, братья отчаянно закрутили педали, торопясь убраться с места расправы.
– Эй, обождите-ка минутку! – закричал им в спину почтальон, но Брэнлины были послушны только своим внутренним демонам. Как смерч они пронеслись через поле, вздымая за собой клубы пыли, свернули на тропинку, извивавшуюся среди сорной высокой травы, и скрылись в перелеске, что начинался неподалеку. Из леса донеслось воронье карканье: стервятники приветствовали своих собратьев. Все закончилось, осталось только зализывать раны и подсчитывать потери. Наш доблестный почтальон, мистер Геральд Гаррисон, ежемесячно доставлявший мне “Знаменитых чудовищ” в простом коричневом конверте, в ужасе остановился, увидев мое лицо.
– Господи Боже мой! – выдохнул он. – Кори, это ты? Я молча кивнул. Моя нижняя губа превратилась в подушку, мой левый глаз совершенно заплыл и ничего не видел.
– Что они с тобой сделали, парень? Ты в порядке? Что случилось с нами, было ясно без слов. Что касалось моего состояния, то я вряд ли годился для того, чтобы крутить хулахуп. Тем не менее все мои зубы плотно сидели в своих гнездах. Дэви Рэй тоже был вроде ничего, хотя его лицо и превратилось в один сплошной синяк и кто-то из Брэнлинов наступил ему на ладонь, чуть не переломав все пальцы. Больше всех досталось Джонни Вильсону. Мистер Гаррисон, плотный краснолицый мужчина, неизменно, когда только его не увидишь за рулем, дымящий сигаретами в пластиковом мундштуке, содрогнулся, помог Джонни подняться и сесть. Орлиный ирокезский нос Джонни был сломан, без всякого сомнения. Из ноздрей его текла красная и густая кровь, взгляд его глаз сквозь щелки оплывших век не мог сойтись на одной точке и постоянно блуждал.
– Паренек, ты слышишь меня? – с тревогой спросил его мистер Гаррисон. – Сколько пальцев у меня на руке? Выставив руку, он развел три мясистых пальца перед носом у Джонни.
– Шесть, – ответил Джонни.
– Похоже, у него… Затем последовало слово, от которого и тогда, и сейчас у меня бегут мурашки, потому что, только услышав его, я моментально представляю кровавую кашу у себя в голове.
– ..сотрясение мозга. Его нужно срочно отвезти к доку Пэрришу. Вы сможете сами добраться до дому? Вопрос был обращен только ко мне и Дэви Рэю. Оглянувшись по сторонам, я обнаружил, что Немо и след простыл. Его мяч, которым он недавно грозил Брэнлинам, теперь безобидно лежал возле первой базы. Мальчик с совершенной рукой исчез.
– Парни, что избили вас, ведь были братья Брэнлины, верно? – Мистер Гаррисон помог Джонни подняться на ноги и, вытащив из кармана шорт клетчатый носовой платок, подал ему, чтобы тот прижал платок к носу, унять кровь. Не прошло и минуты, как платок стал насквозь мокрым от крови, хоть выжимай. – Этим жлобам давно нужно было надрать задницу!
– Док Пэрриш вылечит тебя, Джонни, – сказал я другу, но тот вряд ли меня расслышал – на подгибавшихся ногах он направился к грузовичку мистера Гаррисона, а сам мистер Гаррисон поддерживал его под руки. Мы с Дэви Рэем стояли и смотрели, как мистер Гаррисон усаживает Джонни в свой грузовичок, закрывает дверцу, потом обходит машину, усаживается за руль и заводит мотор. Когда грузовичок почтальона тронулся с места, Джонни безвольно откинулся на сиденье и голова его завалилась на спинку. Ему действительно здорово досталось. Ему и вправду было худо. После того как грузовичок мистера Гаррисона, развернувшись к городу, умчался в больницу дока Пэрриша, мы вместе с Дэви подняли велосипед Джонни, отвезли его и спрятали под трибунами, туда, где он не так бросался в глаза. От Брэнлинов можно было ожидать всякой пакости – они вполне могли вернуться назад и, пока Джонни не забрал свое имущество, разнести его велик в пух и прах. По-хорошему нужно было завезти велик Джонни к нему домой, но в нашем плачевном состоянии это было все, на что мы были способны. Чуть позже наши затуманенные головы осенила мысль, что Брэнлины могли и не уехать далеко, а затаиться в перелеске, дожидаясь, когда грузовичок мистера Гаррисона скроется из глаз. Такие мысли заставили нас поторопиться. Дэви подобрал свои мяч и перчатку и сел на велосипед, а я оседлал Ракету. Прежде чем перебросить ногу в седло, я на долю мгновения заметил в фаре золотой глаз. Глаз взирал на меня с холодной жалостью, словно бы говорил: “Так вот ты каков, мой новый хозяин? Тебе во многом придется помогать, потому что сам ты мало еще на что годишься! ” У Ракеты вышел тяжелый первый день, но я от души надеялся, что дальше у нас все сложится хорошо и мы подружимся. Мы с Дэви покатили с поля, каждый по-своему страдая от боли в покрытых синяками головах и телах. Мы ясно видели, что ждало нас впереди: ужасы встречи с родителями, преследование Брэнлинов и выяснение отношений с их родителями, гневные телефонные звонки, возможно, визиты шерифа, пустые обещания мистера и миссис Брэнлин, что их мальчики больше никогда и ни за что не сделают ничего подобного. Но мы-то знали, на что способна эта парочка, – они были неукротимы. Сегодня мы сумели избежать окончательной расправы, но Гордо и Гоча заимели на нас зуб. В любой момент они могли появиться из-за угла на своих черных велосипедах, чтобы завершить начатое. Или, скорее сказать, то, что начал я, когда столь опрометчиво бросил в Гордо мяч. Прекрасное начало лета было отравлено зловонием Брэнлинов. Впереди были еще июль и август, но шансов на то, что до сентября нам удастся добраться со всеми зубами, было крайне мало.

Глава 4
“Я тусуюсь!”

Предчувствия нас не обманули. После возмущенных криков родителей и гневных телефонных звонков шериф Эмори лично навестил дом Брэнлинов. Гочу и Гордо он дома не застал – так он сказал потом моему отцу. Но их родителям он разъяснил все: и то, что их сыновья сломали Джонни Вильсону нос и едва не проломили череп, и все остальное. На что мистер Брэнлин ответил, что, мол, сами понимаете, шериф, мальчишки всегда мальчишки. И знакомиться с грубым и суровым миром и учиться жить в нем всегда лучше с детства. Сдержавшись, шериф Эмори выставил палец в сторону круглой физиономии мистера Брэнлина, взиравшего на него с невиннейшим видом:
– А теперь послушайте, что я вам скажу! Советую получше присматривать за своими парнями, иначе им прямая дорога в исправительную школу! Или вы сами спустите с них три шкуры и будете следить, чтобы они и думать забыли поднимать на кого-то руку, или, так и знайте, я отправлю их в колонию!
– Не принимайте это так близко к сердцу, шериф, – ответствовал мистер Брэнлин, расположившийся в кресле перед телевизором. Шерифа он принимал в гостиной. По углам там валялись грязные носки, а на кушетке стонала миссис Брэнлин, жалуясь на больную спину. – Да и что я могу с ними сделать, шериф, – они меня совсем не боятся. Они вообще никого не боятся. Исправительную школу они спалят дотла и сровняют с землей.
– Я приказываю прислать их ко мне в участок, или мне придется приехать и привезти их туда под арестом. Мистер Брэнлин, ковырявший после сытного обеда в зубах зубочисткой, только что-то промычал в ответ и покачал головой:
– Вам не поймать этих пацанов, Джей-Ти. Вы пробовали когда-нибудь поймать ветер? Они вольные птицы, и никто им не указ. Зажав в зубах зубочистку, он наконец оторвал взгляд от экрана телевизора, по которому крутили дневной сериал “В погоне за кушем”.
– Говорите, мои сорванцы надрали задницы четверым парням? Сдается мне, дело совсем в другом – скорее всего Гоча и Гордо просто вынуждены были постоять за себя. Все это очень смахивает на самооборону. Только психи лезут на рожон, когда перед ними стоят четверо. Каково ваше мнение, шериф?
– Насколько я слышал, ни о какой самозащите и речи не шло.
– Я тоже кое-что слышал… – Мистер Брэнлин замолчал, чтобы внимательно изучить коричневый кусочек, наконец-то добытый из дупла в зубе… – Например, то, что этот Мэкинсон бросил в Гордо бейсбольным мячом и чуть не раздробил ему плечо. Гордо показывал мне синяк, черный как уголь. Если родичи этих пацанов будут давить на меня, я думаю, что смогу подать в суд на мальчишку Мэкинсонов. Зубочистка с коричневым кусочком на кончике вернулась в рот мистера Брэнлина. Он снова повернулся к телевизору и уткнулся в сериал, где Эррол Флинн выступал в роли Робин Гуда.
– То-то и оно. Эти Мэкинсоны ходят в церковь и вечно строят из себя праведников, а на проверку выходит, что они втихаря подучивают своего пацана кидаться в других бейсбольными мячами, а потом, когда его решат за это проучить за такую-то подлость, скулить и визжать, словно побитая собака, и бежать прямиком в полицию. По мне, так правильно мои ребята им сопатки начистили. Мистер Брэнлин фыркнул:
– Те еще христиане! Но в другом шериф Эмори все же добился своего. Мистер Брэнлин согласился оплатить счет от дока Пэрриша за все процедуры, которым подвергся Джонни Вильсон. Поличному приказанию шерифа Гордо и Гоча должны были неделю мести и мыть полы в участке шерифа и в тюремной камере, неделю же не могли даже появляться возле общественного бассейна. Но это только раззадорило злость Брэнлинов, и мы с Дэви Рэем это прекрасно понимали. Мне зашили разбитую губу, наложив шесть швов – ощущение не приятней того, что я испытал, когда губу мне разбивали, – но этот счет мистер Брэнлин оплачивать отказался на основании того, что я бросил мяч в Гордо. Мама места не находила от ярости, но отец сказал, что пусть так и будет. Тут все по справедливости. Дэви Рэй слег с грелкой со льдом на голове. Его лицо сделалось желто-зеленым от синяков, словно его несколько миль проволокли по дороге, привязав за ноги к заднему бамперу. От отца я узнал, что у Джонни действительно оказалось сотрясение мозга. Док Пэрриш уложил его в постель на две недели, запретив вставать до тех пор, пока сам не удостоверится, что с Джонни все в порядке. В конце концов Джонни поднялся на ноги, но и после этого ему еще долго не разрешалось бегать, заниматься спортом и поднимать тяжелое, а также ездить на велосипеде, который, по нашему с Дэви Рэем указанию, его отец вызволил из-под трибун в целости и сохранности. Таким образом, Брэнлины не просто отколошматили нас – они украли у Джонни Вильсона кусок лета, потому что никогда больше ему не будет двенадцать в таком чудесном июле. Примерно тогда же я сидел с распухшей, но подживавшей физиономией на кровати. Разложив на коленях пачку своих любимых “Знаменитых чудовищ”, я начал вырезать из журналов самые красивые и страшные картинки. Когда картинок накопилось достаточно, я, вооружившись скотчем, развесил картинки на стенах, над своей кроватью, над письменным столом, на дверцах гардероба – в общем, всюду, где держал скотч. Когда я наконец закончил свои труд, моя комната превратилась в миниатюрный музей чудовищ. С одной стороны на меня смотрел Призрак Оперы Лона Чейни, с другой – Дракула Белы Лугоши, с третьей – Франкенштейн Бориса Карлоффа и симпатичная Мумия. Вокруг кровати я развесил мрачные черно-белые снимки со сценами из “Метрополиса”, “Лондона после полуночи”, “Уродов”, “Черной Кошки” и “Дома на холме призраков”. На дверце гардероба был коллаж чудовищ: сражающийся со слоном Юмир Рэя Харрихауссна; гигантский паук, преследующий Худого Человека; Горго, переправляющийся вброд через Темзу; Гигантский Человек с лицом, исполосованным шрамами; кожистое чудище из Черной Лагуны и, наконец, летящий Роден во всей красе. Над моим письменным столом были собраны особые картинки. На самом почетном месте, если хотите; там были и Его Учтивость Винсент Прайс, и блондинистый Родерик Эшер, и худой, гибкий и кровожадный Дракула Кристофера Ли. Когда мама зачем-то заглянула в мою комнату и увидела, что я сотворил со стенами, ей пришлось прислониться к притолоке, чтобы просто удержаться на ногах.
– Кори! – вскричала она. – Сейчас же сними со стен все эти ужасы!
– Но почему? – возмущенно спросил я. – Ведь это моя комната и я делаю в ней все, что захочу!
– Конечно, но от этих ужасных созданий, которые тут со всех сторон, у тебя по ночам начнутся кошмары!
– Ничего со мной не случится, – уверил я маму. – Правда ничего. Она безнадежно махнула рукой, и картинки остались висеть на стенах. Иногда у меня действительно случались кошмары, но главными действующими лицами в них бывали только Брэнлины и никогда – существа, населявшие мои стены. Они были моими сторожевыми псами. Я спал спокойно, осознавая, что все время нахожусь под охраной. Друзья стерегли меня от Брэнлинов, не позволяя им пробраться ко мне в комнату через окно ночью, а днем, в тихие часы, вели со мной долгие разговоры о том, что такое настоящая выдержка в мире, где многие боятся того, чего не понимают. Я никогда не боялся своих чудовищ. Они всецело находились в моей власти. Я спокойно спал в темноте, и они никогда не переступали раз проложенных меж нами границ. Мои чудовища не по своей воле появились на свет с болтами в шее, чешуйчатыми крыльями, жаждой крови, бурлящей в жилах, или ужасно перекошенными лицами, от которых хорошенькие девушки в страхе шарахались прочь. Мои чудовища не были олицетворением зла; все, к чему они стремились, это выжить в суровом древнем мире. Глядя на них, я думал о себе и своих друзьях: заблудшие, потерянные, никем не любимые, измученные, но непобежденные, все мы были изгоями, неустанно ищущими себе место среди апокалипсиса деревенских факельных шествий, амулетов, распятий, серебряных пуль, ядерных бомб, реактивных истребителей и огнеметов. Мы были несовершенны и героически переносили свои страдания. Я расскажу вам о другом, о том, что испугало меня на самом деле. В один прекрасный день в стопке журналов, которые мама приготовила на крыльце, чтобы вынести на помойку, я отыскал старый номер “Лайф”. Усевшись на ступеньке крыльца, я принялся листать страницы, поглаживая Рибеля, который улегся у моих ног, едва ли прислушиваясь к стрекотанию цикад в кронах ближайших деревьев, замерших под неподвижным, как на картине пейзажиста, небом. На одной из страниц была фотография того, что случилось в Далласе, штат Техас, в ноябре шестьдесят третьего. Первым шел снимок, на котором улыбающийся президент ехал вместе с женой в длинном черном открытом лимузине и махал рукой горожанам. Следующий снимок был сделан, как значилось на подписи, через три минуты после первого; изображение на нем жутко, разительно отличалось от того, что было на первой фотографии. Я видел по телевизору, как убили человека по фамилии Освальд, и помнил, каким тихим был выстрел, не громче совсем нестрашного хлоп, в общем, ничто по сравнению с грохотом шестизарядных кольтов Мэтта Дилона в “Револьверном дыму”. Я вспомнил, как вскрикнул раненый Освальд, падая на пол. Ушибив ногу о камень, я, бывало, кричал гораздо громче. Рассматривая снимки похорон президента Кеннеди – траурные лошади без всадников, маленький сын президента, отдающий честь, длинные ряды людей, выстроившихся вдоль улицы, по которой ехал траурный кортеж с гробом президента, – я с ужасом открыл для себя поразительную и пугающую вещь. На всех этих фотографиях я видел крывшиеся по сторонам, у самых границ, широкие и ползучие пятна тьмы. Черные тени висели в углах; тьма протягивала свои щупальца к мужчинам в костюмах и рыдающим женщинам, заполняла собой промежутки между машинами и стенами зданий и длинными пальцами копалась в складках и неровностях лужаек. Темнота нависала над головами людей, собиралась вокруг их ног, подобно лужам строительного вара. На всех фотографиях тьма напоминала живое существо, нечто, растущее и зреющее среди людей, будто вирус, стремящийся завоевать новые пространства и вырваться за пределы газетного снимка. На следующей странице журнала я увидел фотографию человека, охваченного пламенем. Мужчина восточного вида с бритой головой спокойно сидел, скрестив ноги, на тротуаре, как будто не обращая внимания на пламя, бушевавшее вокруг него подобно распахнутому ветром плащу. Его глаза были умиротворенно закрыты, и, хотя огонь уже завладевал его лицом, выражение его было совершенно спокойным, как у моего отца, слушавшего Роя Орбисона по радио. В статье под фотографией говорилось, что этот снимок был сделан в городе под названием Сайгон, а азиат этот был монахом и он сжег себя сам, просто облился бензином, уселся на мостовую и чиркнул спичкой. Кроме того, в журнале была и третья ужасная страница, фото на которой я не могу забыть до сих пор. Это была церковь после пожара; часть витражей в окнах была выбита, а часть закопчена, пожарные тянули из дверей свои шланги. На переднем плане стояло несколько негров, но лицам их было видно, как они потрясены происшедшим. На деревьях вокруг церкви не было листвы, хотя в подписи сверилось, что пожар случился пятнадцатого сентября 1963-го, иными словами – в конце лета. Кроме того, там было сказано, что эта баптистская церковь находилась на 16-й стрит в городе Бирмингеме и пожар там начался после взрыва бомбы с часовым механизмом. Это случилось как раз во время занятий воскресной школы, и в результате взрыва погибли четыре девочки. Бомба была подложена неизвестными террористами. Я поднял голову и посмотрел вдоль нашей родной удины. Я посмотрел на зеленые холмы и голубое небо и на далекие крыши Братона. Рибель у моих ног коротко заскулил в своем собачьем сне. Я не знал, что такое настоящая ненависть, до тех пор, пока не прочитал, что на свете есть люди, которые запросто могут принести в церковь бомбу и взорвать ее как раз во время занятия воскресной школы, да так ловко, чтобы для нескольких маленьких девочек это воскресенье стало последним. Я очень плохо себя чувствовал. Разболелась голова, которая после кулаков Гочи иногда кружилась. Поднявшись в свою комнату, я упал на кровать и уснул, окруженный чудовищами. В Зефире стояло начало лета. Мы просыпались утром в туманной духоте, и хотя к полудню солнце разгоняло туман, воздух все равно оставался влажным, и даже от прогулки к почтовому ящику и обратно рубашка противно липла к телу Ровно в полдень мир, казалось, останавливал свое вращение, и тогда замирало все; даже птицы неохотно перелетали с ветки на ветку в душной парной синеве. Ближе к вечеру с северо-востока приплывали мелкие облака с пурпурной изнанкой, но иногда обходилось и без этого. Вид медленно катившихся по небосклону облачков вводил в полное оцепенение: можно было часами сидеть на крыльце или террасе в кресле-качалке со стаканом лимонада с одного бока и радиоприемником, настроенным на бейсбол, – с другого и спокойно глядеть в небо. Под вечер иногда слышались раскаты отдаленной грозы, а в небе загорались зарницы и даже блестели зигзаги молний, от которых трещало в эфире. Мог даже накрапывать дож дик или ударить минут на десять ливень, но по боль шей части облака просто пролетали над нашими головами, забавляя слух утробным ворчанием грома без всяких последствий в виде хотя бы капли дождя. В сумерках, когда жара наконец немного спадала, в кустах начинали свой концерт мириады цикад и в воздух поднимались жуки-светляки. Светляки, мерцая, летали между деревьями или висели на ветвях, словно рождественские елочные гирлянды, не слишком уместные в середине июля. Мало-помалу на небо высыпали звезды и наступала очередь луны, серпом или полной. Если карта ложилась удачно, я иногда мог уговорить родителей разрешить мне посидеть подольше, этак до одиннадцати. Тогда я оставался во дворе и смотрел, как один за другим гаснут огоньки Зефира. Как только исчезал последний огонек в последнем окошке, звезды начинали сиять особенно ярко, словно понимая возложенную на них ответственность. Я смотрел в самое сердце Вселенной и видел, как кружится звездный водоворот. Дул легкий ветерок, несший с собой сладкие запахи земли и леса, где-то во тьме тихо шелестели невидимые деревья. В такое время было трудно не верить в то, что мир устроен вовсе не так идеально и точно, как ранчо Каретника в “Бонанзе”, и что не в каждом доме живет семья из “Моих троих сыновей”. Лично я от души желал, чтобы мир был именно таким, но не так давно я собственными глазами видел фотографии с растущими пятнами тьмы, человека, объятого пламенем, и церковь, внутри которой взорвалась бомба; и потому я твердо знал, какова на самом деле истина. Когда родители позволили мне вновь сесть в седло, я решил получше познакомиться с Ракетой. Мама сказала твердо: “Мы с отцом запрещаем тебе пока уезжать далеко и надолго, потому что у тебя может закружиться голова, ты можешь упасть. Шов на губе разойдется, ты снова угодишь к доктору Пэрришу, и на этот раз дело закончится двенадцатью швами или даже пятнадцатью! ” Я был достаточно умудрен опытом, чтобы не играть с судьбой. Как только разрешение было получено, я катался только вокруг квартала, стараясь держаться поближе к дому, медленно и осторожно, как ездят на толстобрюхих пони в ярмарочных шапито. Иногда я замечал в фаре Ракеты золотой глаз, но никогда не мог утверждать это наверняка, потому что этого не случилось ни разу, когда я смотрел прямо в фару и специально ждал появления глаза. Ракета принял мои осторожные прикосновения и слушался меня; я чувствовал это по тому, как мягко вращаются педали и плывет цепь, как щелкают ступицы колес, когда я замедляю на поворотах ход, в то время как Ракете, как всякому породистому скакуну, хотелось нестись во весь опор. Я выпустил однажды пар, и теперь хорошо понимал, что мне еще многое предстоит узнать о своем двухколесном друге. Моя губа зажила. Получше стало и голове. Но моя гордость осталась уязвленной, а уверенность в себе – надтреснутой. С этими ранами, которые ничем не проявлялись снаружи, я был вынужден жить дальше. Однажды в субботу мы всей семьей отправились к общественному плавательному бассейну, известному месту сборищ школьников средних и старших классов. Должен заранее предупредить, что вход в бассейн был разрешен только белым. Только мы добрались до бассейна, мама живо бросилась в воду, а папа уселся у бортика в шезлонге и отказался плавать, как мы его ни упрашивали. Чуть позже я вспомнил, как и где в последний раз отцу пришлось купаться – вместе с тонувшим автомобилем с человеком внутри в озере Саксон. Как только я догадался об этом, я выбрался к отцу, присел с ним рядом и, пока мама плескалась в бассейне, воспользовался представившейся возможностью, чтобы в третий или четвертый раз рассказать о необыкновенных бейсбольных талантах Немо Кюрлиса. Мне повезло, потому что на этот раз все внимание отца целиком принадлежало мне, ведь рядом не было ни телевизора, ни радио; к тому же он сам хотел сосредоточиться на чем-то, что никак не относилось к воде, на которую, как казалось, у него не было сил смотреть. Когда я выговорился, он ответил, что на эту тему, о талантах Немо, мне следует поговорить с тренером Мэрдоком, чтобы сам тренер Мэрдок обратился к родителям Кюрлиса и убедил их позволить Немо играть за младшую лигу. Этот совет отца я решил отложить на потом, до лучших времен. Ближе к полудню возле бассейна появились Дэви Рэй Колан со своим шестилетним братом Энди и родителями. С лица Дэви уже сошла большая часть синяков. Родители Дэви Рэя уселись рядом с моими, и разговор у них, конечно, немедленно зашел о братьях Брэнлинах, о том, что с ними делать, потому что я и мои друзья оказались не единственными, кто был жестоко избит этим отродьем. Ни мне, ни Дэви не доставляло удовольствия еще раз выслушивать подробности своего поражения, и потому мы, попросив у родителей денег на молочный коктейль, отправились к “чертову колесу”, зажав по долларовой бумажке в руке. Наши головы прикрывали кепки, на нас были надеты только шорты. Энди тоже хотелось увязаться за нами, но его не отпустила миссис Копан, и он проводил нас хныканьем. “Чертово колесо” находилось на другой стороне улицы, напротив бассейна. Это был щитовой дом с фанерными сосульками, свисавшими по углам крыши. Перед Домом Холода высилась двухметровая статуя полярного медведя с надписями на боках и спине: “Мы лучше всех – выпускники 4-го, “Луи, Луи! ” и “Дэбби любит Гувера”, а также множеством других деклараций независимости. Мы с Дэви сходились во мнении, что миссис Станпер Вумак, хозяйка “чертова колеса”, наверняка принимала Гувера за имя какого-то разбитного парня. Да и вряд ли другие считали иначе. “Чертово колесо” считалось главным местом тусовки тинэйджеров. Тут всегда были гамбургеры и хот-доги и – это едва ли не самое главное – тридцать сортов молочных коктейлей – от солодового до персикового, оттого на местной стоянке всегда было полно старшеклассников – парней и девиц, развалившихся на передних сиденьях родительских автомобилей или грузовиков. Эта суббота не была исключением. Авто и пикапы стояли очень плотно, борт о борт, их окошки были открыты из-за жары, и из радиоприемников лилась музыка, такая же пахучая и пряная, как дымок от жаровен с барбекю. Глядя на машины возле “чертова колеса”, я вспомнил, что именно здесь в последний раз видел Малыша Стиви Коули или в его Полуночной Моне, а вместе с ним – молоденькую девушку-блондинку. Голова девушки покоилась на плече Стиви. И Стиви, волосы которого были черными как смоль, а глаза голубыми, словно вода бассейна неподалеку, тогда взглянул на меня. В тот день я не разглядел лица девушки Малыша Стиви и теперь подумал о том, знает ли она, что Стиви за рулем Полуночной Моны гоняет призраком по дороге между Зефиром и Юнион-Тауном. Дэви, всегда отличавшийся решительностью, мгновенно выбрал себе “Джумбо с перечной мятой” и получил свой коктейль и пятьдесят центов сдачи. Для начала он отговорил меня от “Простого с ванилью”.
– Ваниль – это так обычно, такой коктейль можно получить где угодно! – сказал он мне. – А ты попробуй… – Дэви провел пальцем вдоль доски с написанными мелом названиями коктейлей. – Попробуй с ореховым маслом! Я так и сделал. И не пожалел, потому что это был лучший коктейль в жизни, какой я пробовал. Напиток был похож на замороженный и наполовину оттаявший стаканчик Ризии. Через минуту случилось это. Мы шли через парковку от “чертова колеса”, сжигаемые лучами палящего солнца, с большими белыми картонными стаканчиками, наполненными ледяными коктейлями в руках. На стаканах с коктейлем было нарисовано большое красное “чертово колесо”. В тот момент зазвучала песня. Вначале она донеслась всего из нескольких машин, но потом и в других машинах ловкие молодые пальцы подкрутили ручки настройки и нашли нужную станцию. Приемники были включены на полную громкость, и музыка поплыла из маленьких динамиков во все стороны, растекаясь в горячем летнем воздухе. Через минуту одна и та же песня играла во всех радио во всех машинах на парковке. Несколько машин завелись и отъехали с парковки. Молодой смех звенел в воздухе подобно летящим искрам. Я остановился и замер. Просто не мог сойти с места. Музыка, доносившаяся из всех машин сразу, не была похожа ни на что слышанное раньше: голоса молодых сплетались, перебивали друг друга, потом распадались в неслыханном, неземном порядке. Основой этого порядка был мерный, напоминающий стук сердца ритм ударника и то скрежещущий, то квакающий перезвон гитар, от которого по моей обожженной спине крался холодок.
– Что это такое, Дэви? – спросил я. – Что это за песня?
– .. Тусуюсь.., я тусуюсь.., и тусуюсь.., ва-а.., ва-а.., ву-у-у-у.
– Что это за песня? – снова спросил я его. Я был близок к отчаянию.
– Разве ты еще не слышал? Все старшеклассники от нее тащатся, только ее и слушают.
– .. Снова дорогой привычной я выезжаю в путь… Туда, где клевых парней я могу повстречать…
– Как она называется ? Эта песня? – продолжал расспрашивать я, погруженный в тихий экстаз посреди парковки.
– Ее крутят по радио раз по десять на дню. Она называется… Старшеклассники вокруг нас стали подпевать своим радиоприемникам; некоторые, не удовлетворившись этим, принялись раскачивать машины из стороны в сторону. И посреди этого гама стоял я с ореховым коктейлем в руке; горячее солнце било мне в лицо, я чувствовал чистый легкий запах хлорки, несущийся ко мне от бассейна на другой стороне улицы.
– …”Бич Бойз”, – закончил тем временем Дэви Рэй.
– Что?
– Это “Бич Бойз”, это они поют. Эту песню, которая сейчас играет.
– Господи! – воскликнул я. – Она похожа.., похожа… Какими словами я мог описать свои ощущения? Какими словами я мог передать то чувство свободы, надежды и желания, сладчайшей жажды приключений и бурлящей в жилах крови? Какими словами можно описать дружбу старых приятелей и ту уверенность, которая не отпускает тебя, пока звучит песня, уверенность в том, что ты и твое бесшабашное поколение – самые крутые ребята на свете и мир принадлежит только вам?
– Круто, – подал голос Дэви Рэй. Лучше не скажешь.
– ..Быки слышали о нас и обходят теперь стороной – я тусуюсь. Я тусуюсь… Я был поражен. Я был просто потрясен. Я пребывал в другом измерении. Вольные голоса подняли меня на своих крыльях, оторвали мои ноги от раскаленного асфальта улицы – и вместе с ними я унесся в неведомую страну Я никогда не видел моря и не ступал на песок пляжа. Я никогда не видел моря, только по телевизору и в кино. Ну и, конечно же, на снимках в журналах. “Бич Бойз”. Будоражащая кровь музыка проникла в мое сердце. На мгновение я почувствовал на своих плечах кожаную куртку, увидел себя за рулем отличного красного спортивного автомобиля; блондинки на улицах лезли вон из кожи, чтобы хотя бы на минутку привлечь к себе мое внимание. Я отлично тусовался. На славу. Песня закончилась. Динамики притихли, и голоса спрятались в радио. Я снова стал прежним Кори Мэкинсоном, пареньком из Зефира, но на моем лице уже лежало тепло солнца других краев.
– Я хочу поговорить с родителями, чтобы они позволили мне брать уроки гитары, – небрежно сообщил мне Дэви Рэй, когда мы переходили на другую сторону улицы. “Гит-тары”, вот как он сказал. Я думал, что, когда вернусь домой, уйду в свою комнату и начну писать рассказ про Текондсргогу – то место, куда уходит музыка, стоит ей очутиться в воздухе. Кое-что из музыки осталось в голове Дэви Рэя, потому что стоило только песне затихнуть, он принялся насвистывать ее мотивчик снова и снова и свистел до тех пор, пока мы не добрались до бассейна и не уселись рядом с нашими родителями. Четвертое июля пришло и ушло. В парке устроили большое барбекю. Команда взрослой лиги “Перепела” проиграла “Шаровым Молниям” из Юнион-Тауна семь – три. Неподалеку от себя на трибуне я заметил Немо Кюрлиса. Он был зажат между своей матерью-брюнеткой в платье с красными цветами и тощим мужчиной в очках в толстой роговой оправе, новенькая белая рубашка которого была обильно пропитана потом. Отец Немо не слишком-то любил проводить время со своими женой и сыном – после второго круга он поднялся и ушел с трибун. Позже я заметил, как он бродил среди толпы на барбекю – под мышкой у него был альбом с образцами рубашек, а на лице застыло выражение крайнего отчаяния. Ни тогда, ни после я не забывал о человеке в шляпе с зеленым пером. Сидя вместе с родителями за деревянным столом и обгладывая жареные ребрышки, пока пожилые мужчины состязались в набрасывании подков на колышки, а малыши гоняли в футбол, я непрестанно следил за толпой, отыскивая в ней подозрительное перо. Примерно после минут десяти наблюдения я внезапно понял, что время осенне-весенних шляп давно минуло и если и наступило время каких-либо шляп, то летних, сплетенных из соломки. Например, на мэре Своупе красовалась соломенная Федора – я видел, как он шел мимо жаровен с барбекю, дымя неизменной трубкой, и весело жал протянутые со всех сторон руки, измазанные в кетчупе. Шеф пожарных Марчетте и мистер Доллар тоже отдавали предпочтение соломенным шляпам. Лысину доктора Лизандера тоже прикрывало соломенное канотье с красной лентой и кокетливым бантиком. Он специально подошел ко мне, чтобы через стол рассмотреть бледный шрам, с недавних времен появившийся на моей нижней губе. У доктора были холодные пальцы; он всмотрелся в мои глаза с цепким стальным вниманием.
– Если эти парни еще раз будут к тебе приставать, – проговорил он со своим датским акцентом, – просто дай мне знать. При случае я покажу им щипцы для кастрирования. Договорились? Он толкнул меня локтем в бок и улыбнулся, блеснув серебряным зубом. Могучая жена доктора Лизандера, Вероника, тоже голландка, чье вытянутое лицо с развитыми челюстями всегда напоминало мне лошадиную морду, подошла к нашему столу с картонной тарелкой, полной ребрышек, и оттеснила мужа в сторону. Миссис Лизандер была женщиной сурового нрава. Она не особенно дружила с другими женщинами. Как рассказывала мама, дело было в том, что старшего брата миссис Лизандер и всю его семью, боровшихся в Голландии в рядах Сопротивления, убили нацисты Размышляя об этом, я начал приходить к мнению, что тяжелые испытания вполне могут подорвать в человеке веру в других людей. Перед окончательной оккупацией страны Лизандеры бежали из Голландии в Америку, причем перед побегом доктор сам стрелял из пистолета в немецкого солдата, который ворвался в его дом. Знать такое и видеть перед собой живого героя было здорово. Часто, особенно когда я, Джонни, Дэви Рэй и Бен играли в лесу в войну, мне хотелось расспросить доктора Лизандера о том, какая она – настоящая война, но стоило мне только заикнуться об этом в разговоре с отцом, как тот запретил это делать, сказав, что такие воспоминания лучше не бередить лишний раз. Верной Такстер тоже почтил пикник своим посещением. Лица нескольких женщин покрылись густым румянцем, а мужчины некоторое время сосредоточенно разглядывали свои тарелки, словно выискивая там нечто необычное Большинство же вообще не обращало внимания на сына старого Такстера, словно он был невидимкой. Взяв тарелку с барбекю, Верной уселся поддеревом на самом краю бейсбольного поля; по правде говоря, сегодня он не был абсолютно наг – по случаю жары он нахлобучил потрепанную широкополую соломенную шляпу, в которой он был похож на слегка тронувшегося с; годами умом Гекльберри Финна. Насколько я заметил, Верной Такстер был единственным мужчиной, к которому мистер Кюрлис так и не подошел со своей книжкой с образцами мужских рубашек. В течение дня я несколько раз слышал по кусочку песню “Бич Бойз”, доносившуюся из разных транзисторов, каждый раз песня нравилась мне все больше и больше Услышав “Бич Бойз”, отец поморщился, как от кислого, а мама сказала, что от такого визга у нее болят уши; я все равно был от песни без ума. Все ребята были от “Бич Бой-)” без ума. Когда я слушал песню в пятнадцатый раз, неподалеку, там, где старшеклассники лениво перебрасывали мяч, донесся какой-то шум и громкие выкрики. Кто-то ревел как бешеный бык. Мы с отцом протолкнулись через толпу зевак, чтобы посмотреть, в чем дело. Конечно, это был он. Все его шестьдесят шесть футов, всклокоченные потные рыжие кудри, длинное и узкое, словно нож, лицо, губы, стиснутые как в нестерпимой ярости, пылали праведным гневом. На нем был бледно-голубой летний костюм с американским флажком с маленьким болтающимся серебряным крестиком в лацкане, его лакированные ботинки четырнадцатого размера с квадратными носами втаптывали в пыль маленький ярко-красный транзистор, изгоняя из него дьявола.
– Чтобы! Я! Этого! Больше! Не слышал! – орал он, сопровождая каждое слово новым ударом ноги. Старшеклассники, только что безмятежно развлекавшиеся после сытной еды, стояли с разинутыми ртами и поражение взирали на преподобного Ангуса Блессета во все глаза, а шестнадцатилетняя девушка, чье радио так бесцеремонно растоптали, была готова разрыдаться. Лакированные ботинки наконец заткнули рот “Бич Бойз”, и те послушно затихли.
– Этот сатанинский визг необходимо прекратить! – заорал преподобный Свободной баптистской церкви Ангус Блессет, обращаясь к собравшейся толпе. – День и ночь я страдал от этого несносного гама, но Господь наконец-то повелел положить ему конец! С этими словами преподобный ударил повергнутое радио в последний раз. Из обломков во все стороны градом полетели батарейки. После этого преподобный обратил свой пылавший взор и покрытое потом лицо к шестнадцатилетней девушке, шмыгавшей носом, и, раскрыв объятия, направился в ее сторону:
– Возлюбленная дочь моя! Господь благословит тебя! Моментально развернувшись, девушка обратилась в бегство. И я ее не виню. Если бы кто-то так же раздолбал мой симпатичный новенький приемник прямо у меня на глазах, я бы тоже вряд ли захотел с ним обниматься. Преподобный Блессет, прославленный борец с Ритуалом Страстной пятницы Леди, обратил свой лик к присутствовавшим.
– Вы видели это? Бедное дитя было настолько смущено, что оказалось не в состоянии отличить благо от греха! И я объясню вам почему. Все потому, что она наслушалась этого визга, этих греховодных отбросов! С этими словами он указал пальцем на остатки мертвого радио у своих ног.
– Кто-нибудь из вас удосужился узнать, что отравляет уши наших детей этим летом? Кто-нибудь из вас?
– Похоже, словно мухи жужжат вокруг кобылы! – сказал кто-то, и все рассмеялись. Оглянувшись, я увидел, как хохочет мокрый от пота мистер Моултри; его рубашка на груди была вся заляпана соусом для барбекю.
– Смейтесь, если вам это кажется смешным, но в Судный день вам станет не до смеха: Бог не увидит в этом ничего, что могло бы послужить поводом для застольной шутки! – в ярости выкрикнул преподобный Блессет. Сейчас я вспоминаю, что ни разу не слышал, чтобы хоть раз он говорил нормальным голосом. – Но стоит вам хоть раз внимательно послушать эту песню, как волосы у вас на голове встанут дыбом, как встали когда-то у меня!
– Да будет вам, преподобный! – подал голос мой отец. – Это же просто песня!
– Просто песня? – Блестящее от пота страшное лицо преподобного Блессета мгновенно повернулось к моему отцу; серые глаза Блессета так быстро налились кровью, что стали похожи на нарисованные. – Просто песня, говоришь. Том Мэкинсон? Что ты ответишь, если я скажу, что эта “просто песня” подрывает мораль наших детей? Что юные души начинают трепетать и изнывать от сексуального желания, которое воплощается в безумных гонках по улицам на автомашинах, в поклонении злу большого города? Что ты скажешь на это. Том Мэкинсон? Отец пожал плечами.
– Если вы сумели разобрать все это, прослушав песню один раз, то я должен сказать, что у вас уши, как у легавой. Лично я не понял из этой песни ни слова.
– Ага! Вот то-то и оно! В том-то и заключены проделки Сатаны! – Говоря это, преподобный Блессет тыкал отцу в грудь указательным пальцем с каемкой соуса барбекю под ногтем. – Грех пробирается в головы наших детей, а они даже не понимают, что с ними происходит. Они не слышат греха, а он уже гнездится в них!
– В самом деле? – спросил отец. К тому времени мама подошла к нам и встала позади, взяв отца за руку. Отец никогда особенно не уважал преподобного и считал его пустым крикуном, и мама волновалась, что папа может сорваться и наговорить глупостей. Преподобный оставил в покое моего отца и снова обвел глазами толпу. Если на свете и есть что-то, что может привлечь внимание людей, то это крикун, провозглашающий очередной приход Сатаны: от его проповедей в воздухе разносится запах, напоминающий дух горелого мяса.
– Добрые христиане, призываю вас прийти в среду вечером в семь часов в Свободную баптистскую церковь – там вы сможете собственными ушами услышать все то, о чем я говорю! Взгляд преподобного метался с одного лица к другому.
– Если вы любите Господа, наш город и ваших детей, то разбейте любое радио, когда услышите, что из него льются эти помои! К моему разочарованию, несколько человек загомонили в такт преподобному, поддержав его истерические выкрики.
– Восславим Господа, братья и сестры, восславим Господа! Преподобный Блессет двинулся сквозь толпу, хлопая по плечам и спинам и пожимая на ходу руки.
– Он мне всю рубашку соусом испачкал, – раздраженно проговорил отец.
– Пойдемте, ребята. – Мама потянула отца за руку. – Давайте посидим в тени. Двинувшись следом за родителями, я несколько раз раздраженно оглянулся на преподобного Блессета, потому что был очень на него зол. Блессета окружало с десяток людей, он что-то втолковывал им, оживленно жестикулируя. Лица окружавших его людей были возбужденными, озлобленными и какими-то опухшими; у самого же Блессста на спине расплывалось пятно пота размером с большую дыню. Каким образом такая отличная песня, которую я сегодня впервые услышал на парковке около “чертова колеса” и сразу же полюбил, могла оказаться греховной? Я мало что знал о зле большого города, но не чувствовал в себе совершенно никакой тяги к нарушениям морали. Песня просто была клевой, от нее становилось на душе.., клево и становилось. Я раз двадцать слышал сегодня эту песню, но так и не сумел разобрать, что там поется хором после Я тусуюсь, я тусуюсь, и ни Бен, ни Дэви Рэй, ни Джонни, который все еще ходил с перевязанной головой и заклеенным орлиным клювом и редко когда выходил из дому, не смогли мне помочь. Меня снедало любопытство: что такое преподобный Блессет сумел услышать в песне, чего не смог уловить я? Я решил, что обязательно должен это узнать. Поздно вечером в парке устроили фейерверк. Красные, зеленые и желтые огни долго взлетали и взрывались над Зефиром. А после полуночи перед домом Леди запылал облитый бензином крест.

Глава 5
Добро пожаловать. Люцифер

Я проснулся от того, что почуял запах гари. Пели птицы, и высоко в небе поднялось солнце, но я понимал, что произошло что-то ужасное. Три года назад в двух кварталах к югу от нас случился пожар. Тогда лето выдалось особенно жарким и сухим, и тон августовской ночью дом сгорел буквально за полчаса, вспыхнув, словно стог сена. Там жила семья Бэллвудов: мистер и миссис Бэллвуд, их десятилетняя дочь Эмми и восьмилетний сын Карл. В пожаре, начавшемся из-за короткого замыкания, спящий Карл сильно обгорел, сгорел прежде, чем родители успели вытащить его из огня. Карл умер через три дня после пожара; его похоронили на Поултср-хилл и поставили на могиле обелиск с выбитой надписью: “Нашему любимому сыну”. Вскоре после смерти Карла Бэллвуды уехали из Зефира, оставив своего сына лежать в здешней земле. Я хорошо знал Карла Бэллвуда, потому что тот часто приходил ко мне во двор поиграть с Рибелем: у мамы Карла была аллергия на собачью шерсть, и она не позволяла заводить собаку. Карл был худеньким мальчиком со светлыми волосами; я помнил, как он любил банановые тянучки, которые продавал со своего грузовичка Шутник. Однажды Карл признался мне, что больше всего на свете ему хотелось бы иметь собаку. После того как Карл умер от ожогов, на следующий день после похорон мы с отцом долго сидели на крыльце и говорили, что у Бога на все всегда есть свой план, вот только в этих планах Господа часто очень сложно разобраться. Утром пятого июля отец отправился на работу рано утром, как обычно, а мама объяснила мне, откуда взялся запах гари. Большую часть утра она разговаривала по телефону. Информационная сеть Зефира, включавшая в свои звенья жительниц Зефира, падких до новостей, как коршуны до духа свежей дичи, всегда располагала самыми точными сведениями обо всех областях городской жизни. Я расправлялся с яичницей и перешел к фруктам. Мама подсела ко мне и спросила:
– Ты знаешь, что такое ку-клукс-клан, Кори? Я кивнул. Я много раз видел членов Клана по телевизору, облаченных в белые балахоны с острыми капюшонами, которые ходили вокруг горящих крестов с ружьями и веревками в руках. В своих выступлениях представители Клана, чьи лица все как одно были похожи на морды диких зверей или черепа скелетов, обычно говорили, что нужно либо хранить традиционный дух южных штатов “Дикси”, либо выметаться из наших мест, что никому в Вашингтоне не позволено диктовать нам условия и что никто не заставит нас целовать цветным ботинки. От злости клановцы таращили глаза и надували щеки, и вес ходили в своих белых балахонах кругами возле горящих крестов, не прекращая мрачного парада.
– Вчера вечером куклуксклановцы зажгли крест во дворе Леди, – сказала мне мама. – Так они ее предупреждают. Они хотят заставить се уехать из города.
– Они хотят прогнать Леди? Но чем она им помешала?
– Ты слышал, что говорил твой отец, – некоторые люди очень боятся Леди. А еще он сказал, что, по мнению многих, она слишком много говорит о том, что происходит в Братоне, и теперь ей хотят заткнуть рот.
– Но она живет в Братоне, – заметил я.
– Да, но некоторые люди считают, что если дать Леди волю, то она начнет говорить и о том, что происходит и в Зефире. Прошлым летом она обратилась к мэру Своупу с просьбой разрешить цветным жителям Братона купаться в общественном бассейне Зефира. В этом году она повторила свое требование.
– И отец тоже ее боится? Да?
– Да, – ответила мама, – но по другой причине. Он боится ее не потому, что у Леди темная кожа, а потому… – Мама замолчала и пожала плечами. – Он боится Леди потому, что не понимает се. Повозив вилкой в тарелке, я обдумал услышанное.
– А почему мэр Своуп не позволяет неграм купаться в бассейне?
– Потому что они цветные, – ответила мне мама. – Белые не любят плавать с цветными в одном бассейне, вот в чем дело.
– Но во время наводнения мы были в воде все вместе – и белые, и негры, – проговорил я.
– То в реке, – ответила мама. – А в бассейне неграм никогда купаться не разрешали. В петиции Леди требовала либо построить в Братоне бассейн, либо позволить неграм купаться в общественном бассейне Зефира. И это одна из причин, по которым Клан хочет выгнать Леди из города. – Но она всегда жила здесь. Куда она поедет?
– Не знаю, что и сказать тебе, Кори. Но думаю, что тех, кто зажег перед домом Леди крест, это меньше всего волнует. Мама нахмурилась, в углах се глаз собрались крохотные морщинки.
– По правде сказать, я никогда не думала, что у нас в Зефире тоже есть Клан. Отец говорит, что крест подожгли несколько напуганных человек, которые изо всех сил цепляются за прошлое. И еще он сказал, что перед тем как все идет хорошо, все обычно идет наперекосяк.
– А что будет, если Леди не захочет уехать? – спросил я. – Неужели эти люди поднимут на нее руку?
– Боюсь, что они способны и на такое. По крайней мере они могут попытаться предпринять что-то очень скверное.
– Она не уедет, – твердо сказал я, вспомнив холодную красоту зеленых глаз, которые я увидел на мгновенно и удивительно изменившемся морщинистом лице Леди. – Эти люди не имеют права гнать ее из родного города.
– Я с тобой совершенно согласна. Кори, – поднялась со стула мама. – И мне бы не хотелось, чтобы с Леди случилось что-нибудь плохое. Но бояться за нее нечего, она сумеет за себя постоять, в этом я уверена. Хочешь еще апельсинового сока? Больше сока я не хотел и так и ответил. Тогда мама налила сока себе, а я занялся яичницей. И через некоторое время задал вопрос, совсем безобидный, но от него глаза у мамы округлились от удивления, и она посмотрела на меня так, словно я просил ни больше ни меньше как денег на полет до Луны.
– Можно я схожу на проповедь преподобного Блессета сегодня вечером? – спросил я. – Мне хочется услышать, о чем он там будет говорить. Мама сидела молча и неподвижно, поражение на меня уставившись.
– Он что-то собирается рассказать о той песне, – продолжил я. – Ну, о той песне, ты помнишь? Я хочу знать, почему он так сильно ненавидит эту песню.
– Ангус Блессет ненавидит все и вся, – ответила мама, когда к ней снова вернулся дар речи. – Он способен разглядеть верные знаки конца света в паре грошовых теннисных туфель.
– Песня мне очень понравилась. И мне хочется узнать, что преподобный сумел услышать там такое, что не услышал я.
– Ну, с этим все ясно. Просто у него тренированный слух, – чуть улыбнулась мама. – А кроме того, его уши – это уши взрослого человека. Например, то же самое можно сказать про меня. По мне, так в этой песне тоже нет ничего хорошего, но назвать ее, как преподобный, мусором или взваливать на нее все грехи тяжкие я бы не стала. Никакого зла в ней нет, это уж точно.
– Но все равно я хочу его послушать, – настойчиво повторил я. Честно говоря, просьба о посещении церковной проповеди, исходившая из моих уст, действительно была необычной и достойной удивления. Никогда раньше я не проявлял особого рвения в церковных делах, да и никто в нашей семье особенно не страдал от переизбытка религиозности. После того как отец вернулся домой, он в свою очередь тоже попытался отговорить меня от похода на проповедь преподобного Блессета. Отец сказал, что в преподобном слишком много дурного воздуха, из-за чего Блессет то и дело взрывается от малейшей искры, и что сам он, мой отец, никогда не думал о том, чтобы ступить под своды Свободной баптистской церкви. Однако после краткой борьбы и проявленной мною выдержки – а также тихого совещания, проведенного за закрытыми дверями родительской спальни, из которого я тем не менее уловил слова “любопытство” и “пускай разберется во всем сам” – отец скрепя сердце согласился вести нас всей семьей в среду вечером на службу к преподобному Блессету. Таким образом наша семья вместе еще с сотней других людей оказалась под душными сводами Свободной баптистской церкви, находившейся на Шоусон-стрит, прямо у самого моста с горгульями. Сегодняшняя служба не была торжественной, как субботняя: например, ни я, ни отец не надели пиджаки и галстуки; то же самое можно было сказать о большинстве присутствовавших, которые явились прямо с работы, с полей, в грязных комбинезонах. Я заметил много знакомых лиц. Прежде чем служба началась, в церковь набилось столько народу, что в зале едва-едва хватало места для того, чтобы стоять. Пришла даже стайка подростков, которых, судя по выражению их лиц, притащили за ухо мрачновато настроенные родители. Было ясно, что истерические выкрики преподобного, а также многочисленные листовки, расклеенные по всему городу, в которых сообщалось, что “в среду вечером в Свободной баптистской церкви преподобный Блессет раскроет пред нашими глазами планы Сатаны и спасет наших детей, судьбы которых взывают к спасению”, – сделали свое дело и согнали страждущих в заведение преподобного. Перед стоявшей на возвышении кафедрой красовался новенький проигрыватель и колонки. Не прошло и получаса, как преподобный Блессет появился на сцене собственной персоной – облаченный в белый летний костюм и розовую рубашку, но уже совершенно мокрый от пота. Выбежав из-за кулисы, он торопливо направился к кафедре с черной виниловой грампластинкой-сорокапяткой в одной руке. В другой руке преподобный нес за кожаную ручку небольшой деревянный ящик с отверстиями по бокам, который поставил на пол в стороне от кафедры. После этого, повернувшись к собравшимся, он выкрикнул им: “Привет! ” и “Братья и сестры, вы готовы сегодня сразиться с Сатаной? ”
– Аминь! – закричали со всех сторон в ответ. – Аминь! Аминь! – И еще раз:
– Аминь! Аудитория была готова к проповеди. Температура была что надо. Свою проповедь Блессет начал со стандартного набора: как коварно зло большого города, медленно, но верно крадущееся по улицам Зефира; как кровожаден Сатана, жаждущий заполучить души наших молодых людей, дабы утащить их к себе в ад; и что жители Зефира денно и нощно должны сражаться с дьявольскими искусами, дабы отведать в конце концов даров вечного блаженства, а не гореть веки вечные в геенне огненной. Вещая, преподобный Блессет носился по сцене взад-вперед, махал руками и отчаянно потел, в общем, вел себя как настоящий одержимый. Нужно отметить, что шоу он устроил отличное: не прошло и десяти минут, как даже я почувствовал себя неуверенно, задумавшись, не прячется ли у меня под кроватью кто-нибудь рогатый, со смехом дожидающийся момента, когда я тайком раскрою “Нэшнл джиогрэфик”, чтобы посмотреть на фотографии веселых гологрудых африканок. Потом, внезапно прекратив бег, преподобный повернул к собравшимся свое блестящее от пота лицо. Двери зала были распахнуты, но духота все равно стояла неимоверная; моя рубашка давным-давно липла к спине, а высившийся в золотом свете рампы преподобный просто обливался потом. Он поднял над головой черный диск пластинки.
– Так услышьте же глас дьявольского искуса! – заорал Блессет. Он включил проигрыватель, насадил пластинку на толстый вал, запустил диск и, приготовив иглу, задержал ее над первой дорожкой.
– Теперь слушайте внимательно, братья и сестры, – наказал он нам, – вот он, глас Сатаны. С этими словами преподобный опустил иглу на диск, и динамики наполнились треском статики и царапин. Чьи это были голоса – демонов или ангельские? Ох уж эти голоса! Я тусуюсь, я тусуюсь и тусуюсь. Из города прочь. Я тусуюсь.
– Вот оно! – внезапно, как заполошный, заорал преподобный. – Вы слышали это? Только что прозвучало! Он хочет, чтобы наши дети считали, что по другую сторону изгороди трава зеленее, чем на нашей стороне! Разве жизнь в родном городе хуже, чем в другом месте? Сатана разжигает в неокрепших душах дьявольскую тягу к перемене мест, вот о чем тут поется! Игла снова упала на пластинку. Когда песня дошла до места, где говорилось, как здорово иметь машину, на которой нет ни одной царапины и которая не грустит о девчонках, что в ней катались, преподобный Блессет разве что не затрясся от праведной ярости.
– Вот, вы слышали это? Разве дьяволы не Призывают к тому, чтобы целыми днями носиться по улицам на автомобилях? Разве тут не слышно откровенного намека на похоть и сомнительные свободные плотские утехи? Последние слова преподобный почти что выплюнул вместе со слюной.
– Задумайтесь об этом, люди! Ваши сыновья и дочери горят в пламени этого мусора, в то время как Сатана насмехается над нашей слепотой! Только представьте себе улицы нашего города, красные от крови наших детей, гибнущих в разбитых машинах, наших беременных дочерей и распаленных похотью сыновей! Вы думали, что такое возможно только в больших городах? Вы думали, что наш Зефир защищен от когтей Князя Тьмы? Сейчас я дам вам еще послушать эту так называемую музыку, и вы поймете, как вы ошибались! Игла упала на пластинку в третий раз. Звук был отвратительным, полным скрипа и треска; я подумал, что, судя по “запиленности”, преподобный Блессет прокрутил эту пластинку раз десять. Лично меня мало трогало то, о чем он твердил: эта музыка была о свободе и счастье, в ней ни слова не говорилось о том, чтобы разбивать машины на улицах. Слова песни и то, что говорил о них преподобный, совершенно не соответствовали друг другу. Мне слышался в песне отзвук жаркого вольного лета, где-то между небом и землей; Блессет же чувствовал только запах серы да видел ухмылку дьявола Просто поразительно бывает, как человеку от Бога, вроде преподобного, везде, со всяком слове слышится зов Сатаны. Разве Бог не правит миром во всех его проявлениях, как это сказано в Библии? Если так, то почему преподобный Блессет так боится за наши души?
– Отвратительная похоть! – заорал он, комментируя ту часть песни “Бич Бойз”, где говорилось, что не дело оставлять дома подружек, собираясь в субботу на вечеринку. – Этому призыву к насилию не сможет противиться ни одна юная душа! Господи, спаси наших дочерей!
– Этот парень, – шепнул отец маме на ухо, – полоумный, как рехнувшаяся от жары бездомная дворняга! Пластинка играла и играла, а преподобный твердил о неуважении к закону, о развале семьи, грехе Евы и змее-искусителе в Райском саду. Он брызгал на первые ряды слюной и исходил потом, лицо его страшно покраснело, и я опасался, как бы он не взорвался от скопившегося в нем дурного воздуха прямо на сцене.
– “Бич Бой”! – выкрикнул он со смешком. – Знаете ли вы, кто это такие? Это бездельники, которые не желают работать и зарабатывать себе на хлеб насущный честным трудом, сколько бы денег им ни платили! Их руки не знали ни дня праведного труда. Целыми днями они валяются на калифорнийском пляже или носятся по песку с мячом словно дикие звери! День и ночь эти бездельники манят наших детей на свою сторону! Но мы встанем стеной на защиту наших детей! Господи, спаси этот мир!
– Аминь! – выкрикнул кто-то. Толпа начала заводиться.
– Аминь, братья! – раздались другие бесноватые голоса.
– Но вы ничего еще по-настоящему не слышали, вот что я вам скажу! – внезапно заорал преподобный Блессет. Схватившись рукой за диск, он затормозил его, да так жестоко, что внутренний механизм протестующе взвыл, а иголка заскрипела, и принялся отыскивать на дорожках нужное место.
– Послушайте-ка вот здесь! Переведя скорость на семьдесят восемь оборотов, он опустил иглу на пластинку, а диск при этом запустил в противоположную сторону. То, что в результате прозвучало из динамиков, было похоже на что-то вроде: Даадииистаааарбааа.
– Вы слышали это? Слышали? Глаза преподобного торжествующе блестели; только что он разгадал великую тайну музыки.
– “Дьявол спрятался в моем саду! ” Вот что они поют: “Дьявол спрятался в моем саду! ” Это звучит так отчетливо, что нет никаких сомнений! Они поют песнь во славу Сатаны, им все равно, чьи души после этого будут гореть в геенне огненной и кто из их юных слушателей попадет в Ад! Эта песня звучит из всех приемников по всей стране уже несколько месяцев! Может быть, и сию минуту кто-нибудь ее слушает! Наши дети слушают эту песню дни напролет, не сознавая, что творится с ними, и не узнают ничего до тех пор, пока не станет слишком поздно! Поздно поворачивать назад! К тому времени дьявол целиком поглотит их души!
– Кажется, примерно то же самое в свое время говорили про чарльстон, – заметил отец маме; я едва расслышал его за громоподобным хором восторженных аминь! Так уж устроен мир – люди всегда хотят верить в лучшее, но в любой момент готовы поверить самому плохому. По-моему, если твой слух устроен так, что слышит только то, что желает услышать, можно взять любую песню, самую невинную, и найти между ее строк послание дьявола. Песни, в которых говорится о нашем мире и о людях, живущих в нем, – о людях, даже самые лучшие из которых отягощены страхами и сомнениями, – в особенности подвержены критике и слабы перед ней, потому что правда о себе – это то, что всегда тяжело слышать. Я спокойно сидел на стуле и слушал, как преподобный кричит и заходится в ярости. Я видел, каким багровым стало его налитое кровью лицо, как горели его глаза и как брызгала слюна изо рта. Он боялся, это было ясно видно, и своими испуганными воплями разжигал в своих слушателях едва тлевшие уголья страха. Он еще несколько раз ставил иглу на пластинку и проиграл три или четыре отрывка песни задом наперед, извлекая на свет то, что мне казалось полной неразберихой, а ему – посланием Сатаны. Я подумал, будь на то его воля, преподобный проводил бы у проигрывателя дни и недели. Он бы запилил пластинку вдоль и поперек, отыскивая сомнительные кусочки и расшифровывая их смысл, которого там нет и никогда не было. И еще я подумал, что преподобному больше всего на свете хотелось не защищать, а вести людей за собой. В последней области он более всего преуспел; вскоре почти весь зал по его указке выкрикивал “Аминь! ”. Это очень напоминало крики болельщиков высшей лиги “Адам-Вэлли”, которые подбадривают своего игрока, рвущегося к месту броска. Отец покачивал головой, сидя со скрещенными на груди руками, а мама, как мне казалось, вообще не понимала причины этого переполоха. Вдруг преподобный, у которого пот капал с подбородка, а глаза были совершенно дикими, заорал:
– А теперь, братья и сестры, настала пора дьяволу появиться перед нами! Пускай потанцует под собственную дудку, верно? Откинув дверцу деревянного ящика, он вытащил из него кого-то живого, дергавшегося и вырывавшегося. “Бич Бойз” продолжали петь – и преподобный, схватив конец поводка, заставил существо на другом его конце отчаянно прыгать и дергаться под музыку как сумасшедшее. Это была маленькая обезьянка, макака, с неуклюже болтавшимися длинными лапами, изогнутым хвостом и сморщенным злым лицом. Она гримасничала и скалила острые зубы каждый раз, когда преподобный мучитель дергал поводок то в одну, то в другую сторону.
– Танцуй же для нас, Люцифер! – кричал преподобный, заставляя обезьянку выделывать всякие штуки, глас его перекрывал музыку ансамбля, зовущего в Калифорнию. – Пляши под свою музыку! Люцифер, который перед тем, как его выпустили на сцену, просидел в своей коробке бог знает сколько, был не слишком настроен на забавы и всякие игры. Обезьянка шипела и подпрыгивала в воздух, ее хвост метался, будто злобная серая плетка, но преподобный все не унимался и орал:
– Пляши, Люцифер! Пляши, потому что я повелеваю тебе плясать! – И таскал обезьянку из одного угла импровизированной сцены в другой. Некоторым очень понравилось зрелище: они поднялись на ноги, хлопали в ладоши и свистели, стоя между рядами. Какая-то толстуха с животом величиной с диванную подушку, стоя на своих здоровенных ногах-тумбах, раскачивалась из стороны в сторону, рыдала и выла, взывая к Господу словно потерявшийся щенок.
– Пляши, Люцифер! – кричал преподобный. Он вошел в раж, и я боялся за обезьянку, потому что, казалось, Блессет вот-вот начнет крутить ее на поводке у себя над головой, словно брелок – кроличью лапку на цепочке. Мужчина, стоявший в ряду прямо перед нами, раскинул руки и принялся выкрикивать что-то вроде “Господи, помилуй нас” и “Пошли гром на головы грешников”, и вес такое прочес. Я смотрел на его коричневую от загара шею и искал на ней крестообразную отметину инопланетян, потому что знал, что без нее тут явно не обошлось. Свободная баптистская церковь превратилась в сумасшедший дом. Взяв маму за руку, отец сказал ей:
– Нам лучше уйти отсюда, пока не поздно! Люди вокруг хлопали в ладоши и прыгали на месте, заходясь в экстазе, немало поражая меня, потому что я был уверен, что баптистам не разрешается плясать. Преподобный Блессет еще раз сильно встряхнул обезьянку.
– Пляши, Люцифер! – приказал он под грохот моей любимой песни. – Покажи нам свое истинное лицо! И тогда, неожиданно для всех, Люцифер решил наконец пополнить то, что его так долго просили. Испустив пронзительный крик, макака, которая уже не могла больше переносить тычки и рывки, одним высоким прыжком оказалась у преподобного на голове. Длинные гибкие лапы макаки цепко ухватились за лицо и волосы преподобного, и Блессет вскрикнул от ужаса и изумления, когда маленькие, но острые обезьяньи клыки впились в его ухо. Одновременно с этим Люцифер изверг содержимое своего кишечника, коричневое и едкое, как соус “Броско”, прямо на белый костюм преподобного. Это зрелище мгновенно охладило праведный гнев во всех разгоряченных головах; на несколько секунд наступила полная тишина. Шатаясь, Блессет начал метаться по сцене: он пытался оторвать от своей головы макаку, которая безостановочно поливала одежду преподобного отвратительными коричневыми потоками. Женщина с огромным трясущимся брюхом пронзительно завизжала. Несколько мужчин из передних рядов бросились на помощь преподобному, ухо которого было почти полностью изжевано. Как только добровольцы приблизились к преподобному, обезьяна повернулась и злобно глянула на людей, готовившихся ее схватить; при этом из ее окровавленной пасти свисал кусок уха Блессета. Вереща по-обезьяньи и бормоча проклятия на неразборчивом языке, Люцифер наконец отпустил Блессета и по головам прихожан бросился наутек, уворачиваясь от рук и поливая остатками своего “Броско”. Не желая опозорить данное ему прозвище, макака скакала с головы на голову, тут вырывая клок волос, тут хватая человека за ухо, там пачкая одежду мерзкой коричневой жижей. Не знаю, чем преподобный накормил Люцифера, но пища эта явно не пошла макаке впрок. Люцифер бросился в нашу сторону; мама закричала от страха, а отец едва успел уклониться и присесть. По счастью, коричневые струи нас миновали. Уцепившись за люстру, Люцифер перелетел через последний ряд и приземлился на голубую шляпу какой-то женщины, удобрив ее цветы неподобающим образом. Потом он бросился дальше; замелькали лапы и хвост-плеть, защелкали зубы, и вновь послышались пронзительные крики. Запах гнилых бананов был настолько силен, что от него впору было потерять сознание. Один из храбрых солдат Христовых попытался схватить поводок, но отшатнулся, получив заряд коричневой жижи прямо в лицо. После этого Люцифер запустил зубы в длинный нос какой-то женщины, вырвал клок волос у стоявшего рядом с ней рыжего мальчика и принялся скакать со стула на стул, словно маленькая уродливая версия Фреда Астора.
– Ловите его! – кричал со сцены преподобный Блессет, держась за остатки откушенного уха. – Ловите это исчадие Сатаны! Кому-то удалось схватить Люцифера, но рука поймавшего мгновенно разжалась и отдернулась с кровоточащими отметинами на запястье. Макака была шустра, как само порождение Ада. Присутствовавшие и не думали ловить Люцифера, потому что были заняты тем, что уклонялись и прятались от его испражнений и острых зубов и когтей. Я сидел на корточках между стульями, мама и отец стояли, прижавшись к стене. Преподобный Блессет наконец-то заметил открытую дверь.
– Дверь! Закройте кто-нибудь дверь! Не выпускайте его! Идея была хороша, вот только для ее реализации было уже слишком поздно. Люцифер несся прямо к двери, его глаза-бусины блестели от удовольствия. Проносясь мимо стен, он оставлял на них свои автографы.
– Остановите его! – орал преподобный, но Люцифер был ловчее ловкого: он танцевал по головам мужчин и бросался ласточкой с женских шляп. Наконец, он с победным воплем вылетел сквозь дверь на вольный воздух, в опускавшиеся сумерки. Несколько человек бросились в погоню. Остальные вздохнули с облегчением, хоть воздух был не слишком пригоден для дыхания. Отец помог маме подняться на ноги, а потом, с помощью двух других мужчин, поднял и усадил на стул тучную леди, которая потеряла сознание в самый напряженный момент и рухнула на пол, как подрубленное дерево.
– Все сохраняйте спокойствие! – нетвердым голосом возвестил преподобный. – Опасность миновала, все сохраняйте спокойствие! Опасность миновала! Я был поражен самообладанием Блессета, потому что говорить такое, когда у тебя наполовину отъедено ухо и весь костюм перепачкан обезьяньим дерьмом, не так-то просто. Греховодная песня, ради которой мы собрались, была забыта. После случившегося “Бич Бойз” казались совершенно незначительным предметом. Постепенно народ начал приходить в себя. На смену потрясению пришел гнев. Кто-то закричал преподобному, что это он виноват в том, что обезьянка сорвалась с поводка, а кто-то другой добавил, что первым же делом с утра он пришлет в Свободную баптистскую церковь счет за чистку костюма. Женщина с укушенным носом кричала, что она подаст на Блессета в суд. Негодующие голоса слились в один мощный хор; я увидел, как опустились плечи преподобного, как он будто уменьшился ростом и съежился, словно вместе с дурным воздухом из него ушла вся сила. Он стал смущенным и жалким, точно таким же, как и все остальные. Мужчины, погнавшиеся за Люцифером на улицу, вернулись, обливаясь потом и тяжело дыша. По их словам, обезьянка забралась на дерево и исчезла. Может быть, ее удастся изловить завтра, с восходом солнца, когда станет светлее. Может быть, тогда удастся загнать макаку в сеть. Теперь не Люцифер пытался изловить людей в свои сети, а люди ловили сетью Люцифера. Подобный обмен ролями показался мне одновременно и интригующим, и смешным, но тут в мои мысли ворвался голос отца:
– Они хотят его поймать – напрасно надеются. Преподобный Блессет опустился на пол и уселся прямо на сцене. Пока его паства покидала церковь, он так и сидел в своем перепачканном и отвратительно пахшем костюме и смотрел на свои руки. На проигрывателе продолжал крутиться диск, и из динамика доносились размеренные щелчки: “Щелк, щелк, щелк…” Вечер выдался очень жарким и влажным. Мы катили домой по пустынным полутемным улицам. Тишину нарушала только мерная симфония насекомых, трещавших в деревьях и кустах. Меня все время не покидало ощущение, что из ветвей за нами следит Люцифер. Теперь, когда он наконец получил свободу, никакая на свете сила не могла загнать его обратно в деревянный ящик. Один раз мне показалось, будто я снова слышу запах пылающего креста, дым от которого вился над крышами домов. Но я, наверное, ошибался – должно быть, кто-то просто жарил сосиски на жаровне в своем саду.

Глава 6
Мама Немо и неделя с дедушкой Джейбердом

Лето, как и все прошлые и будущие, катилось под уклон. Преподобный Блессет попытался продолжить священный поход против “Бич Бойз”, но не преуспел в этом. Он организовал лишь около полудюжины писем в “Журнал” от читателей с требованием запретить трансляцию песни по радио. Пар из машины преподобного оказался выпущенным. Возможно, причиной были длинные и ленивые июльские дни; может быть, внимание было привлечено к тайне горящего креста перед домом Леди; или, может быть, люди наконец специально сами послушали знаменитую песню и составили о ней собственное мнение. Так или иначе, жители Зефира поняли, что склочная кампания, затеянная преподобным, не имела под собой ничего серьезнее истерических и надуманных обвинений Все закончилось и вовсе неловко: мэр Своуп неожиданно нанес визит в Свободную церковь и потребовал от Блессста прекратить пугать людей демонами, которых не существует нигде, кроме как в голове преподобного. Что касается Люцифера, то его видели после этого очень многие – он скакал по ветвям деревьев то тут, то там. Банановый торт, остывавший на окошке Сони и Катарины Гласс, непонятным образом оказался разоренным. Раньше я бы сказал, что без Брэнлинов тут не обошлось, но последние недели Брэнлины залегли на дно и вели себя очень тихо. В то же время, с другой стороны, область обитания Люцифера находилась от земли на больших высотах. Ему ни к чему было вести себя тихо. Несколько человек из пожарной команды и добровольцев под командованием шефа Марчетте предприняли попытку изловить Люцифера в сеть, но все, чем увенчались их старания, – это фонтан обезьяньего кала, обильно украсивший их одежду. Люцифер имел верный глаз спереди и отличный напор сзади. Посмеиваясь над незадачливыми ловцами, отец сказал, что это самый лучший из известных ему способов самозащиты, но мама заметила, что от одной мысли о бегающей по городу обезьяне ей становится дурно. В течение дня Люцифер особенно не высовывался, держался тихо, но с наступлением ночи приходила его пора. Его дикие крики из крон деревьев были способны поднять спящих даже на Поултер-хилл. Не раз и не два за ночь можно было услышать там треск ружейного выстрела: это означало, что кому-то наконец надоел шум и гам, поднятый Люцифером. В Люцифера стреляли раз двадцать, но не сумели даже задеть. Ему везло, он так и не поймал пулю. Результатом ночной пальбы был собачий лай, поднимавшийся на весь городок по меньшей мере на полчаса, после чего заснуть оказывалось вовсе невозможно. Не прошло и недели, как совет Зефира принял постановление, запрещавшее ружейную стрельбу в пределах города после восьми вечера. Вскоре Люцифер научился колотить палками в мусорные баки, причем особенно полюбил заниматься этим рано поутру, примерно между тремя и четырьмя часами. Он не притронулся к грозди отравленных бананов, которая была специально положена под куст мэром Своупом, и с презрением обходил любые ловушки. Он полюбил оставлять свои коричневые росписи на свежевымытых автомобилях; а в одно прекрасное утро, свалившись с дерева прямо на голову мистеру Геральду Гаррисону, он испугал его так, что выбил из уха нашего доблестного почтальона серную пробку. Потом мистер Гаррисон рассказал моему отцу, как все было: по его словам, он сидел на своем крыльце, покуривал сигарету в пластиковом мундштуке и баюкал свое подвязанное левое ухо, которое сутки как ужасно стреляло.
– Жалко, что при мне не было ружья, а то я бы его обязательно подстрелил, этого маленького ублюдка, – продолжил мистер Гаррисон. – Но он быстрый, чертенок, нужно отдать ему должное. Жахнул меня по макушке и был таков, только задница и мелькнула. Готов поклясться, что это самый шустрый зверек, которого я в жизни видел. Мистер Гаррисон улыбнулся и покачал головой.
– Что за времена настали: нельзя днем спокойно пройтись по улице, того и гляди тебе сверху на голову чертова макака свалится.
– Думаю, что недолго ему осталось гулять на свободе, уж очень он всем надоел, – подал голос отец.
– Не знаю, – задумчиво ответил мистер Гаррисон, пыхнув дымком и глядя, как голубое облачко тает в воздухе. – Знаешь, что я думаю, Том?
– Что?
– Эта чертова обезьяна не просто зверь, в ней сеть что-то еще. Что-то сидит в ней необычное, дьявольское, “от что я думаю.
– С чего ты взял?
– А вот с чего. Смотри: отчего эта обезьяна так и осталась жить в Зефире? Почему она не ушла устраивать переполох в Братон?
– Не знаю, – ответил отец. – Я об этом даже не думал.
– Я скажу тебе почему, – объяснил мистер Гаррисон. – Наверняка тут не обошлось без этой бабы.
– О ком ты говоришь, Геральд?
– Перестань, Том, ты же знаешь. – Мистер Гаррисон мотнул головой в сторону Братона. – Это она наслала на нас эту дрянь. Она, их королева.
– Ты имеешь в виду Леди?
– Точно. Ее самую. Сдается мне, что она наслала на нас какое-то проклятие, из-за того.., ну, в общем.., ты понимаешь.., из-за того, что недавно случилось.
– Из-за сожженного креста? – закончил отец.
– Угу. Мистер Гаррисон отодвинулся в тень, потому что солнце добралось до его коленей.
– Она устроила какой-нибудь ритуал, свое вуду-шмуду, вот что я думаю. И теперь никто не сможет изловить эту проклятую обезьяну, а это не правильно, тут точно дело нечисто, говорю тебе, Том. Прошлой ночью эта тварь орала у меня под окнами словно баньши. Линду Лу едва удар не хватил.
– В том, что обезьяна гуляет по городу, виноват один преподобный Блессет и никто другой, – напомнил отец мистеру Гаррисону. – Леди к этому отношения не имеет.
– Но ведь и в этом нельзя быть до конца уверенным, верно? – Мистер Гаррисон стряхнул пепел в траву и снова вернул мундштук в рот. – Мы ведь не знаем, какая сила ей подчиняется. Клянусь, Клан правильно взял ее на заметку. Нам здесь эта негритоска не нужна. Ни она, ни ее петиции.
– Я не желаю иметь ничего общего с Кланом, Геральд, – сказал отец. – И поджигать кресты я всегда считал ниже своего достоинства. По-моему, это удел трусов. Услышав это, мистер Гаррисон тихонько усмехнулся, из его полуоткрытого рта выскользнул клубочек дыма.
– Не знаю, есть ли вообще в Зефире Клан, – отозвался он. – Но кое о чем я недавно слышал.
– Например?
– Да.., просто всякие разговоры. У меня такая работа, что волей-неволей услышишь много всякой болтовни. Люди говорят, что ребята из Клана услыхали о том, что творится в нашем городке, и решили, что пора Леди предупредить. Потому что, Том, многим кажется, что пора ее выставить отсюда, пока она не устроила в Зефире свой порядок и не отправила тут все в тартарары.
– Леди живет здесь с незапамятных времен, и до сих пор ничего с Зефиром не случилось.
– До сих пор она помалкивала. А теперь в нее словно бес вселился – она обнаглела и качает права. Цветные и белые должны купаться в одном бассейне, только представь себе! Знаешь что. Том? По-моему, этот размазня мэр Своуп склонен пойти ей на уступки, того и гляди, позволит ей все, что она только потребует.
– Ну, – отозвался отец, – времена всегда меняются. Раньше или позже перемены неизбежны.
– Господи, Том! – пораженно воскликнул мистер Гаррисон. – Уж не заодно ли ты с ней? На чьей ты стороне?
– Я ни на чьей стороне, Гарольд. Единственное, что я хотел сказать: нам тут в Зефире не нужны ни овчарки, ни брандспойты, ни бомбы террористов. Дни Булла Коннора давно миновали. По мне, так я ничего не имею против того, что мир идет вперед, таков уж уклад вещей, и ничего тут не попишешь. Отец пожал плечами.
– Перед будущим мы бессильны, Геральд, оно придет и нас не спросит. Это исторический факт.
– Уверен, что ребята из Клана могут тут с тобой поспорить. У них совсем другая точка зрения.
– Может быть. Но их дни тоже сочтены. А ненависть всегда порождала только еще большую ненависть. Мистер Гаррисон несколько минут сидел молча. Его взгляд был устремлен на крыши Зефира, но что он пытался там увидеть, трудно было понять. Наконец он поднялся и, подхватив свой мешок с письмами, закинул его на плечо.
– Раньше ты мне казался разумным парнем. Том, – сказал он на прощание и двинулся к своему грузовику.
– Эй, Геральд! Погоди-ка минутку. Вернись, прошу тебя – крикнул вслед мистеру Гаррисону отец, но тот даже не обернулся. Отец и мистер Гаррисон учились в школе Адамс-Вэлли в одном классе, и хотя никогда не были близкими друзьями, вся их молодость прошла в одной компании. Отец рассказывал, что мистер Гаррисон играл полузащитником в футбольной команде “Адамс-Вэлли” и его имя, выбитое на серебряной табличке, висит теперь на стене почета школы.
– Эй, Большой Медведь! – снова позвал отец, вспомнив школьное прозвище мистера Гаррисона. Но мистер Гаррисон даже не оглянулся, только бросил окурок в решетку водостока, завел свой грузовичок и укатил. Время шло, и пришла пора моего дня рождения. Я устроил праздник и пригласил Джонни, Дэви Рэя и Бена на мороженое и мамин торт. Торт был с двенадцатью свечами. Пока мы угощались тортом в гостиной, отец положил наверху на мои стол подарки. Перед тем как настало время открывать подарки, Джонни пришлось уйти домой. Его все еще иногда мучили головные боли, и он принимал таблетки. Джонни подарил мне два отличных белых наконечника от стрел из своей коллекции. Дэви Рэй принес мне куклу Мумии Ревелля, а Бен подарил пакетик маленьких пластмассовых динозавров. В комнате меня ждало чудо: на моем письменном столе стояла пишущая машинка “Ройял”, серая как линкор, а в ее каретку был вставлен белоснежный лист бумаги. Эта машинка, очевидно, уже отпечатала немало миль. Часть клавиш была вытерта, на боку, прямо на краске, было выцарапано П.Б.З. Позже я узнал, что это значит “Публичная библиотека Зефира”: машинку приобрели на распродаже старого имущества. Буква “е” застревала, пробел часто не срабатывал. Но в тот вечер я сел за свой письменный стол, отодвинул в сторону жестянку с карандашами “Тэкондерога” и с колотящимся сердцем медленно напечатал собственное имя на листе бумаги. Так я вступил в эру высоких технологий. Довольно скоро я понял, что печатание на машинке – дело нелегкое. Мои пальцы оказались очень неловкими. Мне придется долго упражняться, чтобы добиться хотя бы небольших успехов. Тем я и занялся, просидев над машинкой до глубокой ночи, так долго, что маме три раза пришлось напоминать, что пора ложиться спать. КОРИ ДЖЭТ МЭКИНСОН. ДЭВИ РЕЙ КОЛАН. ДЖИММИ УИЛСОН. РЕБЕЛЬ. СТАРЫЙ МОСИС. ЛЕДИ. ГОРЯЩИЙ КРЕСТ. БРЕМКИНСЫ. ШЛЯПА С ЗЕЛЕНЫМ ПЕРОМ. ЗИФИР. ЗЭФИР. ЗЕФИР. Мне предстояло пройти очень и очень долгий путь к совершенству, но я уже чувствовал энергию героев вестернов, храбрых индейцев, солдат в бою, энергию легиона детективов и отряда монстров, которые шагали со мной плечом к плечу, изо всех сил стремясь появиться на свет и излиться на бумагу. Однажды днем, катаясь на Ракете среди мглы, поднимавшейся с асфальта после дождя, я внезапно обнаружил, что нахожусь у дома Немо Кюрлиса. Немо собственной персоной стоял на крыльце – подбрасывал бейсбольный мяч в воздух и ловко ловил его, когда тот падал вниз и находился едва ли не на уровне его груди. Остановившись, я поставил Ракету на подножку и предложил Немо немного покидать. На самом деле мне просто хотелось еще раз увидеть Немо в деле. Мальчик с совершенной рукой, какой бы хрупкой и слабой ни выглядела его рука, воистину был осенен десницей Господней. Довольно скоро я пристал к нему, чтобы он попал мячиком в дупло дуба, находившегося через улицу. Просьба была немедленно исполнена: Немо запулил мяч точно в требуемую цель, и когда тот три раза стукнул там о стенки, я едва не упал на колени, чтобы стать верным поклонником Немо, которого я был готов боготворить. Потом зазвенели колокольчики, открылась входная дверь – и на крыльце дома появилась мама Немо. Я заметил, как под стеклами очков глаза Немо мигнули, будто его внезапно ударили по макушке.
– Немо! – позвала его мама голосом, напомнившим мне зуд пилы или готовой ужалить осы. – Я, кажется, запретила тебе бросать мяч, разве не так? Я все видела через окно, молодой человек! Мама Немо сбежала по ступенькам крыльца и бросилась к нам как ураган. У нее были длинные темно-каштановые волосы, может быть, когда-то ее можно было назвать миловидной, но теперь в ее внешности и лице появилось что-то жесткое. У нее были пронзительные карие глаза с глубокими морщинками в углах, ее косметика “Пан Кейк” была вся в коричневых тонах. На ней были тугие черные велосипедные брюки и белая блузка с воротником в красных горошках, на руках – желтые резиновые перчатки. Помада на ее губах была такая красная, что я поразился, увидев рот такого цвета. Она совсем не напоминала домохозяйку.
– Подожди, вот отец узнает! – добавила она. “Узнает о чем? ” – удивился я. Ведь Немо ничего плохого не сделал, просто играл на улице около дома.
– Я не упаду, – слабым голосом отозвался Немо.
– Но ты можешь упасть! – резко бросила его мама. – Ты же знаешь, какие хрупкие у тебя кости! Если ты упадешь и сломаешь себе что-нибудь, что мы будем делать? Честное слово. Немо, иногда мне кажется, что у тебя не все в порядке с головой! Глаза мамы Немо обратились ко мне, их свет напомнил мне сияние тюремных прожекторов.
– А это кто такой?
– Это Кори. Мой друг – Друг Ага. Миссис Кюрлис осмотрела меня с головы до ног. По тому, как поджался ее рот и сморщился нос, мне показалось, что она приняла меня за прокаженного.
– Какой такой Кори?
– Мэкинсон, – ответил я ей.
– Твой отец покупает у нас рубашки?
– Нет, мэм.
– Друг. – Суровый взгляд миссис Кюрлис снова обратился к Немо. – Я просила тебя последить за собой и не перегреваться на солнце, разве нет. Немо? И я просила тебя не играть в мяч.
– Я не перегрелся, мама. Я прошто…
– Ты просто не слушаешься меня, вот и все, – оборвала Немо мама. – Господи Боже мой, настанет ли в этой семье когда-нибудь порядок! Должен же быть хоть какой-то порядок, какие-нибудь правила! Твоего отца целый день нет дома, когда он возвращается, то тратит денег больше, чем может себе позволить, а ты только и думаешь, как сломать руку или ногу, и сводишь меня с ума! Тонкая кожа на лице миссис Кюрлис туго обтянула кости, в глазах появился нестерпимый бешеный блеск.
– Разве я не напоминаю тебе постоянно, что ты болезненный мальчик? Достаточно сильного порыва ветра, чтобы сломать тебе руку!
– Шо мной вше в порядке, мама, – отозвался Немо. Его голос звучал очень тихо, и сам он выглядел жалко. На его затылке выступил пот. – Чештно.
– Ты будешь твердить это, наверное, пока тебя не принесут домой с сердечным приступом? Или пока не упадешь и не выбьешь себе зуб. Кто, скажи на милость, будет оплачивать счет дантиста – наверняка не отец твоего дружка? Миссис Кюрлис вновь смерила меня презрительным взглядом.
– Поразительно, неужели в этом городке никто не носит хорошо сшитые рубашки? Хорошо сшитые белые рубашки, неужели они тут никому не нужны?
– Нет, мэм, – чистосердечно признался я. – Думаю, что никому.
– Понятно, мой маленький денди, – проговорила она. В се голосе не было ни намека на веселье. Ее ухмылка была раскаленной и яркой, как полуденное солнце, и на нее было так же больно смотреть. – Вас что, еще не коснулась цивилизация: Она схватила плечо Немо одной затянутой в желтую перчатку рукой.
– Давай-ка в дом! – приказала она ему. – Ну-ка, быстро, марш! Сию минуту! Мама Немо принялась толкать его к крыльцу, и он послушно поплелся домой, лишь раз печально оглянувшись на меня через плечо. В глазах Немо застыло нестерпимое желание вернуться и продолжить игру. Я должен был спросить ее о том, о чем давно хотел. Просто обязан.
– Миссис Кюрлис? Может быть, вы разрешите Немо играть за младшую лигу? Поначалу я думал, что она собирается уйти, не ответив, не обратив на меня внимания. Но она неожиданно остановилась у ступеней крыльца и резко повернулась ко мне. Ее глаза от ярости превратились в щелки.
– Что ты сказал?
– Я.., спросил вас.., почему бы вам не позволить Немо играть за младшую лигу. Я хотел сказать.., у него совершенная ру…
– Мой сын – хрупкое создание, неужели ты еще не понял это, мальчик? Ты вообще понимаешь человеческую речь? Понимаешь, что означает слово хрупкий? Не дав мне раскрыть рта, она начала кричать:
– Это означает, что у него слабые и хрупкие кости! Это означает, что он не может играть с другими детьми и не может выполнять почти никакую работу по дому. Это означает, что он не такой дикий, как другие мальчишки!
– Да, мэм, но…
– Немо не такой, как вы, другие! Он не из вашей банды, как вы этого не поймете? Он воспитанный и цивилизованный мальчик, он не станет носиться по полю и валяться в грязи, как вы, словно дикий зверь.
– Но мне казалось, что ему нравится.., или, точнее сказать, может понравиться…
– Послушай, мальчик! – снова прервала меня миссис Кюрлис; похоже, она готова была сорваться на визг. – До каких пор ты будешь стоять на моей лужайке и объяснять мне, что хорошо и что плохо для моего сына? Не ты сходил по ночам с ума, когда Немо было три года и он чуть не умер от пневмонии. А где был его отец, ты знаешь? Его отец, как обычно, был в дороге, пытался продать свой товар, чтобы мы могли удержаться на плаву! Но мы все равно лишились нашего дома, прекрасного дома с окнами-фонарями! И никто не помог нам! Никто из благоверных прихожан не помог нам! Ни один человек, можешь себе представить? Мы потеряли наш замечательный дом, где на заднем дворе была похоронена моя собака! Лицо миссис Кюрлис задрожало, на мгновение под тугой маской гнева я заметил отблеск настоящего разрывающего сердце отчаяния, страха и горькой обиды. Она все это говорила, ни на секунду не отпуская плечо Немо. Потом маска снова восстановила свою целостность, и миссис Кюрлис презрительно рассмеялась.
– Я знаю, что ты за мальчик! Я многих таких перевидала, как ты, во всех городках, где нам приходилось жить! Вам только и нужно, что поиздеваться над моим сыном, вы только и мечтаете, чтобы обидеть его, потому что он не такой, как вы! Вы ищете его дружбы, а сами смеетесь за его спиной! Вы бегаете вместе с ним, но при удобном случае подставляете ему ногу, чтобы он упал и разбил себе коленку, вы заговариваете с ним, потому что хотите услышать, как он шепелявит, – это кажется вам смешным. Так знайте: вам придется поискать другой объект издевательства, потому что мой сын не станет с вами водиться!
– Я и не думал над ним издеваться!
– Убирайся в дом! – неожиданно заорала миссис Кюрлис на Немо и сильно пихнула его в спину по направлению к крыльцу.
– Мне нушно идти, – сказал Немо, стараясь сохранить видимость достоинства. – Ишвини, Кори. Сетчатая дверь затворилась за его спиной. Потом с окончательным, финальным стуком захлопнулась и внутренняя дверь. Птицы продолжали щебетать, глупые и веселые в своем пернатом счастье. Я стоял на зеленой лужайке Кюрлисов, моя черная тень лежала на сочной траве как выжженный след. Я увидел, как на окнах, выходящих на улицу, опустились жалюзи. Не о чем было больше говорить и делать больше было нечего. Я повернулся, оседлал Ракету и покатил к дому. Когда я ехал домой и летний душистый воздух бил мне в лицо, а позади меня заходились пылевые вихри, мне пришло в голову, что не все тюрьмы на свете похожи на мрачные серые здания со сторожевыми вышками по бокам и забором из колючей проволоки. Некоторые тюрьмы имеют вид обычных домов с закрытыми жалюзи, не пропускающими внутрь ни единого луча солнечного света. Некоторые тюрьмы – это клетки из “хрупких” костей, украшенные кружевными воротниками в красных горошках. Невозможно сказать, что за тюрьму вы видите перед собой, до тех пор, пока вы не узнаете, что за узник томится внутри. Такие мысли ровной чередой проходили в моем сознании. Вдруг Ракета резко вильнул в сторону, чтобы избежать столкновения с нагим Верноном Такстером, уверенной походкой направлявшимся куда-то. Уверен, что золотой глаз Ракеты мигнул от удивления при виде мужчины, разгуливающего по мирному городу голышом. Прошел июль, похожий на сон в летний полдень. Все эти дни я занимался, как у нас говорили, “ничегонеделанием”. Джонни Вильсон поправился и не принимал больше таблеток от головокружения. Ему разрешили присоединиться ко мне, Дэви Рэю и Бену и участвовать в вылазках в окрестностях. Но Джонни было наказано вести себя осторожно и не ввязываться в опасные приключения, потому что, по словам дока Пэрриша, травмы головы проходят очень долго и требуют пристального внимания и осторожности в течение многих месяцев. Джонни и прежде был самым тихим и спокойным из нас, а теперь, я заметил, его движения еще больше замедлились, каждый его шаг стал продуманным и очень экономным. Обычное место Джонни стало в хвосте нашей велосипедной гонки, даже позади неуклюжего толстяка Бона. С тех пор как Брэнлины избили его почти до бессознательного состояния, Джонни словно прибавилось несколько лет; он как будто отдалился от нас и держался особняком, но что в точности происходило внутри него, было трудно объяснить. Я думаю, перемены в Джонни были связаны с тем, что ему довелось вкусить горьких плодов боли и обиды больше всех нас и часть того волшебного беззаботного взгляда на мир, что отличает детей от взрослых, исчезла, и теперь, как бы он ни налегал на педали своего велика, ему было ни за что не догнать это волшебство. В свои юные годы Джонни на мгновение заглянул в черную дыру смерти, в которой отчетливо увидел то, что нам, его беспечным друзьям, могло только туманно пригрезиться в самые грустные минуты. Он увидел, как летнее солнце льет свои лучи на Землю, на которую уже не ступит его нога. Мы сидели в тени Ледяного Дома, обдуваемые несшейся из его снежных легких – морозильных камер – прохладой, и говорили о смерти. Первым тему поднял Дэви Рэй, поведавший нам, что не далее как вчера его отец сбил на дороге кошку; когда они приехали домой, часть внутренностей кошки все еще была прилеплена к передней шине. “У собак и котов собственные небеса”, – согласились мы. “Интересно, есть ли у них свой ад? ” – спросили мы друг друга. “Нет, – таково было мнение Бена, – потому что звери не грешат”. “А как быть, когда собака бесится и кусает всех направо и налево, после чего ее приходится усыпить? – поинтересовался Дэви Рэй. – Разве это не смертный грех? ” Но этот вопрос только породил у нас другие вопросы.
– Иногда, – сказал Джонни, который сидел под деревом, опираясь спиной на его ствол, – я смотрю на свои наконечники и мне очень хочется узнать, кто их сделал. Я пытаюсь представить, как выглядят призраки давно умерших воинов; может, они до сих пор ходят где-то здесь, вокруг нас. Может, они ищут свои потерянные стрелы. Их стрел больше нет, потому что они все у меня.
– Ну ты даешь! – вскричал Бен. – Никаких призраков нет и не было, все это сказки! Верно, Кори? Я пожал плечами. Я никому еще не рассказывал о Полуночной Моне, с которой я встретился на дороге в лесу. Если мои приятели не захотели верить в то, как я одолел Старого Мозеса, воткнув ему в глотку метлу, то в водителя-призрака на призрачной машине они не поверят ни за что. Нечего и пробовать.
– Отец говорит, что Первоснег – призрак. Он существует на самом деле, – подал голос Дэви. – Первоснег – призрак, поэтому никто не может его подстрелить. Потому что он и без того давно мертвый.
– Никаких призраков нет, все это треп, – упрямо продолжал гнуть свое Бен. – Никаких призраков нет, и Первоснега твоего тоже нет.
– Нет есть! – Дэви был готов защищать легенду до последнего. – Отец говорил, что наш дед однажды видел Первоснега своими глазами, давно, когда был таким же, как мы. А еще отец говорит, что он знает человека с бумагорезки, который тоже видел Первоснега! Тот человек сказал, что сам видел Первоснега на опушке леса – такой огромный белый оленище, рога – почти до макушек деревьев! Представить страшно. Этот человек как раз шел на охоту, и у него с собой было ружье. Не успел он вскинуть ружье, прицелиться и выстрелить, как Первоснег уже ускакал прочь, да так быстро, что пуля не смогла его догнать!
– Все. Это. Враки, – упрямо твердил Бен. – Призраков не бывает!
– Бывает!
– Не бывает!
– Бывает!
– Не бывает!
– Бывает!
– Не бывает! В таком стиле наша дискуссия длилась весь день. Я запустил шишкой Бену в живот, и тот взвыл от негодования, вызвав всеобщий смех. Первоснег был легендой, тайной и главным трофеем всего охотничьего сообщества Зефира. Как утверждало предание, где-то в чаще леса, раскинувшегося между Зефиром и Юнион-Тауном, обитал огромный белоснежный олень с рогами до того большими и раскидистыми, что при желании к ним можно было привязать качели и свободно качаться, как на ветвях дуба. Каждый год в начале охотничьего сезона один-два человека обычно видели Первоснега, и каждый раз ему приписывались необыкновенная подвижность и таинственное умение уклоняться от пуль благодаря могучим прыжкам, моментально уносящим его от самых быстрых пуль в глубины лиственной и хвойной обители. Первоснега обкладывали целыми охотничьими бригадами, на него устраивали специальные облавы – но облавы всякий раз возвращались ни с чем, только с рассказами о следах гигантских копыт на первом снегу и свежесодранной коре на уровне выше человеческого роста, там, где рога Первоснега задевали деревья. Белого оленя было невозможно добыть. Думаю, на самом деле никто из охотников и не пытался попасть в Первоснега, потому что белый олень-гигант был для них символом всего удивительного, прекрасного и недостижимого, чем был богат наш лес, но что составляло также основу жизни. Первоснег был тем, что во все времена находилось между летом и началом осеннего охотничьего сезона. Первоснег был вечной молодостью, связующей нитью между дедами, отцами и сыновьями, великим ожиданием будущей охоты, дикой природой, которая никогда не покорится человеку. Мой отец никогда не увлекался охотой; легенда о Первоснеге редко звучала в нашей семье, в отличие от семьи Дэви Рэя, у отца которого, стоило только ударить первому утреннему морозцу, всегда стоял наготове “Ремингтон”
– В этом году отец обещал взять меня с собой на охоту, – сообщил нам Дэви Рэй. – Он твердо обещал мне. Посмотрим, кто будет смеяться последним, когда мы в ноябре принесем с охоты Первоснега. Я глубоко сомневался в том, что, увидев Первоснега, Дэви Рэй или его отец решатся нажать на курок. У Дэви было собственное небольшое ружье для подростков, из которого он иногда стрелял по воробьям. Ни разу он ни одного воробья не подстрелил. Жуя травинку, Бен наслаждался прохладным ветерком из приоткрытых дверей Ледяного-Дома.
– Сейчас меня больше всего интересует другое, – мечтательно проговорил он. – Мне здорово хочется узнать, кто такой этот утопленник в автомобиле, что лежит сейчас на дне озера Саксон. Я подтянул ноги к груди, обхватил колени руками и принялся рассматривать ворон, круживших в небе у нас над головами.
– Таинственная история, – продолжал Бен, явно рассчитывая, что я подхвачу такую соблазнительную тему. – Твой отец видел, как тот парень тонул, а теперь он лежит на дне весь в тине и его мясо едят черепахи. Что скажешь, Кори?
– Не знаю, наверное, ты прав, – отозвался я.
– Но ты-то сам что думаешь об этом? – не унимался Бен. – Ты же был там и все видел?
– Да, конечно, я там был. Но редко об этом вспоминаю. Само собой, я не стал рассказывать им, что не проходит и дня без того, чтобы я не вспоминал об автомобиле, скатившемся в озеро прямо перед носом у нашего пикапа, о том, как отец бросился в воду, о том, как я заметил в лесу зловещую фигуру неизвестного с ружьем в руке и шляпе с зеленым пером.
– Тут что-то нечисто, это наверняка, – высказал свое мнение Дэви Рэй. – Может, и без призраков не обошлось. Почему этого парня никто не знает? Как так вышло? Ведь до сих пор никто не подал на него в розыск!
– Это потому, что он нездешний, – подал голос Джонни.
– Шериф думал об этом, – ответил я. – Он обзвонил кучу городов.
– Да, – отозвался Бен, – но ведь он не мог позвонить во все города? В Калифорнию и на Аляску он ведь не звонил?
– Что парню из Калифорнии или с Аляски делать в нашем Зефире, балбес ты? – с вызовом бросил Дэви Рэй.
– Он вполне мог приехать из любой части света, откуда ты знаешь, мистер Умник?
– Я знаю только, что балбеса я всегда увижу за милю, это точно! Бен набрал в легкие воздуха, чтобы выпалить достойный ответ, но в этот момент снова встрял Джонни:
– А может, тот парень был шпионом? Услышав такое, Бен прикусил язык.
– Шпион? – поразился я. – Но что тут делать шпиону? У нас в округе нет никаких секретов!
– Почему нет, а авиабаза? – Джонни один за другим принялся щелкать суставами пальцев. – Может, он был русским шпионом. Может, он шпионил за тем, как наши самолеты сбрасывают на цели бомбы, а может быть, тут у нас вообще происходит что-то такое, о чем мы понятия не имеем. Мы все потрясенно замолчали. В Зефире убит русский шпион? При этой мысли от сладкого страха замирало сердце.
– А кто же тогда убил этого парня? – спросил наконец Дэви Рэй. – Другой шпион?
– Может, и так. – Джонни на несколько секунд задумался, слегка покачивая головой из стороны в сторону. Его левый глаз чуть подергивался от тика, что после перенесенного сотрясения мозга случалось с ним частенько. – Или, может быть, человек, утонувший в Саксоне, был американским контрразведчиком, а убил его, наоборот, русский шпион, потому что наш парень его раскрыл.
– Вот это да! – засмеялся Бен. – И кто же тогда у нас тут русский шпион?
– Откуда я знаю? – Тон Джонни был таким мрачным, что смех Бена мгновенно исчез. Джонни оглянулся на меня. – Твой отец, Кори, говорил, что этот парень в машине был совершенно голый, верно? Я кивнул.
– Знаешь, что это может означать? Я отрицательно покачал головой.
– А то, – ответил Джонни, – что тот, кто убил его и отправил в озеро, все предусмотрел, он специально раздел свою жертву, чтобы ничего не всплыло на поверхность. Отсюда интересный вывод: тот, кто совершил это убийство, особенно беспокоился, чтобы не навлечь на себя подозрений, скорее всего потому, что сам – здешний. Ведь он знал, что озеро Саксон бездонное. А убитый его раскрыл. А может, узнал и еще что-то, какую-то тайну.
– Так кто же был этот человек? – переспросил Дэви Рэй. – И о какой такой тайне ты говоришь? О какой тайне, Джонни?
– Я бы тоже хотел это узнать, – ответил Джонни. – Просто есть какая-то тайна, а там поди разберись. Его темные индейские глаза снова уставились на меня.
– Твой отец сказал, что этот человек в автомобиле был здорово избит, как будто его долго пытали? Кто-то не просто его убил; сначала он хотел что-то выведать и потому пытал. Понятно?
– А что убийца хотел узнать? – тупо спросил я.
– Кори, придумай вопрос попроще, – ровным голосом отозвался Джонни. – Раскинь мозгами, и тебе все станет ясно. Убитого пытали и хотели выбить из него какую-то тайну, это ясно как день. Как в фильмах про шпионов, где плохой парень привязывает хорошего к стулу и бьет, чтобы выпытать секретный код.
– Какой секретный код? – спросил совершенно сбитый с толку Дэви Рэй.
– Это я сказал просто для примера, – объяснил Джонни. – Но я уверен, что если надо кого-то срочно убрать, при этом совершенно не обязательно забивать его до смерти без причины, есть и более простые способы.
– Но ведь могло быть так, что убийце ничего не было нужно, он просто взял и забил этого мужика до смерти, и все. Просто потому, что был зверски жестокий.

Предыдущая страница 5 Следующая страница


Роберт Маккаммон - Жизнь мальчишки Том 1

Жизнь мальчишки Том 1 6

– Нет, – ответил я. – У парня в машине на шее была струна, его задушили. Если его забили до смерти, то зачем тогда было душить?
– Господи! – вздохнул Бен и сорвал себе травинку пожевать. Над головой у нас каркали и били крыльями вороны. – Выходит, у нас в Зефире живет убийца! Который к тому же может оказаться русским шпионом! Внезапно он перестал жевать травинку.
– Эй! – позвал он нас; новая мысль пронзила его мозг подобно разряду молнии. – Если он так жестоко расправился с тем парнем, то это значит, что он не остановится и перед вторым убийством. Я понял, что пришло мое время. Прочистив горло, я поведал ребятам о том, кого я видел в тот день у озера на опушке леса, о найденном зеленом перышке и о человеке в шляпе с зеленым пером, которого я видел во время наводнения.
– Я не сумел разглядеть его лицо, но я точно заметил зеленое перо на его шляпе и видел, как он вытащил из кармана плаща нож. Я думаю, он хотел подкрасться сзади к моему отцу и ударить его ножом в спину. Может быть, он так и пытался сделать, но у него ничего не вышло. Может быть, он подумал, что не уйдет безнаказанным, и решил дождаться более удобного момента. Потому что отец рассказал все про машину, которая выкатилась из леса и свалилась в озеро. Может, он не тронул моего отца, потому что знал, что я видел его тогда на опушке. Но его лица я не разглядел. Я не имею ни малейшего представления о том, кто это был. Когда я закончил, несколько минут мои друзья сидели молча. Бен первым раскрыл рот:
– Почему ты не рассказал нам об этом раньше? Ты боялся, что мы начнем болтать?
– Я хотел рассказать вам, но после того, что случилось со Старым Мозесом…
– Только не заводи эту шарманку снова, – предупредил Дэви Рэй.
– Я не знаю, кто такой человек в шляпе с зеленым пером, – проговорил я. – Он может оказаться кем угодно. Даже тем.., кого мы все отлично знаем и видим каждый день, о ком никто из нас не подумает ничего плохого. Отец говорит, что узнать людей до конца невозможно и что в один прекрасный день каждый может удивить нас, сделав такое, чего от него не ожидали. Мои друзья, трепетавшие от этих невероятных новостей, с радостью почувствовали себя в роли детективов. Все согласились зорко смотреть по сторонам в поисках человека в шляпе с зеленым пером и держать язык за зубами о том, что я рассказал, и ничего не говорить даже родителям, которые могли все выболтать и, сами того не желая, предупредить убийцу. Словно сняв ношу со своих плеч, я вздохнул с облегчением, хотя внутренняя тревога не исчезла. Кто был человек, которого, по словам мистера Доллара, убил Донни Блэйлок? Что означало пианино или рояль в снах Леди, о которых та рассказывала моей маме? Отец так и не согласился сходить к Леди; несколько раз в неделю я слышал, как он кричит во сне по ночам. Я знал, что хотя тот зловещий рассвет давно минул, память о нем надолго останется и во мне, и в моем отце – о том, как отец видел внутри тонувшей машины прикованного к рулю человека со струной на шее, – воспоминания, которые еще долго будут мучить и изводить нас. Не раз и не два отец ходил на берег озера Сак-сон; он ничего не говорил нам об этом, хотя я замечал красную глину, которую он часто соскребал с ботинок, перед тем как подняться на крыльцо. Я и так обо всем догадывался. На гребне солоноватой жары на нас накатился август. Однажды утром, проснувшись, я вдруг понял, что следующие несколько дней я буду вынужден провести в компании дедушки Джейберда, и эта мысль заставила меня немедленно натянуть на голову простыню. Но время не удается обратить вспять. Даже чудовища со стен не могли мне помочь. Каждый год летом, хотел я того или нет, я должен был проводить неделю у дедушки Джейберда и бабушки Сары. Этот обычай был введен по требованию дедушки Джейберда. По сравнению с теми несколькими уик-эндами, которые я проводил в гостях у деда Остина и бабули Элис, недельное пребывание в жилище дедушки Джейберда, всегда сопровождавшееся различными необычными, не всегда приятными событиями, обычно стоило мне много нервов. Нынешнее пребывание у дедушки Джейберда тоже лежало тяжким грузом на моей совести: я не ждал от этого визита ничего хорошего. Но в этом году у меня был план – я собирался заключить с родителями сделку. Уж если мне суждено отправиться на ферму, где дедушка Джейберд будет сдергивать с меня одеяло в полшестого утра, а в шесть – выгонять с газонокосилкой на лужайку, то по крайней мере я вправе потребовать от родителей разрешения отправиться в поход с ночевкой вместе с Дэви Рэем, Беном и Джонни. Почему бы и нет? Однако когда я сказал об этом отцу, он ответил, что подумает об этом. Это было большее, на что я мог надеяться. Об этом можно было догадаться с самого начала. Так что не прошло и двух часов, как я, попрощавшись с Рибелем, забрался в наш пикап, папа с мамой вывезли меня из Зефира за город вместе с рюкзаком со сменой белья и прочими пожитками, и, свернув с торной дороги на узкую и колдобистую, извилисто разрезавшую кукурузное поле, мы вскоре оказались перед фермой моего дедушки. Бабушка Сара была симпатичная и веселая женщина. Я подозревал, что в молодые годы, чтобы подцепить такую женушку, дедушке Джейберду пришлось пустить в ход всю природную смекалку, остроумие, ловкость, очарование и молодецкий напор. Этого, впрочем, ему до сих пор было не занимать, только эти качества иногда принимали не совсем полезное для общества направление. С каждым годом его винтики все свободней и свободней сидели в своих гнездах, выпадая один за другим. Отец прямо говорил: дедушка Джейберд у нас съезжает с катушек. Мама же говорила про Джейберда, что он просто немного “эксцентричен”. Что касается меня, то я считал его тупым старикашкой, который в слепоте своей до сих пор считает, что мир крутится вокруг него одного; но в одном я должен признаться честно: не будь дедушки Джейберда, я бы никогда не написал свой первый рассказ. Я никогда не видел, чтобы дедушка Джейберд был добр к кому-то или чему-то, Я никогда не слышал от него ласкового слова, с которым он обратился бы к жене или сыну. В его обществе я все время чувствовал, что я не что иное, как его собственность (слава Богу – только на время). Его настроения были переменчивыми, как фазы Луны. Но вместе с тем дедушка Джейберд был прирожденным рассказчиком: стоило ему начать свою повесть о домах с привидениями, одержимых демонами воронах, индейских кладбищах или собаках-оборотнях, вам оставалось только слушать с раскрытым ртом с начала до конца. Мрачные темы были его коньком. Дедушка Джей берд отличался некоторой сообразительностью, но по жизни был глуп как пуп и в свое время едва сумел осилить четыре класса. Иногда я поражался, каким образом моему отцу удалось стать тем, кем он стал – после семнадцати лет, проведенных в мрачной тени дедушки Джейберда. Как я уже говорил, дед начал съезжать с катушек примерно с момента моего появления на свет; несмотря на то что в его семье была разумная половина в виде бабушки Сары, я был уверен, что события следующей недели, которые я пока даже представить себе не мог, наверняка окажутся из ряда вон выходящими. Дом дедушки Джейберда был уютным и удобным для жилья, хотя и не представлял собой ничего особенного. На принадлежавшей дедушке земле, кроме большущего кукурузного поля, имелись просторный огород и лужайка, а также кусок леса, где дедушка находил себе поживу. Бабушка Сара была по-настоящему рада нашему приезду и пригласила нас пройти в гостиную, где воздух разгонялся электрическим вентилятором. Не прошло и минуты, как в гостиной появился и сам дедушка Джейберд, облаченный в фермерский комбинезон. В руках он держал стеклянный кувшин с янтарной жидкостью внутри, которую отрекомендовал как “медовый чай”.
– Я выбраживал его две недели, – объявил он. – Хотел, чтобы настоялся как следует. Вот, отведайте. У дедушки были наготове большие глиняные чашки. Он быстро разлил напиток. Должен сказать, что чай был совсем неплох. Все, кроме самого дедушки Джейберда, выпили по второй чашке. Вероятно, дедушка знал взрывную силу своего зверского состава. Следующие пять часов я почти безвылазно провел на горшке с ощущением, что мои внутренности выворачиваются наизнанку. По рассказам отца и мамы, дома с ними творилось приблизительно то же самое. Бабушка Сара, чей организм наверняка был привычен к дедушкиному домашнему творчеству, скоро свалилась в спальне как подкошенная и проспала все нелицеприятные эпизоды, происшедшие далее со мной. Она ничем не проявила своих переживаний, за исключением того, что посреди ночи испустила высокий душераздирающий крик баньши, от которого у меня на затылке поднялись волосы дыбом. После того как чай был выпит, а обед съеден, родители засобирались обратно домой в Зефир. Я почувствовал, как переменился в лице. Должно быть, я выглядел как побитый щенок, потому что перед тем, как сесть в пикап, мама обняла меня и шепнула на ухо:
– Все будет в порядке, Кори. Позвони мне сегодня вечером, хорошо?
– Хорошо, – поклялся я и, стоя на крыльце, долго смотрел вслед, пока поднятая с дороги пыль не осела на коричневых стеблях кукурузы. “Всего одна неделя, – сказал себе я. – Всего одна неделя, это совсем немного”.
– Эй, Кори! – позвал из своего кресла-качалки дедушка Джейберд. Он ухмылялся: это был плохой знак. – Слушай анекдот! Заходят три гитариста в бар. Первый гитарист говорит: “Эй, налейте-ка мне! ” Бармен оглядел его с головы до ног и отвечает: “Мы здесь музыкантам не наливаем”. Тогда второй гитарист решил попытать свое счастье. “Налейте-ка мне! ” Бармен поглядел на него: “Я же сказал, мы здесь музыкантам не наливаем, так что давай вали отсюда! ” Тогда вперед вышел третий гитарист, у которого в глотке было сухо, как в дьяволовой печи, и говорит: “Налейте-ка тогда мне! ” Бармен тогда прищурился и спрашивает: “Вы что, всегда так один за другим бренчите? ” Дедушка Джейберд зашелся, от хохота, а я стоял перед ним и молча его разглядывал.
– Усек, парень? Усек? “Всегда так бренчите? ” Заметив, что я сохраняю серьезный вид, дедушка нахмурился.
– Черт! – наконец выругался он. – У тебя начисто отсутствует чувство юмора, как и у твоего папаши! Всего неделя. О Господи! Были две темы, на которые дедушка Джейберд мог говорить часами: о том, как он выжил во время Великой депрессии, когда он кем только не работал и не служил, – полировал гробы, был сцепщиком на железной дороге, зазывалой на ярмарке – всем кем угодно; а также о своем успехе у женщин, причем его похвальбы наверняка смогли бы вызвать зеленую зависть у самого Валентине (по его собственному выражению; кто такой Валентине, я не имел ни малейшего представления). Как только мы – я и дедушка Джейберд – уходили подальше от бабушки Сары, дедушка немедленно пускался в рассказы, неизменно начинавшиеся с того, что “Эдит, дочь священника из Тупело”, или “Нэнси, проводница из Нэшвилла”, или просто “какая-то девчонка, что болталась возле станции и постоянно сосала яблочные леденцы”. Во всех рассказах неизменно упоминался дедушкин “джимбоб” и то, как все девчонки сходили по этому “джимбобу” с ума. Обманутые мужья и ревнивые приятели соблазненных девиц гнались за дедушкой Джейбердом сотнями, но он неизменно ловко обходил все ловушки, какими бы хитроумными они ни оказывались. Один раз он почти час просидел на ферме железнодорожного моста над горной рекой на высоте в несколько сотен футов, пока на мосту над ним стояли двое преследователей с дробовиками в руках и вели разговоры о том, как они живьем сдерут с него шкуру и прибьют гвоздями к дереву.
– Фокус был в том, что в том городке я перепортил всех девок, – лениво закончил дедушка Джейберд. – Да, мы с моим “джимбобом” когда-то отлично повеселились. Постепенно дедушкины глаза заволокла пелена печали, и молодой повеса с огненным “джимбобом” немедленно отошел на задний план.
– Сегодня я не узнаю ни одной из тех девиц, если повстречаю их на улице. Нет уж, сэр. Теперь они все старухи, а мне вообще неохота с ними знаться. Это не моя область интересов. Дедушка Джейберд презирал сон. Быть может, это было навеяно мыслями о том, что его дни под солнцем сочтены. В дождь ли, в солнце, ранним утром он неизменно сдергивал с меня одеяло (при этом мне казалось, что надо мной проносится порыв ужасающего урагана). Над моим ухом гремел его глас:
– Вставай, приятель! Ты что, собираешься дрыхнуть весь день? Мой ответ тоже не отличался оригинальностью.
– Нет, сэр, – бормотал я и садился в кровати, а дедушка Джейберд поднимал бабулю и командовал стряпать огромный завтрак, которого вполне хватило бы для того, чтобы подкрепить силы сержанта Рока и большинства его Беспечного воинства. Дальше, после завтрака, дни, которые я проводил у бабушки с дедушкой, текли по-разному. Я с одинаковым успехом мог быть отправлен на поливку огорода и неожиданно получить почти полную свободу с пожеланием отдыхать весь день, но прогуляться к озеру неподалеку в глубине леса. В хозяйстве дедушки Джейберда было несколько дюжин цыплят, три козы – каждая из которых на первый взгляд очень напоминала его самого – и щелкающая черепаха по кличке Мудрая, которая обитала в собственной железной бочке с илистой водой, стоявшей на заднем дворе. Мудрая строго следила за неприкосновенностью границ своей территории: стоило только одной из коз сунуть морду в черепашью бочку, чтобы напиться, как без справедливой расплаты тут не обходилось. Скандалы в животном сообществе фермы дедушки Джейберда были обычным делом: “переполох в курятнике” было превосходным сравнением, с помощью которого можно было описать то, что творилось после того, как страдающая от жажды коза совала нос в бочку Мудрой. Та нещадно ее кусала, после чего искусанная коза неслась не разбирая дороги по двору, украшая рога чистым накрахмаленным бельем, которое бабушка Сара развешивала поперек двора на веревке, причем бегство козы обычно заканчивалось на огороде, незадолго до того обильно и старательно мною политом. Особой гордостью дедушки Джейберда была коллекция скелетиков маленьких зверушек, которые он тщательно реставрировал, соединяя все косточки проволокой. Скелетики эти появлялись в совершенно разных и неожиданных местах, потому что дедушка имел отвратительную привычку раскладывать экспонаты своей коллекции в самых неожиданных местах – например под вашей подушкой или внутри ботинка. Ваш испуг приводил его в буйное веселье, он хохотал до упаду, в особенности когда вы ойкали от неожиданности. Чувство юмора у дедушки Джейберда было, как бы это помягче сказать, несколько нестандартным. В среду днем он рассказывал мне, как недавно, с неделю назад, нашел неподалеку от дома гнездо гремучих змей и убил их всех лопатой. В тот же день, собираясь спать и с содроганием ожидая наступления утренней пятичасовой побудки, я внезапно услышал, как открылась дверь и из темноты донесся дедушкин шепот, тихий и зловещий:
– Кори, ты меня слышишь? Ночью, если захочешь вдруг в туалет, то ходи поосторожней. Оказывается, сегодня днем бабушка Сара нашла у тебя под кроватью свежую змеиную шкуру, такая вот незадача. Змея сбросила се там, представляешь? Здоровенная такая змея, судя по шкуре. Спокойной ночи, внук. Сказав это, дедушка затворил дверь. До пяти часов я не сомкнул глаз. Спустя какое-то время я понял, как умело и с охотой, подобно человеку, который, желая хорошо заточить нож, медленно и нежно водит его лезвием по оселку, дедушка Джейберд доводит меня до крайней степени напряженности. Быть может, он не отдавал себе отчета в своих действиях, но все выглядело именно так. Взять хотя бы эту историю со змеей. Я неподвижно лежал в темноте, чувствовал, как внутри меня медленно и мучительно расширяется мочевой пузырь, и представлял себе разные ужасы. Я воображал, как затаившаяся гремучка, свернувшись кольцами где-то в углу комнаты, дожидается, когда моя босая нога с тихим скрипом опустится на пол. Я отчетливо видел чешуйчатое тело змеи с узорами цвета леса, ее ужасную треугольную голову, неподвижно застывшую в полудюйме от пола, будто на невидимой подпорке, ядовитые зубы, на острие каждого из которых застыла капелька яда. Я видел, как быстро сокращаются мышцы на боках рептилии, которая наконец услышала мой запах. Я знал, что она улыбается во тьме, словно говорит: “Ну иди же ко мне, мой маленький дурачок. Все равно ты будешь моим”. Если бы в мире была школа по тренировке воображения, дедушка Джейберд наверняка был бы там директором. Урок, который я получил в ту ночь – что можно себе вообразить и во что поверить как в истинную правду, – не может сравниться ни с чем, чему меня учила потом в одном из самых лучших колледжей. Попутно я выучился тому, что значит часами лежать скрипя зубами, превозмогая боль и кляня себя за лишний стакан молока, который позволил себе за ужином. Как видите, таким образом дедушка Джейберд учил меня превосходным и очень нужным вещам, сам о том не подозревая. Получил я и другой урок, не менее ценный. А кроме того – и испытание на прочность и мужество. В пятницу днем, в самую страшную жару, бабушка Сара велела дедушке Джейберду прокатиться в город и купить у зеленщика “сухое мороженое” – порошок, который разводили с молоком, и получался отличный пломбир. Обычно дедушка Джейберд не слишком любил отлучаться с фермы за покупками, но в тот день он оказался на удивление сговорчивым и даже прихватил меня. На прощание бабушка Сара сказала нам, что чем быстрее мы вернемся домой, тем быстрее будет готово ее вкуснейшее мороженое. День как нельзя лучше подходил для большой порции аппетитного пломбира. Было девяносто градусов в тени; говорили, что стоит собаке выбежать на солнце, как ее тень тут же останавливалась, чтобы отдохнуть. Благополучно закупив сухое мороженое, мы покатили назад, но на обратной дороге дедушка Джейберд внезапно резко крутанул руль своего неуклюжего тупоносого “фордика”, и мы свернули в проселок.
– Здесь живет Джером Клэйпул, – объяснил он, – хочу его проведать. Он мой старый приятель, Джером-то. Негоже проехать мимо и не поздороваться.
– Но бабушка ждет нас дома с сухим мороже…
– Да, Джером мой старинный кореш, – прервал меня дедушка Джейберд, вовсю орудуя баранкой и правя к жилищу приятеля. Проехав с шесть миль, мы свернули к ветхому фермерскому домику, перед которым стоял старинный механический пресс и валялась целая гора лысых покрышек и несколько ржавых радиаторов. Насколько я мог оценить расстояние, мы уже пересекли границу между Зефиром и Догпас и ехали по Табачной дороге, официально начавшейся несколько миль назад. По всему было видно, что старина Джером Клэйпул был корешем не только дедушке Джейберду, а весьма многим. Видимо, он пользовался большой популярностью, поскольку во дворе, кроме нашей, стояло еще четыре машины.
– Давай выбирайся. Кори, – сказал мне дедушка Джейберд. – Мы всего на пару минут. Мы еще не поднялись на крыльцо, а я уже учуял запах дешевых сигар. Дедушка Джейберд постучал в дверь условленным стуком: тук-тук, тук-тук-тук.
– Кто такой? – осторожно спросили изнутри.
– Кровь и Потроха, – отозвался мой дедушка. Я испуганно посмотрел на него, решив, что случилось непоправимое и дедушка потерял и те крохи разума, которые имел. Отчаянно заскрипев петлями, приоткрылась дверь; появилось вытянутое черноглазое лицо с морщинами у глаз и спросило, увидев меня:
– А это кто таков?
– Мой внук, – ответил дедушка Джейберд и положил руку на мое плечо. – Его зовут Кори.
– Дьявол, Джей! – заорал человек, злобно нахмурившись. – Какого хрена ты приволок сюда мальчишку?
– Все в порядке, он мой внук. Он не станет болтать – моя закваска. Ты ведь не станешь болтать, верно. Кори? Рука стиснула мое плечо. Я совершенно не понимал, что происходит, но ясно было одно – эта ферма определенно не относилась к числу мест, посещение которых поощрялось бабушкой Сарой. Почему-то я вспомнил дом мисс Грейс на другой стороне озера Сак-сон и девушку по имени Лэнни, которая показала мне свой розовый язык, высунув его трубочкой.
– Нет, сэр, я не буду болтать, – ответил я. Дедушкина хватка ослабла. Его тайна, в чем бы она ни заключалась, будет сохранена во мне как в могиле.
– Бодину это не понравится, – прохрипел человек в двери.
– Джером, если Бодину станет невмоготу, он может засунуть свою башку себе в задницу, потому что мне на него наплевать. Так ты впустишь меня в дом или нет?
– Зелень есть?
– Уже дыру в кармане прожгла, – отозвался Джейберд и хлопнул себя ладонью по карману штанов. Он потащил меня в дверь, но я уперся:
– Дедушка, нам нужно отвезти сухое мор… Он оглянулся на меня – и я увидел в его глазах то, что открыло мне частицу истинной натуры моего дедушки. Его взгляд полыхал, словно горнило далекой топки. Он выражал нестерпимый голод, распаленный тем, что происходило в глубине этого дома. Сухое мороженое было напрочь забыто; да и вообще, очевидно, поездка за мороженым была только частью плана, ничтожным фрагментом мира, настоящего мира, начинающегося через шесть миль от шоссе.
– Иди за мной, я тебе сказал! – прорычал он. Я продолжал упорствовать и стоять на своем:
– Мне кажется, что нам нужно…
– Тебе ничего не должно казаться! – заорал на меня он, и то, что тянуло его внутрь дома с такой нестерпимой силой, заставило его лицо исказиться от жуткой злобы. – Либо ты сделаешь, как я тебе говорю, либо я на твоем заду живого места не оставлю! Ты понял, что я говорю? После этого он сильно толкнул меня в спину, и я кубарем влетел в раскрытую дверь. И тут мое сердце заледенело. Мистер Клэйпул закрыл за нами дверь и задвинул засов. Сигарный дым клубился под сводами комнаты, в которую, казалось, никогда не проникал солнечный свет; все окна были закрыты ставнями на задвижках, лампочки под потолком еле светили, потому что все заросли паутиной. Вслед за мистером Клэйпулом мы прошли через первую комнату и оказались во второй комнате, в задней части дома. Дверь туда тоже была закрыта. В комнате, где мы оказались, под потолком слоями плавал сигарный дым, в центре ее стоял круглый стол, за которым сидели четверо муж чин и под светом яркой лампочки в сто свечей играли в карты. Под рукой у каждого игрока и в центре стола лежали столбики покерных фишек, перед каждым стоял пузатый стакан с янтарной жидкостью.
– Что за дела, мать его! – прорычал один из игроков, от чего у меня сразу же побежали по спине мурашки. – Я не дам мухлевать!
– Тогда на тебя еще пятерка, мистер крутой, – отозвался другой игрок. Красная фишка опустилась на столбик в центре круглого стола. Кончик сигары первого игрока горел подобно жерлу вулкана в преддверии вселенской катастрофы.
– Принимаю пятерку! – ответил он, и сигара перекатилась из угла в угол его рта, напоминающего шрам.
– Давай – или поднимай, или отваливай… Я заметил, как крохотные, заплывшие жиром поросячьи глазки метнулись ко мне. Мужчина бросил свои карты на стол рубашкой вверх.
– Эй! – крикнул он. – Что этот пацан тут делает, черт его дери? Моментально я оказался в центре всеобщего внимания.
– Джейберд, ты что, совсем спятил, мать твою? – спросил один из игроков. – Какого хрена ты с собой детей таскаешь? Выведи его быстро вон!
– Это мой внук, – ответил дедушка. – Он нормальный пацан, будет держать язык за зубами.
– Может, он и твой внук, но не мой. – Мужчина с сигарой в зубах подался вперед, его могучие руки стиснули стол. Коротко стриженные каштановые волосы стояли густым ежиком, а на мизинце правой руки сверкало кольцо с бриллиантом. Он достал изо рта сигару большим и указательным пальцами, и его глаза превратились в щелки.
– Ты знаешь правила, Джейберд, – сурово проговорил он. – Никто не может войти в этот дом без разрешения.
– Но этот паренек – мой внук. Он нормальный пацан.
– Мне плевать, кто он такой – хоть долбаный принц датский. Ты нарушил уговор, Джейберд.
– Эй, нет причин собачиться, тут все ведь в порядке, сам подумай…
– Ты просто придурок, Джей! – заорал мужчина с сигарой. Его рот скривился на одну сторону, когда из него вместе со слюной вылетали слова. На его полном лице блестел пот, он был весь мокрый, его белая рубашка была вся в мокрых разводах. На кармане рубашки имелась вышитая монограмма “ББ”, а рядом с ней – несколько коричневых пятен от табачной слюны. – Ты придурок! – орал он. – Ты хочешь, чтобы сюда нагрянули копы и всех замели? Пацан завтра же все разболтает своим дружкам! С тем же успехом ты мог послать шерифу карту с крестом на нужном месте!
– Кори не станет болтать. Он соображает, что к чему.
– Вот как? Маленькие свиные глазки снова вернулись ко мне.
– Ты ведь такой же придурок, как и твой дедок, верно, пацан?
– Нет, сэр, – ответил я. Мужчина с сигарой рассмеялся. Его смех был в точности как те звуки, которые производил в прошлом апреле Фил Кеннер, когда его рвало на парту овсянкой. Поросячьи глаза мужчины так и остались недобрыми, хотя теперь он скупо улыбался.
– Тебе лет-то сколько, ведь на вид ты совсем еще щенок? Хоть и неглупый, правда?
– Он сделает так, как я ему скажу, мистер Блэйлок, – торопливо вставил дедушка Джейберд, и я вдруг понял, что человек с поросячьими глазками – не кто иной, как Бодин Блэйлок собственной персоной, брат Донни и Вэйда Блэйлоков и сын известного своим зловещим нравом Блэйлока Большое Дуло. Я вспомнил, как при входе дедушка смело заметил, что если Бодину что не нравится, он может засунуть голову себе в зад; а на проверку вышло, что с головой в заднице оказался не кто иной, как мой дедушка.
– Сильно сомневаюсь, Джей, – ответил Бодин, – у пацана явно есть башка на плечах. – С этими словами сын Большого Дула расхохотался, повернувшись лицом к остальным трем игрокам, и те тоже поспешно засмеялись, вторя ему нестройным эхом, словно добропорядочные индейцы своему вождю. Неожиданно смех Бодина оборвался.
– Давай вали-ка отсюда, Джейберд, – приказал он дедушке. – Сегодня у нас собирается приличная публика. Крупные игроки приедут прямо сюда. Залетные пижоны, надумали сорвать с меня бабки, лохи. Нам не до тебя с твоим детским садом. Дедушка взволнованно откашлялся. Его глаза не могли оторваться от горки покерных фишек.
– Э-э-э.., я просто хотел спросить.., раз уж я здесь.., то не могу ли я несколько раз поставить? Как насчет пары конов, Бодин?
– Говорю тебе – бери своего пацана за шиворот и вали отсюда, Джей, – услышал он в ответ. – Это будет самое лучшее. Здесь у меня люди играют в покер, а не в няньки.
– Кори может подождать снаружи, – торопливо ответил дедушка Джейберд. – Он и сам не против. Подождешь меня на улице, хорошо, парень?
– Бабушка ждет нас с сухим мороженым, – твердо ответил я. Ответом мне был громогласный хохот Бодина Блэйлока. Я с ужасом увидел, как страшно покраснели щеки моего дедушки.
– О каком мороженом ты тут болтаешь, стервец, мне дела нет ни до какого мороженого! – орал на меня дедушка, и в его глазах клокотала ярость и мука. – Она может ждать нас хоть до завтрашнего утра, это ее дело, а я сделаю так, как решил!
– Думаю, тебе все-таки лучше двигать домой, Джейберд! – подал из-за стола голос другой мужчина. – Иди, твоя жена приготовит тебе твое любимое. В твоем возрасте лучше держаться подальше от неприятностей, Джей!
– А ты заткнись! – сорвался дедушка, лицо которого из красного стало пунцовым. – Вот, бабки при мне! – продолжил он и, вытащив из кармана двадцатку, припечатал се к столу. – Я в игре или нет: отвечай! Я чуть не задохнулся. Рисковать двадцатью долларами в покер! Это же целая куча денег. Бодин Блэйлок снова засунул сигару в рот и молча сидел, переводя взгляд с денег на лицо дедушки Джейберда.
– Двадцать долларов, – наконец проговорил он, – этого тебе едва хватит, чтобы сесть за стол.
– У меня есть еще, не беспокойся. Я понял, что либо дедушка перед отъездом за мороженым устроил налет на семейную кубышку, либо у него имелась особая покерная заначка, о которой бабушка Сара не знала. Само собой, бабушка не одобрила бы такую пустую трату денег, и поэтому поездка за мороженым подошла в виде повода как нельзя лучше. Может быть, поначалу дедушка хотел просто повидаться с здешними завсегдатаями, но потом демон игры обуял его и дедушка Джейберд решил пуститься во все тяжкие.
– Так я в игре или нет?
– Выведи своего пацана.
– Кори, иди посиди в машине, – приказал дед. – Я вернусь через несколько минут.
– Но бабушка сказала…
– Иди и жди меня в машине! Делай, как я велел! Живо! – заорал на меня Джейберд. Бодин пристально рассматривал меня сквозь завесу сигарного дыма и словно говорил мне: Видишь, пацан, что я могу сделать с твоим дедом? Я вышел на улицу. Прежде чем взяться за ручку входной двери, я услышал, как в глубине дома к столу придвинули новый стул. Потом я вышел под пекло и, засунув руки в карманы, от нечего делать принялся пинать сосновые шишки на дороге. Я ждал. Прошло десять минут. Потом еще десять. По дороге пропылила большая машина. Из нее вылезли трое молодых мужчин и постучались условным стуком во входную дверь, после чего мистер Клэйпул открыл дверь и впустил их внутрь. Дверь фермы закрылась снова. От дедушки по-прежнему не было ни слуху ни духу. Я сел в машину и некоторое время подождал внутри, но дедушкин “форд” прожарился настолько, что сидеть в нем было все равно что устроиться в кухонной духовке. С отвращением отлепив рубашку от спинки сиденья, я снова выбрался на улицу. Некоторое время я вышагивал перед домом взад-вперед, потом заметил мертвого голубя и минут двадцать смотрел, как муравьи обгладывают мясо с его костей. К тому моменту прошел уже, наверное, целый час. Я решил, что дедушка не просто меня ни во что не ставит, а вовсе забыл обо мне, как забыл и о бабушке Саре, потому что всегда и во всем главным для него был он сам. Зародившись в животе шаром жгучего пульсирующего тепла, во мне тугой пружиной развернулась злость. Я уставился на дверь, пытаясь внушением заставить дедушку выйти наружу. Но дверь по-прежнему оставалась закрытой. Тогда в голове у меня зародилась новая мысль, может быть, самая светлая: Ну и черт с ним! Я вытащил из машины коробку с сухим мороженым и двинулся в обратную дорогу пешком. Первые две мили я прошел очень бодро. На третьей миле меня стала одолевать жара. Пот стекал обильными струйками по моему лицу, то и дело попадая в глаза, а макушку мне гак припекало, словно там развели костер, а дорога расплывалась у меня перед глазами, петляя между сосновыми стенами. Я было решил голосовать, но вес машины двигались мне навстречу. Раскаленный асфальт прожигал мои ступни сквозь подошвы башмаков. Мне хотелось присесть в тени и отдохнуть, но промедление и отдых стали бы проявлением слабости, с тем же успехом я мог признаться себе, что не должен был рисковать и пускаться в шестимильную прогулку под раскаленным солнцем по стоградусной жаре, а надо было оставался около лесной фермы и ждать, когда мой дедушка наконец наиграется в покер и соизволит выйти. Ну уж нет Я решил доказать, чего стою, я не сдавался, шагая вперед и вперед. А о волдырях подумаю потом. Чтобы скоротать время, я решил придумать историю о своей прогулке в лесу, которую мог бы потом написать. Может, я напишу о мальчике, которому пришлось пешком пересечь раскаленную добела пустыню, потому что он должен был донести до места корзину драгоценных камней, которую ему доверили. Я поднял голову, чтобы сквозь капли пота поглядеть на паривших в небе стервятников, охочих до моего мяса, но в ту же секунду моя нога угодила в выбоину в дороге, и, вывихнув лодыжку, я грохнулся на дорогу. Коробка с сухим мороженым лопнула, все ее содержимое рассыпалось по асфальту. Я упал на нес прямо животом. Я готов был разрыдаться. Я чуть не плакал. Но ни одной слезы не выкатилось из моих глаз. Моя нога чертовски болела, но я мог стоять и даже идти. Больше всего мне было жалко блестящего порошка сухого мороженого, который высыпался на асфальт большой горкой. Дно коробки лопнуло. Я собрал порошок ладонями, сколько мог, и насыпал в карманы, потом повернулся и захромал дальше. Я не собирался отдыхать, потому что сидеть в тени и лить слезы не входило в мои планы, даже несмотря на то что порошок медленно, но верно сыпался из моих карманов. Мне совсем не улыбалось, чтобы дедушка устроил мне разборку посреди лесной дороги. Я прошел через лес три мили, когда позади меня просигналил автомобиль. Я быстро обернулся, ожидая увидеть дедушкин “фордик”. Однако вместо него ко мне приближался медно-желтый “понтиак”. Машина притормозила, и я узнал дока Пэрриша, торопливо опускавшего стекло на водительском окошке.
– Кори, это ты? Может, тебя подбросить? Куда ты идешь?
– Да, сэр, – с благодарностью отозвался я. – Я был бы очень благодарен, если вы меня подвезете. Если это возможно, конечно. Я торопливо забрался в машину. Мои подошвы теряли чувствительность, а лодыжка здорово распухла. Док Пэрриш дал газ, и мы поехали.
– Я гощу у дедушки с бабушкой, – посчитал необходимым объяснить я. – Это три мили отсюда по главной дороге.
– Я знаю ферму Джейберда. – Док Пэрриш взял левой рукой свой врачебный чемоданчик и перекинул его на заднее сиденье. – Сегодня здорово жарко. Откуда же ты держишь путь?
– Я.., э-э-э… – Нужно было на что-то решаться, причем ответ должен был удовлетворять одновременно нескольким условиям.
– Бабушка тут посылала меня кое-куда, – наконец я остановился на лучшем варианте.
– Вот как. Док Пэрриш несколько секунд молчал.
– Что там такое сыплется у тебя из кармана – песок?
– Нет, это сухое мороженое.
– Понятно. – Док Пэрриш утвердительно кивнул, словно всю жизнь носил сухое мороженое в карманах и в этом не было ничего особенного. – Как дела у твоего отца? Как у него на работе, стало полегче?
– Сэр?
– Я говорю о его работе. Он сказал мне, что сильно устает на работе последние недели и поэтому плохо спит. Пару недель назад он приходил ко мне на прием. Я прописал ему таблетки. Знаешь, Кори, на самом деле стресс – очень серьезное дело. Я посоветовал твоему отцу взять небольшой отпуск.
– Ага. На этот раз кивнул я, так, словно сказанное доком Пэрришем было мне очевидно.
– Мне кажется, ему становится лучше, – сказал я. Лично я не слышал, чтобы при мне отец хоть раз говорил, что сильно устает на работе или что собирается идти к доку Пэрришу. Я прописал ему таблетки. Я уставился прямо перед собой, на ленту шоссе, разворачивавшуюся впереди. Отец борется с беспокойными призраками, тянущимися к нему из миров, оставшихся в прошлом. Я отчетливо понял, что отец скрывает часть своей жизни от меня и мамы точно так же, как дедушка Джейберд скрывает от всех нас свою одержимость покером. Док Пэрриш довез меня прямо до дедушкиной фермы, поднялся вместе со мной на крыльцо и постучал в дверь. Когда бабушка Сара наконец нам открыла, док Пэрриш сказал, что встретил меня на дороге, когда я шел по обочине.
– А где же твой дед? – спросила меня бабушка Сара. Должно быть, выражение лица у меня было самое кислое, потому что еще через секунду она ответила за меня:
– Наверняка снова впутался в какую-то авантюру. Точно. Горбатого могила исправит.
– Коробка с сухим мороженым лопнула, – объяснил я бабушке и показал ей пригоршни того, что осталось у меня в карманах. Мои волосы были мокры от пота и висели сосульками.
– Ничего, у нас есть еще коробочка про запас. А то, что в твоих карманах, я оставлю Джейберду. Я узнал об этом значительно позже. В течение недели после этого происшествия каждое блюдо, которое Джейберд получал к столу, было изрядно приправлено порошком мороженого, и так продолжалось до тех пор, пока он буквально не завыл.
– Не хотите ли войти в дом и выпить холодного лимонаду, доктор Пэрриш?
– Нет, благодарю вас. Мне нужно обратно в свой кабинет. Лицо дока Пэрриша уже было погружено в сумрак забот – он думал о другом, наверное, о том, что его ожидает следующий пациент.
– Миссис Мэкинсон, вы ведь знакомы с Седьмой Нэвилл?
– Конечно, я ее знаю, хотя и не виделась с ней месяц или даже побольше, а что?
– Я как раз от нее, – ответил док Пэрриш. – Вы, возможно, не знаете: у нее был рак и весь последний год она стойко сражалась с ним.
– О Господи! Я понятия не имела об этом.
– Да, она была стойкая женщина, но вот уже два часа, как ее нет в живых. Она хотела умереть у себя дома и отказалась ехать в больницу.
– Боже мой, я и не знала, что Сельма больна!
– Она не хотела, чтобы по городку пошли разговоры. Каким образом ей удавалось весь год справляться со своей работой, я понятия не имею. Ведь она была учительницей, а это сплошные нервы. До меня наконец-то дошло, о ком идет речь. Я наконец-то понял. О миссис Нэвилл. О моей миссис Нэвилл. Об учительнице, которая посоветовала мне в этом году обязательно принять участие в любительском литературном конкурсе. Прощай, сказала она мне, когда я выходил из класса в первый день лета. Не увидимся в следующем учебном году или там, скажем, до сентября, а короткое и твердое прощай. А ведь тогда она сидела в залитом солнечным светом классе, одна за своим учительским столом, и уже знала, что для нее никогда не наступит новый учебный год, первого сентября не будет нового класса и гогочущих юных мартышек.
– Я подумал, что вам нужно это знать, – объяснил док Пэрриш и прикоснулся к моему плечу рукой, той самой, которая, может быть, всего два часа назад накрыла простыней лицо миссис Нэвилл.
– Не советую гулять так далеко от дома в жару, Кори, – сказал он мне на прощание. – Будь осторожен. Всего хорошего, миссис Мэкинсон. Спустившись с крыльца, он уселся за руль своего “понтиака” и укатил прочь. Мы с бабушкой долго смотрели ему вслед. Еще через час домой приехал дедушка Джейберд. На его лице было выражение человека, которому только что дал под зад пинка лучший друг, а последняя бумажка с президентом незаслуженно уплыла в чужой карман. Он попытался кричать на меня, ругаться, что я, мол, “сбежал и заставил его волноваться” и что у него “чуть разрыв сердца из-за этого не случился”. Так продолжалось ровно минуту, пока наконец бабушка Сара очень тихо и спокойно, но моментально сбив с него всю спесь, не спросила, где сухое мороженое, за которым его, дедушку, посылали. В конце концов дедушка Джейберд до вечера сидел на крыльце наедине с порхавшими вокруг мотыльками в таком же увядшем состоянии духа, в котором, по всей видимости, находился и его притомившийся “джимбоб”. Мне даже стало его жалко, хотя дедушка Джейберд был совсем не тот человек, которого стоило особенно жалеть. Одно-единственное сочувственное слово с моей стороны мгновенно вызвало бы новый взрыв негодования, для которого нашлась бы сотня причин. Джейберд никогда ни перед кем не извинялся; он всегда и во всем был прав. Вот почему у него не было настоящих друзей, и вот почему теперь он торчал на крыльце в полном одиночестве, в компании сотен глупых белокрылых мотыльков, вившихся вокруг его лысеющей головы подобно воспоминаниям о покоренных сердцах провинциальных фермерских барышень. Остаток недели у бабушки и дедушки был ознаменован еще одним происшествием. В пятницу вечером я долго не мог заснуть и потом несколько раз просыпался среди ночи. Мне снилось, будто я вошел в класс, совершенно пустой. Только миссис Нэвилл сидела за своим учительским столом и разбирала бумаги. На полу лежали пятна золотистого света, полосы света пересекали классную доску. Кожа туго обтягивала лицо миссис Нэвилл, ее глаза казались огромными и блестящими, как глаза ребенка. Она сидела как обычно, будто аршин проглотила, с потрясающе прямой спиной, и глядела на меня, стоявшего в нерешительности на пороге класса.
– Кори? – спросила она меня. – Это ты, Кори Мэкинсон?
– Да, мэм, – отозвался я.
– Подойди поближе, – позвала она. Я сделал так, как она просила. Я подошел к ее столу, встал рядом и увидел, что ее красное яблоко давно уже потемнело и высохло.
– Лето почти кончилось, – сказала мне миссис Нэвилл. Я кивнул ей в ответ. – И ты повзрослел, стал старше, чем был в последний раз, когда мы с тобой виделись, верно?
– У меня был день рождения, – сказал я.
– Очень мило. Я почувствовал запах дыхания миссис Нэвилл, не то чтобы очень неприятный, просто похожий на тот дух, что идет от цветов, которые вот-вот завянут и умрут.
– За время, пока я была в этой школе учительницей, на моих глазах повзрослело очень много мальчиков – все они выросли и ушли в большую жизнь, некоторые вообще уехали из нашего города. Детские и юные годы у мальчиков проходят очень быстро. Кори, так быстро. Миссис Нэвилл слабо улыбнулась мне.
– Пока им мало лет, мальчики изо всех сил стремятся быть похожими на мужчин, но всегда приходит день, когда они с грустью понимают, что снова стать по-настоящему молодыми им не суждено. Сейчас я открою тебе один секрет, Кори. Ты хочешь узнать его? Я кивнул.
– На самом деле, – прошептала миссис Нэвилл, – никто никогда не взрослеет. Я пожал плечами. О чем это она говорит? Вот тебе и секрет. Взять хотя бы моих родителей – ведь они давным-давно уже повзрослели, правда? Или мистера Доллара, шефа Марчетте, дока Пэрриша, преподобного Лавоя, Леди, да кого угодно старше восемнадцати лет.
– Со стороны кажется, что они повзрослели, что им много лет, – рассказывала тем временем миссис Нэвилл, – но на самом деле все это маскировка. Это патина времени, что ложится на их лица. В глубине души все они остаются детьми. Они по-прежнему любят поиграть, побегать и попрыгать, но все дело в том, что их тела утратили свою гибкость и подвижность, а тяжкая патина времени не дает им полностью расслабиться. Уверяю тебя, Кори, в глубине души они мечтают только о том, чтобы стряхнуть со своих рук и ног бренные оковы, которые наложил на них мир, снять с рук часы, а с шеи галстуки, освободить ноги от тесных выходных ботинок – и голыми броситься в реку, чтобы хотя бы на пять минут снова ощутить себя детьми. Нет такого человека, который бы не мечтал о свободе, о полной свободе и беспечности, которая была знакома нам лишь в детстве, когда дома есть папа и мама, которые обо всем позаботятся, если будет нужно, и которые будут все равно любить тебя, что бы с тобой ни случилось. Поверь мне, под маской самого сурового и сильного мужчины скрывается все тот же испуганный мальчик, которым он был несколько десятков лет назад, тот же юноша, который думает только о том, как бы ему забиться в уголок потише, где его никто не тронет. Миссис Нэвилл отложила в сторону свои тетради и переплела пальцы рук.
– На моих глазах. Кори, мальчики превращались в мужчин, я сама была тому свидетельницей. Но тебе, Кори, я хочу сказать одну вещь: не забывай. Не забывай, понимаешь?
– Не забывать? Что?
– Все, – ответила моя учительница. – Все, что видишь и видел вокруг себя каждую секунду своего детства. Попрощавшись с прошедшим днем, обязательно забери с собой его кусочек, каким бы этот кусочек ни казался простым и невзрачным, спрячь его в самый дальний уголок памяти и храни там как зеницу ока, как самое драгоценное сокровище. Потому что твоя память и есть самое ценное и вечное сокровище на свете. Память – это дверь в твое прошлое, Кори, где ты сможешь укрыться от невзгод настоящего и будущего и найти силы пережить трудности. Память – это твой учитель и воспитатель, который никогда не предаст тебя и будет всегда с тобой. Когда ты смотришь на что-то, помни, что смотреть просто так – это легкомысленное расточительство; ты должен видеть. Видеть во всех подробностях, во всех внутренних и внешних мелочах. Если ты попытаешься описать то, как ты видишь это в своей памяти, и поделишься своим сокровищем с другими, то станешь от этого еще богаче, уверяю тебя. Легче всего, Кори, пройти по жизни глухим, слепым и бесчувственным ко всему. К несчастью, таких людей большинство, они окружают нас со всех сторон и считают такое существование единственно верным и обыкновенным. Их немало вокруг тебя сейчас, и такие люди в основном встретятся тебе в будущем. Они бредут мимо чудес нашей жизни, робея и не решаясь поднять глаза или чуть-чуть приоткрыть уши, чтобы услышать прекрасную музыку, несущуюся со всех сторон. Но если ты поведешь себя мудро, то сможешь прожить тысячи жизней. Ты сможешь говорить с людьми, которых никогда не встречал и не встретишь, потому что их нет, сможешь побывать в краях, которых нет ни на одной карте мира. Миссис Нэвилл кивнула, заметив в моем лице медленно возникающее понимание.
– Если ты проявишь мудрость, и тебе будет сопутствовать удача, и тебе будет что сказать, тогда ты сможешь получить главный приз – вечную жизнь… – Миссис Нэвилл на мгновение замолкла. – Ты не умрешь никогда.
– Но это невозможно, – поражение пробормотал я.
– Все возможно, Кори, нужно только проявить настойчивость. И начинать с малого. Например, с участия в конкурсе коротких рассказов, как я уже говорила тебе.
– Да какой из меня писатель…
– Никто и не говорит, что ты настоящий писатель. По крайней мере сейчас об этом пока что нет повода говорить. Просто постарайся показать все, на что ты способен, и смело иди вперед. Не робей и неси свою работу на конкурс. Ты сделаешь так, как я тебе говорю? Я пожал плечами:
– Но я не знаю, о чем мне написать.
– Ничего, идея придет к тебе, нужно только подумать хорошенько, – ответила мне миссис Нэвилл. – Если долго сидеть и смотреть на пустой лист бумаги, то идея обязательно появится, а может быть, и не одна. И потом, никогда не думай о труде писателя как просто о письме, процессе нанесения слов на бумагу. Смотри на это как на ремесло рассказчика. Представь, что ты рассказываешь историю, которых, как я слышала, ты придумал немало. Главное, не робей и смело вперед.
– Хорошо, я подумаю, – ответил я.
– Тут не над чем особенно долго ломать голову, – напутствовала меня миссис Нэвилл. – Иногда понимание приходит в процессе работы: начинай не откладывая.
– Хорошо, мэм.
– Ну, вот и ладно. Миссис Нэвилл глубоко вздохнула и медленно и тихо выдохнула. Потом обвела взглядом пустой класс с рядами парт, на которых были видны инициалы, вырезанные многими поколениями учеников.
– Я старалась как могла, – тихо проговорила она, – и сделала все, что от меня зависело. У всех моих учеников впереди теперь долгая светлая жизнь. Ее глаза вернулись ко мне.
– Урок окончен. Кори Мэкинсон, – сказала она, – ты свободен. И тогда я проснулся. Еще по-настоящему не рассвело. На заднем дворе прочищал горло петух, возвещая о скором восходе солнца. В спальне бабушки и дедушки уже наигрывало радио, настроенное на кантри. От тихого перезвона стальных гитарных струн, одиноко несшегося над бескрайними просторами темных лесов, лугов и длинными извилистыми милями дорог, у меня всегда становилось щекотно в носу. Наверное, можно было сказать, что сердце мое разрывалось на части от грусти. Днем мама и папа приехали за мной на нашем пикапе и отвезли домой. На прощание я поцеловал в щеку бабушку Сару и по-мужски пожал руку дедушке Джейберду. Мне показалось, что его рукопожатие на этот раз было особенно многозначительным. Мы поняли друг друга. Возле машины я увидел довольную морду Рибеля, и, устроившись на пару со своим лучшим другом в горизонтальном положении на заднем сиденье, я всю дорогу наслаждался его обществом. Он радостно дышал мне в лицо псиной, но это было то, что нужно для счастья. Провожая нас, бабушка Сара и дедушка Джейберд долго стояли на крыльце и махали нам вслед. А я ехал домой, в то место, которому принадлежал.

Глава 7
Поход с ночевкой

На свете нет ничего более способного совместить необычайный восторг и ужас, чем белый лист бумаги. Вам страшно потому, что наконец-то вы остались целиком и полностью наедине с самим собой, а впереди у вас толь ко тропы, скрытые под этой заснеженной равниной, а восторг потому, что теперь никто, кроме вас, не сможет выбрать в этой пустоте верное направление и даже вы сами не сможете сказать, куда, стоит только начать, вас заведут следующие часы, дни или месяцы мучительно сладкого труда. Усевшись за машинку с намерением писать рассказ на конкурс, я почувствовал такой испуг, что руки мои отнялись и все, на что я был способен в первые пять минут, это настучать на верху листа свое имя. Сочинять рассказ для себя или сочинять рассказ для всего мира, рассказ, который сможет прочитать каждый и всякий, у кого только будет охота, – это два абсолютно разных зверя: первого можно сравнить с мирным, привычно удобным пони, второй – дикий и необъезженный жеребец. Тут ты уже не удовлетворишься тихой, нетряской прогулкой, тут хватай повод покрепче и мчи “сам не знаю куда” и моли Бога, чтобы тебя не выкинули из седла. Некоторое время я просто сидел перед чистым листом бумаги и мы с ним смотрели друг на друга. В конце концов я решил написать рассказ о мальчике, который убежал из дома, чтобы увидеть настоящий большой мир. Я успел настучать две страницы, когда наконец понял, что все это совершенно не то, что нужно. Все это была не правда. Тогда я начал писать рассказ о мальчике, который нашел на свалке волшебную лампу. Этот рассказ тоже отправился в мусорную корзину. Следующей была история об автомобиле-призраке. Все шло хорошо до тех пор, пока гоночная машина моего воображения не врезалась в глухую стену, разлетевшись вспышкой пламени. За окном в листве звенели цикады. Где-то во тьме изредка взлаивал Рибель. По улице мимо нашего дома с урчанием проехала машина, и все снова стихло. Я задумался о сне, в котором видел миссис Нэвилл, вспомнил, что она мне сказала: “Представь себе, будто ты просто рассказываешь своим друзьям очередную историю”. И все будет очень легко. “Но как это сделать? – спросил я себя. – Как, если я собираюсь писать о том, что было на самом деле? ” Может, написать о мистере Скалли и зубе Старого Мозеса? Нет, это не пойдет. Мистер Скалли не обрадуется гостям, которые зачастят к нему из любопытства. Хорошо.., тогда, может быть, стоит написать про Леди и Человека-Луну? Нет, я их почти не знаю, это будет неприлично Тогда о чем же? Что, если мне написать… ., об утопленнике в машине, покоящемся на дне озера Саксон? Что, если я напишу рассказ о том, что случилось с нами, со мной и отцом, в то утро? Напишу, как выкатившийся из леса автомобиль свалился в озеро прямо у нас на глазах, как отец выскочил из нашего пикапа и бросился на помощь водителю? Я напишу обо всем, что я почувствовал и увидел в то мартовское утро перед восходом солнца? А что, если.., что, если.., я напишу про человека в шляпе с зеленым пером, который следил за нами с опушки леса? Да, я мог развернуться, у меня почти все было готово. Я начал прямо со слов отца, с которыми он разбудил меня: “Кори? Пора подниматься, сынок. Скоро выезжаем”. Не прошло и нескольких минут, как я уже сидел рядом в нашем грузовичке, пробиравшемся по тихим предутренним улицам Зефира. Я вспомнил, о чем мы разговаривали с отцом в то утро: о том, кем я собираюсь стать, когда вырасту. Но потом предрассветная идиллия нарушилась, из леса прямо перед нашим носом выскочил автомобиль, и, чтобы избежать столкновения, отец резко крутанул руль, после чего неизвестный автомобиль свалился с красного гранитного утеса прямо в бездонные воды озера Саксон. Я вспомнил, как отец со всех ног бежал к озеру, как сжалось мое сердце, когда я увидел, что он бросился в воду и плывет к машине. Я отлично помнил, как машина тонула в озере, как бурлил вокруг нее воздух. Я помнил, как, оглянувшись зачем-то к лесу, я заметил на опушке фигуру в длинном темном плаще, поля которого разлетались на ветру. На голове человека была шляпа с зеленым… Минуточку. Все было совсем не так. Я наступил на зеленое перышко и потом уже обнаружил его на подошве своего кеда, измазанного грязью. А потом я решил, что этому перу просто неоткуда было взяться, кроме как из-под шляп ной ленты. Так я и должен буду все записать, не отступая от истины ни на йоту. До самой ночи наводнения я, по сути дела, не видел человека в шляпе с зеленым пером. Поэтому, решив быть честным сам с собой и с будущими читателями, я напечатал все так, как оно было: всю правду о зеленом перышке, о том, как я нашел его, и остальное. Я решил умолчать о домике мисс Грейс и о Лэнни и все о заведении с дурными девушками, потому что маме наверняка не понравился бы этот кусок. Добравшись до конца, я перечитал рассказ, решил, что некоторые фразы можно улучшить, и потому, не поднимаясь из-за машинки, перепечатал свое произведение заново. Некоторые предложения звучали по-настоящему здорово, в них чувствовалась подлинная жизнь, другие же казались мертвыми и сухими, и сделать их реальными и выразительными было не так-то просто. В конце концов, трижды пропущенный сквозь мой “Рой-ял”, рассказ было готов к тому, чтобы предстать на суд постороннего человека. Рассказ занял две страницы через два интервала, ни больше ни меньше. Это был мой шедевр. Через несколько минут в мою комнату вошел отец, одетый в свою полосатую пижаму, с еще влажными после душа волосами, и я показал ему напечатанные страницы.
– Что это такое? – спросил он, поднося мое творение к свету настольной лампы. – “Перед восходом солнца”, – прочитал он заголовок и вопросительно посмотрел на меня.
– Это рассказ, который я хочу послать на литературный конкурс, – ответил я. – Я его только что закончил.
– Вот как? Я могу его прочитать?
– Конечно, сэр. Отец начал читать. Я неотрывно следил за выражением его лица. Когда повествование добралось до места, где из леса нам наперерез выкатывается неизвестный автомобиль, его челюсти чуть сжались. Потом отец прислонился к стене, и я понял, что он добрался до места, где описывалось, как он плывет к тонущей машине. Я видел, как медленно напрягаются и расслабляются его пальцы.
– Кори! – позвала мама. – Пойди посади Рибеля на цепь! Я двинулся к двери, но отец остановил меня:
– Задержись на минуту. – И его взгляд вернулся к первым абзацам.
– Кори! – снова позвала мама от телевизора.
– Мы разговариваем, Ребекка! – ответил маме отец и положил страницы с рассказом на мой письменный стол. Потом повернулся и взглянул на меня. Лицо отца было наполовину скрыто в тени.
– Ну, как рассказ? – спросил я. – Тебе понравилось?
– Это не похоже на то, о чем ты обычно пишешь, – тихо ответил отец. – Обычно это истории о привидениях, ковбоях, космических полетах. Почему ты решил написать именно такой рассказ? Я пожал плечами:
– Не знаю. Просто я решил.., что если уж писать о чем-то, то о том, что случилось на самом деле.
– Значит, все, что ты здесь написал, правда? И то, как ты заметил человека среди деревьев?
– Да, сэр.
– Тогда почему ты не рассказал об этом раньше? Почему ты не сказал ничего ни мне, ни шерифу Эмори?
– Не знаю. Может быть, потому, что не был до конца уверен в том, что действительно кого-то видел.
– Но теперь ты уверен? Прошло почти полгода с того дня, как все это случилось, и вдруг ты почувствовал уверенность? Хотя должен был сразу обо всем рассказать шерифу, но решил промолчать?
– Да.., я думаю, что должен был так поступить. Я хочу сказать, мне показалось, что я увидел там какого-то человека, но я не был до конца в этом уверен, потому что испугался. На нем было темное пальто или плащ с развевающимися полами, и он…
– Значит, это был мужчина, – перебил меня отец. – Ты заметил его лицо?
– Нет, сэр. Лицо я не разглядел. Отец покачал головой. Желваки на его скулах снова напряглись, на виске пульсировала жилка.
– Господи, зачем мы вообще оказались на этой дороге у озера! Сейчас я бы просто проехал мимо и не стал бы никого спасать. Потому что этот человек.., этот человек, что утонул в своем автомобиле и сейчас покоится на дне озера, не дает мне покоя ни днем ни ночью. Отец крепко зажмурился. Когда снова открыл глаза, они были полны слезами и мукой.
– Кори, никто не должен больше видеть этот рассказ, я требую этого. Ты понял меня, Кори?
– Но, сэр.., я хотел отдать его на конк…
– Нет! Господи, ни в коем случае! Рука отца сильно стиснула мое плечо.
– Слушай меня внимательно! Все полгода назад началось – все тогда же и закончилось. И этот твой рассказ сейчас.., в общем, не нужно опять все вытаскивать наружу и ворошить у всех на виду!
– Но я написал правду! – чуть не плакал я. – Все так и было.
– Может, это правда, – ответил отец, – но это та правда, которую мы видим в ночном кошмаре. В городе никто не пропал, шериф потратил не один день, чтобы в этом убедиться. В полицейские участки округа, да и всего штата, тоже не поступали заявления об исчезновении мужчины с татуировкой, которую я видел у утопленника. Ни одна жена или мать в окрестности не обратилась в полицию с заявлением о пропавшем муже или сыне, ни одна семья. Ты понимаешь, что это означает, Кори?
– Нет, сэр, – признался я.
– Это означает, что человека, утонувшего в озере Сак-сон, никогда не существовало, – объяснил мне отец срывающимся и полным боли голосом. – Никто его не ищет, и никому даже не интересно, что с ним случилось. Когда я видел его в последний раз в машине, быть может, уже забитого до смерти, да и скорее всего уже мертвого, он и на человека-то едва был похож. Он покоится на дне озера, под огромной толщей воды, а не на кладбище, как это принято у добрых христиан. И сегодня я – последний человек на земле, который согласится снова увидеть, как его машина опускается в темную воду Саксона, как он навсегда исчезает в его глубинах. Ты знаешь, что стало со мной после того, как я побывал в этом озере? Я потряс головой. Отец снова молча взял со стола мой рассказ, потом аккуратно положил страницы на место, рядом с пишущей машинкой.
– Я знал о том, что в этом мире есть место злу и жестокости, – сказал он, не глядя на меня, потому что его взгляд был устремлен на что-то, что находилось далеко за пределами моей комнаты. – Жестокость – это неразрывная часть нашей жизни, но только не моей жизни, потому что мне всегда удавалось обходить жестокость стороной. Жестокость всегда обитала где-то по соседству, но только не рядом со мной. Может быть, ее место было в другом городе. Помнишь, когда я был пожарником, мы поехали на вызов тушить машину, что разбилась и сгорела на полдороге в лесу между Зефиром и Юнион-Тауном?
– Это была машина Малыша Стиви Коули, – ответил я. – Полуночная Мона.
– Точно. На дороге остались следы. Было очевидно, что в том, что машина Коули разбилась, виноват другой водитель, который заставил Коули съехать с дороги или просто его столкнул. Причем сделал это специально, скорее всего потому, что хотел убить Коули. После того как Полуночная Мона врезалась в дерево, ее бензобак взорвался, наверное, осветив лес на милю вокруг. Это было так жестоко, что я, увидев, во что может превратиться совсем молодой парень, что может остаться от его здорового и сильного тела, я… – Отец содрогнулся, быть может, оттого, что зрелище останков Малыша Коули все еще было очень свежо в его памяти. – У меня до сих пор в голове не укладывается, почему один человек может сделать такое с другим. Наверное, все дело в ненависти, но мне такая ненависть непонятна. Я не знаю, что за люди так поступают, как они становятся такими? Кем должен быть убийца, чтобы отнять у другого человека жизнь с легкостью, с какой прихлопываешь на окне муху? Что за извращенная и изуродованная душа должна быть у такого мерзавца? Глаза отца наконец нашли меня.
– Знаешь, как звал меня дедушка, когда мне было столько же лет, как тебе сейчас?
– Нет, сэр.
– Желторотик. Потому что я не любил ходить с ним на охоту. Потому что я не любил драться. Потому что я не любил многое, что, считается, должен любить мальчик. Отец заставлял меня играть в футбол. Из меня вышел никудышный футболист, но я делал то, о чем он меня просил, потому что хотел ему угодить. Он говорил мне: “Парень, ты ничего не добьешься в этой жизни, если не воспитаешь в себе инстинкт убийцы”. Вот что он говорил мне: “Врежь им посильнее, сбей их с ног, покажи им, кто здесь по-настоящему крутой”. А дело было в том.., что я никогда не был крутым. Я и сейчас никакой не крутой. И все, чего мне всегда хотелось, это тихой и спокойной жизни. Вот и все. Просто спокойной жизни. Отец подошел к окну и некоторое время стоял ко мне спиной, слушая, как звенят на улице цикады.
– Сейчас мне кажется, – снова заговорил отец, – что долгое время я только делал вид, что я сильный и решительный человек, хотя на самом деле был совершенной другой. Я вполне мог оставить машину с мертвецом за рулем преспокойно тонуть в озере и проехать дальше, глазом не моргнув. Но я не смог этого сделать, Кори, просто не смог. И вот теперь он зовет меня со дна озера.
– Он.., зовет тебя? – потрясенно переспросил я.
– Да, он зовет меня. Отец по-прежнему стоял ко мне спиной. Его руки были крепко стиснуты в кулаки и прижаты к бокам.
– Он говорит мне, что хочет, чтобы я узнал, кто он такой и его настоящее имя. Он хочет, чтобы я узнал, где его семья, нашел ее и передал тело им, чтобы они смогли предать его земле по всем правилам. Он хочет, чтобы я нашел человека, убившего его, и проследил, чтобы тот понес справедливое наказание. Он хочет, чтобы все люди узнали правду о нем, о том, за что и как он погиб. Он просто хочет, чтобы я не забывал о нем, и говорит, что покуда тот, кто так жестоко избил его, а потом еще более жестоко задушил струнен, ходит безнаказанно по земле, мне не будет от него покоя, пусть это продлится всю мою жизнь. Отец повернулся ко мне. Я посмотрел на него и подумал, что теперь, после своего рассказа, он выглядит на сто лет старше, чем перед тем, как взял в руки две странички с рассказом.
– Когда мне было столько же, сколько тебе сейчас, я верил, что живу в волшебном городе, – мягко проговорил он, – к котором никогда и ничего не случится плохого. Мне хотелось верить, что все вокруг, мои соседи и остальные жители Зефира, – добрые, честные и открытые. Я хотел верить, что любой тяжкий труд в конце концов вознаграждается по заслугам и что каждый человек всегда держит слово, чего бы это ему ни стоило. Мне хотелось верить, что люди – истинные христиане каждый день недели, а не только по воскресеньям, что закон справедлив, а политики мудры, и если ты идешь по жизни дорогой прямой и ровной, то бытие твое будет легким и спокойным, потому что только этого ты в жизни и ищешь. Отец улыбнулся, но на его улыбку было тяжело смотреть. Ни мгновение мне показалось, что я вижу в нем мальчика, скрытого под тем непроницаемым составом, который миссис Нэвилл назвала “патиной времени”.
– Но в мире нет и никогда не было такого места, – продолжал отец. – Надеяться на это глупо. Но знать и понимать, верить и надеяться – это у людей в порядке вещей, и каждый раз, закрывая перед сном глаза, я слышу, как чело-иск со дна озера Саксон говорит, что я чертов глупец и всегда был им. Я не знаю, что меня заставило, но я сказал ему:
– Может быть, Леди сумеет помочь тебе.
– Каким образом? При помощи гадальных костей? Свечей и прочей чертовщины?
– Нет, сэр. Я просто думал, что вам стоит с ней поговорить. Он уставился в пол. Потом глубоко вдохнул, медленно, с шипением, выдохнул воздух сквозь зубы и ответил мне:
– Пора спать. Отец направился к двери.
– Папа? Отец остановился.
– Ты хочешь, чтобы я порвал свой рассказ? Он ничего не ответил мне, но я не ждал немедленного ответа. Он переводил взгляд то на меня, то на листки бумаги на письменном столе.
– Нет, – наконец отозвался он. – Рассказ отличный. Ведь все, что в нем написано, правда, так?
– Да, сэр, все правда.
– Ты очень старался?
– Да, сэр. Он огляделся по сторонам, взглянул на чудовищ, прилепленных к стенам, и наконец его глаза остановились на мне.
– Ты уверен, что на конкурс лучше всего представлять именно этот рассказ? Тебе не хочется написать о приведениях или о пришельцах с Марса? – спросил он меня, чуть заметно улыбнувшись.
– Может, в следующий раз я напишу что-нибудь в этом роде, – ответил я ему. – Но не сейчас. Отец кивнул, закусив нижнюю губу.
– Тогда давай действуй, – сказал он. – Можешь отнести его на конкурс. – И вышел из комнаты. На следующее утро я положил рассказ в конверт из манильской бумаги, оседлал Ракету и покатил к публичной библиотеке, которая находилась на Мерчантс-стрит, рядом с мэрией. В прохладной полутьме, где острые солнечные лучи, проникавшие сквозь ставни на высоких узких окнах, резали сумерки на широкие куски, а под потолком шелестели лопасти вентиляторов, я лично передал свой конверт – на котором написал коричневым карандашом “Короткий рассказ”, – миссис Эвелин Пасмо, сидевшей за библиотечной стойкой.
– И о чем наш маленький рассказик? – сладким голоском спросила миссис Пасмо и ласково мне улыбнулась.
– Об убийстве, – коротко ответил я. Улыбка миссис Пасмо мгновенно сделалась притворной – Кто входит в жюри в этом году?
– Я, мистер Гровер Дин, мистер Лайал Рэдмонд с факультета английского языка колледжа в Адамс-Вэлли, мэр Своуи и наша широко известная поэтесса миссис Тереза Эберкромби, редактор “Журнала”. Она взяла мой рассказ двумя пальцами, как тухлую рыбу Потом взглянула на меня поверх своих черепаховых очков.
– Да, мэм.
– Почему такой вежливый и приличный молодой человек не нашел темы лучше, чем убийство? Неужели на свете нет других, более приятных тем? Как.., например, твоя собака, или твои лучшие друзья, или… – Миссис Пасмо нахмурилась, очевидно, смутившись из-за того, что список более приятных тем исчерпался так быстро. – Короче говоря, о чем-то, что может развлечь и поднять настроение?
– Нет, мэм. – ответил я. – Самым правильным мне показалось написать о утопленнике, который лежит на дне озера Саксон – Ах вот как. Миссис Пасмо гадливо взглянула на конверт из манильской бумаги, лежавший на конторке.
– Я понимаю. А скажи, Кори, твои родители знают, что ты хочешь принять участие в конкурсе?
– Да, мэм. Мой отец вчера вечером прочитал этот рассказ и позволил принести его сюда. Пожав плечами, миссис Пасмо взяла шариковую ручку и написала на конверте мое имя.
– Назови свой номер телефона, – сухо попросила она, и когда я исполнил ее просьбу, она приписала цифры ниже. – Так, хорошо, Кори, – суховато улыбнулась она. – Я прослежу, чтобы рассказ попал по назначению. Поблагодарив миссис Пасмо, я повернулся и начал обратный путь ко входной двери. Прежде чем выйти за дверь, я еще раз оглянулся на миссис Пасмо. Она как раз трудилась над печатью конверта, как видно, спеша прочитать мой рассказ. Заметив, что я смотрю на нес, она быстро положила конверт справа от себя. Мне показалось хорошим знаком то, как она рвется ознакомиться с моим творчеством. Я вышел на солнечный свет, отомкнул Ракету от парковой скамейки и покатил к дому. Лето заканчивалось, в этом не было сомнений. Утра становились прохладней – совсем немного, но ощутимо. Холодные ночи съедали большую часть дневного тепла. Цикады устали: их крылышки истерлись за длинные летние ночи, а смычки притупились так, что выходило только глухое пиликанье. Сидя на нашем крыльце, можно было глядеть на восток и любоваться одинокой смоковницей на далеком холме посреди леса: за одну-единственную ночь листва на деревьях холма пожелтела и опала, и теперь холм выделялся четким пятном посреди моря зелени. И самое плохое – плохое для нас, так преданных излюбленной летней свободе: радио и телевизор без конца, с мучительной настойчивостью, передавали рекламу о скидках в преддверии нового учебного года. Время безжалостно утекало. Вот почему в один из вечеров я поднял давно уже волновавший меня вопрос. Потребовал решить его однозначно: “да или нет”. Взял, так сказать, быка за рога. Бросился вперед очертя голову.
– Завтра ребята собираются в лес, в поход с ночевкой, можно мне пойти с ними? – Вот каким был вопрос, от которого за обеденным столом повисла тишина. Мама взглянула на отца. Отец взглянул на маму. Никто из них даже и не думал посмотреть на меня.
– Ты сказал, что разрешишь мне пойти с ночевкой, если я погощу неделю у дедушки Джейберда, – напомнил я отцу. Откашлявшись, отец принялся очищать свою тарелку от картофельного пюре.
– Что ж, – наконец заговорил он, – почему бы и нет. Можете устроиться на нашем заднем дворе. Возьмете палатку и разобьете настоящий лагерь, по всем правилам.
– Нет, я совсем не о том говорю. Мы хотим пойти в лес и там заночевать.
– Сразу за нашим домом начинается лес, – ответил отец. – Лес как лес, что вам еще нужно?
– Нет, сэр, – возразил я, чувствуя, как часто-часто бьется мое сердце, потому что такой разговор с моей стороны был по-настоящему смелым. – Мы хотим пойти туда, где настоящий лес, где не видно ни одного огонька, ни одного дома. Мы хотим, чтобы у нас был настоящий поход, с ночевкой, по всем правилам. А вернемся мы утром.
– О Господи, – тихим голосом проговорила мама. Отец хмыкнул и положил на стол вилку. Потом переплел пальцы и задумался, нахмурив брови, отчего поперек лба у него залегла складка. Все это, как я знал по прошлому опыту, было предшествием заключительного вердикта из одного твердого “нет”.
– Значит, вы решили прогуляться в лес? – снова спросил отец. – И как же далеко вы собираетесь забраться?
– Я еще не знаю, – ответил я. – Думаю, что мы пройдемся, сделаем миль пять или шесть, потом выберем место, какое понравится, заночуем, а утром вернемся домой. Мы возьмем с собой компас, сандвичи, аспирин, рюкзаки и все, что надо для ночевки.
– А что вы будете делать, если кто-нибудь из вас сломает ногу или руку? – подала вдруг голос мама. – Или кого-то из вас укусит гремучая змея? Или если вы угодите в заросли ядовитого плюща или бог знает куда? Этом летом творится такое, что и представить страшно! Я притих, потому что мама набрала полную скорость.
– Что ты будешь делать, Кори, если на вас нападет ягуар? Господи, да столько всего может случиться, сотня разных вещей, и никто вам не сможет помочь!
– С нами ничего не случится, мама, – ответил я. – Мы уже не дети и можем сами о себе позаботиться.
– Вы еще не такие взрослые, чтобы одним отправиться в дикий лес! Вы еще дети, что бы ты ни говорил, Кори! Ты собираешься забраться на несколько миль от дома, а что будет, если ночью начнется буря с громом и молниями? Что вы будете делать, если у кого-нибудь из вас разболится живот? Ты понимаешь. Кори, что если в лесу с вами случится беда, то ты не сможешь позвонить по телефону или просто позвать на помощь! Том, что же ты молчишь: скажи ему, что этот их поход ни в какие ворота не лезет! Отец поморщился, самая тяжелая часть семейных дел всегда выпадала на его долю.
– Давай, Том, – продолжала гнуть свое мама. – Мы же решили, что он никуда не пойдет до тех пор, пока ему не исполнится тринадцать.
– Год назад, мама, ты говорила, что я никуда не пойду, пока мне не исполнится двенадцать, – подал голос я.
– Хватит умничать, Кори! Том, скажи ему сейчас же! Я дожидался решительного и заключительного “нет”. Вот почему моему удивлению не было предела, когда отец наконец произнес:
– А где вы возьмете компас? Мама в ужасе взглянула на отца. Я почувствовал, как в моей груди зажглась искра безумной надежды.
– Компас даст нам отец Дэви Рэя, – ответил я. – Он ходит с ним на охоту.
– Компас может разбиться, ведь верно. Том? – снова подала голос мама. – Компасы ведь разбиваются? – спросила она у отца. Отец не сводил с меня глаз, его лицо было серьезным, скулы окаменели.
– Поход в лес с ночевкой – это не детская забава, Кори. Я знаю много взрослых мужчин, которые за последние несколько лет заблудились в нашем лесу. Они, как никто другой, расскажут тебе, что значит провести ночь на мокрых листьях сплошь исцарапанному о шипы и сучья кустов, без подушки, одеяла и зубной щетки. Как тебе это понравится, Кори?
– Мы решили пойти, – ответил я, – и я постараюсь, чтобы все прошло хорошо.
– Ты уже договорился с другими ребятами? – спросил отец. – У вас уже есть план?
– Да, сэр. Мы все твердо решили идти, конечно, если остальным ребятам тоже разрешат родители.
– Том, он еще ребенок! – воскликнула мама – Может, ему лучше отложить поход до следующего года?
– Нет, – возразил отец. – Кори уже не ребенок Может быть, он еще молод, но он уже способен принимать правильные решения и отвечать за свои поступки У мамы было беспомощное и несчастное лицо, она было открыла рот, чтобы пуститься в дальнейшие споры, но отец приложил к губам палец, приказывая ей молчать.
– Мы с Кори договорились, – сказал он ей – А в этом доме человек держит свое слово. Глаза отца снова встретились с моими глазами – Позвони приятелям Кори, Ребекка. Если их родители скажут, что отпускают своих ребят, то и мы отпустим Кори. Но прежде, Кори, мы должны договориться, куда вы пойдете и когда вернетесь; мы заключим еще один договор, а именно: если ты не вернешься к сроку, ты просидишь дома неделю день в день. Договорились?
– Договорились! – крикнул я и бросился к телефону Отец сказал мне вслед:
– Подожди, не торопись. Доешь сначала. Сразу же после этого события начали развиваться с невероятной скоростью. Родители Бена не возражали против похода. Предки Дэви тоже дали “добро”. К сожалению, Джонни не удалось вырваться с нами, хотя он не пожалел сил, чтобы убедить родителей, что он чувствует себя достаточно хорошо, чтобы провести ночь в лесу. Мой отец, вставший на сторону Джонни, тоже старался, но решение уже было принято. Джонни все еще принимал таблетки от головокружения, и его родители побоялись отпустить его из-под своего крылышка на всю ночь. Так Брэнлины еще раз ограбили Джонни. Таким образом, в солнечный полдень пятницы, нагруженные рюкзаками с сандвичами, флягами с водой, средством от москитов, средствами первой помощи при змеиных укусах, фонариками и картами местности, я, Дэви Рэй и Бен начали путь к вожделенному лесу. Все мы попрощались со своими родителями, погладили по головам наших псов, проверили велосипеды и смазали их цепи. Дэви, на голове у которого была охотничья шапка, принес компас своего отца На нас были налеты длинные штаны и зимние ботинки, чтобы защитить ноги от острых шипов и змеиных укусов Мы были хорошо подготовлены для долгого серьезного похода, входя в лес, мы смело, словно пионеры-первопроходцы, подставляли свои лица обжигающим лучам солнца. Прежде чем деревья сомкнулись за нашими спинами, до меня донесся последний клич моей встревоженной мамы:
– Кори, у тебя с собой достаточно туалетной бумаги? Я пригнул голову и нашел в себе силы, чтобы как ни в чем не бывало крикнуть в ответ, что, мол, “да, у меня достаточно бумаги для совершенно различных ситуаций”, Я представил себе Даниэля Буна, мать которого задаст ему на прощание аналогичный вопрос. Поднявшись на холм, мы вышли на поляну, откуда состоялся наш памятный полет, ознаменовавший начало лета. По другую сторону поляны начинался настоящий лес, густая зеленая чаша, перед которой мог спасовать и сам Тарзан. Оглянувшись, я посмотрел на раскинувшийся внизу Зефир; вместе со мной остановились Дэви Рэй и Бен. Все шло по плану: и наш поход, и будто подтверждавшие его продуманность ровные квадраты городка внизу, перекрестки, аккуратные крыши домов, тротуары, цветники и подстриженные лужайки. Еще шаг – и нам предстояло ступить во владения дикой природы, в настоящее хитросплетение всяческих неожиданностей, в подлинный мир, где нет места ни безопасности, ни покою; иными словами, только теперь, когда отступать стало некуда, я наконец действительно понял, во что впутался.
– Что ж, – наконец произнес Дэви Рэй. – Думаю, нам лучше двигать.
– Да, – поддержал его Бен, – давайте, парни, двинули.
– Ага, – отозвался я. Мы стояли на опушке, а ветерок охлаждал наши мокрые шеи, покрытые потом. Перед нами шелестел ветвями лес. В голове у меня пронеслась мысль о многоглавой гидре, которая гипнотизирует свою жертву тихим шипением, как в “Язоне и аргонавтах”.
– Все, пора, – сказал Дэви и шагнул вперед Оторвав взгляд от Зефира, я устремился за ним, потому что у него был компас и следовало держаться его спины Закинув за плечи свой рюкзак и заправив в штаны выбившуюся рубашку, Бен испустил воинственный клич “Держись! ”, зашагал за нами – и наш поход начался. Лес впустил нас в себя и замкнул свои лапы за нашими спинами. Должно быть, он много сотен лет ждал зеленых юнцов, таких, как мы. Теперь, когда мы вступили во владения дикой природы, наша судьба зависела только от нас. Довольно скоро рубашки стали мокры от пота. Взбираться на склоны холмов и спускаться между деревьями было нелегкой задачей в густую августовскую жару. Запыхавшийся Бен первым запросил у Дэви Рэя пощады. Остановившись, он решил отдышаться.
– Змеиная нора! – заорал Дэви, указывая на что-то прямо у ног Бена, – и еще через миг мы снова неслись во весь опор. Наш бег проходил по безграничному зеленому царству, полному сладчайших россыпей дикой земляники и черники: в результате мы время от времени, конечно, делали вынужденные остановки для того, чтобы снять пробу Отведав ягод, мы снова пускались в путь, следуя указаниям компаса и солнца – повелителей наших судеб. На вершине очередного холма мы нашли плоский валун, на котором с удобством расположились отдохнуть. Однако, присмотревшись к царапинам на камне, мы потрясенно обнаружили, что уселись не на что-нибудь, а на индейские ведовые знаки, выбитые охотниками на удачу. Мы благоговейно вздохнули, но с разочарованием убедились, что с тех пор мы были не первыми, кто побывал здесь: у подножия валуна валялись предательская обертка от печенья в шоколаде “Мун-пай” и осколки бутылки “Сэвэн-ап”. Мы отправились дальше, еще больше углубившись в лес, решительно намеренные найти такое место, где на мох еще не ступала нога человека. По пути нам попалось пересохшее русло ручья, и мы двинулись по ровному удобному маршруту, хрустя мелкой галькой. Затем наше внимание привлек дохлый опоссум, облепленный мухами: несколько минут мы созерцали эту картину Дэви Рэй пугал Бена, делая вид, что подберет дохлятину с земли и бросит Бену на голову, но мне удалось отговорить приятеля от такой мерзкой проделки, и Бон вздохнул с облегчением. Еще через полчаса пути там, где деревья поредели, а из земли повсюду торчали белые узкие камни, напоминавшие кости динозавров, Дэви Рэй снова зачем-то остановился. Он поднял с земли и показал нам черный наконечник стрелы превосходной, почти идеальной формы. Наконечник Дэви Рэй аккуратно положил в карман, чтобы пополнить им коллекцию Джонни. Солнце клонилось к закату. Мы здорово вспотели, наша одежда была пропитана потом, москиты настойчиво вились вокруг наших лиц и лезли в глаза. Я никогда не мог понять, чем глаза так привлекают москитов; видимо, причина та же самая, что и в случае огня и мотыльков; как бы то ни было, но не раз и не два нам приходилось тереть слезившиеся глаза, вынимая оттуда горемычных летунов. По мере того как солнце опускалось к горизонту, а воздух холодел, москитов становилось все меньше и меньше. Мы стали подыскивать место для ночлега, и, как вскоре выяснилось, для этого было самое время Разбить лагерь оказалось не так-то просто. Мам и пап с нами не было, и некому было накормить нас ужином Не было рядом ни телевизора, ни радио, ни простого электрического света, что стало особенно очевидным, когда небо на востоке начало темнеть. Мы понятия не имели о том, как далеко забрались от дома: последние два часа пути нам уже не попадались следы цивилизации.
– Пора притормозить, – сказал я Дэви Рэю и указал на видневшуюся в стороне неплохую полянку, однако у разгоряченного Дэви были другие планы.
– Давай пройдем еще немного, – попросил он. Я понял, что желание узнать, что кроется за гребнем следующего холма, не дает ему остановиться и неудержимо влечет вперед. Мне и Бону не оставалось ничего другого, как шагать за Дэви следом – как я уже говорил, он был нашим вожаком, потому что компас был только у него. Вскоре лучи наших фонариков разогнали сгущавшиеся вокруг сумерки. Что-то затрепетало перед моим лицом и унеслось прочь: возможно, это был крупный мотылек или летучая мышь. Через минуту в стороне от нас в ветвях, очевидно, испуганный нашим приближением, пронесся кто-то еще. При каждом новом неожиданном звуке Бон вздрагивал и тревожно спрашивал:
– Что это? Что это было? Никто из нас не мог ответить ему хотя бы приблизительно. Наконец темнота вернула разум даже Дэви Рэю – остановившись, он посветил фонариком по сторонам и объявил:
– Разбиваем лагерь здесь. По моему мнению, да и по мнению Бена тоже, для остановки было самое время, потому что ноги уже отказывались нас нести. Освободив от рюкзаков измученные плечи, мы сбросили свой груз на ковер из сосновых игл и принялись собирать хворост для костра. Нам не пришлось много трудиться, потому что вокруг было полно сосновых сучьев и шишек; и все это добро дружно заполыхало от одной спички. Не прошло и получаса, как у нас уже был готов приличный костер, по всем правилам обложенный голышами, в точности так, как учил меня отец. В пляшущих красных языках пламени мы с аппетитом принялись за припасенные сандвичи, состряпанные для нас нашими матерями, чувствуя себя первопроходцами. Весело трещал костер. Бен вытащил из своего рюкзака пачку сосисок, которыми его снабдила мама. Мы наломали моментально палочек и со вкусом принялись жарить их на костре. Вне освещенного круга от нашего костра стояла непроглядная тьма, в которой не обитало ничего, кроме поблескивавших светляков на деревьях. Дыхание ветра шевелило вершины, и где-то наверху, между листвой, при желании можно было разглядеть полоску Млечного Пути, пересекавшую небо. В лесном уединении наши голоса звучали особенно тихо, потому что окружающий мир требовал уважения. Мы поболтали о бедственном положении, в котором оказалась наша младшая лига, и поклялись, что из кожи вон вылезем, но затянем к себе Немо на следующий сезон. Потом разговор перешел на Брэнлинов, которым, по общему мнению, надо было обязательно начистить сопатки за то, что они испортили лето Джонни. Мы поговорили о том, сколько миль до нашего дома: пять-шесть, на чем упорно настаивал Дэви, или не меньше дюжины, ну уж никак не меньше десяти, по мнению Бена. Следующей темой были наши родители: они наверняка волновались, но никто не спорил о том, что подобный опыт только пойдет родителям на пользу. Мы были уже не малыши из начальной школы, пришла пора им понять, что наше детство почти закончилось. Где-то вдали заухала сова. Некоторое время Дэви Рэй воодушевленно рассказывал нам о новых похождениях Первоснега, который, должно быть, бродил где-то в том же лесу, что и мы, слышал те же самые звуки, что и мы, и чувствовал те же запахи. Наверняка олень слышал эту сову. Бен завел нудный разговор о том, что скоро начнется школа и что там нас ждет, но на него шикнули, чтобы он не портил настроение. Лежа на спине, мы смотрели, как гаснут угли костра, потом принялись глядеть на звезды, разговаривая о том, какой он, наш Зефир, и что за люди в нем живут. Наш городок воистину волшебный, согласились мы. Печать волшебства лежит и на нас, потому что мы тут родились. Чуть позже, когда костер совсем погас и от него остались только переливы мелких искр, сова умолкла, а теплый нежный ветерок принес сладковатый дух дикой вишни, мы стали охотиться в небе за длинными яркими полосками падающих звезд, что с шипением проносились над нами и рассыпались искрами золота и лазури. Но и это шоу скоро закончилось. Мы молча лежали, думая каждый о своем. Наконец Дэви Рэй сказал:
– Слышь, Кори? Может, расскажешь нам какую-нибудь историю?
– Не знаю, – отозвался я. – Что-то ничего не идет в голову.
– Подумай, может, что-нибудь проклюнется, – не унимался Дэви Рэй. – Хорошо, Кори? Мы подождем, если нужно.
– Да, Кори, – подхватил Бен. – Только чтобы не слишком страшно, а то мне опять будут сниться кошмары. Я немного подумал и начал так:
– Надеюсь, вы, парни, слышали, что где-то неподалеку был лагерь для пленных фашистов? Недавно отец рассказал мне об этом. Он сказал, что в самой чаще нашего леса был секретный лагерь для фашистов. Там держали самых страшных убийц, самых отъявленных маньяков из отборных частей, таких кошмарных типов, самое зверье Лагерь находился в той же стороне, что и авиабаза, только тогда там не было никакой авиабазы.
– Ты правду говоришь? – осторожно прошептал Бон – Ты просто болван! – крикнул Дэви Рэй – Он же вешает нам лапшу прямо с ходу!
– Может, и вешаю, – ровным голосом отозвался я, – а может, и нет. Дэви Рэй промолчал.
– И вот однажды, – продолжал я, – в лагере начался пожар, и нескольким фашистам удалось убежать в лес. Они здорово обгорели, их лица превратились в кошмарные маски, но они все равно бросились прямо в лес и – Ты вычитал это в “Триллере”, верно? – спросил меня Дэви Рэй.
– Нет, – отозвался я, – мне рассказал отец, я же говорю. Это случилось очень давно, прежде чем мы родились, но все было на самом деле. Фашисты убежали в лес, но держались все вместе. У них был вожак – здоровенный детина по имени Бруно, весь в шрамах, с головы до ног, с обожженным лицом и все такое. Они нашли пещеру и стали в ней жить, но в лесу не было еды, и когда кто-нибудь из них умирал, они разрывали его тело на части и варили и…
– Господи! – выдохнул Бон.
– ..ели, а Бруно, тот всегда брал себе мозги. Он разбивал череп камнем, как гнилой орех, и черпал из него мозги горстями и ел, а сукровица стекала ему на грудь.
– Меня сейчас вырвет! – прохрипел Дэви Рэй и издал губами отвратительный звук. Потом дико захохотал, Бен засмеялся вместе с ним, хотя и потише.
– Прошло довольно много времени, года два, наверное, и в пещере остался только Бруно, который сделался невероятно сильным и хитрым, гораздо хитрее, чем раньше, – продолжал рассказывать я. – На его лице остались страшные ожоги, следы того пожара, который помог ему вырваться на волю. Он был настоящим уродом, один его глаз был поднят почти ко лбу, а другой свисал под подбородком. Последняя моя фраза вызвала новый приступ утробного смеха.
– Так вот: прожив эти два года в пещере и питаясь мозгами и мясом своих товарищей-фашистов, Бруно совершенно спятил. Он испытывал постоянный голод и больше всего на свете желал одного – человеческих мозгов, которые стали для него самым главным лакомством.
– Вот супер! – выкрикнул Бен.
– Он хотел добыть мозги и съесть их и мог думать только об этом, – вещал я тем временем своей аудитории, состоявшей из двух друзей. – Он был здоровенный мужик, футов семи ростом, весил три сотни фунтов, и у него был острейший охотничий нож, которым он вскрывал черепа: одним махом сносил крышку черепа и жрал мозги еще теплыми. Бруно разыскивали целые отряды полиции и армейские подразделения, но так и не сумели поймать. Вместо Бруно они находили его жертв – лесников и охотников со вскрытыми черепами и выеденным мозгом. Однажды Бруно напал на избушку самогонщиков, перебил их всех и съел их мозги, и только тогда всем стало понятно, что Бруно подбирается все ближе и ближе к Зефиру.
– И тогда власти вызвали Джеймса Бонда или Бэтмена, чтобы они разобрались с ним! – торопливо предположил Дэви Рэй.
– Нет! – мрачно покачал головой я. – Некого было звать на помощь. Были только полицейские и солдаты. Каждую ночь Бруно бродил по лесу с лампой и своим охотничьим ножом, такой уродливый и страшный, что от одного его вида люди застывали на месте, парализованные страхом, будто перед Медузой Горгоной. Тогда он подходил к ним и – ежик! – вскрывал череп и ел мозги прямо теплыми, держа человека за шею, человек на землю и упасть не успевал!
– Спорим, – хихикнул Бен, – ты сейчас скажешь, что, по слухам, Бруно до сих пор живет в этом лесу и по-прежнему лакомится на ужин человеческими мозгами?
– Нет, это не так, – ответил я, подводя итог своей повести. – Полиция и армия в конце концов выследили Бруно, окружили и расстреляли в упор: так нашпиговали пулями, что он стал похож на швейцарский сыр. Но охотники иногда рассказывают, что иногда, особенно темными ночами, до сих пор видят, как кто-то огромный бродит в чаще с лампой. Это я произнес особенно тихо и зловеще, леденящим душу шепотом. Никто не засмеялся – ни Дэви Рэй, ни Бен.
– До сих пор его призрак скитается по нашему лесу в поисках жертв: Бруно так и не насытился своим любимым лакомством. На ходу он водит лампой из стороны в сторону. Стоит кому-то попасть под луч этой лампы – все, человек парализован. Блеск ножа Бруно лишает жертву воли: человек поднимает глаза, видит лицо призрака – и несчастному уже нет спасения, он не может ни убежать, ни двинуть рукой или ногой. Когда Бруно найдет вас, главное – не смотрите ему в лицо! – Я предостерегающе поднял палец. – Потому что если человек хоть раз увидит лицо Бруно, то сходит с ума и тоже не может больше ни о чем думать: только о том, как бы вскрыть кому-нибудь голову и выесть его мозг! – проорал я последнее слово и вскочил. Бен завопил от страха вслед за мной, а Дэви Рэй снова только покатился со смеху.
– Эй, я же просил меня не пугать! – обиженно протянул Бен.
– Тебе не стоит бояться встречи со стариной Бруно, – с хохотом выдавил Дэви Рэй, – всем известно, что у тебя нет никаких мозгов, поэтому можешь смело… Внезапно Дэви Рэй замолчал и напряженно уставился в лесную темноту.
– Что ты там увидел? – по-прежнему весело спросил я.
– Эй, Дэви, не дури! – тревожно крикнул Бен. – Перестань пугать нас, это глупо! У тебя ничего не выйдет! Но Дэви Рэй страшно побледнел. Я мог поклясться, что услышал, как на голове Дэви Рэя с шелестом поднимаются волосы и скрипит кожа головы.
– Го.., го.., го… – заикаясь, начал Дэви, потом поднял руку и указал ею во тьму. Повернувшись, я вгляделся в ту сторону, куда указывал Дэви Рэй. Я услышал, как позади меня захрипел Бон. Волосы зашевелились у меня на голове, сердце подпрыгнуло и забилось как сумасшедшее, понеслось галопом. Петляя между деревьями, к нам приближалось пятно света.
– Го.., го… Господи всемогущий! – наконец прохрипел Дэви Рэй. Мы были поражены тем страхом, от которого хочется вырыть в земле нору и забраться в нее, только чтобы где-то спрятаться. Пятно света между деревьями двигалось очень медленно, явственно приближаясь к нам. Неожиданно я понял, что пятно разделилось на два. Мы одновременно упали на животы и прижались к сосновым иглам так плотно, как это было возможно. Еще через мгновение страх наконец отпустил меня: я понял, что вижу перед собой автомобильные фары. Машина приближалась к нам, и некоторое время казалось, что она вот-вот проедет прямо через наш лагерь, но потом фары резко отвернули от нашей стоянки, и мы заметили, как зажглись тормозные огни. Водитель вел машину по извилистой лесной дороге, которая, как оказалось, проходила всего в ярдах пятидесяти от нашего лагеря. Еще через несколько минут ночная машина исчезла за деревьями.
– Вы видели? – прошептал Дэви Рэй.
– Само собой! – шепотом отозвался Бен. – Мы же не слепые, черт побери!
– Интересно, кто это разъезжает по ночам по лесу и что ему здесь нужно? – спросил Дэви Рэй и оглянулся на меня. – Может, пойдем и разведаем, а, Кори?
– Это, наверное, самогонщики, – ответил я. Мой голос еще дрожал от страха. – Думаю, не стоит к ним соваться. Но Дэви Рэй уже взял свой фонарь. Его лицо еще не приобрело свой естественный цвет, но глаза уже сверкали живым любопытством.
– Я буду не я, если не узнаю, что тут творится! А вы, трусы, можете дожидаться меня здесь, если хотите! Поднявшись на ноги, он осторожно двинулся в ту сторону, куда укатила машина, но, увидев, что мы не собираемся следовать за ним, Дэви остановился.
– Вы, парни, на самом деле, что ли, испугались? Вот уж не думал, что вы такие салаги.
– Можешь идти куда хочешь, – отозвался Бен, – я остаюсь. Я поднялся на ноги. Если у Дэви Рэя хватает духу пойти выслеживать ночных самогонщиков, то хватит и у меня – остаться на месте значит опозориться навеки. Кроме того, мне самому до смерти хотелось узнать, кто разъезжает в лесу по ночам.
– Пошли! – шепотом сказал мне Дэви. – Только смотри под ноги, чтобы сучья не хрустели!
– Я здесь один не останусь, вот уж дудки! – зашипел нам вслед Бен и тоже вскочил. – А вы просто спятили, ясно! Какого дьявола вас куда-то несет, вот болваны!
– Несет, куда нужно, – гордо ответил Дэви Рэй. – А теперь все молчок – идем тихо и ни звука, лады? Мы осторожно покрались вперед, передвигаясь от дерева к дереву; мы старались держаться дороги, по которой только что проехала машина и о которой мы и понятия не имели, когда выбирали место для ночной стоянки. Дэви Рэй светил только себе под ноги, чтобы никто нас не заметил. Внезапно мы почувствовали, что выбираемся на дорогу; мы сразу свернули в лес, за деревья, и пошли рядом с дорогой, чтобы не сбиться с пути. Где-то опять заухала сова, вокруг нас крохотными огоньками мелькали светляки. Так мы прошли вдоль дороги не меньше двухсот ярдов. Неожиданно Дэви Рэй, который шел впереди, остановился и прошептал свистящим шепотом:
– Вот они! В тот же миг мы увидели машину на дороге. Машина стояла на месте, но фары ее по-прежнему горели, а мотор работал. Мы моментально упали на колени прямо на сосновые иглы и затаились. Не знаю, как у других, но у меня сердце билось со скоростью миля в минуту. Автомобиль стоял с включенным мотором: если кто-то сидел за рулем, то этот человек не торопился выходить.
– Мне нужно отлить! – вдруг прошептал Бен. Дэви Рэй толкнул его локтем в бок и грозным шепотом приказал заткнуться и терпеть. Минут через пять я заметил еще два пятна света, приближавшихся к нам, на этот раз с противоположной стороны. Вторая машина – черный “кадиллак” – подкатила к первой и остановилась, почти бампер к бамперу. Дэви Рэй взглянул на меня: его зрачки были расширены, а по выражению лица было понятно, что он в полном восторге, потому что на этот раз мы действительно вляпались во что-то настоящее и серьезное. Лично мне было наплевать на то, что происходило на дороге; больше всего на свете мне хотелось убраться из этого места, от тайной ночной встречи тех, кого я, ничуть не сомневаясь, считал самогонщиками. Дверцы первой машины открылись, и на дорогу выбрались два человека.
– Господи, – прошептал Дэви Рэй. Стоявшие на дороге мужчины были одеты в обычную одежду, но на головах у них были белые остроконечные колпаки с прорезями для глаз. Маски полностью скрывали лица. Один из мужчин был повыше и потолще, над ремнем джинсов свисало большое пузо, другой низенький и нетолстый. Толстяк курил, было непонятно что, сигарету или сигару: то и дело приподнимая маску, делал затяжку и выпускал дым из угла рта. Когда открылась дверца “кадиллака”, я чуть не задохнулся, увидев, что на дорогу выбрался не кто иной, как сам Бодин Блэйлок. Это точно был он, ошибки не было: я отлично его запомнил, когда он смотрел на меня через стол на той ферме, тайном игорном притоне, куда меня привозил дедушка. “Твой дед останется со мной, потому что он мой с потрохами”, – вот что сказали мне тогда глаза Блэйлока. Другой мужчина, худой, с блестящими черными волосами и упрямо торчавшим вперед подбородком, выбрался из “кадиллака” с правой стороны; на нем были узкие черные штаны и красная ковбойка. Поначалу я было решил, что это Донни Блэйлок, но у Донни никогда не было такого подбородка. Черноволосый открыл заднюю дверцу “кадиллака”, и вся машина закачалась, когда тот, кто в ней сидел, принялся выбираться наружу. То была гора о двух ногах. Рубаха в красную клетку и перед комбинезона были туго натянуты на его необъятном брюхе. Когда человек-гора наконец выпрямился, в нем оказалось не меньше шести с половиной футов роста. Он был почти совершенно лыс. Его яйцевидную лысину обрамлял венчик седых волос, а лицо было украшено остроконечной бородой. Он пыхтел как паровик и был похож на красную морщинистую маску.
– Куда это вы так вырядились, ребята, на маскарад? – прорычал он голосом, похожим на скрежет бетономешалки. Утробное гы-гы-гы, последовавшее за этим, можно было сравнить разве что с хлопками разрсгулированного двигателя. Вслед за Бодином засмеялись и его спутники. Парочка в масках неуверенно переступала с ноги на ногу.
– Парни, вы похожи на мешки с дерьмом, – проговорил человек-гора, двинувшись вперед. Я мог поклясться, что его ладони размерами не уступали лопатам, а башмаками он запросто мог бы давить молоденькие деревца.
– Мы хотим сохранить полное иког.., никог.., инкогнито. – пробормотал пузан в маске.
– Черт, Дик! – заревел бородатый монстр, разражаясь новым приступом хохота. – Только законченный идиот не узнает твой жирный зад и твое пивное пузо! “Говорил горшку котелок: уж больно ты черен, дружок”, пронеслось у меня в голове.
– Мистер Блэйлок, нам не хотелось бы, чтобы вы упоминали наши имена, – взволнованно подвывая, торопливо заметил тот, кого назвали Диком, – и в тот же миг я, вздрогнув, понял, что передо мной не кто иной, как мистер Дик Моултри, а человек-гора – это сам Блэйлок Большое Дуло, грозный глава семейного клана Блэйлоков. Очевидно, до Бена это тоже дошло.
– Давайте убираться отсюда, – свистящим шепотом прошипел он, но Дэви Рэй оборвал:

Предыдущая страница 6 Следующая страница


Роберт Маккаммон - Жизнь мальчишки Том 1

7 Роберт Маккаммон

– Заткнись, придурок!
– Ну что ж, – продолжал тем временем Блэйлок, уперев лапы в могучие бедра. – Рядитесь хоть в мешки из-под муки, мне плевать, только капусту платите. Итак, деньги на бочку!
– Деньги при нас, сэр, – отозвался мистер Моултри, вынимая из кармана перетянутый резинкой тугой рулончик и демонстрируя его старшему Блэйлоку.
– Пересчитай, чтоб я видел, – пророкотал Большое Дуло.
– Хорошо, сэр. Пятьдесят.., сто.., сто пятьдесят.., двести… Счет продолжался до четырехсот долларов.
– Забери у них деньги, Вэйд, – рыкнул Большое Дуло. Мужчина в красной ковбойке бросился исполнять его приказание.
– Минутку, сэр, – подал наконец голос второй человек в маске. – Сначала бы мы хотели увидеть товар. Мы можем посмотреть? Этот человек говорил неестественно низким, грубым и глухим голосом, но я точно знал, что где-то слышал этот голос.
– Бодин, дай этим парням то, за чем они приехали, – приказал своему сыну Большое Дуло. Вытащив ключи из зажигания “кадиллака”, Бодин обошел машину кругом и стал возиться в багажнике. Большое Дуло не сводил глаз с человека с фальшивым голосом. Я был благодарен судьбе, что не я сейчас оказался объектом этого пристального внимания, потому что сила взгляда Большого Дула была такова, что от него размягчалось и плавилось железо.
– Самый лучший товар, парни, – пророкотал Большое Дуло. – То, что вам нужно, я в этом не сомневаюсь.
– Другого и не ожидали, мистер Блэйлок. Цена ведь тоже не маленькая.
– Может, хотите проверить качество? – усмехнулся Большое Дуло, обнажив ряды крепких зубов. – На твоем месте, паренек, я бы выбросил цигарку. Неизвестный в маске, голос которого показался мне ужасно знакомым, послушно сделал последнюю затяжку и выбросил окурок в кусты, как раз туда, где мы прятались. Окурок упал на сосновые иглы всего в двух футах от моей руки – я увидел, что это те самые сигарки с пластиковыми мундштуками, с которыми не расставался мистер Гаррисон, наш городской почтальон. Тем временем Бодин открыл багажник. Достав что-то из машины, он с силой захлопнул багажник и вернулся к людям в масках с небольшим деревянным ящичком в руках. Бодин нес ящик очень осторожно, словно новорожденного младенца, которого ни в коем случае нельзя уронить.
– Можно нам взглянуть? – спросил мистер Гаррисон тоном, которого я от него никогда не слышал.
– Покажи ему: он имеет право видеть, за что платит деньги, – приказал сыну Большое Дуло, и Бодин, аккуратно освободив защелку ящичка, открыл крышку и продемонстрировал людям в масках содержимое. Само собой, мы понятия не имели, что там находилось, потому что снизу нам ничего не было видно, но мистер Моултри заглянул внутрь и удовлетворенно присвистнул под маской.
– То, что надо, я так понимаю? – спросил Большое Дуло.
– Все в порядке, мистер Блэйлок, – ответил мистер Гаррисон. – Когда они поймут, что случилось, то будут бить чечетку, как черти на сковородках в аду.
– Я положил туда дополнительно парочку на всякий случай, – усмехнулся Большое Дуло, и я подумал, что именно так, наверное, выглядит сам Сатана. – Для надежности, чтобы у вас, парни, не вышло сбоя. Закрывай коробок, Бодин. А ты, Вэйд, забери у них наши деньги.
– Господи, Дэви, по мне что-то ползет! – придушенно прошептал Бен.
– Заткнись, ты, балбес!
– Я правду говорю – по мне что-то ползет!
– Вы ничего не слышали? – настороженно вскинул голову мистер Моултри, заставив меня всего похолодеть. Стоявшие на дороге замолчали, очевидно напряженно прислушиваясь. Мистер Гаррисон держал обеими руками ящичек, а Вэйд стискивал в кулаке деньги. Голова Блэилока Большое Дуло медленно поворачивалась из стороны в сторону, его раскаленные глаза проникали в самую чащу. “Угу”, – где-то неподалеку крикнула сова. Бен испустил тихий испуганный вой. Я изо всех сил прижался лицом к сосновым иглам, чувствуя, как совсем рядом со мной тлеет окурок сигары, выброшенный мистером Гаррисоном.
– Я ничего не слышу, – наконец сказал Вэйд Блэйлок и передал отцу деньги. Сняв резинку, Большое Дуло еще раз пересчитал свернутую в рулончик пачку, при этом он то и дело облизывал нижнюю губу. Наконец он упрятал банкноты в карман рубашки.
– Лады, парни, – удовлетворенно пророкотал Большое Дуло, обращаясь к людям в белых масках. – На этом, джентльмены, наши дорожки вроде как разбегаются. В следующий раз, когда вам снова потребуется особый товар, вы знаете, где меня найти. С этими словами он втиснулся обратно на заднее сиденье “кадиллака”, при этом Бодин предупредительно держал перед ним дверцу открытой.
– Огромное вам спасибо, мистер Блэйлок. Что-то в голосе мистера Моултри заставило меня подумать о вертлявой псине, старающейся угодливо лизнуть руку грозного хозяина.
– Мы высоко ценим внимание, которое вы…
– Пауки-и-и-и! Весь лес замер от неожиданности. Земля на миг задержала свое вращение. Невидимая сова онемела. Млечный Путь у нас над головами мигнул и загорелся еще сильнее, чем прежде.
– Пауки! – снова завопил Бен и стал кататься по подстилке из сосновых игл, стряхивая с себя незримых недругов. – Они на мне повсюду! От ужаса у меня перехватило дыхание. Я не мог ни вдохнуть, ни выдохнуть. Лежа рядом со мной, Дэви Рэй с открытым ртом смотрел на извивавшегося и орущего Бена. Пятеро мужчин на дороге, застыв в разнообразных позах, стояли, все без исключения повернувшись в нашу сторону. Мое сердце колотилось так, что было слышно в сотне шагов. Прошли три бесконечные секунды – и рев Большого Дула наконец разнес ночную тишину в клочья:
– Хватайте их!
– Бежим! – выкрикнул Дэви Рэп, моментально вскочив на ноги. – Бежим, если жизнь дорога! Бодни и Вэйд рванули к нам через кусты; их тени в перекрещивающемся свете фар были невероятных размеров. Дэви Рэп уже несся в обратную сторону, туда, откуда мы недавно пришли. Крикнув Бену “Беги, идиот”, я припустился вслед за Дэви. Вскочив на ноги, Бен еще несколько секунд отряхивался, смахивая с себя невидимую нечисть и испуганно взвизгивая. На бегу глянув через плечо, я увидел, как протянулись к Бону руки Вэйда, как поймали вместо своей жертвы пустой воздух, потому что, взяв с места отличную скорость, Бен мигом обставил меня.
– Стоять, маленькие ублюдки! – заорал нам в спину Бодин Блэйлок. – Все равно вам не уйти!
– Хватайте их! – командовал с дороги Большое Дуло. – Ни дайте им смыться! Дэви Рэй во всем и всегда был самым быстрым из нас, и тут я вновь отдал ему должное. Он оставил меня позади через несколько секунд гонки. И – что самое главное – оставил без фонаря. Я бежал не разбирая дороги, все время слыша позади хриплое дыхание Бодина. Еще раз оглянувшись, я увидел, что Бен бежит в другую сторону от нас, по пятам преследуемый Вэйдом. Участвовали ли в погоне мистер Моултри и мистер Гаррисон, я не знаю. Рука Бодина Блэйлока протянулась ко мне, нацеливаясь на мой воротник. Пригнувшись, я рванул в другую сторону. Не ожидая от меня такого маневра, он поскользнулся на сосновых иглах. Набирая ход, не разбирая дороги, я летел навстречу тьме и неизвестности.
– Дэви Рэй! – позвал и через минуту, потому что потерял яз виду свет его фонаря. – Где ты?
– Я тут. Кори! – откликнулся он, но с какой стороны донесся его голос, я так и не смог разобрать. Позади меня снова трещали кусты под ногами Бодина. Я бежал, не смея ни на миг остановиться, чувствуя, как пот заливает мое лицо.
– Кори! Дэвид Рэп! – раздался зов Бена откуда-то справа.
– Черт возьми, да поймаете же вы их, наконец! – ревел в ярости Большое Дуло. Оказаться в лапах у этого чудовища и его окаянного отродья, по моему тогдашнему мнению, было самым страшным из всего на свете, что можно было представить. Более того, то, что только что произошло на дороге, наверняка было противозаконным, и теперь Блэйлоки всеми силами хотели сохранить это в тайне. Я решил крикнуть Бену, но не успел открыть рот, как моя левая нога заскользила на сосновой шишке – я неожиданно полетел на спину и шлепнулся на ковер из сосновых игл словно мешок с отрубями. Мгновенно отреагировав, я откатился в сторону под куст, перевитый диким плющом, и затаился там, едва переводя дыхание, трепеща от страха и чувствуя тошноту, от которой едва не лезли наружу только что съеденные сосиски. Я тихо лежал на животе, чувствовал, как саднит царапина на подбородке, и ждал, что из темноты вот-вот вынырнут ко мне сильные злые руки и схватят за шиворот. Я с ужасом услышал, как неподалеку от меня треснула под чьим-то ботинком сухая ветка. Затаив дыхание, лежал и прислушивался к стуку собственного сердца. В абсолютной тишине леса стук моего сердца, как показалось мне тогда, мог сравниться с грохотом и звоном ударов металлической кувалды в китайский гонг; если Бодин не слышал ничего, то определенно он был глух как тетерев. Внезапно над моим левым ухом загрохотал его голос так неожиданно, что я чуть не подскочил.
– Эй, вылезай-ка, пацан! Я тебя вижу! Еще секунда, и я так бы и сделал – голос Бодина звучал очень убедительно. Я едва не рванул наутек, но вовремя понял, что тьма, в которой я находился, была той же самой, в которой находился и сын Большого Дула. Поэтому, стиснув зубы, я промолчал и остался лежать неподвижно. Еще через несколько секунд голос Бодина раздался подальше:
– Вам не спрятаться от нас, маленькие ублюдки! Даже не надейтесь от нас спрятаться, мы все равно вас найдем! Лучше сразу вылезайте, а то хуже будет! Он уходил от меня прочь. Я выждал еще две минуты, прислушиваясь, как перекликаются в лесу Блэйлоки. Судя по всему, и Бену, и Дэви Рэю удалось ускользнуть, а Большое Дуло теперь сходил с ума от злости.
– Вы найдете мне этих проклятых пацанов, понятно? Даже если для этого вам придется бродить по лесу всю ночь! – орал он на своих сыновей, которые отвечали ему покорно и односложно:
– Хорошо, сэр. Мы найдем их, сэр. Я решил, что настала пора потихоньку убираться, пока они действительно не принялись прочесывать лес. Пока ситуация позволяла, я на четвереньках пополз в глубь леса, вздрагивая при каждом звуке. Я понятия не имел, куда ползу. Я знал одно: все силы надо потратить на то, чтобы положить между собой и Блэйлоками как можно больше миль непроходимого леса. Несколько минут я решал, не вернуться ли к лагерю, чтобы разыскать там ребят, но отказался от этой затеи, так как опасался, что Блэйлоки нашли место нашего ночлега и устроили там засаду. Я поднялся на ноги и двинулся в темноту. Встреча с ягуаром или гремучками представлялась мне менее опасной, чем то, что могли сотворить со мной двуногие звери, бродившие вдоль дороги. Я прошел, может быть, с полчаса, потом мне на пути попался большой валун. Усевшись на него, я при свете звезд обмозговал свое положение: рюкзак со всем содержимым остался у нашего костра, который теперь находился неизвестно где. У меня не было ни воды, ни еды, ни фонарика, ни спичек, ни Дэви Рэя с его компасом. Следующей моей мыслью была убийственная уверенность в том, что мама была права: мне стоило дождаться тринадцатилетия.

Глава 8
Чилл Уиллоу

Мне и прежде приходилось не спать ночами, я знал, что такое долгое ожидание рассвета. Так было тогда, когда я простудился: у меня болело горло и я не спал всю ночь, каждая минута которой была для меня бесконечной мукой. Или когда у Рибеля были глисты и всю ночь он скулил и кашлял, а я сидел с ним. Ночь, которую я провел скрючившись на валуне, была ночью страха, раскаяния и страшного, невиданного неудобства; все это втиснулось в рамки бесконечных шести часов. Одно я понял наверняка: это был мой последний поход в лес с ночевкой. От любого звука я подскакивал на месте и всматривался в лесную тьму, видя плечистые силуэты там, где росли только тощие сосенки. Я готов был променять всю свою коллекцию “Нэшнл джиогрэфик” за пару сандвичей с арахисовым маслом и бутылку “Грин Лейбл”. Незадолго до рассвета меня обнаружили москиты. Они были такие здоровенные, что при желании я вполне мог схватить парочку из них за ноги и добраться до Зефира по воздуху. Я был в отчаянном состоянии весь с головы до ног, от моей искусанной макушки до урчавшего от голода желудка. В общем, у меня оказалось уйма свободного времени. Между прихлопыванием кровососов на щеках и шее и выслушиванием и разглядыванием темноты в ожидании крадущихся теней я имел отличную возможность поразмыслить о том, что находилось в деревянном ящике, за который мистер Моултри и мистер Гаррисон заплатили Блэйлокам такую кучу денег. Черт возьми, они отвалили им целое состояние! А если к этому делу причастны Блэйлоки, наверняка замышляются какие-то адские козни. Для чего мистер Моултри и мистер Гаррисон собирались использовать содержимое этого ящичка? Внезапно в моей памяти всплыли слова, те, что с усмешкой сказал мистер Гаррисон: Они и понять не успеют, что с ними случилось, когда уже будут бить чечетку в аду, словно черти на сковородках. Что бы ни содержалось в этом ящике, оно наверняка было достаточно опасным или незаконным для того, чтобы вести сделку только в лесу под покровом ночи. Я не сомневался, что Блэйлоки не остановились бы ни перед чем, чтобы сохранить эту сделку в тайне, может быть, даже перерезали бы нам глотки, да и не только нам, но и мистеру Моултри и мистеру Гаррисону. В конце концов прошла и эта ночь. На востоке всходило солнце, окрашивая небо в розовый и пурпурный цвета. Я решил, что пора идти дальше, на случай, если Блэйлоки еще не утихомирились и продолжают поиски. Вчера мы весь день шли вслед за солнцем, так что, сориентировавшись, я решил, что мой путь должен лежать на восток. Первым делом я решил забраться на какую-нибудь возвышенность и посмотреть, в какой стороне лежит Зефир, или хотя бы озеро Саксон, или какие-нибудь шоссе или железные дороги. Я поднимался на несколько холмов, но и оттуда, к несчастью, был виден лес и только лес. Часа через два после рассвета я решил устроить небольшой привал. Над моей головой с ужасным ревом пронесся истребитель, так низко, что я отчетливо увидел, как под крыльями у него открылись люки и наружу выдвинулись шасси. Обдумав увиденное, я изменил направление маршрута на несколько градусов влево, взяв курс туда, где, по моим расчетам, находилась авиабаза. Я шел и шел вперед, а лес и не думал редеть, наоборот, он становился все гуще. Солнце начало припекать, земля под ногами была вся в выбоинах и колдобинах, и вскоре я здорово вспотел. Снова появились москиты и прочие кровососы, братья и сестры москитов, их двоюродные кузины и кузены, дядюшки и тетушки – и вся эта нечисть плотно занялась мной, завившись вокруг моей головы наподобие черной шали. Примерно через полчаса надо мной пролетело целое звено истребителей, потом еще одно и еще – и довольно скоро я услышал доносившиеся откуда-то издали глухие бомбовые разрывы. Я мгновенно остановился, догадавшись, что нахожусь поблизости бомбового полигона. Осторожно взобравшись на гребень следующего холма, я увидел вдали, там, где, по моему мнению, должен был находиться северо-восток, поднимавшиеся столбы черного дыма и пыли. Это означало, что мне предстоит еще очень долгий и изнурительный путь к родному дому. Желудок и солнце над головой подсказали мне, что время близится к полудню. По нашему с родителями договору я давно должен быть дома. Я представил себе, как сходит с ума мама, как потирает руки отец, которому не терпится снять с гвоздя ремень. Самым обидным было признаться самому себе, что ничуть не стал старше по сравнению с собой вчерашним. Я двинулся дальше, по широкому кругу обходя полигон, на который сыпались бомбы. Последнее, о чем я мечтал, это чтобы на меня с неба свалилось несколько сотен фунтов мощнейшей взрывчатки. Окольная дорога оказалась непростой; мне приходилось продираться сквозь заросли покрытого шипами кустарника, разрывая свою одежду и кожу, но я, стиснув зубы, принял то, что выпало на мою долю. Я все еще паниковал и постоянно видел перед собой гремучих змей, в очертания которых складывалась любая тень. Как никогда я жалел, что не умею летать. Потом совершенно неожиданно передо мной расступились деревья, заросли закончились и впереди открылась просторная зеленая поляна. На покрытой рябью поверхности маленького тихого пруда, в котором кто-то плескался, блестели солнечные лучи. Это была девушка. По всему было видно, что она только что вошла в воду, потому что голова ее еще была сухой, а мокрыми были только концы длинных золотистых волос. Она вся ровно и хорошо загорела; пока она весело плескалась, на ее руках и плечах поблескивали капли воды. Я хотел было ее окликнуть, когда она вдруг откинулась на спину и я увидел, что никакого купальника на ней нет. Она была абсолютно голой. Мгновенно отступив за дерево, я затаился там, гораздо более испуганный видом обнаженной девушки, чем другими мыслями. Лежа на спине, она весело бултыхала в воде ногами, поднимая пузыри; ее маленькие груди были видны над поверхностью воды. На ней не было ничего, что прикрывало бы место между ее длинными и стройными ногами. Испытывая невероятный стыд от того, что подглядываю за недозволенным, я все-таки смотрел на нее, потому что мои глаза будто были прикованы к пруду силой могучего заклинания. Девушка перевернулась на живот и нырнула. Через несколько секунд она вынырнула примерно на середине пруда и, откинув мокрые волосы со лба, снова легла на спину и, медленно перебирая ногами, поплыла, глядя в голубые высокие небеса. Как вы понимаете, ситуация сложилась куда как любопытная. Голодный, изнывавший от жажды, весь покрытый укусами охочей до крови нечисти и изодранный колючками, я стоял за деревом в диком лесу перед прозрачным маленьким прудом, в котором, буквально в двадцати футах от меня, плескалась прекрасная обнаженная золотоволосая девушка, а где-то в это самое время мои родители названивали шерифу и поднимали на ноги пожарную команду. Я не успел еще как следует разглядеть ее лицо, но то, что она старше меня, я знал наверняка: ей было лет пятнадцать-шестнадцать. Девушка была высокой и стройной; в том, как она держалась на воде, в ее движениях не было неуклюжести ребенка, а только изящная, свободная и грациозная сила. Я посмотрел на противоположный берег пруда и заметил там одежду, кучкой лежавшую под деревом, от которого в лес уходила тропинка. Еще раз нырнув, девушка сильно плеснула ногами по воде, потом появилась на поверхности и быстро поплыла к берегу, к своей одежде. Когда ее ноги нащупали скользкое дно, она остановилась, встала во весь рост и побрела к берегу. В тот же миг истина наконец озарила меня.
– Подождите! – закричал я ей в спину. Девушка обернулась, мгновенно покраснела. Руки ее взметнулись, чтобы прикрыть грудь, и она мигом присела в воду по горлышко.
– Кто здесь? Кто это был?
– Это я звал вас, – смущенно отозвался я, появляясь из своего укрытия. – Извините.
– Кто ты такой? Сколько ты там стоишь?
– Я только что вышел из леса, – ответил я, решив, что ложь в данном случае будет более желанной для нас обоих. – И ничего не видел. Девушка потрясение смотрела на меня, чуть приоткрыв рот. Золотые волосы колыхались в воде вокруг ее прекрасных плеч. Ее лицо было освещено косыми лучами солнца, пробивавшимися сквозь ветви деревьев; несмотря на испуг и гнев, она, без сомнения, была прекрасна, само олицетворение красоты. Это особенно меня поразило, потому что ее красота пронзила меня подобно разряду молнии. В мире есть многое, что мальчик моих лет может посчитать красивым: блеск лака на раме велосипеда, отливы чисто вымытой шерсти здоровой и полной сил собаки, верчение йо-йо, раз за разом поднимающегося по своей нити вверх и спускающегося вниз, желтый свет полной луны, сочная зелень луга, приятная полновесная уверенность в нескольких свободных часах впереди. Черты лица девушек, вне зависимости от их правильности, пропорциональности или притягательности, до той поры не входили в упомянутый список. Однако я на несколько минут забыл о пустом ноющем желудке, москитных волдырях и царапинах от злобных шипов. Лицо девушки было самым поразительным видением, когда-либо посещавшим мой разум. Глядя в ее глаза удивительного василькового цвета, я будто пробудился от долгого, ленивого и спокойного сна в мире, о существовании которого я даже не подозревал.
– Я заблудился, – наконец выдавил я из себя.
– Откуда ты идешь? Ты что там делал, подсматривал?
– Нет. Я пришел вон оттуда. – Я махнул рукой в глубь леса.
– Ври больше! – ответила мне девушка. – Там только лес, и ничего больше. Там, за этими холмами, никто не живет!
– Да, – согласно кивнул я, – там никого нет. Продолжая сидеть под водой, обхватив себя за плечи руками, она некоторое время молча рассматривала меня. Я видел, как успокаивается ее лицо, как испуг и гнев постепенно остывают, как смягчается ее взгляд.
– Значит, ты заблудился? – наконец повторила она. – А где ты живешь?
– В Зефире.
– Опять врешь! Зефир – по другую сторону равнины!
– Мы с друзьями вчера заночевали в лесу, – объяснил я. – Нас было трое. Кое-что случилось, у нас вышли неприятности, и я заблудился в темноте.
– А что такое случилось? Я пожал плечами.
– Один человек за нами погнался.
– И ты думаешь, что я поверю тебе?
– Я говорю правду, клянусь.
– Значит, ты пришел сюда из самого Зефира ? Должно быть, ты валишься с ног от усталости?
– Да, мэм, так оно и есть.
– Давай-ка отвернись, – приказала она. – И не смей оглядываться до тех пор, пока я не разрешу тебе. Понял?
– Хорошо, – кивнул я и повернулся к ней спиной. Я слышал, как она с плеском выбралась из воды, и представлял ее всю, обнаженную с головы до ног. Тихо зашуршала одежда. Прошла минута-другая, и она сказала мне:
– Теперь можешь повернуться. Когда я увидел ее снова, на ней была розовая майка, джинсы и белые теннисные тапочки.
– Как тебя зовут? – спросила она, выжимая свои длинные волосы.
– Кори Мэкинсон.
– А меня Чили Уиллоу, – представилась она. – Ну что, пошли, Корп. О, как чудесно было слышать свое имя из ее уст! Обежав вокруг пруда, я вслед за девушкой углубился по тропинке в лес. Чили была выше меня, ее походка сильно отличалась от той, как ходили мои девочки-одноклассницы. Ей не меньше шестнадцати, решил я. Я шагал за ней следом и вдыхал ее запах, который мог сравниться разве что с ароматом росы на свежескошенной траве. Я старался ступать только туда, куда наступала ее нога. Если бы у мен” был хвост, я бы наверняка вовсю им вилял.
– Я живу недалеко, тут, на опушке, – сказала мне Чили, и я отозвался из-за ее спины:
– Ясно. У обочины грязной пыльной дороги стояла дощатая лачуга. Стены были обиты рубероидом, загон для цыплят справа был обнесен ржавой стальной сеткой, а слева, посреди заросшего по пояс травой двора, на чурбаках стоял ржавый автомобильный кузов. Жилье выглядело гораздо более жалким и запущенным, чем тот притон, в котором мой дедушка Джейберд спустил в покер свою последнюю рубашку. Шагая по лесной тропинке вслед за Чили, я уже обратил внимание на то, что ее джинсы были старенькими, обтрепанными и залатанными, а на майке в двух местах светились симпатичные дырки размером не меньше дайма. И вот теперь я увидел ее дом, по сравнению с которым последняя братонская лачуга выглядела дворцом. Поднявшись на крыльцо, Чили отворила отчаянно скрипевшую сетчатую дверь и крикнула в темноту внутрь дома:
– Мама? Смотри, кого я нашла в лесу! Вслед за Чили я вошел в хижину. Внутри стоял запах крепких сигарет и зелени с огорода. За большим столом в кресле-качалке сидела женщина с шитьем на коленях. Она подняла на меня морщинистое лицо, кожа на котором была сожжена долгой работой на солнце, и взглянула васильковыми глазами своей дочери.
– Можешь выбросить его обратно, – отозвалась она. Игла в се руках снова принялась за работу.
– Он заблудился, – объяснила Чили. – И попросил меня о помощи. Говорит, что пришел из Зефира.
– Из Зефира? – переспросила женщина. Ее глаза снова обратились ко мне. На ней было застиранное голубое платье с желтыми вышитыми узорами на груди и резиновые пляжные шлепанцы. – Далековато же ты забрался от дома, паренек. Голос женщины был низким и хриплым, словно солнце вместе с кожей высушило и ее легкие. На низеньком столике рядом с креслом-качалкой стояла пепельница, полная сигаретных окурков, дымилась лежавшая там наполовину выкуренная сигарета. Да, мэм, – согласно ответил я. – Я хотел попросить у вас позволения позвонить моим родителям. Они волнуются, и я должен сказать им, что жив и здоров.
– У нас нет телефона, – ответила мне женщина. – У нас тут не Зефир.
– А, ясно. Тогда.., можно я попрошу вас отвезти меня домой? Мать Чили молча взяла из пепельницы сигарету и, сделав глубокую затяжку, положила сигарету обратно. Когда она снова заговорила, у се губ клубами вился сигаретный дымок.
– На грузовике уехал Билл. Но, по-моему, он вскорости должен вернуться. Мне захотелось узнать, через сколько именно минут наступит это ее “вскорости”, но спросить было бы невежливо.
– Можно мне попить? – обратился я к Чили.
– Само собой. И давай снимай-ка рубашку, она у тебя насквозь промокла. Пойдем со мной. Вслед за Чили я пошел на маленькую бедную кухоньку, на ходу расстегивая пуговицы рубашки и отлепляя ее от тела.
– Где это ты так здорово весь исцарапался? – спросила меня в спину мать Чили, снова изрыгая изо рта клубы сигаретного дыма. – Тебе явно пришлось побродить по лесу. Эй, Чили, достань-ка йод и подлатай своего гостя.
– Хорошо, мама, – отозвалась Чили, и я, повесив грязную и мокрую рубашку на спинку стула, замер, дожидаясь наступления мгновения боли и блаженства. Стоя ко мне спиной возле раковины, Чили накачала насосом в кувшин воду, которая блаженно булькала и плескалась во все стороны. Приложившись к полученной кружке с Фредом Флинстоуном на боку, я нашел, что вода тепловата и мутновата на вид. Глотнув воды, я обнаружил, что вкус у нее какой-то затхлый. Потом лицо Чили Уиллоу снова оказалось передо мной – и сладость ее дыхания напомнила мне об аромате роз. В ее руках были ватные тампончики и пузырек с йодом.
– Будет немножко больно, – предупредила она.
– Ничего, этот выдержит, – отозвалась из своей качалки ее мать. Чили принялась за работу. По мере того как боль кусала меня, сначала острая и резкая, потом более глубокая и долгая, я морщился и задерживал дыхание. Стоически переживая болезненную процедуру, я глядел на лицо Чили. Ее волосы высохли и теперь падали на плечи золотистыми волнами. Она опустилась на колени, и красновато-коричневая ватка в ее пальцах оставляла красновато-коричневые следы на моей коже. Мое сердце забилось чаще. Ее васильковые глаза встретились с моими глазами, и она улыбнулась мне.
– А ты молодец, – проговорила она. Я улыбнулся ей в ответ, хотя мне было так больно, что я готов был заплакать.
– Сколько тебе лет, Кори? – поинтересовалась Чили.
– Двенадцать. – И сразу же вслед еще одна святая ложь:
– На самом деле мне уже почти тринадцать. Говоря это, я не сводил глаз с лица Чили.
– А сколько тебе? – спросил я ее.
– Мне? О, я уже почтенная леди. Мне шестнадцать.
– Ты еще учишься в школе?
– Один год отучилась, – ответила она. – С меня этого было довольно.
– Ты не ходишь в школу? – Я был потрясен таким известием. – Вот это да!
– Ну, положим, ее школа еще не окончилась, – отозвалась мать Чили, не прерывая своего шитья. – Школа тумаков, которые раздает жизнь, вот что я имею в виду.
– Ох, мама, – вздохнула Чили; в ее губках сердечком эти два слова звучали для меня как музыка. Я позабыл о боли. Для такого мужчины, как я, боль была просто ничем. Я выдержу все что угодно, правильно сказала мама Чили. Я окинул взглядом мрачную полутемную комнату, обставленную старой и обшарпанной мебелью; когда я снова взглянул в лицо Чили, это было все равно что увидеть солнце после долгой ночной бури. Йод безжалостно жег, но прикосновения рук Чили были легки и нежны. Я подумал, что, должно быть, нравлюсь ей, иначе бы она не стала обращаться со мной так осторожно и заботливо. Я видел ее совсем голой. За всю свою жизнь я не видел обнаженных женщин, кроме мамы. Я знаком с Чили всего ничего, но что значит время, когда говорит сердце? Сейчас мое сердце говорило с Чили Уиллоу, которая мазала мне царапины и москитные укусы йодом и улыбалась. Мое сердце говорило ей: Если бы ты была моей подружкой, я бы подарил тебе сотню светляков в бутылке из зеленого стекла, чтобы ты не сбилась в темноте с дороги. Я бы подарил тебе луг в диких цветах, среди которых не было бы двух одинаковых. Я бы подарил тебе свой велосипед с золотым глазом в фаре, чтобы он защищал тебя. Я бы написал для тебя рассказ, в котором ты была бы принцессой, и поселил бы тебя в замке из белого мрамора. Если бы ты сказала, что я нравлюсь тебе, я бы подарил тебе волшебство. Только скажи, что я тебе небезразличен. Только скажи…
– А ты храбрый парень, – сказала мне Чили. Где-то в дальнем, самом темном углу хижины заплакал ребенок.
– О Господи, – вздохнула мама Чили, откладывая шитье. – Опять Бубба проснулся. Поднявшись из кресла, она двинулась в угол, откуда доносился плач, шлепая своими резиновыми тапками по дощатому полу.
– Сейчас я его покормлю, – сказала Чили, – пускай потерпит минутку.
– Ничего, не отвлекайся, я покормлю его. Билл скоро вернется, и на твоем месте я бы надела колечко – ты же знаешь, он от этого бесится.
– Да, знаю, – вздохнула Чили. Глаза Чили потемнели, что-то в ее лице погасло. Она приложила ватку к последней царапине на моем плече и закупорила пузырек с йодом.
– Все, теперь ты здоров. Больница закрыта. Мать Чили вышла к нам, держа на руках младенца, которому не было еще, наверное, и года. Я остался стоять посреди комнаты, а Чили поднялась с колен и, повернувшись, прошла на кухню. Когда она вернулась, на безымянном пальце ее правой руки появилось тоненькое золотое колечко. Чили взяла у своей матери ребенка, уселась с ним в кресло-качалку и, покачиваясь, что-то тихо запела.
– Он постоянно хочет есть, – объяснила мне мать Чили. – Вырастет богатырем, это уж точно. Сделав шаг к окну, она чуть отодвинула грязную занавеску.
– А вот и Билл. Он подкинет тебя до дома, паренек. Я услышал, как во дворе зарычал грузовик, затормозивший чуть ли не у самого крыльца. Дверь заскрипела и стукнула, закрывшись. В комнате появился Билл: он был высок и строен, у него были коротко стриженные волосы ежиком, карие глаза с тяжелыми веками, и ему было, наверное, все восемнадцать. На Билле были грязные джинсы и голубая рубашка с пятном машинного масла на груди, а в довершение всего он жевал спичку.
– А это кто такой? – первым делом поинтересовался он.
– Паренька нужно подвезти в Зефир, – ответила Биллу мать Чили. – Он заблудился в лесу.
– Обратно в Зефир я ни за что не потащусь! – отрезал Билл и цыкнул зубом. – Я только что чуть не изжарился в этом чертовом грузовике!
– Где ты был? – спросила Билла Чили, укачивая ребенка.
– Чинил тачку старика Уолша. И если вы думаете, что это было плевое дело, то лучше бы вам не злить меня. Бросив взгляд на Чили, Билл прошествовал на кухню. Я видел, как его взгляд не остановился ни на ее лице, ни на золотых волосах, потому что он смотрел на нее и не видел, словно ее и не было здесь вовсе, и лицо Чили стало безжизненным и тоскливым.
– Деньги-то хоть привез? – подала голос мать Чили.
– Да, денег я привез. Вы что, держите меня совеем за идиота, думаете, я буду задарма ломаться в такую жарищу?
– У Буббы кончилось молоко! – подала голос Чили. Я услышал, как в кувшин полилась тухлая вода из носика насоса.
– Черт, – ругнулся Билл.
– Так ты отвезешь паренька в Зефир или нет? – снова спросила мать Чили.
– Нет, – ответил Билл.
– Подержи-ка. – Чили поднялась из кресла и передала ребенка матери. – Я сама отвезу его.
– Вот уж черта с два! – Билли снова вошел в комнату, держа в руке кружку с очередным Флинстоуном на боку, в которой плескалась вода. – У тебе больше нет прав, и потому я не дам тебе сесть за руль!
– Пойми, этому мальчику нужно…
– Не твое дело развозить пацанов по домам, – оборвал ее Билли, при этом его глаза снова смотрели на Чили и не видели ее. – Твое место в доме. Объясните ей, миссис Парселл.
– Я под чужие дудки не пою, – ответила мать Чили. Отстранив ребенка, которого протянула ей дочь, она снова опустилась в кресло-качалку, закурила новую сигарету и взялась за штопку. Допив коричневатую воду из кружки до дна, Билли поморщился.
– Ладно. Черт с ним. Отвезу его на бензозаправку рядом с авиабазой. Там есть телефон, и он сможет оттуда позвонить своим родичам.
– Как ты смотришь на это, Кори? – спросила меня Чили.
– Я… – Моя голова до сих пор шла кругом от вида золотого колечка на руке Чили. Боль никак не отпускала мое сердце. – Это меня устроит. Вполне.
– Верно, пацан, соглашайся на то, что предлагают задарма, или отваливай, – подхватил Билл. – Мне ничего не стоит спустить твою задницу с крыльца.
– У меня нет денег, чтобы звонить из автомата, – сказал я.
– Пацан, ты вообще никуда не годишься, у тебя чертовски жалкий вид, – заявил Билл, возвращаясь с кружкой обратно на кухню. – Своих денег у тебя нет, а кроме того, ты пытаешься отнять деньги у меня. Мне работать надо, а не катать мальчишек по лесу! Чили засунула руку в карман джинсов.
– У меня тут есть пара монеток, – сказала она, и на свет появился маленький пластиковый кошелек в форме сердечка. Пластик потрескался, сам кошелек был стареньким и затертым, из тех, что покупают маленьким девочкам у Вулворта за девяносто девять центов. Чили открыла защелку кошелечка. Я заметил внутри немного денег, в основном мелочь.
– Мне нужен всего дайм, – торопливо сказал я ей. Чили протянула мне дайм с головой Меркурия на орле, я взял у нее монетку и засунул в карман своих джинсов. Чили подарила мне улыбку, что само по себе стоило целого состояния.
– Счастливо добраться до дома.
– Теперь все будет в порядке, я не заблужусь больше. Я взглянул на личико ребенка и увидел, что у него такие же васильковые глазки, как и у Чили.
– Если идешь, то пошли. Толкнув меня, Билл прошествовал к двери. На своих жену и ребенка он даже не взглянул. Он вышел на улицу, крепко хлопнув сетчатой дверью, и я услышал, как взревел мотор пикапа. Я просто не мог оторваться от Чили Уиллоу. Позже, по прошествии многих лет, я услышал об “электричестве”, о флюидах, что возникают между людьми, и узнал, что это означает; отец рассказывал мне, как это бывает у птиц и пчел, да и тогда я уже много что знал от своих одноклассников. Но все, что я знал в тот миг, была невыносимая тоска разлуки, а еще ужасное желание быть старше, выше, сильнее, мужественнее. Чтобы суметь поцеловать губы на этом милом лице и повернуть время вспять, чтобы никогда больше у нее не было от Билли ребенка. В тот момент я хотел сказать ей только одно: Ты должна была дождаться меня.
– Тебе пора домой, парень, – сказала мне миссис Парселл. Она внимательно рассматривала меня. Ее игла замерла над рваной пяткой носка, и я вздрогнул, потому что вдруг понял, что ей доподлинно известно, что творится у меня в голове. Никогда больше мне не удастся ступить на порог этого дома. Никогда больше я не увижу Чили Уиллоу. Я точно знал это и потому пил ее глазами, пока мог. На улице Билл надавил на гудок. Бубба снова заплакал.
– Спасибо, – сказал я Чили, снял со спинки стула свою мокрую рубашку и вышел наружу на солнце. Борта ядовито-зеленого пикапа Билла были погнуты, а кузов заметно заваливался на левую сторону. За лобовым стеклом на зеркале заднего вида болталась пара игральных костей из красного бархата. Когда я уселся рядом с водительским местом, пружины сиденья больно впились мне в зад. Два задних сиденья были сняты, а вместо них на полу машины стоял ящик с гаечными ключами и другими инструментами, валялись мотки проволоки. Несмотря на то что по случаю жары все окна были опущены, в кабине стоял устойчивый запах пота и чего-то густого и сладковатого, что я впоследствии определил для себя как “запах крайней бедности”. Я оглянулся и увидел, что Чили вышла на крыльцо с ребенком на руках.
– Билл, пожалуйста, на обратном пути загляни в магазин и купи ребенку молока! – крикнула Чили. В сумрачной глубине хижины я заметил мать Чили – она тоже стояла и смотрела нам вслед. Внезапно я понял, что обе женщины были очень похожи друг на друга, хотя мать сильно изменилась под ударами времени и жизненных обстоятельств, среди которых, как я догадывался, было немало горестей и разочарований. Я искренне надеялся, что Чили удастся избежать такого нелегкого жизненного пути. Оставалось лишь надеяться, что ее улыбка не окажется скрытой под маской печали, ключ от замка которой потерян навсегда.
– Пока, Кори! – крикнула мне Чили. Я помахал в ответ. С треском переключив передачу, Билл вывел пикап на дорогу и покатил прочь от лесного дома. Между Чили Уиллоу и мной поднялись клубы пыли. Нам пришлось проехать с милю или даже больше, прежде чем на дороге появился асфальт. Билл всю дорогу молчал и молча высадил меня у заправки возле авиабазы. Только когда я выбрался наружу, он бросил:
– Когда подрастешь, паренек, не советую тебе наведываться к чужим женам. Всегда трижды подумай, прежде чем сунуть куда-то свой стручок. Билл укатил, а я остался стоять один посреди раскаленной дороги. Боль была для меня ничто, не такой я был человек, чтобы распускать нюни. Хозяин бензозаправки показал мне телефон-автомат. Уже взяв в руку дайм с головкой Меркурия, чтобы опустить его в щель автомата, я передумал – я не мог расстаться с дорогой мне монеткой. Ведь совсем недавно эти десять центов лежали в кошельке Чили Уиллоу. Я просто не мог взять и бросить эту монету в телефон. Вернувшись к хозяину бензоколонки, я попросил у него дайм взаймы и пообещал, что мой отец вернет ему деньги, когда приедет за мной.
– У меня здесь не банк, – пропыхтел в ответ хозяин, но монетку мне все-таки выдал, добыв ее из ящика кассы. Через минуту монета провалилась в щель телефона. Я тщательно набрал свой номер. Мама сняла трубку со второго звонка. Еще примерно через полчаса за мной прикатили родители. Я ожидал самого худшего, но вместо этого меня чуть не задушили в объятиях; мама причитала надо мной, а отец пожал руку и с улыбкой потрепал по затылку. Я понял, что это хороший знак. По дороге домой я узнал, что Дэви Рэй и Бен добрались до Зефира сегодня в семь часов утра. Довольно скоро шериф Эмори вошел в курс приключившейся с нами истории, а также того, что два человека в масках в лесу что-то купили у Блэйлока Большое Дуло, после чего Блэйлоки гнались за нами через весь лес.
– Люди в масках были мистер Гаррисон и мистер Моултри, – сказал я. Мне стало неловко, потому что, сказав это, я тут же вспомнил, что мистер Гаррисон спас наши задницы во время знаменательной стычки с Брэнлинами на бейсбольном поле. Но как бы то ни было, шерифу нужно было знать обо всем случившемся. Мы проехали мимо авиабазы. Казармы, взлетно-посадочные полосы и ангары – все было обнесено высоким забором из металлической сетки, по верху которого была пущена колючая проволока. Дальше мы покатили к городу по дороге через лес, миновав поворот к дому с дурными девушками. Когда мы проезжали мимо озера Саксон, лицо отца стало непроницаемым, но, хотя в его глазах отразилась мука, он даже не повернулся и не взглянул на воду. Опушка, где я видел человека в длинном пальто, теперь заросла высокой травой, и определить место, где стоял этот человек, было невозможно. Как только озеро осталось позади, отец увеличил скорость, чтобы быстрее убраться оттуда. Когда мы вернулись домой, я оказался центром внимания, все ласкали меня. Я уплел огромный стакан шоколадного мороженого и все “ореос”, которые нашел на кухне. Отец называл меня “приятель” и “напарник” чуть не через слово. Рибель в восторге исслюнявил мне все лицо. Я вырвался из лона дикой природы и теперь вкушал заслуженную награду. Со мной было все в порядке. Само собой, родители захотели узнать подробности о моих похождениях, в том числе и о девушке, которая так заботливо смазала йодом все мои раны и царапины. Я назвал им ее имя, сказал, что ей шестнадцать лет и что она прекрасна, как Золушка из мультика Уолта Диснея.
– Похоже, наш парень втрескался в лесную красавицу по уши, – подмигнул маме отец, на что я хмыкнул и отозвался:
– У меня нет времени на каких-то там старых девиц! Но я уснул на диване с даймом в кулаке. Под вечер в субботу к нам заглянул шериф Эмори. Он уже успел побывать у Дэви Рэя и Бена; теперь настала моя очередь отвечать на его вопросы. Мы уселись на стульях на крыльце, Рибель улегся у моих ног и время от времени поднимал голову, чтобы лизнуть мне руку, когда где-то за горизонтом в темных тучах ворчал гром. Шериф Эмори внимательно выслушал мой рассказ о деревянном ящичке ценой в четыреста долларов. Когда я добрался до места, где узнал в людях в масках мистера Гаррисона и мистера Моултри, шериф сказал:
– Ты уверен, что это были именно они? Ты ведь не видел их лиц, так, Кори?
– Блэйлок Большое Дуло назвал одного их этих людей Диком; и потом, я видел окурок, который мистер Гаррисон выбросил в кусты: он упал прямо передо мной – это были те самые сигарки, которые он курит, с белыми пластиковыми мундштуками.
– Ясно. Шериф кивнул, но его скуластое лицо осталось бесстрастным.
– Дело в том, Кори, что в городе и его округе есть немало мужчин, которые курят сигары с мундштуками. И если Большое Дуло назвал кого-то Диком, это не обязательно Дик Моултри.
– Это были они, – твердо ответил я. – И тот, и другой – это были они, я же говорю.
– Дэви Рэй и Бен сказали, что они не узнали людей в масках.
– Может, они не узнали, сэр, но я узнал.
– Ну хорошо, я выясню, где были Дик и Геральд прошлым вечером около одиннадцати. Дэви Рэй и Бен сказали, что вряд ли смогут снова найти то место, где вы видели Блэйлоков и тех двоих. А ты что скажешь? Можешь отыскать это место?
– Не знаю, сэр, это будет трудновато. Но я все-таки могу попробовать. Я точно помню, что это было возле тропинки.
– Ага. Дело в том, что на холмах в лесу уйма тропинок и заброшенных дорог. Ты не видел, что там у них было, в этом ящике?
– Нет, сэр. Зато я слышал, что с помощью того, что находится в этом ящике, кое-кто отправится бить чечетку прямо в ад, так сказал мистер Гаррисон. Шериф Эмори нахмурился. В его глазах блеснули искры неподдельного интереса.
– Что он, по-твоему, имел в виду, когда так говорил?
– Я не знаю. Большое Дуло сказал, что он добавил туда пару лишних штук для надежности.
– Пару лишних штук чего?
– Не знаю, сэр. На моих глазах далеко у горизонта возникла молния и бесшумно вонзилась в землю.
– Вы теперь будете искать Блэйлока Большое Дуло, чтобы допросить его?
– Большое Дуло, – ответил мне шериф, – поймать невозможно. Я много слышал о нем, о том, что вытворяют он и его сыновья, но я ни разу в жизни его не видел. Думаю, он скрывается где-то в лесу, возможно, недалеко от того места, где вы с ребятами его видели. Шериф Эмори тоже смотрел на молнии. Его ноги были закинуты одна на другую, большие руки сцеплены на коленях.
– Может быть, если я сумею подловить одного из его сыновей на какой-нибудь проделке, я смогу выкурить Большое Дуло из его норы. Сказать по правде. Кори, наш участок в Зефире не слишком приспособлен для таких серьезных операций, в нем служит всего один человек – я. Мэрия выделяет на дела шерифа очень немного средств. Черт, – сказал он и невесело улыбнулся. – Я получил эту работу только потому, что ею не хотел заниматься никто другой. Жена чуть ли не каждый день уговаривает меня бросить это занятие и вернуться к тому, чем я занимался раньше; а раньше я красил дома. Шериф пожал плечами.
– Ладно, – заключил он, – весь город говорит о Блэйлоках с опаской. В особенности боятся Большое Дуло. Можно прочесать лес, но не думаю, что смогу собрать на это дело больше пяти-шести человек. Прежде чем мы найдем его следы, Большое Дуло узнает о нашей вылазке и предпримет ответные шаги. Ты понимаешь, в чем трудность, Кори?
– Да, сэр. Блэйлок Большое Дуло сильнее закона.
– Он не сильнее закона, – ответил шериф. – Просто он представляет собой гораздо большую угрозу. Гроза приближалась. Ветер уже гнул вершины деревьев. Рибель поднялся на ноги и стоял, нюхая воздух. Шериф Эмори встал со стула.
– Спасибо, Кори, я услышал все, что мне было нужно. Теперь я пойду, – сказал он. – Спасибо за помощь. В сумеречном свете приближавшейся грозы Эмори казался очень старым и усталым; плечи шерифа были опущены. Он заглянул в дом и попрощался с мамой и отцом. Отец вышел на крыльцо, чтобы пожать шерифу на прощание руку.
– Впредь будь осторожен, Кори, – простился со мной Эмори, и вместе с отцом они пошли к машине шерифа. Я сидел на крыльце и гладил Рибеля, а отец и шериф несколько минут стояли у машины и разговаривали. Когда шериф наконец уехал, отец вернулся на крыльцо. Его лицо тоже показалось мне очень усталым.
– Пойдем в дом, напарник, – сказал он мне, – сейчас начнется дождь. Отец открыл передо мной дверь.
– Негоже сидеть в такую грозу на улице. Ветер завывал всю ночь напролет. Дождь стучал в окна, а молнии ветвились по небу словно пальцы колдунов, тянущих руки к крышам моего городка. В ту ночь я впервые увидел сон о четырех девушках-негритянках, одетых во все праздничное, в блестящих туфлях. Девушки стояли под облетевшим деревом с голыми ветвями и раз за разом, без конца повторяли мое имя. Снова и снова, без конца. Они звали меня.

Глава 9
Конец лета

Август медленно умирал, а с ним умирало н лето. Впереди ждала школа, долгие дни учебы в обрамлении золотой осени, долгие скучные дни строгости и порядка, пришедшие на смену летнему разгулу. Это случилось в последние дни лета: я узнал, что шериф Эмори побывал у мистера Гаррисона и мистера Моудтра. Жены и того, и другого клятвенно объявили шерифу, в ту ночь, когда мы с друзьями лежали в кустах у дороги ни живы ни мертвы, их мужья провели весь вечер дома и никуда не выходили. Шериф был бессилен сделать что-либо еще; ведь, в конце концов, я не видел лиц людей в масках, которые украли у Большого Дула ящичек с чем-то ужасным. В сентябре в моем почтовом ящике появился новый номер “Знаменитых чудовищ”. На конверте из плотной коричневой бумаги, в котором приходили мои журналы, красовался отвратительный зеленый плевок. Однажды утром мама сняла трубку телефона и позвала меня:
– Кори, тебя к телефону! Я взял у мамы трубку. На другом конце линия была миссис Эвелин Пасмо, которая известила меня, что на литературном конкурсе, устроенном Художественным советом Зефира, я получил третье место в номинации коротких рассказов. Она звонила, чтобы предупредить меня, что мне предстоит прочитать свой рассказ на церемонии награждения в библиотеке мэрии во вторую субботу сентября. Я буквально лишился дара речи. В конце концов, собравшись с силами, я пробормотал: “Да, хорошо, мэм”. И положил трубку на рычаг. Первым моим чувством был небывалый восторг, от которого я чуть не вырвался из своих “хаш паппиз” и не воспарил к потолку, а вторым – небывалый ужас, от которого я немедленно грохнулся на пол. Мне придется прочитать свой рассказ перед всеми? Вслух? Перед полным залом людей, большинство из которых я едва знаю? Мама успокоила меня. Это было частью ее работы, она знала, что со мной делать. Она отлично справлялась со своими обязанностями. Она сказала, что у меня еще предостаточно времени для того, чтобы как следует потренироваться, что она очень гордится мной и ужасно рада моему успеху. Она немедленно позвонила отцу на работу в молочную: отец тоже порадовался моим достижениям и сказал, что сегодня он привезет мне две бутылки холодного шоколадного молока, потому что такое дело нужно обмыть. После этого я позвонил Дэви Рэю и Бену. Они тоже сказали мне, что третье место на взрослом конкурсе – это классно, но, быстро уловив дрожь в моем голосе, поиграли на моих нервах, на разные лады обрисовав картину того, как я буду выглядеть на сцене перед таким количеством солидных людей. “Что будет, если на твоей ширинке сломается молния и ты не сможешь подняться на сцену? ” – спросил меня Дэви Рэй. “Что, если твои руки начнут трястись так, что ты не сможешь удержать бумажку? ” – спросил меня Бен. “Что будет, если ты откроешь рот и не сможешь произнести ни слова? ” – спросил меня Джонни. И это мои друзья! Кто лучше них знает, как сбить тебя с пьедестала, верно? За три дня до начала школы, когда стоял отличный ясный день – по небу летели легкие облачка, а с юга дул теплый ветерок, – мы пригнали на великах к бейсбольному полю, привязав перчатки за шнурки к рулю. Мы заняли позиции вокруг восьмиугольника, который за время нашего отсутствия зарос сорной травой. Взглянув на табло, можно было легко убедиться в том, что не только наша младшая лига бьется в агонии проигрыша; команда взрослых, “Перепела”, тоже продула “Хайфлаерсам”, команде военно-воздушной базы, пять – ноль. Стоя почти по колени в траве и перебрасываясь мячиком, мы с грустью рассуждали на тему того, что лето проходит и ничего с этим поделать нельзя. Правда, в глубине души мы с восторгом предвкушали начало учебного года, потому что наступало время, когда свобода.., как бы это сказать, приедалась. Когда свободного времени становилось слишком много. Мы уже были готовы к тому, чтобы кто-то накинул на нас узду, для того чтобы мы могли всласть полетать следующим летом. Мы бросали сильные прямые и крученые верхние мячи и низкие “пылесборники”. Бен бросал “срезать головки червякам”, который мало кто умел, а Джонни пускал крученый так, что перед тем как влететь в перчатку, мяч делал “рыбий хвост”. Мы все, каждый в одиночку и все вместе, были свергнутыми королями. Хотя это лето было не последнее: будет и следующее, и не одно. Мы тренировались уже минут сорок и наши лбы были мокры, когда Дэви Рэй крикнул:
– Эй, смотрите-ка, кто идет! Мы дружно оглянулись. Прямо через траву к нам, руки в карманы, брел Немо Кюрлис. Он был такой же жердью, кожа да кости, настоящий шкет, его кожа по-прежнему была молочно-белой. И это в конце лета. Мать держала его на коротком поводке, это точно.
– Привет! – крикнул я.
– Привет, Немо! – подхватил Дэви Рэй. – Иди к нам, давай покидаем немного!
– Отлично! – подал голос Джонни, в голосе которого не было энтузиазма, потому что он хорошо помнил отбитые пальцы. – Наконец-то Бен попробует принимать твои подачи! Немо грустно покачал головой. Пройдя через поле мимо Джонни и Бена, он направился ко мне в “дом”. Когда он остановился передо мной и наконец поднял лицо, я увидел, что по его щекам текут слезы. Его глаза за толстыми стеклами очков были красные и распухшие от слез, ресницы слиплись сосульками.
– Что случилось? – с тревогой спросил я. – Кто-то обидел тебя? Тебя побили?
– Нет, – всхлипывая, ответил он. – Просто я.., я… К нам подошел Дэви Рэй, подбрасывая в руке бейсбольный мяч.
– Что случилось. Немо? Ты плачешь?
– Я… Немо крепко зажмурился и всхлипнул. Он изо всех сил старался успокоиться и взять себя в руки, но у него ничего не получалось.
– Я уешаю, – наконец выдавил из себя он.
– Уезжаешь? – Я нахмурился. – Но куда?
– Прошто уешаю. Уешаю иш города… – Немо махнул рукой в неопределенном направлении. – Мы переешаем. К нам в “дом” подошли Джонни и Бен. Так мы и стояли кружком вокруг Немо, который шмыгал носом и размазывал по щекам слезы. Бен не мог долго этого вынести и, отойдя в сторону, принялся пинать ногами камешки.
– Я зашел к тебе домой. Кори, штобы попрошашя, но твоя мама шкашала, што ты поехал на бейшбольное поле, – объяснил мне Немо. – Я прошто хотел попрошашя.
– Ясно. А куда вы едете? В гости? К родным? – спросил я.
– Нет. Новые потоки слез заструились по лицу Немо.
– Мы переешаем в другой город, Кори.
– Переезжаете? Куда же?
– Не шнаю. Куда-то далеко отшюда.
– Господи, – протянул Джонни. – Да вы всего-то лето в Зефире и прожили!
– Мы надеялись, что в следующем году ты будешь играть в нашей команде! – потрясение воскликнул Дэви.
– Вот именно, – подхватил я. – Ты же должен был пойти в нашу школу.
– Нет, – покачал головой Немо; я отчетливо увидел в его распухших глазах невыносимую муку. – Нет и нет. Мне нушно идти. Шавтра мы уешаем.
– Завтра? Почему такая спешка? Куда вы так торопитесь?
– Так шкашала мама. Шавтра мы уешаем. Туда, где папа шмошет продавать рубашки. Рубашки. Вот в чем дело. Рубашки. Никто в Зефире не носит хорошо сшитые белые рубашки. Я сомневался, что хорошо сшитые белые рубашки пользовались большим спросом хотя бы в одном городе, где пытали свое счастье мистер Кюрлис, его жена и сын, куда посылала его фабрика. Не думаю, что во всем мире нашлось бы такое место.
– Я не шмог… Немо поднял на меня глаза. От боли в его взгляде у меня защемило сердце.
– Я так и не шмог.., шавешти себе друшей, – сказал он. – Потому што мы вше время переешали.
– Мне жаль, Немо, – сказал я. – Жаль, что тебе приходится переезжать, очень жаль. Под влиянием мгновенного порыва я вытащил из своей бейсбольной перчатки мяч и протянул его Немо.
– Вот, возьми, – сказал я ему. – Сохрани его, чтобы иногда вспоминать о приятелях, которые остались у тебя здесь, в Зефире. Лады? Немо помедлил. Потом протянул руку и схватил костлявыми пальцами своей волшебной птичьей кисти шершавую поверхность мяча, принимая подарок. Вот тут Джонни проявил себя истинным джентльменом: мяч принадлежал ему, но он даже глазом не моргнул. Немо вертел мяч в руках, перекладывая из ладони в ладонь, и я не мог оторвать глаз от красных швов мячика, мелькавших между его пальцами и отражавшихся в стеклах его очков. Он вглядывался в глубины мяча, словно это был волшебный кристалл, в котором можно увидеть правду о нашей жизни.
– Я хошу ошташя шдешь, – тихо проговорил Немо. Из носа у него по-прежнему текло, и он чихнул. Потом снова посмотрел на меня. – Я хочу шить как вше. Мне до шмерти хочешя ошташя шдешь ш вами.
– Может, когда-нибудь вы вернетесь, – подал голос Джонни, но это было ни к чему. – Может быть…
– Нет, – перебил его Немо. – Мы никогда не вернемшя. Никогда. Никогда, ни на один день. Немо повернулся к улице, чтобы взглянуть на дом, в котором так недолго прожила его семья. По его щеке скатилась слеза и, дрожа, повисла на подбородке.
– Мама говорит, папа долшен продавать рубашки для того, штобы у наш были деньги. По ночам она чашто кричит на него, называет ленивым и говорит, што не долшна была выходить за него замуш. А он вше отвечает ей: “Вот подошти, в шледующем городе я добьюшь швоего”. Немо быстро обернулся, его глаза снова уставились на меня. Перемена, произошедшая в нем, случилась всего за одно мгновение. Он по-прежнему плакал, но теперь в его глазах был гнев, гнев такой силы, что я вынужден был отступить на шаг, чтобы жар его гнева не сжег меня.
– Отец ошибаешя, в шледующем городе у наш шнова не будет удачи, – продолжал он. – Мы так и будем переешать и переешать из города в город, и мама будет кричать на него по ночам, а папа будет говорить, што в шледующем городе нам обязательно повезет. Но не штоит на это надеятьшя. Немо замолчал Теперь в нем говорил только гнев: пальцы крепко стиснули мяч, костяшки побелели, а глаза уставились в никуда.
– Нам будет не хватать тебя, Немо, – сказал я.
– Да, – подхватил Джонни. – У тебя все будет в порядке, Немо, не переживай.
– Когда-то и вам повезет, Немо, – уверил его Дэви Рэй. – Ты молоток, ты добьешься своего. Когда выбьешься в люди, не забудь о нас, договорились?
– Договорились, – отозвался Немо, но в его голосе не было убежденности. – Мне ужашно не хочешя… Он быстро умолк. Продолжать не было смысла: Немо был просто маленьким мальчиком и ему пора было идти домой. Стиснув в руке бейсбольный мячик, Немо повернулся и двинулся через поле домой.
– Счастливо! – крикнул я ему, но он ничего не ответил. Я попытался представить, какова жизнь у Немо: игра, для которой ты рожден, для тебя запретна; целыми днями ты сидишь то в одном, то в другом доме в разных городах, куда твою семью забрасывает судьба; тебе доводится прожить там ровно столько, чтобы тебя успели поколотить соседские хулиганы, но недостаточно долго для того, чтобы успеть сойтись со сверстниками, чтобы те узнали, что за существо скрывается под бледной кожей, натянутой на тощий костяк, за шепелявым ртом, за толстыми стеклами очков. Я бы не вынес такой муки. Немо вскрикнул. Крик сорвался с его губ так неожиданно, что мы вздрогнули от неожиданности. Сила звука была такова, что мы едва не подпрыгнули на месте. Крик изменился, превратился в пронзительный визг такой силы, что мы отшатнулись. Визг поднимался все выше и выше, так что уши глохли и разрывались от боли. Потом Немо повернулся, так же мгновенно, как начал кричать – сначала голова, потом плечи и торс, – и я увидел его глаза, ужасно расширенные, полные ярости, и оскаленные стиснутые зубы. Правая рука с мячом исчезла в стремительном замахе, обратившись в расплывчатую дугу, позвоночник выпрямился как хлыст – и Немо запустил мяч прямо в небо, почти по идеальной вертикали вверх. Я видел, как летит мяч. Я видел, как он уносится в небо и сливается с голубизной. Потом его поглотило солнце. Немо упал на колени, видно было, что крик и бросок отняли у него последние силы. Он мигнул; у него на носу криво сидели очки.
– Лови его! – крикнул Дэви Рэй. – Вон он, падает!
– Где? Где? – спрашивал Джонни, поднимая перчатку и выставляя ее вверх.
– Где ты его видишь? – спросил я, тоже задрав голову. Я шагнул в сторону от остальных и попытался разглядеть мяч в сияющей голубизне. Бен тоже не отрываясь смотрел вверх. Его рука в перчатке висела вдоль туловища.
– С ума сойти, – тихо проговорил он, – мяч пропал. Мы ждали, глядя в небо. Мы ждали, держа наши перчатки наготове. Мы ждали. Я оглянулся, чтобы посмотреть на Немо. Он поднялся на ноги и шел к дому, повернувшись к нам спиной. Он шел не быстро и не медленно, просто ему уже все было безразлично. Он знал, что ожидает его в следующем городке, что ненадолго станет их пристанищем, и в другом городе, в который они переедут дальше.
– Немо! – позвал я. Но он даже не обернулся, все шел и шел по полю к дороге, а потом – к своему дому. А мы ждали мяч, который так и не упал к нам с небес. Минут через пятнадцать, когда ждать стало бесполезно, мы уселись в кружок на красную землю. Мы уже потеряли надежду, но все равно наши глаза то и дело обращались к небу и что-то выискивали в нем, там, где плыли маленькие аккуратные облака, а солнце склонялось к западу. Никто ничего не говорил. Говорить было нечего. На следующий день Бен предположил, что мяч скорее всего снесло в сторону ветром и он упал в реку. По мнению Джонни, мяч угодил в гущу птичьей стаи и потому сбился с курса, отлетел в сторону и потерялся. Дэви Рэй стоял за то, что в самом мяче скрывался какой-то дефект и что он, стремительно падая на землю, просто разлетелся на куски, и внутренность, и наружная обшивка, и поэтому мы не нашли ни кусочка, ни клочка, ничего. А что думал я? Я просто верил. Сами знаете, во что. Мало-помалу сгустились сумерки. Вслед за остальными парнями я забрался на Ракету, и мы разъехались с бейсбольного поля по домам, распрощавшись с летом и с так и не сбывшимися за лето надеждами. Нужно было смотреть правде в глаза – наступала осень. Рано или поздно мне предстояло кому-то рассказать свой сон о четырех черных девушках, четырех юных негритянках, одетых по-воскресному, которые зовут меня по имени, стоя под облетевшим деревом, совершенно голым, без листьев. Кроме того, в недалеком будущем мне предстояло прочитать свой рассказ об утопленнике, лежащем на дне озера Саксон, со сцены перед целым залом. Кроме того, мне нужно было дознаться, что находилось в деревянном ящике, который Большое Дуло Блэйлок продал людям в белых капюшонах за четыреста долларов ночью на лесной дороге. Мне предстояло помочь обрести спокойствие собственному отцу. Нажимая на педали, мы катили к дому, за нашими спинами ревел ветер, а лежавшая перед нами дорога вела нас только к счастливому будущему.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Маккаммон - Жизнь мальчишки Том 1

Оглавление

  • От автора (Страница 1)
  • Часть первая
    Призраки весны     (Страница 1)
    • Глава 1
      До восхода солнца       (Страница 1)
    • Глава 2
      Падение в темноту       (Страница 1)
    • Глава 3
      Захватчик       (Страница 1)
    • Глава 4
      Осы на Пасху       (Страница 2)
    • Глава 5
      Смерть велосипеда       (Страница 2)
    • Глава 6
      Старый Мозес откликается на зов       (Страница 2)
    • Глава 7
      Визит к Леди       (Страница 3)
  • Часть вторая
    Лето дьяволов и ангелов     (Страница 3)
    • Глава 1
      Последний день школы       (Страница 3)
    • Глава 2
      Разговор в парикмахерской       (Страница 4)
    • Глава 3
      Мальчик и мяч       (Страница 4)
    • Глава 4
      “Я тусуюсь!”       (Страница 5)
    • Глава 5
      Добро пожаловать. Люцифер       (Страница 5)
    • Глава 6
      Мама Немо и неделя с дедушкой Джейбердом       (Страница 5)
    • Глава 7
      Поход с ночевкой       (Страница 6)
    • Глава 8
      Чилл Уиллоу       (Страница 7)
    • Глава 9
      Конец лета       (Страница 7)


Роберт Маккаммон - Жизнь мальчишки Том 1

Роберт Маккаммон

Жизнь мальчишки Том 1

 Читать книгу

Аннотация

Это – САМЫЙ ОРИГИНАЛЬНЫЙ из романов "золотого мастера черного жанра" Роберта Маккаммона. Это – "роман ужасов", какого ВЫ ЕЩЕ НЕ ЧИТАЛИ.Это – "Чую, что Зло грядет" Рэя Бредбери, рассказанное в жанре "Тела" Стивена Кинга.Это – мир Тьмы и Ужаса глазами мальчишки из маленького, сонного южного городка. Мальчишки, которому дано видеть и замечать НЕЧТО, невидимое и неведомое для взрослых.Это – "ЖИЗНЬ МАЛЬЧИШКИ" на острие КОШМАРА. Жизнь снов, становящихся явью, и яви, похожей на страшные сны...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.