Роберт Маккаммон - Ваал

1 Роберт Маккаммон

Посвящается моему брату Майклу и моему другу Биллу.

ПРОЛОГ

Ярость опаляла небо.
Кул-Хазиз почуял ее. Ему почудился лязг оружия, запах мужского пота, свежей крови и старых грехов.
Принюхиваясь, он посмотрел поверх спин мирно пасущихся овец на север. Высоко в белом небе висело тысячелетнее палящее солнце. Его око замечало все, что творилось за скалами, на равнинах, в цветущих лугах и далеких холмах. Оно видело то, чего Кул-Хазиз не видел - только чувствовал.
Кул-Хазиз задержал взгляд на хмуром горизонте. Потом взял сучковатый посох и медленно пошел через вяло бредущее стадо, мягко, почти отечески подталкивая в бока отстающих овец. Он с женой и сынишкой всегда держал путь туда, где недавно прошел дождь: дождь означал свежую траву, а трава для стада означала жизнь. Сейчас он видел, что на севере, у города Асора, собираются темные тени, похожие на грозовые тучи. Однако это были не тучи. В воздухе не пахло дождем - Кул-Хазиз угадал бы его за несколько дней. Нет, дождь был ни при чем. В воздухе пахло только яростью.
Жена Кул-Хазиза, сидевшая в шатре из козьих шкур, перестала штопать и поглядела на небо. На другом краю бугристой, неприметно взбирающейся в гору равнины маленький сын Кул-Хазиза стучал посохом по земле, загоняя в стадо отбившихся овец, и вдруг посмотрел на отца.
Кул-Хазиз стоял на склоне холма, неподвижный, как камень, прикрывая рукой глаза от яркого солнца. Он ничего не знал о том, что происходит, но кое-что слышал от других кочевых семей. Гнев Яхве обрушился на нас, мы обречены, лепетали они заплетающимися языками. Яхве истребит нас за наши прегрешения, вещали пророки из пастухов, кочевники, цари пастбищ и холмов. Сердце у Кул-Хазиза отчаянно колотилось, словно рвалось узнать.
Сын Кул-Хазиза пробрался через стадо. Схватил отца за руку. Что-то полыхнуло, будто молния, но это не была молния. Вдали, на севере, у города Асора. Ярко-синяя слепящая вспышка, сильная, страшная. Кул-Хазиз закрыл рукой глаза. Сын вцепился в него, пряча лицо. Позади вскрикнула жена, овцы кинулись врассыпную. Кул-Хазизу опалило руку. Когда жар спал, он снова посмотрел на север и ничего не увидел. Сын смотрел на него снизу вверх, его глаза задавали вопрос, на который Кул-Хазиз не мог ответить.
А потом он увидел. За дальними скалами, за равниной деревья клонились под ударами страшного ветра, ломались, летели по воздуху, и на их ветвях расцветало пламя, а сама равнина чернела на глазах, словно по ней от Асора шла армия. Огненная армия ползла по равнине, выжигая траву, вспахивая песок, превращая в костры кусты терновника.
Ветер взлетел на поросший травой холм к Кул-Хазизу, заюлил вокруг, дергая пастуха за лохмотья, нашептывая ему на ухо тайные слова. Овцы заблеяли.
Скоро придет огонь. Он поглотил Асор и теперь пожирал всех живых тварей в окрестностях этого города. Кул-Хазиз понял: еще несколько глотков приятно теплого воздуха - и тот превратится в бушующее белое пламя.
Сынишка рядом с ним окликнул:
- Отец?
Пророки были правы. Их черепа и посохи, письмена, начертанные в небе, предсказывали неизбежную развязку. Не называли только срок.
Кул-Хазиз сказал:
- Великого бога Ваала больше нет... И застыл на холме словно камень. Пылающий камень.

ЧАСТЬ ПЕРВАЯ

"Кто подобен зверю сему?..”
Откровение Святого Иоанна Богослова, 13:4.

Глава 1

Диктор на телеэкране рассказывал о снижении темпов развития мировой экономики и о недавних землетрясениях в Южной Америке.
Мэри Кейт подвинула чашку кофе по пестреющей сигаретными ожогами стойке к последнему на сегодня клиенту. Тот глянул на нее мутными глазами и буркнул: "Спасибо".
Эрнест, облокотившись на стойку, смотрел ночной выпуск новостей - как всегда. Мэри Кейт наизусть знала, чего от него ждать. - Господи ты Боже мой! - сказал Эрнест. - Эти чертовы налоги доконают город! Здесь и так уже невозможно заниматься бизнесом!
- И не занимайтесь, - отозвался клиент. - Берите пример с молодежи: пошлите все подальше и спокойно отдыхайте в парке. Мир катится ко всем чертям.
Загремели тарелки: Мэри Кейт убирала со столов.
- Нет, вы посмотрите! - воскликнул Эрнест. С засиженного мухами черно-белого экрана кто-то с важным видом вещал:
...Страх перед очередной попыткой заказного убийства...
Мэри глянула на часы. "Поздно-то как! - подумала она. - Завозилась я сегодня! Джо уже вернулся, усталый до чертиков. И голодный - а уж я-то знаю, что значит не покормить мужчину вовремя! Черт!”
- А знаете, в чем все дело? - допытывался клиент у Эрнеста. - Время такое - мир завершил круг. Понимаете, о чем я? Круг пройден, и теперь, черт побери, пришло время платить по счетам...
- ...Был похищен вчера японской террористической организацией "Черные маски". Требование о выкупе еще не поступало... - говорил диктор.
- Завершил круг? - переспросил Эрнест. Он повернулся, чтобы посмотреть на своего собеседника, и голубоватое сияние телеэкрана высветило его лицо с тяжелым подбородком. - Как это?
- Видите ли, человеку отпущено ровно столько времени, сколько отпущено, - ответил посетитель, поглядывая то на Эрнеста, то на диктора. - Едва оно истечет, вы уходите. То же самое можно сказать о городах, даже о странах. Вот, к примеру, вы знаете, что произошло с Римом? Он достиг вершин - и рухнул в пропасть.
- По-вашему, между Нью-Йорком и Римом есть нечто общее, а?
- Конечно. Я где-то читал про это. Или видел по ящику...
Мэри Кейт держала стопку тарелок со следами застывшего жира и окурками. Запах внушал ей отвращение. Люди - настоящие свиньи, размышляла она. Хрю, хрю, хрю - свиньи да и только. Она прошла через широкую двустворчатую дверь на кухню и поставила грязную посуду на полку у раковины. Молодой негр по имени Вудро, повар и судомойка в одном лице, поднял голову и пристально посмотрел на нее. В углу рта была зажата сигарета.
- Подбросить малышку Мэри домой? - спросил он. Вудро всегда задавал этот вопрос в конце рабочего дня.
- Я просила тебя не называть меня так...
- Но я уже привык. Мне по пути, а кроме того, на прошлой неделе я купил классные новые покрышки.
- Доберусь на автобусе.
- Я могу тебе помочь чуток сэкономить.
Мэри Кейт повернулась к Вудро и заметила в его глазах огонек; этот взгляд пугал ее.
- Лучше я сэкономлю твое время. Не надо меня подвозить. Я поеду автобусом, как всегда. Уяснил наконец?
Вудро усмехнулся, не разжимая губ. С сигареты, как мраморные глыбы с вавилонской башни, посыпались хлопья пепла.
- Уяснил, сестричка. Черное мясо тебя не заводит, да?
Мэри Кейт в сердцах хлопнула дверью, и Эрнест резко вскинул голову. Он ненадолго задержал на Мэри пристальный взгляд и вновь отвернулся к телеэкрану. Там длинноногая девушка-синоптик объясняла, что жара, вероятно, продержится до четверга.
Скотина! Мэри Кейт принялась методично протирать грязные пепельницы, расставленные на стойке. Надо менять работу, в сотый раз сказала она себе. Надо найти новую работу и свалить отсюда. Любую работу - лишь бы не здесь. Посмотри на себя, сказала она. Двадцать лет, подавальщица в тошниловке, замужем за недоучившимся словесником, подавшимся в таксисты. Господи! Во что бы то ни стало надо сматываться отсюда, даже если придется сделать то, чего не хочется делать. Интересно, как отреагирует Джо, если однажды ночью в их душной, тесной квартирке она нежно прижмется к нему и шепнет: "Джо, миленький, по-моему, мне куда приятнее было бы работать на панели". Раздался щелчок - Эрнест выключил телевизор. Клиент уже ушел. Возле кофейной чашки лежал десятицентовик.
- Пора по домам, - проговорил Эрнест. - Еще день, еще доллар. Еще один паршивый доллар. Эй! Вудро! Эй! Ты там запираешь?
В ответ Вудро изобразил раба с плантации:
- Запираю, масса, запираю, а как же!
Мэри аккуратно сложила передник, убрала его под стойку и сказала:
- Я пошла, ладно? Мне надо домой, кормить Джо.
Эрнест все еще подпирал спиной стойку, созерцая погасшее око телевизора. Он не оглядываясь ответил:
- Мне-то что? Иди...
Мэри толкнула матовую стеклянную дверь и вышла. Над входом загоралась и гасла красная неоновая вывеска: "Гриль Эрни". Свет, тьма, свет, тьма, и так тысячу раз за день - Мэри однажды сосчитала.
Воздух был спертый и душный, как в парной. Мэри пошла к остановке своего автобуса в трех кварталах от гриль-бара, стараясь покрепче прижимать сумочку к боку, чтобы ее не смогли выхватить ночные воришки.
Одно время она собиралась пойти на курсы секретарей; они с Джо вполне могли прокормиться и, может, даже немного поднакопить. Но потом Джо забросил учебу, и начавшаяся у него вслед за этим депрессия захватила и Мэри. Они теперь походили на уцелевших в кораблекрушении, чей спасательный плот дал течь: слишком слабые, чтобы жить, слишком испуганные, чтобы умереть, бесконечно плывущие по течению. Это следовало изменить. Так дальше нельзя.
Вдобавок Мэри поймала себя на том, что не уверена, любит ли мужа по-прежнему. Ей никогда не объясняли, что должна чувствовать женщина в подобной ситуации. Отец ее - он работал механиком в гараже в Нью-Джерси, руки у него вечно были в смазке - был человеком строгих правил и консерватором по натуре, а мать, болтушка, страстно обожающая лото, даже после захода солнца ходила в темных очках, словно надеялась, что ее вдруг найдут и введут в мир Кино помощники режиссера, роющиеся в поисках талантов среди уцененных товаров во второсортных супермаркетах.
Конечно, Джо по-прежнему привлекал ее как мужчина. Но любовь? Любовь? Страстное, волнующее погружение в душу другого человека? Мэри затруднялась выразить свои чувства словами, а если бы попросила Джо помочь ей в этом, он поднял бы ее на смех. Дело было не в том, что здоровье Мэри Кейт пошатнулось или ее красота поблекла - ничего подобного, хотя порой, стоя перед зеркалом, она нехотя признавалась себе, что безобразно худа и взгляд у нее стал пустой и равнодушный, старушечий. Нет, определенно, требовались решительные меры.
Сейчас мысли Мэри витали далеко от гриль-бара. Улицу вдоль края тротуара заливал желтый свет фонарей. Мэри шла мимо фасадов жилых домов, и эти пустые, обезображенные рубцами и шрамами каменные лица угрюмо следили за ней, точно склонившие головы монахи. Переполненные помойные баки, мусор в водостоках, истерические газетные заголовки - убийства, поджоги, угроза войны...
Ох уж эта жара, сказала себе Мэри. Ох уж эта жара. Переносица у нее взмокла. Пот собирался под мышками и тоненькими струйками стекал вниз. Сколько можно? Уже две недели нечем дышать. А ведь лето только начинается, самые жаркие месяцы еще впереди.
Вот и остановка. Нет, до нее еще один квартал. Ее шаги гулко раздавались на пустой улице, эхо отражалось от каменных стен. "На сколько еще меня хватит?" - спросила себя Мэри.
Фонарь впереди был разбит. Кто-то запустил в него камнем или бутылкой и разбил круглый стеклянный колпак, но не сумел полностью уничтожить лампочку, и теперь она судорожно мигала, жужжа, точно огромное насекомое, бьющееся в окне: желтый - тьма, желтый - тьма, желтый - тьма. На жутковатые лица монахов, следивших за Мэри, ложились черные тени.
- Поди сюда, - сказал чей-то голос. Тихий, далекий, похожий на детский.
Мэри обернулась, вытирая потный лоб. Рука стала влажной.
Никого. Улица была пустынной и тихой, только жужжала лампочка над головой. Мэри поправила на плече ремешок сумочки, зажала ее под мышкой и, глядя себе под ноги, пошла к остановке. Скоро придет автобус.
- Поди сюда, - повторил голос, холодный и бросающий в дрожь, словно кусок льда, неожиданно прижатый ко лбу. Мэри Кейт застыла на месте.
Она оглянулась. Дурацкие шутки, подумала она. Какой-то сопляк развлекается.
- Не смешно, - сказала она в пустоту.
Но не успела она сделать и шага, как голос негромко сказал:
- Сюда. Я здесь.
Что-то коснулось ее, бесплотное, словно изменчивые клубящиеся пальцы дыма. Она почувствовала, как они пробрались под ее влажное белье, и покрылась гусиной кожей. Голос взобрался по костяной лестнице ее позвоночника и теперь неторопливо спускался.
- Я здесь, - повторил голос, и Мэри обернулась, чтобы заглянуть в черный грязный переулок, пропахший мочой и потом.
Там кто-то стоял - кто-то высокий. Не ребенок. Мужчина? Да, одежда была мужская. Мужчина. Кто? Грабитель? Мэри пронизало желание бежать. Над ее головой зудел разбитый фонарь - желтый, черный, желтый, черный.
- Я вас знаю? Мы знакомы? - неожиданно для себя спросила Мэри и тут же рассердилась: умнее ничего не придумала? Это же бандит! Она покрепче стиснула сумочку. Сейчас она побежит и не остановится, пока он не отстанет.
- Нет, - негромко возразил неизвестный. - Бежать не надо. Он по-прежнему оставался в тени. Мэри видела только обшарпанные носы ботинок, выглядывающие из-под темных брюк. Мужчина не пытался приблизиться к ней. Он спокойно стоял, опустив руки вдоль тела, - темный силуэт у входа в переулок - и Мэри Кейт почувствовала, как острое желание убежать уходит. Бежать не надо, сказала она себе. Это знакомый.
- Мы знакомы, - подтвердил он ребяческим шепотом. - Просто мы давно не виделись. Бояться нечего.
- Чего вы от меня хотите?
- Всего минутку. Уделите мне одну-единственную минуту из тех, что отпущены вам для жизни. Или я слишком много прошу у друга?
- Нет. Не слишком, - Мэри испытывала странное тягостное чувство. Ее голову омывали черные и желтые волны, язык налился свинцовой тяжестью.
- Если я подам вам руку, - спросил человек в переулке, - вы пожмете ее?
Мэри задрожала. Нет. Да. Да.
- Мой автобус, - беспомощно пролепетала она чужим голосом.
Из мрака показалась рука: длинные худые пальцы, грязь под ногтями.
Зной тяжело давил на плечи Мэри; пряди потных волос липли к шее. "Задыхаюсь! - беззвучно крикнула она. - Тону! Тону". Свет фонаря проник в ее мозг, и тот вспыхнул слепящим желтым неоном. "Не хочу", - подумала она.
И услышала в ответ:
- Придется.
Его рука коснулась ее руки. Пальцы сомкнулись вокруг кисти, скользнули по ладони, с все возрастающей силой впились в запястье.
И тогда из мрака переулка на Мэри стремительно надвинулось залитое желтым светом лицо, разинутый в беззвучном крике рот хотел пожрать ее. Она не успела ничего разглядеть; откуда-то густо, одуряюще пахнуло гарью. Чужое тело было потным, неприятно мягким - как губка - и горячим. Мужчина повалил кричащую и царапающуюся Мэри на асфальт.
Он ударил ее головой о тротуар. Еще раз. Еще. Откуда-то потекла кровь. Из уха. Горячая кровь струилась по шее.
- СУКА! - выкрикнул он, и его голос ожег Мэри словно пылающий кнут. - Чертова сука, минетчица, подстилка, все твои любовники - кобели! - Дыхание мужчины было зловонным, обжигающим.
Он ударил ее в грудь, раз, другой, и Мэри съежилась. Он разорвал на ней блузку и ногтями расцарапал гладкую кожу на животе. Крик боли, вырвавшийся у Мэри, слился с гудением фонаря. Где- то захлопнули окно. Потом другое.
Насильник сорвал с Мэри юбку, грубо раздвинул ей ноги и вошел в нее с такой яростной, нечеловеческой силой, что она проехалась задом по асфальту. Ей на глаза надавили чужие пальцы, и у Мэри в голове мелькнуло: "Я умираю о Господи я умираю".
- О-О-О-О БО-О-ОЖЕ! - крикнула она на всю улицу. Ее рот вдруг заполнил жадный, юркий чужой язык.
- СДОХНИ, СУКА, СДОХНИ, СУКА, Б**ДЬ, СДОХНИ! - визжал он, врываясь в нее, сминая, врываясь, вонзаясь, пока не пришел оргазм, сотрясший все его тело и вырвавший у Мэри крик боли.
- Эй! Эй! Ты! А ну пошел отсюда! - Рядом взвизгнули покрышки; тяжесть чужого тела исчезла. Мэри вновь ощутила его запах, и ее вырвало на мостовую. Она услышала, как кто-то побежал; нет, побежали, двое - один от нее, другой к ней. О Боже помоги мне. Мэри Кейт открыла глаза и увидела молодого человека. Вудро. К ней бежал Вудро, а за ним виднелся ярко-красный "бьюик", сверкающий хромом колпаков, в которых, как в кривых зеркалах, отражались фонари. Вудро подбежал к ней, нагнулся - сигарета выпала из его губ - и...

Глава 2

Он откупорил банку пива, подошел к окну и уставился вниз, на темную тихую улицу. Жена и раньше, бывало, задерживалась, но чтобы так... Автобус никогда так сильно не запаздывал.
Он пробовал дозвониться в гриль, но тот уже закрылся, и к телефону никто не подходил. Может быть, автобус сломался. Нет, она бы позвонила. Может быть, она опоздала на последний автобус и пошла пешком. Нет, уж очень далеко идти. Может быть, с ней что-то случилось. Или нашло затмение, как в тот раз, когда она не появлялась дома двое суток и в конце концов нашлась в парке: она сидела там - просто сидела.
Черт. Ну почему она так со мной обращается? Он выпил пиво и поставил банку на шершавый подоконник. Она должна была вернуться два часа назад. Больше двух часов...
Где ее носит в такое время? Ночь на дворе! Он снял телефонную трубку и начал набирать номер ее родителей в Джерси-Сити, но вдруг вспомнил тещин писклявый голос и положил трубку на рычаг. Успеется.
Где-то далеко, за плотными рядами грязных прямоугольников - домов - завыла полицейская сирена. Или это "скорая помощь"? В отличие от некоторых, он так и не научился различать их. Что-то случилось. Стоя в маленькой квартирке на пятом этаже, куда втягивало все запахи, ползущие из-под соседских дверей, он вдруг уверился: что-то произошло.
Он оцепенело ждал. Наконец в дверь постучали. Но он знал - это не она. Нет. Полицейский с бесстрастным угреватым лицом сказал: "У меня внизу машина".
В машине, по дороге в больницу, он спросил:
- С ней все в порядке? В смысле...
- Извините, мистер Рейнс, - ответил констебль, - но меня попросили только привезти вас.
Судорожно стискивая руки, он ждал в стерильно-белой комнате на восьмом этаже. Ее сбила машина. Вот оно что. О Господи Иисусе, она шла к автобусной остановке, и ее сбил какой-то пьянчуга.
Даже в столь ранний час "Бельвю" захлестывал лихорадочный ритм жизни и смерти. Он смотрел, как доктора и медицинские сестры вполголоса, с серьезными лицами обсуждают записи в больничных картах и назначения. Потом его до костей пробрал озноб: по больничному коридору, стуча башмаками по линолеуму, пробежал какой-то мужчина в деловом костюме. Он сидел, наблюдая чужие драмы, пока наконец не понял, что рядом с ним кто-то стоит.
- Мистер Джозеф Рейнс? - спросил этот кто-то. Высокий, очень худой, с тугими кольцами седых волос. Он представился: - Лейтенант Хепельман. - Перед глазами Джо мелькнул жетон нью-йоркского полицейского управления, и он поднялся с места.
- Нет, нет. Сидите, - Хепельман положил руку ему на плечо, усадил обратно, сел на соседний стул и придвинулся с ним к Джо, словно был его другом и хотел дать совет по очень личному делу.
- Я заметил, что она опаздывает, и понял, что наверняка что-то случилось, - проговорил Джо, разглядывая свои ладони. - Позвонил ей на работу, но никто не подошел к телефону. - Он поднял голову. - Ее сбила машина? Водитель, конечно, удрал?
Глубоко посаженные синие глаза Хепельмана оставались спокойными и непроницаемыми. Он привык к подобным сценам.
- Нет, мистер Рейнс. Не знаю, кто вам сказал, что вашу жену сбила машина. Нет, мистер Рейнс. На вашу жену...
Напали. Сейчас она вне опасности, но шок еще не прошел. Она погибла бы, если бы не какой-то черномазый. Он спугнул того типа и гнался за ним целый квартал, но подонок удрал.
- Напали? Что значит - напали?
Хепельман молчал с каменным лицом. Вот он, миг, способный сломить любого, возникающая перед мысленным взором картина: какой-то субъект дергается на ней, между бедер сопротивляющейся жертвы. - Имел место насильственный половой акт, мистер Рейнс, - пояснил он негромко, словно делился секретом.
Ее изнасиловали. Господи Иисусе. Господи Иисусе. Ее изнасиловали. Джо свирепо взглянул прямо в глаза Хепельману:
- Вы поймали мерзавца?
- Нет. Нам даже не удалось получить его описание. Возможно, это очередной маньяк, на котором висит не одно дело об...
Изнасиловании. Когда миссис Рейнс придет в себя, мы попросим ее просмотреть нашу картотеку. Мы непременно найдем этого парня.
- О Боже. О Боже Боже Боже.
- Послушайте, может, кофе? А, вот. Курите.
Джо взял предложенную ему лейтенантом сигарету.
- Боже, - слабым голосом проговорил он. - Но с ней все в порядке, да? Я хочу сказать, никаких переломов или чего-нибудь в этом роде?
- Нет, переломов нет. - Хепельман наклонился вперед и зашептал прямо в ухо молодому человеку: - Мистер Рейнс, у меня было много подобных дел. Такое случается сотни раз на дню. Да, это тяжело. Но вы, я думаю, переживете это. А женщины, как правило, приходят в себя быстрее мужчин. Теперь уже все в порядке. Все позади.
Однако Джо реагировал не так, как привык Хепельман. Он сидел и курил, неподвижно глядя куда-то в глубь похожего на тоннель больничного коридора. Кто-то вызывал по внутренней связи доктора Холланда.
- Некоторые люди просто сущие звери, - заметил Хепельман. - Взбредет что-нибудь в голову - значит, вынь да положь. Им, черт возьми, наплевать, кто это будет. Я расследовал дела, где жертвами насилия становились восьмидесятилетние бабули! А этим гадам плевать. У них крыша давно съехала.
Джо сидел тихо и неподвижно.
- Знаете, как с ними следует поступать? У меня есть на этот счет твердое мнение. Подонкам надо отрезать яйца. Серьезно.
Кто-то шел к ним по коридору. Джо смотрел, как он подходит. В руках у него был блокнот, и Джо рассудил, что это либо другой полицейский, либо врач.
Хепельман поднялся и поздоровался с пришедшим за руку.
- Доктор Винтер, это мистер Рейнс. Я сказал ему, что все обойдется.
- Верно, мистер Рейнс, - сказал врач. Усталость проложила вокруг его глаз глубокие морщины. - Ваша жена отделалась незначительными повреждениями. Сейчас она в состоянии легкого шока; это естественное следствие того, что ей пришлось пережить, так что не тревожьтесь. Далее: от вас потребуется большое присутствие духа. Когда ваша жена начнет приходить в себя, она будет воспринимать окружающий мир несколько неадекватно. И, возможно, решит, что вы стали прохладнее относиться к ней - проблема, с которой сталкиваются многие жертвы сексуального насилия.
Джо кивал.
- Можно ее увидеть?
Взгляд доктора метнулся к Хепельману, потом вернулся к Джо. - Я бы предпочел, чтобы это произошло не сейчас. Мы пытаемся удерживать ее в состоянии искусственного сна, используя седативные средства. Завтра вы сможете увидеться с ней на несколько минут.
- Я бы хотел увидеть ее сейчас...
Доктор Винтер моргнул.
- Доктор абсолютно прав, - заметил Хепельман, крепко взяв Джо за локоть. - Послушайте. Была трудная ночь. Отправляйтесь домой и поспите. Хорошо? Я готов вас подвезти.
- Завтра, - сказал доктор Винтер. - Свяжитесь со мной завтра. Джо провел рукой по лицу. Они правы. Ей нужен сон, а кроме того, он все равно ничем не может помочь. Он сказал:
- Ладно.

1 Следующая страница


Ваал 2

- Вот и хорошо, - Хепельман подошел к лифтам на другой стороне коридора. - Я отвезу вас домой.
Прежде чем за Рейнсом и полицейским закрылись двери лифта, доктор Винтер успел сказать:
- C ней все будет в полном порядке.
Лифт поехал вниз. Винтер еще некоторое время стоял без движения. Внутри у него все дрожало после встречи с Рейнсом. Кто он? Таксист, сказал Хепельман? А с виду интеллигент: высокий лоб, глаза, которые потеплеют и станут добрыми, когда из них уйдет холодный страх, завитки в меру длинных волос над воротником. Умный парень. Слава Богу, не стал настаивать на том, чтобы увидеть жену.
Доктор Винтер вернулся к сестринскому посту и спросил:
- Миссис Рейнс сейчас отдыхает?
- Да, сэр. Теперь она некоторое время проспит.
- Очень хорошо. А теперь послушайте внимательно. И внушите остальным. - Он понизил голос: - На других этажах о ее состоянии ни гу-гу. Это наша проблема. Договорились?
- Да, сэр.
Винтер кивнул и пошел по коридору к палате, где лежала Мэри Кейт. Уже протянув руку к ручке двери, он вдруг передумал: незачем еще раз заглядывать к ней, незачем разглядывать ее тело и спрашивать себя и дерматолога доктора Бертрама, что это, черт побери, такое. Он знал ответ. Но что, объясните Христа ради, сказать Рейнсу? Чем, с точки зрения логики, объяснить ожоги на теле его жены? Не трением об асфальт, на который ее повалили, это уж точно.
Ожоги повторяли очертания человеческой руки. Ожоги первой степени, ничего серьезного, но... Следы ладоней там, где насильник хватал ее. На животе, предплечьях, бедрах горели отпечатки рук, такие четкие, словно насильник сперва окунул их в красную краску, а потом с размаха прижал к гладкой белой коже девушки.
И два отпечатка пальцев. По одному на каждом веке.

Глава 3

В предрассветный час жара высоко поднялась над крышами - и вновь камнем упала вниз, как канатами опутав гранитные глыбы зданий. И стала ждать восхода, чтобы выжечь и иссушить город.
Джо так и не сомкнул глаз. Опухший от пива, он сидел на треснутом пластиковом стуле у открытого окна и смотрел на далекие, никогда не тускнеющие огни центра.
Боже мой, твердил он про себя, пока ему не начало казаться, что это говорит кто-то другой, стоящий рядом, Боже мой. Как можно допускать такое? Воспаленным внутренним оком он видел - вот пьяный грязный бродяга подстерегает в темноте приближающуюся Мэри Кейт. Потом выскакивает из своего укрытия и, точно тяжелый мешок с дерьмом, сбивает ее с ног. И дергается на ней, дергается, дергается...
Пока Джо не становится невыносима эта мысль.
С некоторых пор жизнь на планете была не столь уж прекрасна и удивительна; Джо знал это даже слишком хорошо. И вот это; оно ворочалось у Джо внутри, пытаясь вырваться из-за решетки его зубов, заставить Джо схватить револьвер и бешеным псом ринуться на улицы. Вернувшись, он позвонил ее родителям. Мать Мэри с трудом сдерживала крик. "А ты где был? Только не там, где надо было! Там тебя не было! Нет, ты дома штаны протирал! Ее же могли убить!”
- Виноват ты, Джо, так и знай! - рявкнул отец Мэри, отнимая у жены трубку. - Так хоть сейчас будь мужчиной! В какую больницу ее отвезли?
- К ней не пускают, - тихо сказал он. - Даже меня не пустили. - Наплевать! Адрес больницы?
Джо осторожно положил трубку на рычаг, оборвав возмущенную тираду тестя. Он ждал сердитого стука в дверь, но они так и не приехали. Возможно, они обзвонили все больницы и нашли ее или, быть может, решили заявиться к нему с утра. Сейчас это его не заботило: он был рад, что не нужно ни с кем объясняться.
Он приехал сюда два года назад со Среднего Запада, стремясь получить образование и набраться "полезного жизненного опыта". Джо вырос в семье, "привязанной к земле", по выражению его отца. Им хотелось, чтобы и он, Джо, пустил корни в родных местах и рос, наливался соками, как пшеничный колос на черноземе. Но такая жизнь была не по нему; Джо давным-давно понял это. Ему хотелось стать учителем, преподавать Шекспира или литературу эпохи Возрождения, но прежде всего ему хотелось жить, вырваться из плена степи, где он появился на свет, и, может быть, обрести второе рождение в каком-нибудь крупном городе - так ему нашептывал юношеский идеализм.
Джо нашел работу - неполную ставку водителя такси; это вместе с ежемесячной помощью из дома давало ему возможность не только существовать, но и учиться по вечерам. Было время, он даже позволял себе насладиться то "Отелло", то концертом в Центральном Парке, то сладкой властью марихуаны.
Потом он повстречал Мэри Кейт. Зашел в первую попавшуюся забегаловку и там вдруг понял, что всерьез заинтересовался тоненькой большеглазой девушкой, которая с грохотом поставила перед ним тарелки и торопливо выписала счет неуклюжим крупным почерком малообразованного человека. Их объединяло только одно - раннее, незрелое сексуальное томление; после ласк Мэри нравилось читать любовные романы. Родители Джо, узнав о его грядущей женитьбе, энергично воспротивились ей. Сын, написали они ему, если ты это сделаешь, не рассчитывай, что мы по-прежнему будем каждый месяц высылать тебе деньги. Помни, тебе нужно образование. Джо ответил: "Идите к черту".
Но вскоре все его планы рухнули. Очень нужны были деньги; теперь Джо крутил баранку полный день, а курсы английской словесности пошли псу под хвост. Стало мучительно ясно: они с Мэри Кейт не пара, ее безграмотность и невежество заставляли его брезгливо морщиться. Так они и жили, словно соседи по комнате в общежитии, которые вдруг поняли, что мешают друг другу, жили, едва сводя концы с концами и не помышляя о таком дорогом удовольствии как развод.
Но выпадали и хорошие минуты, минуты близости и нежности. Однажды во время медового месяца они пошли в кино на программу из двух фильмов ужасов; они сидели на балконе и бросали воздушной кукурузой в хищные, перемазанные кровью лица на экране, а потом соскользнули вниз, в проход между рядами, и целовались - громко, как старшеклассники. И у них были общие друзья - беззаботные хиппи, снабжавшие их за бесценок первоклассным зельем, и несколько супружеских пар, с которыми Джо познакомился на курсах. Иногда забегали и парни с работы Джо, выпить пива и поиграть в покер; тогда Мэри Кейт подавала им сэндвичи и выписывала счета на бумажных салфетках: шутка, которая пользовалась неизменным успехом.
Сидя на стуле в окружении пустых банок из-под пива, он неожиданно понял, что квартира без Мэри стала совсем другой. В этот утренний час Мэри Кейт обычно будила его тем, что металась во сне, сражаясь с призраками из своей забегаловки. Порой он садился в постели и смотрел, как бегают под закрытыми веками глаза Мэри Кейт. Что ей снилось? Час пик? Обеденная суматоха? Гамбургер пятьдесят футов в поперечнике?
Он нес ответственность за нее, "в горе и в радости", как гласили венчальные обеты. Кому же, как не ему, помогать ей пройти через это? Он собрал банки и высыпал в мусорное ведро. За окном сквозь серую вуаль утренних сумерек пробивался рассвет. Странно, подумал он, до чего небо в это время суток бледное и блеклое - не угадаешь, чего ждать, дождя или солнца. Пустое, словно чье-то бесстрастное лицо, неподвижно взирающее на тебя.
Дождавшись часов посещений, он сел на автобус, который через весь город доставил его в больницу "Бельвю".
На восьмом этаже он остановил медсестру и спросил о жене.
- Извините, сэр, - последовал ответ, - но я не могу пустить вас к миссис Рейнс без официального разрешения доктора Винтера или доктора Бертрама.
- Что? Послушайте, я ее муж. Я имею право увидеться с ней. В какой она палате?
- Извините, сэр, - повторила сестра и пошла к посту в конце коридора.
Что-то тут не то. Он уже почувствовал это раньше и теперь убедился: что-то случилось. Он поймал медсестру за запястье.
- Я намерен немедленно увидеться с женой, - сказал он, глядя ей прямо в глаза. - Немедленно, и вы сейчас же отведете меня к ней.
- Хотите, чтобы я вызвала охранника? Сейчас вызову.
- Хорошо, черт подери, валяйте, зовите своего паршивого охранника, но все равно: вы отведете меня к ней в палату. - Это прозвучало неожиданно жестко. Краешком глаза он заметил, как пялились на него медсестры у поста. Одна из них взяла телефонную трубку и нажала какую-то кнопку.
Угроза сработала.
- Палата 712, - сказала медсестра и вырвалась.
Джо прошагал по коридору к палате 712 и не колеблясь вошел. Мэри Кейт спала. Ее поместили в отдельную палату с серовато- белыми стенами. Окна были наполовину закрыты белыми занавесками; солнце, пробиваясь сквозь жалюзи, ложилось на кровать тремя полосками.
Он закрыл дверь и приблизился. Мэри Кейт лежала, укрытая одеялом по шею. Бледная, изможденная, хрупкая, она казалась потерявшейся в этом мире. Ее веки были странно красными и припухшими (вероятно, подумал Джо, от слез). Здесь, среди облачно-белых стен, Мэри казалась очень далекой и от аляповатых, кричащих неоновых красок гриль-бара, и от их опустевшей квартиры.
Он приподнял одеяло, чтобы взять ее за руку.
И отшатнулся.
Рука Мэри была покрыта красными пятипалыми следами. Впиваясь в ее тело, царапая его, они ползли вверх по предплечью и исчезали под больничной рубашкой. Красные руки грубо раздвигали ей бедра, на горле был оттиснут багровый след ладони, чужие пальцы украшали щеку, словно диковинный макияж. Джо выпустил одеяло, зная, что алые отпечатки рук в непристойном танце шарят по телу Мэри под рубашкой, тиская и царапая ее. Ее заклеймили, подумал он. Как кусок говядины. Кто-то связал ее и заклеймил.
Кто-то тронул его сзади за плечо. Задержав дыхание, Джо резко обернулся. Прикосновение обожгло его.
Это был доктор Винтер. Черные полукружия у него под глазами ясно свидетельствовали о том, что и он провел бессонную ночь. За ним, в дверях, стояла суровая медсестра.
- Вот этот человек, доктор, - говорила она. - Мы объяснили ему, что пока еще нельзя...
- Все в порядке, - негромко перебил доктор Винтер, внимательно вглядываясь в глаза Джо. - Возвращайтесь на пост и передайте охране, что все в порядке. Ну, идите же.
Сестра посмотрела на доктора Винтера, на поникшего мужчину с пепельно-серым лицом, стоявшего у кровати, и бесшумно закрыла дверь.
- Я не хотел пускать вас к ней, - сказал доктор. - Сейчас.
- Не сейчас? Не сейчас? - брызгая слюной, Джо вскинул голову. Его смятенный взгляд горел жаждой мщения. - А когда? Господи Иисусе! Что произошло с моей женой? Вы мне сказали, что на нее напали...
Но, черт вас побери, ни словом не упомянули об этом! Доктор Винтер аккуратно прикрыл одеялом шею спящей.
- Она не испытывает боли. Действие снотворного еще продолжается. - Он повернулся к молодому человеку. - Мистер Рейнс, хочу быть с вами откровенным. Лейтенант Хепельман попросил меня скрыть от вас некоторые обстоятельства, чтобы вы...
Не слишком разволновались.
- Боже мой!
Доктор Винтер поднял руку:
- И я дал согласие. Мне казалось, не следует рассказывать вам все подробности. Эти следы представляют собой ожоги первой степени. За ночь миссис Рейнс осмотрели два специалиста по кожным заболеваниям - я поднял их с постели - и оба пришли к одинаковому заключению. Ожоги. Что-то вроде солнечных ожогов средней тяжести. Мистер Рейнс, я очень давно занимаюсь медициной. Пожалуй, я начал ею заниматься, когда вас еще не было на свете. Но я никогда - никогда! - не видел ничего подобного. Эти ожоги - следы рук человека, напавшего на вашу жену.
Ошеломленный и внезапно очень уставший Джо покачал головой.
- Это что, должно все объяснять?
- Уж извините, - ответил доктор Винтер.
Джо подошел к краю кровати. Протянув руку, осторожно коснулся отпечатка на щеке жены. Еще горячий. Он нажал посильнее. Отпечаток побелел, пропал, но стоило крови прихлынуть обратно, как он вновь проступил багровым пятном.
- Откуда это?.. Господи, неужели...
- Я в своей практике не встречал ничего подобного. Полиция тоже. Серьезных повреждений тканей нет, скоро все заживет - несколько дней кожа будет шелушиться, потом все исчезнет, как при всяком солнечном ожоге. Поразительно другое: у того, кто напал на вашу жену, был такой жар, что на ее теле остались отметины. И я никак не могу сказать, что мне это понятно.
- И вы не хотели, чтобы я видел это, пока у вас нет объяснения тому, что произошло.
- Или, по крайней мере, вразумительного объяснения тому, почему объяснения нет. Один мой приятель, психолог, предложил свою теорию, хотя сам я отношусь к ней более чем сдержанно, поскольку он сказал мне, что я разбудил его посреди кошмара. Он полагает, что это психосоматическая реакция на нападение, этакий крик души. Но я убежден, что эти ожоги - следствие воздействия теплового излучения...
Ээ...
Не природного происхождения. Поэтому вам должно быть понятно, - продолжал доктор Винтер, - почему следует помалкивать об этом. Мы будем наблюдать за вашей женой еще минимум неделю, и нам вовсе ни к чему, чтобы тут шныряли журналисты из какой-нибудь "Нэшнел энквайарер", верно? Вы согласны со мной?
- Да, - ответил Джо, - конечно. Так вы говорите, сейчас она не чувствует боли?
- Нет.
- Господи, - выдохнул он, ошеломленный мозаикой багровых следов, насиловавших тело Мэри, хотя тот, кто оставил их, сейчас был бог весть где. - А тот человек, - выдавил Джо через минуту. - Который напал на нее. Он...
Вы не знаете...
Он...
- Неотложная помощь провела обычную в таких случаях процедуру. Миссис Рейнс вымыли и обследовали. Был введен диэтилстильбэстрол. Мы еще проведем более тщательное гинекологическое обследование, но, судя по всему, семяизвержение не имело места. По-видимому, насильника спугнули до наступления оргазма.
- Ох ты черт, - проговорил Джо. - Еще неделя? У меня есть страховка, но не знаю... Видите ли, я не богат.
Мэри Кейт на кровати пошевелилась. Она тоненько застонала и принялась слабо отмахиваться от кого-то невидимого.
Джо сел рядом с ней и взял обе ее руки в свои. Руки были холодные.
- Не волнуйся. Я здесь, - проговорил он. - Я здесь.
Она снова пошевелилась и, наконец, взглянула на него. Распухшее лицо, грязные растрепанные волосы. Она сказала: "Джо? Джо?" - а потом вцепилась в него и горько заплакала, и рубашка у него на груди промокла от слез.

Глава 4

Лето пролетело птицей, роняя дни, словно капли горячей крови, и к концу августа выбилось из сил.
Отпечатки ладоней исчезли без следа, как и предполагали врачи, и Мэри Кейт вернулась домой. Жизнь сразу пошла своим чередом, о нападении не вспоминали; сказать по правде, Джо казалось, что Мэри довольна своей работой и жизнью больше прежнего. Впрочем, однажды, когда они смотрели телепередачу о насильнике, терроризировавшем Манхэттен, Мэри Кейт вдруг начала смеяться - сперва тихо, потом все громче, громче и наконец, вся дрожа, разразилась слезами.
Позвонил лейтенант Хепельман, спросил, не зайдет ли она в участок просмотреть картотеку. Мэри Кейт отказалась, объяснив Джо, что, если снова увидит того человека, с ней наверняка случится истерика. Он передал это Хепельману и, не дожидаясь возражений, повесил трубку. Были и другие звонки и визиты: звонил доктор Винтер - он хотел, чтобы Мэри каждую неделю приезжала к нему в больницу, потому что, как он выразился, "синдром отпечатков рук" не так легко забыть; приезжали родители Мэри, с цветами и бутылкой вина для нее и злыми упреками для Джо.
Как-то поздно вечером, когда они сидели перед черно-белым экраном телевизора, Мэри Кейт посмотрела на него, и он увидел в ее глазах мерцание отраженного изображения.
- Я люблю тебя, - сказала она.
Джо замер. Ему самому эти слова давались с трудом и слышал он их не часто.
- Я люблю тебя. Правда люблю. Только в эти последние недели я поняла, как сильно я люблю тебя, - она обняла его за шею и легонько чмокнула в губы. Мягкие волосы упали ему на лицо.
Он ответил на поцелуй. Язык Мэри Кейт скользнул к нему в рот и обследовал там все уголки, точно влажный Колумб, хотя едва ли этот континент был для него новым. Джо почувствовал, как его тело откликается на зов.
- Так-так, - проговорил он со слабой улыбкой. - Тебе чего-то хочется. Меня не проведешь.
Она крепче прижалась к нему и снова поцеловала. От нее, подумал Джо, всегда пахнет свежей травой, скошенной на росном широком лугу. Возможно, это давал о себе знать его инстинкт потомственного крестьянина. Мэри Кейт потянулась и легонько укусила его за ухо.
- Хочу, - прошептала она, - ребеночка.
И увидела, что муж перевел взгляд на телеэкран.
- Мэри Кейт, - негромко, с трудом сдерживаясь, сказал он. - Мы уже говорили на эту тему. Когда-нибудь у нас обязательно будет ребенок. Ты это знаешь. Но сейчас мы едва можем прокормить себя, какой уж тут лишний рот! К тому же я не желаю растить ребенка здесь, в таком районе.
- Увитого плющом домика в пригороде, о котором ты мечтаешь, - сказала она, - у нас не будет никогда, как ты не поймешь! У нас сейчас ничего нет. Не смотри на меня так, ты знаешь, что я права. У нас есть только то, что мы принесли с собой в эту квартиру, - твои вещи и мои вещи. И ничего, что можно было бы назвать "нашим".
- Да ладно, - оборвал он, - ребенок - не игрушка. Нельзя завести ребенка и играть с ним, как с куклой. Тебе придется бросить работу, а мне - вкалывать в две смены. Нет, черт возьми.
Мэри Кейт отстранилась и встала у открытого окна, спиной к Джо, скрестив руки на груди. Наконец она вновь повернулась к мужу.
- Мне нужна перемена, - тихо проговорила она. - Нет, правда нужна. Чтобы что-то изменилось...
Не знаю что.
- Ты приходишь в себя после страшного переживания. - Джо поморщился. Черт! Молчи про это! - Тебе нужно отдохнуть, малышка. Не расстраивайся. Мы поговорим об этом позже.
Мэри Кейт вдруг побледнела, посуровела и уперлась в него неуступчивыми темно-карими глазами.
- Мы могли бы взять ссуду на то время, что я не буду ходить на работу.
- Мэри Кейт. Прошу тебя.
Она подошла к нему и приложила его руку к своей щеке. Джо с изумлением почувствовал, что она плачет. "Что за черт?" - удивился он. Раньше она никогда не плакала из-за ребенка. Обычно, стоило объяснить экономическую сторону проблемы, и Мэри Кейт безропотно прекращала разговор. Но сегодня она проявляла невиданное упрямство.
- Это был бы чудесный малыш, - тихонько проговорила она.
Джо легко перенес ее через подлокотник кресла, усадил к себе на колени и, шепча: "Конечно!" - принялся сцеловывать слезы, градом катившиеся по ее гладким щекам.
- Ну, - сказал он и потерся носом о подбородок Мэри Кейт, чтобы вывести ее из мрачного настроения. - Так кто это будет? Ты же понимаешь, что двоих сразу мы сделать не сможем. Либо, либо. Она улыбнулась и шмыгнула носом:
- Издеваешься? Я этого не люблю.
- Боже упаси. Когда-нибудь у нас действительно будет ребенок. Почему бы не решить заранее, кого мы родим - мальчика или девочку?
- Конечно, мальчика. Я хочу мальчика.
- Все хотят мальчиков. Каково же девочкам рождаться и узнавать, что родители хотели мальчика? Вот где берет начало ощущение собственной неполноценности, преследующее женщин. Девочка была бы ничуть не хуже. Пол усыпан розовыми пеленками, в кресле забыта кукла, так что, когда я сажусь, то подо мной что-то взвизгивает и пугает меня до смерти...
- Снова дразнишься...
- Так ты хочешь мальчика, да? Ничего, тогда будут пластиковые солдатики, которые впиваются в босые ноги, когда в полночь идешь на кухню перекусить. Нормально.
Мэри котенком свернулась у него на груди и крепче прижалась к нему, нежно перебирая волосы на затылке.
- Крупным бизнесменом - вот кем он, наверное, станет, - продолжал фантазировать Джо, целуя Мэри в лоб и в опущенные веки. - А может, и президентом. - Несколько секунд он обдумывал эту идею. - Нет, нет. Это вычеркиваем. Но важной шишкой он станет непременно.
На мерцающем телеэкране призраки чужих фантазий сменяли друг друга. Джо поднял Мэри и понес на диван, который, если пнуть его в нужное место, превращался в кровать с пружинным матрасом. Он уложил жену на прохладные голубые простыни и, торопливо раздеваясь, присоединился к ней. Мэри Кейт обвила его руками и ногами, заключая в сладкий плен страсти.
Он занимался с ней любовью нежно, спокойно. Ее тело, всегда очень чувствительное к ласке, чутко реагировало на малейшее прикосновение его пальцев. Она вскрикнула, и он горлом глубоко вобрал ее крик. Но его не оставляло сознание того, что кто-то другой наслаждался ее теплом. Кто-то другой лежал между ее бедер, мощно двигаясь внутри ее. Это видение неотвязно стояло у него перед глазами, и он постарался обуздать свое не в меру разгулявшееся воображение, сосредоточившись исключительно на теле жены - на твердых налитых грудях с набухшими сосками, руках и бедрах, облитых мягким светом, на едва заживших царапинах вдоль живота.
Когда он заснул в ее объятиях, ему приснились отметины, которые он впервые увидел под накрахмаленной больничной простыней. Они алым хороводом двигались по телу Мэри Кейт, круг за кругом, пока вся ее кожа не воспалилась и не вспухла. А потом на лицо Джо легла огненная рука, она хотела выковырять ему глаза и, дымящиеся, поднять на кончиках бесплотных пальцев.
От этого тревожного сна Джо очнулся в холодном поту. Он осторожно выбрался из волглой постели и стоял, глядя из темноты на жену, свернувшуюся калачиком на матрасе. Настроечная таблица на экране телевизора у него за спиной отбрасывала на противоположную стену сеть черно-серых квадратиков. Джо выключил телевизор.
Эти кошмары, подумал он, становятся чересчур реалистичными. Они начались после возвращения Мэри Кейт из больницы. Во сне, когда сознание Джо было беззащитно, они выползали из укрытий и сеяли семена истерии. Сейчас они затаились по углам, хрипло дыша, и слушали, слушали. Ждали, когда он устанет и вернется в постель, чтобы, едва он закроет глаза, выползти, выползти из щелей и трещин и касаться горячими пальцами его лба. Джо был беззащитен перед ними. Что это за теория, спросил он себя, будто телом управляет подсознание? Будто подсознание снами-иероглифами дает знать о страданиях души? Да пошли они, взбунтовался он. Просто я устал как черт.
Он пошел в ванную, выпил стакан холодной воды, вернулся и скользнул в постель к теплой Мэри Кейт. Потом, словно вспомнив что-то, опять откинул одеяло и еще раз проверил, надежно ли заперта входная дверь.
Поутру его разбудило яркое солнце, золотыми полосками расчертившее ему лицо. Мэри жарила ему яичницу с ветчиной - теперь она редко делала это. В последнее время на завтрак у них бывали только сладкие хлопья и подогретый кофе. Мэри Кейт суетилась в тесной кухоньке, и Джо изо всех сил старался быть с ней поласковее. О детях не заговаривали. Прихлебывая свежий крепкий кофе, Джо рассказывал жене о новом диспетчере, которого недавно взяли в таксопарк.
В последующие недели Мэри Кейт ни словом не обмолвилась о ребенке. Джо чувствовал искреннее облегчение от того, что не надо отвечать на ее вопросы о том, почему они не могут позволить себе завести малыша. Кошмары снились ему все реже, и наконец он перестал бояться засыпать. Мэри Кейт вновь вернулась к своему обычному рабочему расписанию, но теперь они всегда уходила из закусочной засветло, и Джо порой думал, что урок пошел впрок. Понимая, что это ему лишь кажется, он тем не менее чувствовал непонятное воодушевление. Он словно родился заново и постепенно стал подумывать, не вернуться ли на курсы.
Наконец, не советуясь с Мэри Кейт, он решился и позвонил приятелю, с которым три семестра назад слушал курс литературной критики. "Алло, Кеннет? Привет. Это Джо Рейнс. Да, из группы Марша".
- А-а, ну как же, как же! Слушай, тыщу лет тебя не видел. Ты что, ушел в подполье, что ли? Кстати, как ты закончил?
- Хор, и то еле-еле. Послушай, я подумываю вернуться в следующем семестре и хотел узнать, как там дела. Кто какой курс читает. В пятницу я беру выходной и вот хотел...
Мы хотели...
Вы с Терри не заглянули бы к нам?
- А ты все еще крутишь баранку?
- Ага. Радости мало, но лучше, чем стоять у станка.
- Я знаю, каково это. Да, нам с тобой есть о чем поговорить. Ведь мы не виделись почти год.
- Ну, - сказал Джо, - дела, понимаешь, то-се...
- Значит, в пятницу? Отлично, договорились. Я тебе привезу расписание. Во сколько? Прихватить бутылочку вина?
- Это мы берем на себя. В семь годится?
- Прекрасно. Вы живете все в той же каморке?
- Верно, - он хохотнул. - В каморке.
- Тогда лады, увидимся в пятницу. Спасибо, что позвонил.
- Не за что. До скорого.
Мысль о возвращении на курсы взбудоражила Джо. На занятиях он отдыхал от жаркого, сверкающего хромом, запруженного автомобилями Манхэттена, и вместо металлического голоса счетчика в ушах у него звучали певучие голоса куртуазных поэтов.
В тот день после работы он рассказал Мэри Кейт о своем решении и удивился тому, какое искреннее воодушевление это у нее вызвало. Под вечер в пятницу они купили в соседней кулинарии мясо для сэндвичей и отправились в ближайший винный магазин поискать хорошее недорогое вино. Нагруженные сверками и пакетами, они поцеловались на ступеньках своего дома, и какой-то проходивший мимо мальчонка с леденцом за щекой рассмеялся.
Кеннет Паркс и его жена Терри принадлежали к той породе молодых людей, что ходят в студенческие походы, любят посидеть у костра и охотно выезжают за город на богартовские фестивали. Он был высокий, худой, идеального сложения для баскетболиста, хотя сам как-то признался Джо, что никогда не чувствовал желания заниматься спортом. Вместе с Терри - невысокой, с сияющими зелеными глазами и длинными каштановыми волосами - они составляли великолепную пару. Одетые ни чересчур старомодно, ни излишне современно, а, как того требовало новое повальное увлечение, "удобно", Парксы так и просились на журнальную страницу, и, стоило им переступить порог тесно заставленной, оклеенной плакатами и афишами квартирки Джо, как тот немедленно почувствовал себя немного неуютно.
- Привет, старик, - проговорил Паркс, стискивая руку Джо. - Давно же я не видал твою физиономию! Уже стал забывать, как ты выглядишь...
Джо закрыл за гостями дверь и представил им жену. Мэри Кейт спокойно улыбалась.
- Джо рассказывал мне о вас, - сказала она Парксу. - Ведь это вы лазаете по пещерам? Вы спе...
- Спелеолог. Да, полагаю, можно сказать и так, - он взял предложенный ему Джо стакан вина и передал его жене. - Мальчишкой я пропадал в пещерах все выходные.
- А чем вы зарабатываете на жизнь?
- Ну... - Кеннет покосился на жену; Терри смотрела на него поверх края стакана яркими пустыми глазами. - Отец Терри вроде как...
Субсидирует нас, пока мы учимся. - Он весело хлопнул Джо по плечу: - Старина, еще семестр, а потом я собью себе все ноги в поисках работы!

Предыдущая страница 2 Следующая страница


3 Роберт Маккаммон

- С работой сейчас чертовски трудно. Честное слово, мне крупно повезло, что я хоть что-то нашел.
Терри сидела со стаканом в руках и оцепенело смотрела в стену, на плакат, где Кинг-Конг на крыше "Эмпайр Стейт" сжатой в огромный кулак волосатой лапой сбивал вертолеты, расстреливавшие его из пулеметов.
- Вам нравится наша квартира? - спросила Мэри Кейт.
Паркс разложил на поцарапанном кофейном столике расписание занятий и показывал Джо отмеченные фломастером курсы.
- А доктор Эзелл читает нам европейскую литературу. Она в этом семестре считается самым тяжелым предметом.
- Серьезно? С Эзеллом, надо думать, легче не становится?
- Черт, конечно, нет. Ему следовало давным-давно уйти на покой. Он как путался в собственных лекциях, так и путается. В прошлый раз, например, он вдруг принялся задавать вопросы совершенно к другому циклу.
Джо хмыкнул.
- Хочешь сэндвич?
- Нет, спасибо, - Кеннет бросил быстрый взгляд на Терри и Мэри, заговоривших, наконец, о чем-то своем. Терри все шире раскрывала глаза. - Итак, - решительно объявил он, снова глядя на Джо, - ты надумал вернуться.
- Да, надумал. Надо! Хочется добиться чего-то большего. То есть, работа у меня, конечно, не хуже любой другой, честное слово. Бывает, такое услышишь - обхохочешься, да и чаевые очень приличные. Но я не хочу всю жизнь просидеть за баранкой, как будто я к ней прикован. Надо расти. А для этого надо сделать первый шаг.
- И ты решил получить диплом. Тебе ведь осталось всего два семестра?
- Три.
- Хуже нет, - проговорил Паркс, - чем начать и бросить. Что у тебя тогда стряслось? Рухнул в финансовую пропасть?
- Да. Нет. Не знаю. Я подумал, что смогу зарабатывать, не бросая занятий, и сел в галошу. Не был готов к тому, как придется жить. Стал хуже учиться, потом просто утратил интерес к учебе. - Мэри Кейт что-то сказала ему, но он не услышал и кивнул ей, словно говоря: "Подожди минутку, и я тебя выслушаю". Терри зачарованно наблюдала за ними. - Я не был готов учиться и работать. И сломался.
- Похоже, мне в этом отношении повезло. Спасибо отцу Терри, у нас никаких проблем...
Терри подтолкнула мужа в бок. Кеннет посмотрел на нее, потом на Мэри Кейт.
Мэри Кейт смотрела прямо в лицо Джо.
- Так как мы решили назвать нашего малыша? - вновь спросила она.
Терри пояснила:
- Мэри мне все рассказала. Я думаю, это прекрасно. Просто замечательно, - она говорила тихо, с придыханием, словно ей было трудно дышать. Что-то здесь не то, подумал Джо и спросил:
- Что?
Мэри Кейт молча смотрела на него. Терри усмехнулась ему в лицо, показав крупные лошадиные зубы.
- Я беременна, - наконец сказала Мэри Кейт и повернулась к Терри. - Он ничего не знал. Это сюрприз.
- Ей-богу, сногсшибательный сюрприз! - воскликнул Паркс, хлопая Джо по спине. - Ну и ну. Это надо отметить! Все наполните стаканы. Ну, Джо, поехали - за вас. Тебе надо набираться сил, чтобы вскрывать упаковки с пеленками. За будущую маму! Джо, ладно тебе, перестань!
- И сколько уже? - спросила Терри. - Вот здорово! Правда, Кенни?
- Чуть меньше месяца, - ответила Мэри Кейт, не спуская глаз с Джо. Тот, глядя в свой стакан, медленно закипал.
- Ребенок, - повторяла Терри, словно завороженная этим словом. - Ребенок. Мы тоже когда-нибудь решимся завести ребенка, верно, Кенни? Когда-нибудь, когда закончим учебу.
Кеннет поднес стакан к губам.
- А как же, - ответил он. - Черт! Ребенок! Это вам не жук начихал. Терри разливалась соловьем о милых малютках, лежащих в колыбельках среди резиновых утят и розовых погремушек. Мэри Кейт не мигая смотрела на мужа.
- Это, - очень тихо вымолвил Джо, - конец всему.
Паркс не расслышал и наклонился поближе:
- Что ты сказал, приятель?
Джо не мог дольше сдерживать ярость; злость вскипела в нем, желчь гейзером ударила из желудка в горло. Волна бешенства захлестнула его, и он вдруг вскочил, сверкая глазами. Стакан с вином вылетел из его руки и с треском, напоминающим пистолетный выстрел, вдребезги разбился о стену. Густое, как кровь, вино выплеснулось и ручейками потекло вниз, собираясь в овальную лужицу на полу. Захмелевшая Терри взвизгнула, как от пощечины, и замерла, едва заметно покачиваясь.
Джо стоял, вперив взгляд в кровавое пятно. Его руки висели как плети, словно он разом лишился всех мышц. Швырнув стакан о стену, он исчерпал свои силы. Даже голос у него стал слабым, обморочным:
- Я...
Я напачкал... Надо убрать.
Мгновение назад в нем, согревая, давая силы идти вперед, теплилась свеча. Теперь же кто-то вдруг задул ее; Джо казалось, что он слышит едкий запах дыма, поднимающегося от фитиля. Он тупо глядел на осколки стекла и лужицу вина у стены до тех пор, пока Мэри Кейт не исчезла на кухне и не вернулась с ведром и бумажными полотенцами.
Паркс старался улыбаться. Улыбка получалась кривая и неловкая. Недоумение в глазах придавало ему испуганный и смущенный вид, словно он вышел на сцену, не зная, какую пьесу играют. Он взял жену за руку и поднялся.
- Нам пора, - проговорил он извиняющимся тоном. - Джо, обязательно позвони мне, хорошо? Насчет занятий. Договорились?
Джо кивнул.
Терри сказала Мэри Кейт:
- По-моему, это чудесно. Надеюсь, Джо не слишком огорчился. - Доброй ночи, - сказал Паркс, подталкивая жену к выходу, и Мэри Кейт закрыла за гостями дверь.
Она прислонилась спиной к стене и смотрела, как Джо кивает в ответ на последний вопрос Кеннета.
- Месяц? - спросил он наконец, не глядя ей в лицо и внимательно изучая красные капли, медленно сползавшие по стене. - Целый месяц, а ты молчала?
- Я не знала, как...
Джо впился в Мэри горящими глазами. Из-за его плеча на нее так же сердито смотрел Кинг-Конг.
- Этого не может быть. Разве что ты врала мне, будто принимаешь таблетки. Ты мне врала, сознайся. Черт подери!
- Нет, - тихо проговорила она. - Я не врала.
- Теперь это не имеет значения! - Джо снова разозлился. Он сделал шаг вперед, и Мэри Кейт, холодея от ужаса, поняла, что попала в ловушку между ним и стеной. Джо срывался не в первый раз. Однажды после жаркого телефонного спора с ее отцом из-за денег он вырвал телефонный провод из стены и грохнул аппарат об пол, а потом смел лампу со стола и начал громить квартиру, и тогда Мэри Кейт ушла из дома и два или три дня бродила по городу, покуда полицейский не нашел ее в парке. Она всегда боялась бурных проявлений мужнина гнева, хотя он ни разу не поднимал на нее руку. Сейчас его воспаленные глаза злобно блестели.
- Я хочу знать, - громко сказал он прерывающимся голосом, - когда именно ты решила, что у нас будет ребенок?! Я хочу знать, когда ты решила забыть обо всем, что я вколачивал в твою дурацкую башку!
- Я все время принимала таблетки, - ответила Мэри Кейт. - Все время. Честное слово.
- Врешь! - заорал он, и это было как пощечина. Мэри Кейт вздрогнула и затаила дыхание. Джо потянулся к пепельнице, керамической чаше, которую подарил им на свадьбу один из ее дядей, и хотел было запустить ею через всю кухню, но, ощутив в руке ее тяжесть, передумал. Он понял, что, превратив пепельницу в черепки, никак не избавится от горького разочарования, а главное, от убеждения, что Мэри Кейт окончательно и бесповоротно преступила границы дозволенного. Он выпустил пепельницу из руки и стоял, тяжело дыша, слишком смущенный и злой, чтобы что-нибудь предпринять.
Мэри Кейт почувствовала, что напряжение спало, и торопливо, пока муж вновь не вскипел, проговорила:
- Клянусь тебе, я ни разу не забыла принять таблетки. Я сама ничего не понимаю. Недели две назад я почувствовала, что надо провериться, и врач объяснил мне, в чем дело. Я вынула из ящика счет раньше, чем ты его обнаружил, и заплатила сама.
- Твой врач ошибся! - сказал Джо. - Ошибся!
- Нет, - ответила Мэри Кейт. - Никакой ошибки нет.
Он медленно опустился на диван и закрыл лицо руками.
- Ты не могла забеременеть, если только не... Черт. О Боже. Мэри Кейт, у меня нет таких денег. Я не потяну. Слышишь, не потяну!
Мэри ждала. Убедившись, что гнев Джо утих, она подошла и, бесшумно опустившись на колени у ног мужа, прижалась щекой к его руке.
- Мы можем занять денег. Может быть, у отца.
- Ну да, как же. Он мне и десяти центов не даст!
- Я поговорю с ним. Нет, серьезно.
Джо пожал плечами. Чуть погодя он сказал:
- Ты поговоришь с ним?
- Мы займем у него денег, и все уладится, - ответила Мэри Кейт. - Конечно, будет тяжело. Мы знаем, что будет. Но ведь другие заводят детей, и ничего. Экономят каждый грош, но живут, Джо.
Он отнял руки от лица, посмотрел на ее невинное лицо с огромными глазами, и пояснил, не разжимая губ:
- Я не имел в виду расходы на ребенка, Мэри Кейт. Я говорю о деньгах на аборт.
- Черт тебя побери! - крикнула она, отшатываясь и заливаясь слезами. - Никакого аборта! Никто на свете не заставит меня пройти через это!
- Решила доконать меня? - с горечью выкрикнул он. - Вот чего тебе надо! Хочешь меня уничтожить!
- Нет, - процедила Мэри Кейт сквозь стиснутые зубы. - Никаких абортов. Я не шучу. Мне все равно, что от меня потребуется. Буду работать в две смены, днем и ночью. Продам свою кровь, свое тело. Плевать. Никаких абортов.
Джо посмотрел жене в лицо и беззвучно пошевелил губами. Слова не шли с языка. Мелькнула мысль: не это ли заставляет мужчин навсегда уходить из дома, не эта ли нежданная и страшная сила, которая пришла к Мэри Кейт вместе с осознанием того, что она носит в утробе дитя? Король умер - да здравствует королева. "Но, черт подери, когда это я умер? - спросил он себя. Два года назад? Минуту назад? Когда?”
Что-то высвобождалось из самой сердцевины костей и тканей Мэри Кейт и, подхваченное током крови, проступало у нее на лице. Оно исказило ее черты и зажгло в глазах злобный звериный огонек. Мэри сказала:
- Ребенок мой.
Джо отпрянул к спинке дивана, безотчетно стремясь увеличить расстояние, отделявшее его от этой женщины, блестевшей в темноте белыми зубами, увенчавшей его черным терновым венцом поражения. Ее лицо, безжизненное и одновременно непреклонное, как древняя маска смерти, проникло в мозг Джо, зависло там, точно марионетка, и заплясало мрачной тенью той, кем эта женщина была всего несколько мгновений назад. К своему удивлению, Джо вздрогнул. Мертвым, невыразительным голосом он произнес:
- Ты меня доконаешь, Мэри Кейт. Не знаю, зачем тебе это надо, но доконаешь. И еще этот ребенок. Последний гвоздь в крышку гроба.
- Ну и черт с тобой, - ответила она.
Мэри встала и повернулась к нему спиной. Ее глаза, отраженные в оконном стекле, смотрели яростно и непримиримо. У меня будет ребенок, сказала она ветру, шелестевшему газетами на улице внизу. Теперь никто на свете не отнимет его у меня. Она стояла так и вдруг почувствовала, что рядом с ней кто-то есть. Его тонкая бледная рука притронулась к ее плечу и обожгла, точно раскаленное клеймо.
У меня будет ребенок.

Глава 5

Ребенок родился в конце ненастного марта, когда ветер швырял снежные хлопья в окно палаты Мэри Кейт. И до, и после родов, уже уезжая на каталке по линолеуму больничного коридора в палату, она слышала вой бури.
Ребенок, мальчик с мелкими, плоскими чертами лица и пронзительными, пытливыми голубыми глазами, которые, знала Мэри Кейт, со временем непременно потемнеют, не был красив. И все же она с благодарностью приняла ребенка из рук сиделки и поднесла к груди, чтобы покормить. Ребенок вел себя очень спокойно, почти не шевелился и только пытался поймать крохотными кулачками ее набухшую грудь.
Имя, которое Джо выбрал для ребенка - Эдвард, в честь малоизвестного английского поэта - ей не понравилось, и она решила дать сыну имя, переходившее в их семье из поколения в поколение. И вот в свидетельстве о рождении, невзирая на слабые протесты Джо - Джеффри-де зовут его двоюродного брата, которого он терпеть не может - записали: "Джеффри Харпер Рейнс".
Они привезли его домой и уложили в кроватку, которую ему предстояло делить с красногубыми резиновыми зверюшками. Над кроваткой висела прикрепленная к потолку карусель с улыбающимися пластиковыми рыбками. Мэри Кейт водила рыбок по узкому кругу, а Джеффри сидел и смотрел, всегда молча. Кроватку они поставили так, чтобы малышу был виден телевизор. В первые недели после выписки Мэри Кейт тревожило то, что Джеффри очень редко плачет. Она пожаловалась Джо, ведь плач - здоровая реакция новорожденного, но Джо ответил:
- Ну так что же? Возможно, он всем доволен.
Но Джеффри не только мало плакал. Он никогда не смеялся. Даже по субботам утром, когда показывали "Тома и Джерри" и "Хауди-Дуди", Джеффри, у которого резались зубы, молча мусолил зубное кольцо, блуждая взглядом по тесным закоулкам квартиры. Равнодушие Джеффри тревожило Мэри Кейт; его глаза были как у рыбы, плавающей в холодном море, или у змеи, затаившейся в темной норе.
Когда Мэри Кейт брала сына на руки, ей порой казалось, что он не испытывает никакого желания быть рядом с ней. Мальчик отчаянно вырывался, а если мать крепче прижимала его к себе, норовил ущипнуть ее. Время шло. Глядя на Джеффри, в особенности разглядывая его личико, Мэри Кейт тревожилась все сильнее. Ребенок не походил ни на нее, ни на Джо. Джо время от времени сухо замечал, что в конце концов мальчик будет похож на него, но Мэри Кейт понимала, что муж далек от истины. А какова была истина? Не была ли она, случайно, похоронена у нее в подсознании, в том его уголке, где хранились смутные воспоминания о воющей сирене "скорой помощи", о белом внутри кузове и людях в белых халатах, которые бесконечно ощупывали ее истерзанное тело?
Несмотря на разочарование, Мэри Кейт не позволяла себе плакать. Она всегда прекращала думать о ребенке раньше, чем хлынут слезы, завертится водоворот сомнений, примерещатся во мраке призрачные фигуры.
Джо теперь три дня в неделю работал в две смены и являлся домой рано утром, мечтая об одном - выпить пару банок пива и рухнуть в постель, иногда даже не раздеваясь. Случалось, он уходил на работу в том же, в чем спал накануне, а бывало, по несколько дней ходил небритый. У него не было сил даже думать о возвращении в колледж, а его острый обвиняющий взгляд оскорблял Мэри до глубины души. Джо почти перестал разговаривать с женой и обращался к ней только в случае необходимости, а Мэри Кейт научилась поворачиваться к нему спиной в постели.
За те три месяца, в которые квартира постепенно заполнилась резиновыми игрушками и пеленками и пропахла молоком и чем-то кислым, у Джо вошло в привычку уходить из дома и подолгу бродить по городу. Нередко он возвращался, когда Мэри Кейт уже спала. Разбуженная стуком входной двери, она слышала, как он заходит, часто - пьяный, бормоча себе под нос что-то, чего она не могла разобрать. Подонок, думала она. Пьяный подонок. И, не глядя на него, резко бросала: "Сперва разденься, потом ложись".
Спал Джо все хуже, метался, вскрикивал во сне. Тогда Мэри Кейт слышала, как он встает, пьет в ванной воду и, как ни странно, гремит дверной цепочкой, проверяя, надежно ли закрыта входная дверь. Но она лежала тихо как мышка, притворяясь спящей, а когда Джо возвращался в постель, засыпала, точно зная, что муж еще долго будет лежать в темноте с открытыми глазами, неподвижно глядя ей в спину.
Не раз Мэри Кейт просыпалась и видела его силуэт на фоне освещенного квадрата окна: он стоял над кроваткой, вглядываясь в спящего малыша, стоял очень прямо, сжимая кулаки так, что белели суставы пальцев, и буравил взглядом неподвижную фигурку в белой пижамке. Утром оказывалось, что Джеффри проснулся раньше ее и крепко держится за прутья кроватки, словно хочет до срока улизнуть из тюрьмы младенчества. Темные глаза мальчика пронзали ее; казалось, он сердито смотрит сквозь Мэри Кейт на ее спящего мужа. Однажды, когда Джо взял ребенка на руки, чтобы продемонстрировать отцовскую привязанность (что случалось нечасто), Джеффри чуть не выколол ему глаз, тыча пальцем в карусель с рыбками. Джо чертыхнулся и, потирая пострадавший глаз, опустил ребенка обратно в кроватку.
Мэри Кейт начала бояться Джо. Настало лето, жара накинулась на них, как беспощадный зверь, и Джо все чаще и все легче выходил из себя. Глаза у Джеффри потемнели и превратились в черные, блестящие хитрые щелочки, а волосы росли прямые и черные. Нос удлинился. Мэри Кейт с внезапной тревогой увидела, что подбородок у сына будет с ямочкой. Ей было хорошо известно, что ни у них в роду, ни в роду у Джо таких подбородков не было. Она водила пальцем по краям намечающейся ложбинки, слушая далекий вой сирены, летевший над городскими крышами. Джо тоже заметил ямку. Когда он откупоривал бутылку пива и принимался разглядывать Джеффри, игравшего на полу, у Мэри Кейт возникала твердая уверенность в том, что Джо непременно пнул бы малыша в лицо, если бы мог.
Однажды вечером на исходе лета, когда Джеффри играл с кубиками, разбросанными по ковру, она уселась на пол перед ним и стала изучать его лицо. Джеффри строил башню, а узкие, темные, почти черные глаза равнодушно следили за матерью, словно поддразнивали: ну-ну, смотри-смотри. Тонкие пальчики двигались не по-младенчески неловко, а по-взрослому уверенно.
- Джеффри, - шепнула Мэри.
Ребенок оторвался от кубиков и медленно поднял голову.
Мэри Кейт невольно потупилась. Под пристальным взглядом черных глаз сына у нее перехватило дыхание и закружилась голова, словно она глотнула спиртного. Они были неподвижные, будто нарисованные.
Мэри Кейт протянула руку, чтобы пригладить его спутанные черные волосы.
- Мой Джеффри.
Джеффри размахнулся и развалил башню из кубиков. Они разлетелись по всей комнате, и один ударил Мэри по губам. Она испуганно вскрикнула.
Джеффри подался вперед, его глаза расширились от восторга, и Мэри Кейт пробрала дрожь. Она взяла сына за руку и шлепнула, приговаривая: "Бяка! Бяка!" - но Джеффри не обратил на это никакого внимания. Он коснулся свободной рукой губ матери. На пальцах осталась капелька крови.
Испуганная и зачарованная черным немигающим взглядом ребенка, Мэри Кейт смотрела, как он подносит пальцы ко рту, как высовывает язык и слизывает алую каплю, как глаза его коротко вспыхивают, точно далекий маяк в ночи. Очнувшись, она сказала: "Бяка, нельзя!" - и хотела опять шлепнуть сынишку по руке, но он повернулся к ней спиной и принялся собирать кубики.
Пришла осень, за ней зима. За стенами дни напролет противно свистел ветер. В сточных канавах шуршали листья. Крышки помойных баков покрылись снегом и льдом. Этой угрюмой, унылой зимой Мэри Кейт все больше отдалялась от Джо. Он словно бы сдался; теперь он совсем не пытался общаться с ней. Он давным-давно забыл, что когда-то она делила с ним ложе, и Мэри Кейт понимала, что рано или поздно, отправившись однажды вечером на очередную "прогулку", Джо не вернется домой. Он и сейчас уже порой пропадал на сутки, а когда она, вынужденная выгораживать блудного мужа перед диспетчером, обрушивалась на него, попросту поворачивался на каблуках и вновь исчезал за дверью. Наконец он возвращался - грязный, небритый, провонявший пивом и потом - и спотыкаясь вваливался в дом, бормоча что-то в адрес ребенка. "Дурак, - говорила она. - Жалкий дурень".
И вот однажды вечером, меньше чем за неделю до первого дня рождения Джеффри, Мэри Кейт оставила мальчика с Джо и спустилась за чем-то в магазин, а вернувшись, увидела, что муж невозмутимо раздевает малыша над ванной с кипятком. Мальчик цеплялся ручонками за отцовские плечи, глаза-щелочки хитро поблескивали. На небритом лице Джо краснели царапины. На желтом кафельном полу блестела разбитая бутылка.
Мэри выронила кошелку. Зазвенело стекло.
- Ты что же это делаешь, а?! - крикнула она, когда Джо поднял вырывающегося ребенка над ванной. Он оглянулся, глаза были мутные, испуганные. Мэри выхватила у него Джеффри и крепко прижала к груди. - Боже мой, - взвизгнула она, и ее голос отразился от кафельных стен. - Ты сошел с ума! О Господи!
Джо присел на край ванны и ссутулился. Казалось, от его лица отхлынула вся кровь, только под глазами лежали серые тени.
- Еще бы минуту, - сказал он каким-то отрешенным, мертвым голосом. - Задержись ты еще на минуту... Всего на одну...
- Боже мой!
- Всего на минуту, - повторил он, - и все закончилось бы.
Она закричала:
- Ты сумасшедший! Боже мой! О Господи Иисусе!
- Да, - проговорил он. - Ты взываешь к Господу. Взываешь к Господу. Но уже поздно. О Господи, поздно! Посмотри на меня. Посмотри на меня, я сказал! Я умираю...
Клетка за клеткой...
Умираю, и тебе это известно, - Джо огляделся и заметил на полу осколки. - О нет, - всхлипнул он. - Моя последняя бутылка.
Он поднялся и двинулся к Мэри Кейт. Она попятилась с ребенком на руках. Джо хватился за косяк и встал в дверях ванной, свесив голову и открыв рот, словно собираясь стошнить.
- Мне снятся хорошие сны, Мэри Кейт. Ах, какие сны! Знаешь, что мне снится? Хочешь, расскажу? Мне снятся лица, они летают вокруг меня и выкрикивают мое имя. Тысячу, десять тысяч раз за ночь они будят меня. А еще мне снится ребенок, который выцарапывает мне глаза, и я слепну. О Боже, мне нужно выпить.
- Ты сошел с ума, - с трудом выговорила Мэри Кейт немеющим языком.
- Мне казалось, что если я уйду отсюда, если буду спать где-нибудь в другом месте - в метро, в кино или даже в церкви - это поможет. Но нет. А знаешь, что еще мне снится, Мэри Кейт? Моя милая Мэри Кейт... Хочешь знать? Мне снится, как ты, моя милая женушка, стоя на коленях, сосешь член мужчины с лицом ребенка. Ребенка, который сидит сейчас у тебя на руках!! Мэри Кейт сдержала крик и увидела, что Джо лихорадочно обшаривает взглядом длинные тени, сгустившиеся в комнате.
- Это не мой ребенок, Мэри Кейт, - проговорил он. - Теперь я уверен в этом. А ты знала это с самого начала. Неважно, кто это сделает. Неважно как. Но этот ребенок должен умереть. Мы можем спрятать тело где-нибудь в городе, в помойке, или бросить в реку.
Он не сводил с нее умоляющих глаз, и она вдруг увидела его сквозь набежавшие слезы.
- О, Господи, Джо, тебе нужна помощь. Тебе надо помочь.
- Никто мне не поможет. - Джо, пошатываясь, добрел до окна и прислонился лбом к тотчас запотевшему стеклу, хватаясь за покрытые трещинами стены, и закрыл глаза.
- О Господи.
Джеффри у нее на руках зашевелился.
- Я люблю тебя, люблю, люблю, - неслышно зашептала Мэри Кейт на ухо ребенку. - Он сумасшедший. Этот человек сошел с ума и хочет убить тебя. Господи...
Руки ребенка протянулись к ее лицу. Джеффри крепко прижался к ней в поисках тепла. Мэри Кейт посмотрела на него и встретила странный жаркий взгляд.
Джо, тяжело дыша, привалился к окну. Мэри Кейт увидела, как его дыхание веером туманит грязное стекло. По ее лицу потекли горячие слезы. Она положила Джеффри в кроватку и прислушалась к бессвязному бормотанию Джо. Джеффри сел, прижимаясь лицом к прутьям кроватки. Он постарается убить нас обоих, сказала себе Мэри Кейт. Обоих. Будь ты проклят! Он хочет убить моего малыша...
А потом меня, чтобы я никому не смогла рассказать, что произошло!
Она вернулась в ванную и стала смотреть, как ее слезы капают на длинные зазубренные осколки бутылочного стекла. Он убьет нас обоих. Обоих, обоих, обоих. Он сумасшедший.
Она подхватила с пола бутылочное горлышко и двинулась к мужу. Джо начал поворачиваться от окна и открыл рот, собираясь что-то сказать.
Мэри Кейт сделала два быстрых шага вперед и вонзила горлышко ему в грудь пониже ключицы. От неожиданности Джо охнул и застыл, так и не закрыв рот и глядя себе на рубашку. Когда боль ворвалась в его сознание, он дико крикнул и оттолкнул от себя жену. Она выдернула бутылочное горлышко из его груди и ударила снова; ослабленная алкоголем рука не смогла остановить ее. Зазубренное стекло проникло в грудную клетку и впилось в легкое. Джо закашлялся, лицо и блузку Мэри Кейт окропил кровавый дождь. Она ударила Джо в лицо. Он в отчаянье попятился, но Мэри Кейт шла на него, обезумев, забыв о жалости, замахиваясь для второго удара в лицо.
Он в панике отступал, и вдруг оказалось, что позади окно. Отчаянный взмах рук, зазвенело стекла, за краем окна мелькнуло бледное лицо Джо с полными ужаса глазами. Мэри Кейт увидела, как муж кончиками пальцев пытается уцепиться за подоконник - и в следующий миг Джо сорвался.
Его тело с неестественно вывернутой шеей распростерлось на мостовой.
Какой-то прохожий в коричневом пальто нагнулся над трупом и испуганно уставился вверх, на Мэри Кейт.
У нее за спиной Джеффри показывал на карусель.
- Мамочка, - прошепелявил он, - смотри, красивая рыбка!

Глава 6

Мальчики, болтливые и проказливые, как молодые обезьянки, вереницей зашли в столовую, мгновенно наполнившуюся гомоном и гвалтом, и бросились занимать свои обычные места за длинным столом, испещренным инициалами их предшественников.
Сестра Мириам сквозь очки в строгой черной оправе наблюдала за детьми, терпеливо дожидаясь, пока все тридцать сорванцов рассядутся по местам. Даже за столом, в ожидании молитвы, неугомонные десятилетки толкались и щипались. Перекрикивая общий шум, сестра Мириам сказала:
- Ну, хорошо. А теперь нельзя ли потише?
Они притихли, как булькающее в горшке варево, и уставились на стоявшую перед ними смуглую пожилую женщину в черной рясе. Она взяла в руки блокнот. На нее была возложена обязанность проверять, все ли вернулись с перемены. Сестра Мириам хорошо знала детей и по именам, и в лицо, и все же всегда оставалась возможность, что кто-нибудь - вероятнее всего, кто-нибудь из наименее смышленых - исхитрится заплутать в лесу, окружавшем сиротский приют. Так уже случилось однажды, давным-давно, когда сестра Мириам только начинала здесь работать и забора еще не было. Ребенок тогда чудом уцелел. С тех пор она никогда не рисковала.
- Перед завтраком мы проведем перекличку, - привычно сообщила она детям. - Джеймс Паттерсон Антонелли?
- Здесь.
- Томас Кини Биллингс?
- Здесь.

Предыдущая страница 3 Следующая страница


Ваал 4

- Эдвард Эндрю Бэйлесс?
- Присутствует.
- Джером Дарковски?
- Пришутствует. - Смешки и гиканье. Сестра Мириам резко подняла голову.
- У вас полчаса до прихода следующей группы, дети. Если будете дурачиться, то лишь зря потратите время. Я, кажется, просила тишины? - Она снова опустила взгляд к блокноту. - Грегори Холт Фрейзер?
- Здесь.
Сестра Мириам зачитывала список по алфавиту, приближаясь к его имени. Иногда ей хотелось, чтобы он исчез, сбежал из приюта, сгинул в лесной чаще, оставив разве что клочок одежды на изгороди как единственное свидетельство своего существования. Нет, нет, внутренне запротестовала она. Прости. Я не хотела. Она нервно глянула поверх списка на ребят. Он сидел где всегда, во главе стола, и ждал, когда она назовет его имя. На его губах играла едва заметная улыбка, словно он знал, какие мысли роились за непроницаемой маской ее лица.
- Джеффри Харпер Рейнс?
Он не отозвался.
Дети замерли.
Они ждали.
Он ждал.
Сестра Мириам прокашлялась и опустила голову, чтобы не видеть их лиц. С кухни тянуло жареным мясом - там готовили гамбургеры.
- Джеффри Харпер Рейнс, - повторила она.
Он молчал, сложив руки на столе перед собой. Черные глаза, узкие щелочки на бледном лице, смотрели дерзко.
Сестра Мириам бросила блокнот на стол. Нет, довольно! Эта глупая игра излишне затянулась!
- Джеффри, я дважды вызывала тебя. Ты не отозвался. На уроке двести раз напишешь свое имя и покажешь мне. - Она посмотрела на следующее в списке имя. - Эдгар Оливер Торторелли.
Но ответил ей не Торторелли. Прозвучал другой голос. Его голос.
- Вы что-то не назвали мое имя, сестра. - Он так прошипел это "сестра", что в первый момент ей почудилось, он сейчас скажет какую-нибудь непристойность.
Сестра Мириам моргнула. Ей вдруг стало жарко. На кухне гремели подносами и тарелками. Сестра Мириам сказала:
- Как же не назвала? Дети, я ведь называла имя Джеффри? - Она поморщилась. Нет, нет. Нельзя впутывать в это других детей. Это наше с ним дело, остальные тут ни при чем.
Дети заерзали. Их глаза, похожие на темные стеклянные шарики, метались от мальчика к женщине.
- Меня зовут Ваал, - сказал мальчик. - На другие имена я не отзываюсь.
- Давайте обойдемся без этой ерунды, молодой че...
Скрипучий голос Джеффри оборвал ее на полуслове.
- Я ничего не буду писать. И не буду откликаться ни на какие имена, кроме своего.
Она беспомощно застыла под его немигающим взглядом. И увидела, что на его губах медленно появилась усмешка, превратившаяся в жестокую улыбку, но глаза...
Глаза остались холодными и безжалостными, как нацеленная двустволка. Дети за столом вертелись, нервно хихикали, а он - он сидел неподвижно, сложив руки на столе. Сестра Мириам поглядела в кухню, окликнула хлопотавших там монахинь: "Можно подавать", - и, не взглянув на детей, вышла из тяжелых дверей столовой. По тускло освещенному коридору мимо классов, по главному коридору, через приемную, за двери-витражи на большое широкое крыльцо, где сбоку от ступеней висит серая металлическая вывеска "ПРИЮТ ЗАБОТЛИВЫХ ПРАВЕДНИКОВ ДЛЯ МАЛЬЧИКОВ". Вдалеке, на детской площадке среди деревьев, уже роняющих свой багряно-золотой осенний убор, кругами, словно пчелы в улье, носились мальчишки из другой группы.
Сестра пересекла двор и направилась по асфальтированной подъездной дороге к маленькому кирпичному строению, совершенно не походившему на нелепую, с фронтонами и острыми коньками крыш, громаду приюта. Здесь располагались административные помещения. По соседству, в кольце деревьев, горевших на солнце яркой желтизной, стояла приютская часовня.
Сестра Мириам вошла в кирпичное здание и по тихим, застланным винно-красными коврами коридорам подошла к маленькому кабинету с золотыми буквами "Эмори Т. Данн" на дверях. Секретарь, хрупкая женщина с желчным лицом, подняла на нее глаза:
- Сестра Мириам? Я могу вам чем-нибудь помочь?
- Да. Я хотела бы поговорить с отцом Данном.
- Сожалею, но через десять минут у него назначена встреча. Похоже, для юного Латты нашлась прекрасная семья.
- Мне обязательно нужно с ним поговорить, - сказала сестра Мириам и, к великому изумлению секретарши, постучала в дверь, не слушая, что ей говорит эта легендарная личность, бессменный секретарь отца Данна на протяжении двадцати с лишним лет.
- Войдите, - сказали из-за двери.
- Но, сестра Мириам, - возмущенно проговорила секретарша, - как же можно...
Сестра Мириам закрыла за собой дверь.
Отец Данн вопросительно взглянул на нее из-за широкого, застеленного промокательной бумагой письменного стола. Средних лет, в седых волосах кое-где проглядывают блестящие черные пряди. Серые глаза. Позади, на обшитой дубовыми панелями стене, висело два десятка почетных дипломов за работу в области теологии и гуманитарных наук. Отец Данн был человеком образованным и принял сан, уже имея гарвардский диплом доктора социологии. Порой сестра Мириам недоумевала: в глазах этого сдержанного, степенного человека нет-нет да и проскакивала искра гнева.
Отец Данн сказал:
- Вам не кажется, что вы довольно бесцеремонны? Я с минуты на минуту жду посетителей. Может быть, вы заглянули бы попозже, ближе к вечеру?
- Прошу вас, святой отец. Мне нужно сказать вам пару слов.
- Может быть, вам мог бы помочь отец Кэри? Или сестра Розамунда?
- Нет, сэр, - сестра Мириам твердо решила не отступать. Со всеми прочими она уже говорила. Ее вежливо выслушивали и предлагали каждый свои меры - кто либеральные, кто жесткие. Но ничего не помогало. Пришла пора узнать мнение отца Данна, и сестра Мириам не собиралась уходить, не высказавшись. - Мне нужно поговорить с вами о Джеффри Рейнсе.
Отец Данн едва заметно прищурился; ей почудилось, что устремленный на нее снизу вверх взгляд стал ледяным.
- Ну что ж, присаживайтесь, - он указал на черное кожаное кресло и включил переговорное устройство на своем столе: - Миссис Бимон, попросите, пожалуйста, мистера и миссис Шир подождать несколько минут.
- Хорошо, сэр.
Отец Данн откинулся на спинку кресла и забарабанил пальцами по столу.
- Мне кажется, я уже знаком с этой проблемой, сестра Мириам, - сказал он. - Что, есть новости?
- Сэр, этот ребенок...
Он совершенно не похож на остальных. Я с ним не справляюсь. Он так меня ненавидит, что я...
Э-э...
Почти физически ощущаю его ненависть.
Отец Данн снова протянул руку к переговорному устройству:
- Миссис Бимон, будьте любезны принести мне дело Джеффри Харпера Рейнса. Десяти лет.
- Да, сэр.
- По-моему, вы видели его личное дело? - спросил отец Данн.
- Да, видела, - ответила сестра Мириам.
- Значит, вы знакомы с обстоятельствами его жизни?
- С обстоятельствами - да, но мне абсолютно не понятны его желания и стремления.
- Что ж, - продолжал отец Данн, - вы, возможно, знакомы с моей теорией "младенческого стресса". Знакомы?
- Не совсем. По-моему, я краем уха слышала, как вы с отцом Робсоном беседовали на эту тему.
- Ну, тогда, - сказал отец Данн, - послушайте. Младенец - самое нежное и чувствительное из всех творений Господа. Едва родившись, ребенок уже тянет ручки, чтобы касаниями исследовать новую среду обитания. И реагирует на эту среду; а она в определенной степени формирует его. Младенцы, да и вообще все дети независимо от возраста, необычайно восприимчивы к проявлению различных чувств, переживаний, страстей. - Он многозначительно воздел палец. - И особенно к ненависти. Ребенок способен до конца жизни носить в себе пагубные, разрушительные страсти, пограничные с насилием эмоции. У мальчика, о котором идет речь, жизнь складывалась...
Сложно. Насилие, учиненное над его матерью, заронило в ее душу малую искру ненависти, которая, беспрепятственно разгораясь, привела к убийству отца Джеффри. Мать мальчика убила мужа на глазах у ребенка. Я полагаю, что именно здесь корень той ненависти, а может быть, страдания, которое носит в себе Джеффри. Сцена жестокого насилия произвела на мальчика сильнейшее впечатление и до сих пор жива где-то на самом дне его памяти...
Вошла миссис Бимон и положила на стол отца Данна желтую папку, помеченную "Рейнс, Джеффри Харпер". Отец Данн поблагодарил и принялся молча листать страницы.
- Возможно, Джеффри не помнит подробностей той ночи...
По крайней мере, не сознает этого. Но на уровне подсознания он помнит каждое грубое слово, каждый жестокий удар. - Он на мгновение отвлекся от изучения бумаг, желая удостовериться, что собеседница внимательно его слушает. - Вдобавок, сестра Мириам, нам приходится считаться с психологией осиротевшего ребенка. Здесь у нас - сироты от рождения, никому не нужные дети, трудные дети. Они не просили их рожать. Они считают себя ошибкой, следствием того, что кто-то забыл принять противозачаточные таблетки. Нам удается - очень медленно, ценой неимоверных усилий, с ничтожной отдачей - пробиться к некоторым из них. Но этот Рейнс...
Он пока еще не впустил нас к себе в душу.
- Он пугает меня, - сказала сестра Мириам.
Отец Данн хмыкнул и вновь погрузился в изучение желтой папки.
- Он здесь четыре месяца. Его перевели к нам из школы Святого Франциска в Трентоне. Туда он попал из нью-йоркского приюта Богоматери, успев перед тем побывать в приюте Святого Винсента для мальчиков, тоже в Нью-Йорке. Его несколько раз усыновляли, но по тем или иным причинам он не приживался. Все приемные родители отмечали его нежелание общаться, неуступчивость... - отец Данн взглянул на сестру Мириам, - грубость и дурные привычки, непокорность родительской власти. И еще одно: он упорно отказывается откликаться на христианские имена. - Священник поднял голову и посмотрел на монахиню. - Что скажете?
- Сейчас он отказывается откликаться даже на свое настоящее имя. Он называет себя Ваалом, и я слышала, как кое-кто из ребят так его называл.
- Да, - проговорил отец Данн, поворачиваясь вместе с креслом к распахнутому окну, чтобы посмотреть на детей, играющих во дворе. - Да. И, насколько я понял, он отказывается ходить на службы в часовню. Это так?
- Да, сэр. Именно так. Он отказывается даже входить в часовню. Мы лишили его возможности смотреть фильмы, играть на площадке с другими детьми, чего только не пробовали, и все зря. Отец Робсон посоветовал восстановить все его права и больше не тратить на это силы. - Мне кажется, это самое лучшее, - заметил отец Данн. - Очень и очень странно... А что, его отец был человеком верующим?
Сестра Мириам покачала головой, и отец Данн сказал:
- Что ж, я тоже не знаю. Мне известно только то, что содержится в этой папке. Он, кажется, мало общается с другими детьми?
- По-моему, есть несколько таких, кто пользуется его доверием, но все они похожи на него, такие же молчаливые и подозрительные. И все же, несмотря на всю свою непокорность, он прекрасно учится. Он много читает, особенно по истории и географии, и жизнеописания. Могу также отметить его нездоровый интерес к личности Гитлера. Однажды в библиотеке я услышала, как он скрипел зубами. Он читал тогда статью о газовых печах Дахау в старом номере "Лайф" и захлопнул журнал, когда заметил, что я наблюдаю за ним.
Отец Данн хмыкнул.
- Подозреваю, что он куда умнее, чем хочет казаться.
- Сэр?
Священник постучал по раскрытой перед ним странице.
- Судя по результатам стандартных тестов, у него феноменальные способности, и все же отец Робсон, проводивший тестирование, считает, что Джеффри поскромничал. Ему кажется, что на некоторые вопросы мальчик намеренно ответил неверно. Вы можете мне это объяснить?
- Нет, сэр.
- И я не могу, - сознался отец Данн и пробормотал что-то себе под нос.
- Сэр? - переспросила сестра Мириам, наклонившись к нему.
- Ваал... Ваал, - негромко повторил священник. Потом, словно ему в голову пришла неожиданная мысль, снова повернулся к ней. - Он играет с нами, сестра Мириам. И, смею вас уверить, подсознательно хочет прекратить эту игру. Отец Робсон - хорошо разбирается в таких...
Сложных случаях. Я попрошу его поговорить с Джеффри. Однако, сестра Мириам, мы тоже не должны опускать руки. Ради самого мальчика нам нужно проявить столько терпения и силы... - он помолчал, стараясь сформулировать поточнее, - сколько должно. Договорились? - Он вопросительно взглянул на сестру Мириам.
- Да, сэр, - ответила она. - Надеюсь, отцу Робсону удастся понять его лучше, чем мне.
- В таком случае, решено. Я попрошу его при первой же возможности поговорить с мальчиком. Всего доброго, сестра Мириам.
- Всего доброго, отец Данн, - ответила она, вежливо наклонив голову, и встала.
Когда дверь за сестрой Мириам закрылась, отец Данн еще мгновение молча смотрел в окно во двор, где бестолково, точно ослепшие от осеннего солнца неопрятные летучие мыши, носились дети. Он потянулся к ящику стола, где лежала коробка с сигарами, но передумал: нет, до вечера - никаких сигар. Предписание врача. Вместо этого он взял с полки за письменным столом книгу о расстройствах психики у детей младшего школьного возраста. Но, пока его взгляд считывал сухую логическую информацию, его память вела поединок с именем Ваал.
Повелитель демонов.
Отец Данн закрыл книгу и снова поглядел в окно. Какие загадочные существа дети, сказал он себе. Живут собственной тайной жизнью и захлопывают двери перед всяким, кто пытается войти; дети очень ревниво относятся к своей загадочной личности и с наступлением ночи совершенно преображаются. Преображаются так, что порой даже родные не могут их узнать.

Глава 7

Ребенок медленно шел вдоль высокой сетчатой ограды. Здесь к детской площадке вплотную подступала разноцветная чаща. Он остановился, повернулся спиной к остальным детям, которые с визгом носились по пыльному двору, и устремил неподвижный взгляд туда, где лес прорезала скоростная трасса, идущая через Олбани в город. Мгновение спустя он обернулся, привалился к забору и стал смотреть, как ребята азартно гоняют футбольный мяч.
К нему подошли двое: коренастый крепыш с густой черной шевелюрой и торчащими зубами, и мальчик потоньше, рыжеватый блондин с глубоко посаженными голубыми глазами. Рыжеватый сказал:
- Эта очкастая - настоящая ведьма.
Ваал молчал. Его тонкие пальцы были продеты в металлические ячейки ограды.
- Здесь настоящая тюрьма, - отозвался он через секунду. - Они боятся нас. Разве вы этого не чувствуете? И из страха запирают нас в клетку. Но долго им нас не удержать.
- Да разве отсюда сбежишь? - спросил рыжеватый.
Черные глаза сверкнули:
- Вы уже сомневаетесь во мне?
- Нет. Нет, Ваал. Я тебе верю.
- Всему свое время, - тихо проговорил Ваал. - Я изберу друзей и уведу их с собой. Остальные погибнут.
- Возьми меня с собой, Ваал, - заныл коренастый. - Ну возьми... Ваал ухмыльнулся, однако его черные глаза оставались безжизненными и непроницаемыми. Он протянул руку и, запустив пальцы в темные кудрявые волосы, притянул к себе голову мальчика. Поблескивающие черные глаза оказались всего в нескольких дюймах от лица крепыша.
- Надо любить меня, Томас, - прошептал Ваал. - Любить меня и делать все, что я скажу. Тогда я смогу спасти тебя.
Томас дрожал. Из приоткрытого рта капнула слюна, повисла серебристой нитью на подбородке. Он сморгнул слезы, грозившие хлынуть по щекам, и выдавил:
- Я люблю тебя, Ваал. Не бросай меня.
- Мало говорить, что ты любишь меня. Нужно доказать это, и ты докажешь.
- Докажу, - поспешно заверил Томас. - Докажу, вот увидишь! Оба мальчика не двигались с места, словно загипнотизированные. Взгляд Ваала не давал им уйти.
Кто-то позвал: "Джеффри! Джеффри!”
Ваал моргнул. Ребята, пригибаясь, побежали через площадку. Кто-то шел к нему: монахиня в трепещущей на ветру черной рясе, сестра Розамунда. Она подошла и, улыбаясь, сказала:
- Джеффри, сегодня ты освобожден от урока чтения. С тобой хочет поговорить отец Робсон.
Ваал кивнул. Он молча последовал за ней через двор, сквозь крикливую толпу детей, расступившихся перед ним, и дальше, в полутемные, затейливо переплетающиеся приютские коридоры. При этом он все время внимательно наблюдал, как обозначаются под просторной рясой ягодицы монахини.
Сестре Розамунде было, вероятно, чуть-чуть за тридцать. Овальное лицо с высоким лбом, очень чистые зеленовато-голубые глаза и золотистые с рыжинкой волосы. Она совсем не походила на прочих воспитательниц с землистыми лицами, в очках с толстыми стеклами; с точки зрения Ваала, она была доступной. Она единственная поощряла детей приходить к ней с личными проблемами и, широко раскрыв глаза, подбадривая и утешая взглядом, снова и снова выслушивала рассказы о пьянчугах отцах и матерях-потаскухах, о побоях и наркотиках. Интересно, думал Ваал, она хоть раз спала с мужиком?
Они поднимались по широкой лестнице. Сестра Розамунда оглянулась, желая убедиться, что мальчик идет за ней, и заметила, как его взгляд метнулся от ее бедер к лицу и снова вернулся к прежнему объекту наблюдения.
У нее пропало желание оглядываться. Она чувствовала, как мальчишка взглядом срывал с нее рясу и обшаривал полные бедра - так пальцы бегают по клавишам: тронуть здесь, здесь и здесь. Сестра Розамунда плотно сжала побелевшие губы; у нее затряслись руки. Взгляд ребенка добрался под рясой до ее нижнего белья и неумолимо скользнул к треугольнику между ног. Она резко обернулась, не в силах дольше сохранять спокойствие:
- Прекрати!
- Прекратить что? - спросил мальчик.
Сестра Розамунда остановилась, дрожа и беззвучно шевеля губами. Она недолго проработала в приюте и тем не менее понимала ребят - и их безобидные шалости, и мерзкий уличный жаргон. Все это было ей понятно. Но этот ребенок...
Его она не могла понять. В нем было нечто неуловимое, что и привлекало ее, и отталкивало. Сейчас, под его холодным оценивающим взглядом, к ее горлу подкатил ледяной комок страха.
Они остановились перед закрытой дверью библиотеки. Вздрогнув при звуке собственного напряженного голоса, сестра Розамунда сказала:
- Отец Робсон хочет поговорить с тобой.
На пороге он обернулся и неприметно улыбнулся ей, как кот, подкрадывающийся к запертой в клетке канарейке. Сестра Розамунда обмерла и выпустила дверь. Та захлопнулась.
В библиотеке пахло старой бумагой и книжными переплетами. Она еще не открылась для посетителей, и на полках царил порядок, все лежало на местах. Стулья были аккуратно расставлены вокруг круглых столиков. Взгляд Ваала обежал комнату и уперся в спину мужчине, который стоял в углу, легонько поглаживая пальцем книжные корешки. Отец Робсон слышал, как закрылась дверь, и краешком глаза наблюдал за мальчиком. Теперь он медленно повернулся к нему от книжных полок.
- Здравствуй, Джеффри. Как дела?
Мальчик не двигался с места. Где-то в дальнем углу библиотеки тикали часы, качался маятник - туда-сюда, туда-сюда.
- Ну, садись, Джеффри. Мне бы хотелось поговорить с тобой...
Ребенок не шелохнулся. Отец Робсон усомнился, слышал ли его мальчик вообще.
- Я не кусаюсь, - сказал отец Робсон. - Иди сюда.
- Зачем?
- Не люблю, когда собеседник далеко. Иначе я попросил бы позвать тебя к телефону в вестибюле.
- И надо было - сэкономили бы время.
Отец Робсон хмыкнул. Крепкий орешек. Кое-как изобразив улыбку, он сказал:
- По-моему, ты любишь книги. Мне казалось, здесь тебе будет уютно.
- Будет, - ответил мальчик, - если вы уйдете.
- Тебе совсем не интересно, почему я захотел поговорить с тобой? - Нет.
- Почему же?
Ребенок молчал. Приглядываясь к мальчику в полумраке библиотеки, отец Робсон вдруг уверился, что в глазах ребенка на миг вспыхнул красный огонь. Это было так неожиданно, что у него закружилась голова.
- Я это уже знаю, - после минутной паузы ответил Ваал. Он подошел к полкам и стал разглядывать рисунки на суперобложках. - Вас послали сюда поговорить со мной, потому что я, как вы выражаетесь, "неисправимый". Сестра Мириам видит во мне "преступные наклонности". Отец Кэри называет меня "смутьяном". Разве не так?
- Да, это правда, - признал отец Робсон, делая шаг к мальчику. - Но я не верю, что ты такой, Джеффри.
Ваал резко повернул голову, и его глаза полыхнули столь жутким и неестественным светом, что отец Робсон остановился, точно наткнулся на стену.
- Не подходите, - негромко предостерег ребенок. Убедившись, что священник готов подчиниться, Ваал вновь обратил взгляд на полки с книгами. - Вы психолог. Что вы видите во мне?
- Я психолог, но не телепат, - ответил Робсон, прищуриваясь. Не почудились ли ему эти красные огоньки? Вероятно, виновато скверное освещение. - Если я не могу подступиться к тебе в обычном смысле этого слова, то уж проникнуть в твое сознание мне и подавно не дано.
- Тогда я сам расскажу вам, что вы во мне видите, - сказал Ваал. - Вы полагаете, что у меня не в порядке психика; вы полагаете, что на меня повлияло некое событие - или ряд событий - моего прошлого. Правильно?
- Да. Как ты это узнал?
- Я очень люблю книги, - ответил Ваал, вскидывая глаза на отца Робсона. - Вы ведь сами так сказали?
Отец Робсон кивнул. С подобным ребенком ему еще не приходилось иметь дела. В нем была некая странность: этот обычный с виду десятилетний мальчик в заплатанных джинсах и свитере был необычайно развит, он обладал такой ясностью ума, которая позволяла заподозрить в нем экстрасенсорные способности. А аура, окружавшая его, аура гнетущей, властной силы? Такого, сказал себе отец Робсон, я не припомню. Он спросил:
- Почему ты так упорно отрекаешься от своего имени, Джеффри? Хочешь порвать с прошлым?

Предыдущая страница 4 Следующая страница


5 Роберт Маккаммон

- Меня зовут Ваал. Это мое единственное имя. И от него я не отрекаюсь. У вас не идет из головы тот случай из моего прошлого, который, по вашему мнению, так повлиял на меня. Вы полагаете, что я перенес душевную травму и поэтому хочу забыть весь тот период.
Отец Робсон заметил в выражении лица ребенка нечто такое, чего он, столько лет проработавший детским психологом, не умел определить.
- Какой случай ты имеешь в виду?
Ваал посмотрел на него. По его губам скользнула усмешка.
- Я...
Забыл.
- Ты хитришь.
- Нет, - возразил Ваал. - Просто продолжаю игру, которую начали вы.
- Ты умный мальчик, - заметил отец Робсон. - Я не стану говорить с тобой так, как обычно говорю с другими. Буду с тобой откровенен. За последний год ты перебывал в полудюжине семей, и всякий раз тебя возвращали в приют из-за твоего невыносимого, даже агрессивного поведения. По-моему, тебе не очень хочется покидать стены приюта.
Ваал молча слушал.
- Чего же ты хочешь? Чего ты ждешь? Наступит время, когда ты станешь слишком большим, чтобы оставаться в приюте. Что же тогда?
- Тогда... - начал Ваал, и отец Робсон подумал, что сейчас услышит больше, но мальчик медленно закрыл рот. Он стоял, не шевелясь, не говоря ни слова, и смотрел на человека в глубине расчерченной полосками света и тени библиотеки.
Нет, так толку не будет, сказал себе отец Робсон. Этот ребенок требует постоянного внимания профессионального психолога. Надежда построить мостик между собой и мальчиком оказалась напрасной. Он ничего не достиг. Делая последнюю попытку, он спросил:
- Почему ты не ходишь вместе со всеми в часовню?
- Не хочу.
- Ты неверующий?
- Верующий.
Лаконичный ответ удивил отца Робсона. Он ожидал грубости.
- Значит, ты веришь в Бога? - спросил он.
- В бога? - повторил Ваал, скользя внимательным взглядом по полкам, плотно заставленным книгами. - Возможно, не в вашего.
- Твой Бог не такой, как наш?
Мальчик медленно повернул голову. Его губы искривила холодная усмешка.
- Ваш Бог, - сказал он, - бог церквей с белыми колокольнями. И только. За церковным порогом он бессилен. Мой бог - бог подворотни, борделя, всего мира. Он - подлинный повелитель.
- Боже мой, Джеффри, - воскликнул отец Робсон, пораженный этим всплеском эмоций. - Как ты стал таким? Кто вбил тебе в голову этот страшный бред? - Он шагнул вперед, чтобы яснее увидеть лицо ребенка.
Ваал прорычал:
- Назад.
Но отец Робсон не послушался. Он хотел подойти ближе, так, чтобы можно было дотронуться до мальчика. Он сказал:
- Джеффри...
В ту же секунду мальчик крикнул: "Назад, я сказал!" - таким голосом, что отца Робсона отбросило к полкам и книжной лавиной свалило на пол. Что-то душило отчаянно сопротивлявшегося священника, парализовало, лишило способности двигаться, дышать, думать.
Мальчик одной рукой сбрасывал книги с полок и расшвыривал по библиотеке; летали пожелтевшие страницы, рвались переплеты. Стиснув зубы, дыша хрипло, точно разъяренный зверь, он ринулся за стеллажи. Отец Робсон увидел, что мальчишка очутился в той части библиотеки, где хранилась религиозная литература. Охваченный страшной, неуправляемой яростью - священник не подчинился ему! - Ваал рвал книги в клочья, и обрывки медленно опускались на пол к его ногам. Отец Робсон хотел закричать, но неведомая сила, удерживавшая его, сдавила ему горло, и оттуда вырвался лишь едва слышный хрип. Перед глазами у него все плыло, а голова, казалось, разбухла от прихлынувшей крови, стала безобразно несоразмерной, точно у ярмарочного урода, и грозила вот-вот лопнуть.
Но ребенок остановился. Он стоял посреди учиненного им погрома и усмехался отцу Робсону так свирепо, что кровь стыла в жилах. Потом он медленно, грациозно поднял руку. В ней была зажата Библия в белом переплете. На глазах у отца Робсона книга вдруг задымилась; дым заклубился над головой мальчика и поплыл вверх, к лампам на потолке. Ваал разжал руку, и Библия рассыпалась по полу горками перепутанных страниц. Ваал объявил:
- Наш разговор окончен.
Резко повернулся и вышел.
Когда ребенок ушел, гнетущая сила освободила отца Робсона из своего плена. Он ощупал шею, уверенный, что за горло его держала чья-то рука, но зная, что синяков не найдет. Он подождал, пока затихнет внезапно пробравшая его дрожь, потом осторожно порылся среди усеявших пол страниц и переплетов. Сильно пахло горелой бумагой, и он искал источник этого запаха.
Он нашел Библию в белом переплете, которую Ваал держал в высоко поднятой руке. На обложке и корешке виднелась бурая подпалина, след, при виде которого у священника мгновенно перехватило дыхание, словно пол вдруг ушел у него из-под ног. След руки.

Глава 8

Отец Робсон, сунув руки в карманы, шел по территории приюта. Заходящее солнце отбрасывало на землю под деревьями пятнистые тени. Покончив с теми немногими бумагами, на каких ему удалось сосредоточиться, отец Робсон разложил их по папкам в своем кабинете и наконец вышел подышать бодрящим осенним воздухом, отдающим холодным канадским ветром и горьковатым ароматом листьев, горевших на задних двориках Олбани. Библию он надежно запер в сейф. Он шел, глядя себе под ноги. В вышине, в пылающих кронах деревьев, вдруг пронесся ветер и осыпал его дождем листьев. Цепляясь за его пальто, они падали на землю.
За годы, проведенные в приюте, за все то время, что отец Робсон изучал особенности детской психики, он ни разу не сталкивался ни с чем подобным. Сила ненависти мальчика, выбранное им имя, невероятные, сверхъестественные эрудиция и ум, отпечаток ладони, выжженный на Библии, - возможно, думал священник, это лежит за пределами человеческого опыта. Несколько лет назад ему попался такой же маленький ненавистник, дитя улиц, рано наученное бороться за выживание. Он ненавидел все и вся, и отец Робсон понимал почему; в случае Джеффри Харпера Рейнса, или Ваала, простого объяснения не было. Возможно, этими приступами ярости, желанием нападать заявляла о себе мания преследования - но след руки, выжженный на обложке?.. Нет, этому не было объяснения.
Он никому не рассказал о случившемся. Наконец успокоившись, он собрал в разгромленной библиотеке все уцелевшие книги и расставил их по местам. О тех, которые требовали замены, он решил поговорить с библиотекарем позже. Зажав Библию под мышкой, отец Робсон вернулся к себе в кабинет, закурил и сидел, глядя на отпечаток ладони, пока глаза ему не застлал дым.
Сейчас, шагая по территории приюта, он решил, что пока не может посвятить в происшедшее отца Данна. Нужно осторожно понаблюдать за ребенком, негласно обследовать его; потом, когда исследование будет завершено, может быть, появится какое-нибудь объяснение. Но до тех пор покоя ему не будет.
Когда отец Робсон пересекал асфальтированную автостоянку, направляясь к административному корпусу, из тени дерева протянулась бледная рука и поймала его за рукав.
Он резко обернулся и оказался лицом к лицу с женщиной в черном. Одна из приютских сестер. Он узнал ее.
- Сестра Розамунда!
- Извините. Вас что-то тревожит? Я видела, как вы шли...
- Нет, нет. - Отец Робсон не поднимал головы. Они шли под деревьями, двое в развевающихся черных одеяниях. - Вам не холодно? Поднимается ветер.
Сестра Розамунда промолчала. Впереди высилась темная громада приюта; огни в окнах придавали ей сходство с огромным черным бульдогом, который, насупившись, следил за ними, напружинив перед прыжком мощные задние лапы.
- Я слышала сегодня ваш разговор с Джеффри Рейнсом в библиотеке, - чуть погодя сказала она. - Я не хотела подслушивать, но так вышло...
Отец Робсон кивнул. Сестра Розамунда покосилась на него и заметила глубокие складки, избороздившие его лицо, паутинку морщин вокруг настороженных глаз. Он сказал:
- Не знаю, как с ним быть. Здесь, в приюте, больше сотни детей, и с каждым я могу найти общий язык. С каждым. А с этим - нет. Мне даже кажется, что он не хочет, чтобы ему помогли.
- Я думаю, хочет. В глубине души.
Отец Робсон хмыкнул.
- Ну разве что. Вы проработали у нас два месяца. Не разочаровались?
- Ничуть.
- Вас привлекает работа с сиротами?
Она улыбнулась: профессиональное любопытство психолога работало сверхурочно. Он улыбнулся в ответ, однако его глаза внимательно следили за ней.
- Они привлекают меня своей беспомощностью, - созналась она. - Им нужно плечо, на которое можно было бы опереться, и мне нравится его подставлять. Мне невыносима мысль о том, что когда-нибудь их выпихнут в большой мир, а им некуда будет пойти.
- И все же многие из них предпочли бы улицу нашим стенам, - заметил отец Робсон.
- Потому что они по старой памяти боятся нас. Очень сложно разрушить их представление о нас как о строгих, одетых в черные рясы наставниках, которые бьют детей линейкой по рукам.
Отец Робсон кивнул, заинтригованный столь страстной критикой былого приютского воспитания.
- Согласен. Вы сегодня слышали Рейнса. Как по-вашему, не помогла бы здесь пресловутая линейка?
- Нет.
- А что же?
- Уважение и понимание. У него человеческая сердцевина, но, чтобы добраться до нее, нужно очень постараться.
Да, подумал отец Робсон, пробиваться, как долбят киркой камень.
- Мне кажется, он вам интересен. Да?
- Да, - сразу ответила она. - Сама не знаю чем. - Она взглянула на отца Робсона. - Он очень выделяется.
- Да?
- Все остальные дети пассивны, они попросту плывут по течению; это видно по их глазам. А в его глазах - мне так кажется - читается какая-то цель, что-то такое, что он хочет скрыть от нас. Если спросить любого другого воспитанника, кем бы он хотел стать, то получишь один из стандартных ответов: пожарным, частным сыщиком, летчиком и так далее. Но Джеффри всегда отмалчивается. Он почему-то не хочет посвящать нас в свои планы.
Отец Робсон согласно кивнул.
- Хорошее наблюдение. Очень хорошее.
Они приблизились к широкому крыльцу приюта. Отец Робсон остановился, и сестра Розамунда взглянула на него.
- Вы хотели бы мне помочь? - спросил он. - Джеффри теперь ни за что не пойдет на контакт со мной. Он захлопнул передо мной дверь. Мне нужен кто-нибудь, кто сможет поговорить с ним и выяснить, что его беспокоит. Я был бы вам очень признателен, если бы вы время от времени, насколько позволит ваше расписание, приглядывали за ним.
- Его что-то мучит, - сказала сестра Розамунда. - Он пугает меня. - Мне кажется, он всех пугает.
- По-вашему, он...
Психически неуравновешен?
- Трудно сказать. Мне необходимо как можно больше узнать о нем, и тут вы могли бы оказать мне огромную услугу.
- Почему вы думаете, что мне повезет больше чем вам?
- Но ведь он пришел с вами в библиотеку? Поверьте, будь на вашем месте сестра Мириам, она в лучшем случае могла бы рассчитывать на грубость или камень. Только не на послушание.
Ветер ворошил палую листву у них под ногами, сухие листья потрескивали, точно бенгальские огни.
- Хорошо, - сказала сестра Розамунда. Свет из окон заливал ее лицо. - Я попробую как-нибудь расположить его к себе.
- Отлично, - отозвался отец Робсон. - Буду очень благодарен. Доброй ночи. - Он улыбнулся ей и отправился обратно, в свой кабинет, жалея, что не может рассказать ей больше, и проклиная себя за то, что втравил ее в эту историю. Он вдруг обернулся и сказал: "Будьте осторожны, не давайте ему...
Укусить", - и исчез в сгущающихся сумерках.
Сестра Розамунда смотрела ему вслед, пока его фигура не растаяла в темноте. На земле перед ней лежал желтоватый прямоугольник света, падавшего из окна четвертого, "спального", этажа. Новый порыв ветра зашелестел вокруг опавшей листвой, и сестра Розамунда, внезапно очнувшись от своей задумчивости, всмотрелась в освещенный квадрат. Ей показалось, будто кто-то метнулся от окна, в светлом прямоугольнике у нее под ногами мелькнула тень. Она отошла от крыльца и посмотрела на освещенное окно; ветер яростно трепал подол ее рясы. Занавески были раздернуты, но в окне никого не было. Сестре Розамунде вдруг стало очень холодно. Она вздрогнула и стала подниматься на крыльцо.
Сестра Розамунда чуть не застукала его, когда он следил за ней из окна. Он видел, как они - сестра Розамунда и отец Робсон - подошли к крыльцу и остановились на шевелящемся под ветром ковре осенней листвы. Речь шла о нем. Отцу Робсону не давало покоя то, что он, Ваал, сделал с книгой; тупица, подумал мальчик, мнящий себя умником. Не лучше была и сестра Розамунда; она воображала себя ангелом- хранителем, ангелом милосердия, а была обыкновенной шлюхой, рядящейся праведницей.
Он стоял между рядами железных кроватей, по которым в беспорядке были разбросаны одежда, игрушки, комиксы, и смотрел в темноту, опустившуюся на землю, как топор палача.
Позади раздался визгливый голос одной из сестер:
- Джеффри! Ты что же, не идешь ужинать?
Он не шелохнулся. Через мгновение он услышал, как монахиня, тяжело ступая, прошла по коридору и стала спускаться по лестнице. Потом наступила тишина, лишь ветер шумел за окном да снизу, из столовой, долетали приглушенные голоса детей.
С другого конца комнаты послышалось:
- Ваал...
Голос был детский. Ваал медленно обернулся и увидел, что это Питер Френсис, хрупкий бледный мальчуган. Он сильно хромал - в раннем детстве с ним приключилось какое-то несчастье. Сейчас мальчик, жалобно глядя на Ваала круглыми от страха глазами, пробирался к нему между кроватями. Питер сказал:
- Ты сегодня не разговариваешь со мной, Ваал. Я что-нибудь сделал не так?
Ваал ничего не ответил.
- Я сделал что-то не так, да? Что?
Ваал негромко велел:
- Иди сюда.
Питер приблизился. В его глазах, словно мелкая рыбешка в темной воде, метался страх.
Ваал сказал:
- Ты чуть не проговорился, правда?
- Нет! Клянусь, что нет! Тебе наврали! Я ничего не сказал, честное слово!
- Тот, от кого я узнал об этом, никогда не лжет. Он никогда не обманывает меня. Ты чуть не проговорился сестре Мириам, ведь так?
Питер увидел, как меняются глаза Ваала: из непроницаемо-черных, страшных, они превратились в серые и вдруг запылали как красные угли, опаляя кожу, но леденя кровь. Мальчик задрожал и, охваченный слепой паникой, огляделся, ища помощи, не сразу сообразив, что все, и дети и сестры, сейчас внизу, в столовой, и не могут помочь. Глаза Ваала стали густо-алыми, как кровь, потом огненно- белыми, словно расплавленная сталь.
Питер попытался оправдаться:
- Клянусь, она заставила меня! Она хотела все про тебя узнать, всевсе! Хотела все выспросить, сказала, на меня можно положиться!
Глаза Ваала жгли, они источали силу, и язык Питера вдруг разбух, сделался толстым, как лягушка в стоячем пруду; он заполнил собой весь рот, и мальчику удалось только что-то невнятно пролепетать. В отчаянье он попытался крикнуть, позвать сестер, любого, кто услышит, - но слова застряли у него в горле.
Ваал сказал:
- Знаешь, Питер, а я читал твое личное дело. Да-да, читал. Их хранят в темной пещере под приютом, но однажды я проник туда и прочел их все. Знаешь, почему ты хромой, Питер?
- Нет... - прохрипел Питер. - Пожалуйста... - Он упал на колени и обхватил ноги Ваала, но тот быстро шагнул назад, и Питер ткнулся лицом в пол и тоненько заскулил, ожидая свиста плети.
- Тебе этого так и не объяснили, да? - прошептал Ваал. - Тогда вспомни, Питер...
Вспомни...
Вспомни.
- Нет...
Не надо...
- Надо. Вспомни. Ведь тебя вообще не хотели, верно, Питер? И твой отец - твой пьяный старик - поднял тебя...
Припоминаешь?
- Нет... - Питер зажал уши и приник к полу. Перед его глазами возник злобно ухмыляющийся человек с налитыми кровью глазами. Человек этот подхватил его и, отчаянно, зло выругавшись, швырнул в однообразно-белое пространство, которое можно было бы принять за снежный покров, если бы не трещины. А потом падение, вниз, вниз, обжигающая, нестерпимая боль в бедре и красное пятно на белизне.
- Нет! - выкрикнул он, вновь чувствуя, как сломанные кости безжалостно рвут младенческую плоть, и зарыдал, не поднимаясь с пола, плотно зажимая уши, но зная, что одним этим боль не унять. - Этого...
Этого не было...
Не было, - всхлипывал он несчастным голосом. - Не бы...
Ваал взял мальчика рукой за лицо и так сжал, что оно побелело, а из глаз Питера исчезла всякая надежда.
- Было, - сказал он. - Раз я говорю было, значит, было. Теперь ты мой. В моих руках и твое прошлое, и твое будущее.
Питер сжался в комок и беззвучно плакал.
Красное пламя в глазах Ваала медленно погасло, и в них вновь вернулась кромешная чернота бездонной пропасти. Он разжал пальцы и погладил мальчугана, как гладят собаку, сперва угостив ее хлыстом.
- Питер, можешь забыть обо всех своих бедах. Теперь все хорошо. Здесь им тебя не достать.
Мальчик обхватил ноги Ваала.
- Не достать? Правда? - лепетал он распухшими губами.
- Нет. Призраки ушли. Покуда ты мой, им не добраться до тебя.
- Я твой...
Твой, твой...
- Питер, - мягко проговорил Ваал, - сестра Мириам ничего не должна знать. Никто не должен, кроме нас. Если они узнают, они постараются убить нас. Понимаешь?
- Да.
- А если сестра Мириам...
Если кто-нибудь станет расспрашивать обо мне, молчи. Ты должен молчать. Я хочу, чтобы ты держался подальше от сестры Мириам. Вообще не говори с ней, даже если она заговорит с тобой. Она злая, Питер. Она может вернуть призраков. Мальчуган у его ног напрягся.
- Нет!
- Не бойся, - успокоил Ваал. - Все в порядке. Вставай.
Питер поднялся. Ноги его дрожали, на подбородке повисла готовая капнуть слезинка. Он вдруг вскинул голову и посмотрел куда-то за плечо Ваала. Сам Ваал точно окаменел. Позади них кто-то стоял; кто-то уже несколько минут наблюдал за ними.
Ваал обернулся и встретился взглядом с сестрой Розамундой. Она стояла в дверях, безвольно опустив руки, на лице застыло вопросительное выражение. Он был слишком занят Питером, чтобы заметить ее раньше.
- Джеффри, - сказала она, - ты не пришел ужинать, и я поднялась узнать, не случилось ли чего. - Ее голос едва заметно дрожал, а в глазах просвечивала неуверенность.
- Питер...
Споткнулся и ушибся, - ответил Ваал. Он поднес руку к подбородку мальчика, поймал в ладонь упавшую слезинку и предъявил ее, круглую, блестящую, сестре Розамунде. - Он плакал. Видите?
- Да, - ответила она. - Вижу. Питер, с тобой все в порядке? Тебе больно?
- Все нормально, - ответил Питер, вытирая лицо рукавом. - Я обо что-то споткнулся.
Она подошла ближе, под круглые плафоны, чтобы получше разглядеть мальчиков.
- Питер, ты этак останешься без ужина. Ступай вниз, поешь.
- Да, мэм, - послушно отозвался он и, в последний раз оглянувшись на Ваала, прошел мимо сестры Розамунды. Они услышали, как он спускается по лестнице.
- Я тоже опаздываю на ужин, - заметил Ваал. - Пойду-ка я.
- Нет, - поспешно возразила она.
Он взглянул ей в лицо и прищурился:

Предыдущая страница 5 Следующая страница


Ваал 6

- А разве вы не за этим пришли? Вы же пришли позвать меня на ужин?
- Да, я пришла сюда именно за этим. Но я видела вас с Питером и знаю, что он не падал.
- А я говорю, он упал.
- Я стояла здесь и все видела, Джеффри.
- Тогда, возможно, - прошептал Ваал так тихо, что ей пришлось напрячь слух, - вы плохо видите.
Сестра Розамунда вдруг поняла, что ее дыхание участилось. Внезапно ей показалось, что в комнате холодно, хотя окно было закрыто. Ах да, окно. То самое, которое она видела снизу. Она протерла заслезившиеся глаза; щипало так, словно она промыла их рассолом.
- Глаза...
- Похоже, у вас что-то с глазами, сестра, - заметил Ваал. - Но, конечно, ваш разлюбезный Иисус убережет свою служанку от слепоты?
Боль усиливалась. Сестра Розамунда охнула и прижала ладони к глазам, а когда отняла руки, то увидела все как в тумане, смутно, расплывчато, словно окружающее отражалось в кривых зеркалах. На месте головы мальчика ярко светился белый шар, похожий на плафоны, висящие под потолком. Сестра заморгала, и с ресниц закапала влага. Что-то попало мне в глаза, подумала она. Наверное, пыль. Я промою их водой, и все придет в норму. Но эта боль...
- У меня что-то с глазами, - снова сказала она и смутилась: ее голос, отразившийся от стен, дрожал.
Она вытянула руки, чтобы ощупью пробраться между кроватями к двери. Однако Ваал вдруг крепко взял ее за запястье. Он не собирался отпускать ее.
Сестра Розамунда разглядела сквозь мутные слезы, что мальчик шагнул вперед. Он легонько провел пальцами по ее векам, и сестра ощутила странный жар, который, проникая под череп, собирался где-то в области затылка.
- Не нужно бояться, - сказал мальчик. - Пока не нужно.
Сестра Розамунда моргнула.
Она стояла на углу улицы. Нет, это была автобусная остановка. Город вокруг нее был пропитан синевой ранних сумерек. Грязный снег, собранный в сугробы вдоль тротуаров и в переулках, искрился, отражая бесчисленные огни, кричащий неон, мигающий ослепительно-белый свет фонарей. Вместо черной рясы на сестре Розамунде было длинное темное пальто и темные перчатки. Что у нее под пальто, она тоже знала: темно-синее платье с полосатым поясом. Его подарок ко дню рождения.
Рядом, дыша на озябшие руки, стоял Кристофер. Его глаза, обычно такие беспечные и веселые, были холодны, как пронизывающий февральский ветер, который налетал из глубины улицы. Кристофер сказал:
- Другого времени сказать мне об этом ты не нашла. Господи, как же все это не вовремя!
- Прости, Крис, - сказала она и тут же мысленно отругала себя: слишком уж часто она просила прощения. Она устала объяснять свое решение. Последние несколько дней были заполнены бесконечными слезливыми междугородними разговорами - звонили родители из Хартфорда. И вот теперь этот человек, с которым у нее тянулся бесконечный роман, причем периоды влюбленности чередовались с периодами охлаждения, снова допытывался причин.
- Я надеялась, ты поймешь, - сказала она. - Я действительно думала, что ты меня поймешь.
- Это потому, что ты чувствуешь себя никчемной, да? Да? Неужели рядом со мной ты чувствуешь себя ни на что не способной, никому не нужной? Дело в этом?
- Нет, - ответила она и мысленно поморщилась. Да, и поэтому тоже. Ее влекло к нему главным образом физически. Душу же, осознала Розамунда со временем, эта любовь не затрагивала. Что называется, ни уму, ни сердцу. - Приняв обет, я получу возможность заниматься тем, к чему чувствую призвание. Мы с тобой уже обсуждали это, Крис. Ты же знаешь.
- Да, обсуждали. Обсуждали. Но теперь ты действительно связалась с ними и собираешься осуществить свои планы. Черт возьми, да это все равно что сунуть голову в петлю!
- В петлю? Я думаю иначе. Для меня это новая перспектива.
Кристофер покачал головой и пнул слежавшийся снег.
- Ну да, конечно. Перспектива. Послушай, ты что, хочешь состариться в женском монастыре? Хочешь от всего отказаться? Отказаться от...
Нас?
Розамунда обернулась и взглянула ему в лицо. Боже, подумала она, да он это вполне серьезно!
- Я решила, - твердо ответила она, - что право распоряжаться моей жизнью принадлежит мне и только мне.
- Право загубить ее, - уточнил Кристофер.
- Я приму обет, поскольку верю, что тогда смогу хоть что-нибудь хоть для кого-нибудь сделать. Я думала достаточно долго. Это правильный выбор.
Кристофер стоял и смотрел на нее так, словно ждал, что она вдруг засмеется и подтолкнет его локтем в бок, давая понять, что все это розыгрыш. Он пробормотал:
- Не понимаю. От чего ты бежишь?
Она посмотрела в конец улицы. Ее автобус, разбрызгивая колесами грязь, уже повернул за угол и должен был вот-вот подойти.
- Я ни от чего не бегу, Крис. Я стремлюсь хоть к чему-то прийти. - Не понимаю, - вновь повторил он, потирая шею. - Впервые вижу человека, которому захотелось уйти в монастырь.
Автобус сбавил ход, подъезжая к остановке. Захрустел под колесами наст. Деньги на билет Розамунда приготовила давно и крепко сжимала их в кулаке. Кристофер стоял, понурясь. Со стороны казалось, что он сосредоточенно наблюдает за тем, как слякоть затейливыми ручейками исчезает в решетке слива. Мелочь в руке у Розамунды звякнула.
Кристофер вдруг поднял голову.
- Я женюсь на тебе. Ты этого хочешь? Нет, серьезно. Я не шучу. Я женюсь на тебе.
Автобус затормозил у остановки. Двери с шипением открылись, водитель выжидательно поглядел на Розамунду.
Она поднялась в автобус.
- Я женюсь на тебе, - повторил Кристофер. - Я позвоню тебе сегодня вечером, Рози. Ладно? Покумекаем вместе. Договорились?
Она бросила мелочь в кассу. Монетки загремели как канонада, словно где-то за тридевять земель рвались снаряды. Двери за ней закрылись, обрубив фразу Кристофера на середине так бесповоротно, словно отсекли ему голову. Она села. Автобус тронулся, отъехал от кромки тротуара, Розамунда оглянулась и сквозь белое облако автобусного выхлопа увидела Кристофера.
Мальчик убрал руки с ее глаз. Нет, не мальчик. Кристофер. Она увидела его, озаренного резким белым светом ламп в круглых плафонах. Кристофер улыбался, глядел светло, спокойно. Он пришел к ней! Он наконец нашел ее!
Ваал опустил руку. Туман перед глазами сестры Розамунды медленно рассеялся, и тогда она узнала черные прищуренные глаза. Она дышала хрипло и тяжело и вся заледенела, словно только что вошла с метели.
Ваал сказал:
- Вам следовало выйти за него. Вы разбили ему сердце, сестра. Он был бы вам хорошим мужем.
Нет, нет, мысленно крикнула она. Ничего этого нет!
- Он не понимал, что мне было нужно, - пробормотала она. - Ему только так казалось.
- Досадно, - отозвался Ваал. - Он ведь так вас любил. А теперь уже поздно.
- Что? - переспросила она, и в висках у нее застучало. - Что?
- А вы не знали? Потому он и не искал вас. Потому и не звонил вашим родителям. Он мертв, сестра. Погиб в автомобильной катастрофе...
Она зажала рот рукой и сдавленно охнула.
- ...И его так страшно изуродовало, что вы бы его не узнали. Его вынимали из машины...
По кусочкам.
- Лжешь! - закричала она. - Лжешь!
- Тогда почему же, - спросил Ваал, - вы мне верите?
- Родители позвонили бы мне! Ты лжешь! - Прижимая руку ко рту (она знала, что губы у нее сейчас мертвенно-белые, как ломкие иссохшие кости), сестра Розамунда попятилась от него в коридор. Ваал усмехнулся, и его усмешка превратилась в широкую улыбку...
Улыбку Кристофера. Кристофер протянул к ней руки и заговорил тихим, далеким голосом: "Рози? Я здесь. Я знаю, как я нужен тебе сейчас. И ты мне нужна, дорогая. Я все время засыпаю за рулем...”
С пронзительным криком, от которого у нее запершило в горле, сестра Розамунда метнулась из спальни в коридор. Сбегая в развевающейся рясе по лестнице, она вдруг заметила внизу других сестер. Они шептались, бросая на нее удивленные взгляды.
Она остановилась, чтобы успокоиться, и тотчас ухватилась за перила, чтобы не упасть: ее вдруг затошнило. "Я схожу с ума? - подумала она. - Я схожу с ума?" Она так крепко сжимала перила, что на руках проступили вены и стало видно, как кровь бежит по ним к ее бешено бьющемуся сердцу.

Глава 9

Следующие несколько недель сестра Розамунда избегала мальчика, не в силах быть рядом с ним - в памяти сразу всплывало улыбающееся лицо Кристофера, венчающее тело ребенка.
Иногда, даже во время уроков истории или в часовне, ее вдруг охватывала неудержимая дрожь. Однажды это случилось во время ужина; она уронила поднос, тарелки побились, и осколки разлетелись по полу. Все чаще и чаще она ловила на себе осторожные, любопытные взгляды коллег.
Она позвонила родителям, чтобы хоть что-нибудь узнать о Кристофере, однако те уже несколько лет ничего о нем не слышали. Оставался единственный человек, с которым можно было связаться, брат Кристофера в Детройте. Но, набирая номер детройтской справочной службы, сестра Розамунда вдруг бросила трубку. Она не была уверена, хочет ли узнать о судьбе Кристофера; возможно, правда доконала бы ее. Она хотела и боялась узнать и по ночам ворочалась в постели, простыня и одеяло становились влажными от пота.
Возможно, я все-таки ошиблась, без конца повторяла она себе в ночной тиши. Да, она отвернулась от Кристофера, когда он нуждался в ней. Теперь давняя ошибка связала ее по рукам и ногам. Кристофер был прав: она тогда бежала и, что самое скверное, с самого начала знала об этом. Она хотела укрыться от суровых атрибутов реальности, спрятаться где-нибудь, где угодно, и до последнего вздоха цепляться за свое убежище.
Теперь она стала понимать, как ей не хватает интимной стороны любви. Она тосковала по сильным и нежным рукам, ласкавшим ее на смятой широкой постели в его квартире; ей хотелось вновь очутиться в его объятиях, чтобы он, зарывшись лицом в ее волосы, нашептывал ей, как прекрасно ее тело. Она тосковала по физической близости почти так же сильно, как по самому Кристоферу. До чего несправедливо, думала она, отказывать себе в том, что так необходимо! Теперь она чувствовала себя чужой и одинокой среди строгих черных одеяний, в атмосфере благочестия. Неожиданно она оказалась окружена уродами, которые так же отрекались от себя, отказывали себе во всем. Посмей сестра Розамунда признаться, какие мысли ее одолевают, ей ответили бы суровой отповедью и, вероятно, отослали бы к отцу Робсону.
Я еще молода, твердила она по ночам. Здесь я состарюсь до срока и до конца жизни буду носить черную сутану и прятать от всех свои чувства. О Боже, Боже, это несправедливо.
Каждый новый ускользающий день напоминал ей об ушедшем безвозвратно; она пыталась забыться, с головой погружаясь в работу и коротая свободное время в одиночестве, за книгами, но не могла подавить растущие сомнения и чувство неуверенности. Каждое утро она готовилась увидеть в зеркале паутину крохотных морщинок под глазами, обнаружить сходство с пожилыми сестрами, для которых не существовало жизни вне стен приюта. Вскоре сестра Розамунда стала есть у себя в комнате и отказываться от участия в маленьких развлечениях - празднованиях дней рождения, коллективных просмотрах фильмов. И наконец усомнилась в справедливости Высшего Судии, которому понадобилось запереть ее здесь, как красивое холеное животное в клетке, сгноить в этих унылых стенах.
Однажды утром, после урока истории, когда отпущенные ею ученики вереницей потянулись на следующий урок, в класс вошел отец Робсон и плотно притворил за собой дверь.
Сестра Розамунда сидела за учительским столом и смотрела, как он идет к ней. Итак, подумала она, все-таки... Отец Робсон улыбнулся, и она принялась сосредоточенно раскладывать на столе листки с контрольными работами.
- Доброе утро, сестра Розамунда. Вы заняты?
- Сегодня мы писали контрольную.
- Да, я вижу. - Он огляделся и посмотрел на стенд, где висели детские рисунки: выставка, посвященная Томасу Джефферсону. На одном из портретов волосы у этого уважаемого государственного мужа были зеленые, а зубы черные. На доске отец Робсон увидел написанные рукой сестры Розамунды вопросы к теме "Американская конституция". Неровный почерк, налезающие друг на друга буквы, строки, взбирающиеся от середины доски к верхнему ее краю говорили о стрессе. Он мысленно отметил это обстоятельство.
- А знаете, я в свое время очень интересовался историей. Создавал в начальных классах всевозможные исторические кружки, даже удостоился нескольких наград педагогического совета. Мне всегда была интересна история древнего мира - зарождение цивилизаций и тому подобное. Захватывающий предмет.
- Боюсь, дети к нему еще не совсем готовы.
- Что ж, - согласился он, - может быть.
- Я очень занята, - напомнила сестра Розамунда. - Через несколько минут у меня урок.
Отец Робсон кивнул.
- Могу я поговорить с вами? Всего минуту.
Она не ответила.
Он стоял перед ней, пока она не подняла глаза. Поймав ее взгляд, он сказал:
- Сестра Розамунда, вас что-то беспокоит?
- С чего вы взяли?
- Я не утверждаю, что вас что-то беспокоит, - мягко заметил он. - Я только спросил. Некрасиво отвечать вопросом на вопрос.
- На свете много некрасивого, - проговорила она и сразу опустила глаза.
Отец Робсон уловил сарказм в ее голосе и понял, что беспокойство сестер относительно ее поведения в последние недели не беспочвенно.
- Нет, - возразил он. - Я так не думаю. Вы не хотели бы об этом поговорить?
- Вы путаете меня с детьми. Вас кто-то просил поговорить со мной? Отец Данн?
- Нет. Я заметил резкую и внезапную перемену в вашем поведении. Все заметили, даже дети. И мне захотелось узнать, не могу ли я чем-нибудь помочь.
- Нет, - решительно отрезала она. - Не можете.
- Что ж, ладно, - сказал он. - Простите, что побеспокоил. Еще один вопрос, и я уйду. Вы помните наш разговор о Джеффри Рейнсе?
Она оторвала взгляд от бумаг, и отец Робсон заметил, что ее лицо на несколько секунд побелело. Это встревожило его.
- Прошу прощения, - сказала сестра Розамунда после минутной паузы. - Я совсем забыла, что вы просили меня присмотреть за ним.
- Нет, нет, ничего страшного. Я понимаю. У вас и без того довольно работы. К тому же взять на себя ответственность за этого ребенка следовало бы мне.
Она открыла ящик стола и принялась убирать туда листки.
Ну-ка, копни здесь поглубже, сказал себе отец Робсон. Тут что-то очень неладно.
- Ваше отношение к мальчику изменилось? Вы по-прежнему полагаете, что контакт с ним возможен?
Она закрыла ящик стола:
- Он...
Очень трудный ребенок.
Отец Робсон хмыкнул, соглашаясь. На лице сестры Розамунды так отчетливо проступило напряжение, словно по ее чертам прошелся резец скульптора; пальцы ее постоянно то сжимались, то разжимались. Он заметил в ней странное сходство с ребенком, о котором шла речь, - отстраненность, отчуждение, язвительную холодность - и вдруг испугался.
- Этот ребенок как-то связан с вашей проблемой, сестра? - спросил он и тотчас пожалел о грубоватой прямолинейности вопроса.
В глазах сестры Розамунды блеснул огонек, но она быстро справилась с собой, и отец Робсон почувствовал, как утихают ее гнев и смятение. Ему показалось, что она не ответит, но сестра Розамунда вдруг сказала:
- Почему вы так думаете?
- Вот, пожалуйста, - он попытался изобразить улыбку, - вы вновь отвечаете вопросом на вопрос. Я попросил вас поговорить с ним, и почти сразу после этого вас...
Как подменили. Подавленность, замкнутость, отчужденность... Мне кажется, от мальчика исходит некая тревожная сила. Поэтому...
- Я же вам сказала, - ответила сестра Розамунда, - я еще не говорила с ним. - Она попыталась посмотреть священнику прямо в глаза, однако ее взгляд ушел в сторону.
- Вы уклоняетесь от разговора, сестра, - сказал отец Робсон. - Раз вы не можете выговориться передо мной, поговорите с кем-нибудь еще. Мне больно видеть вас такой грустной и подавленной.
В класс уже заходили дети. Заточив карандаши в точилке, укрепленной на стене, они рассаживались по местам.
- У меня контрольная, - снова напомнила сестра Розамунда.
- Что ж, хорошо, - вздохнул отец Робсон, предпринимая заключительную попытку разглядеть, что скрыто в глубине ее глаз. - Если я вам понадоблюсь, вы знаете, где меня найти. - Он в последний раз улыбнулся и направился к двери.
Но, когда он потянулся к дверной ручке, сестра Розамунда сказала:
- Отец Робсон...
Отчаяние в ее голосе остановило его. В нем было что-то, готовое сломаться, как хрупкий осколок стекла.
Держа руку на ручке двери, он обернулся.
- Как по-вашему, я привлекательная женщина? - спросила сестра Розамунда. Она дрожала; ее нога под столом нервно постукивала по деревянному полу.
Он очень мягко ответил:
- Да, сестра Розамунда. Я считаю вас привлекательной во многих, самых разных, отношениях. Вы очень добрый, чуткий, отзывчивый человек.
Дети притихли и слушали.
- Я имею в виду не это. Я хочу сказать... - Но она вдруг перестала понимать, что же она хочет сказать. Незаконченная фраза умерла на ее дрожащих губах. Сестра Розамунда залилась краской. Дети захихикали.
Отец Робсон спросил:
- Да?
- У нас контрольная, - проговорила она, отводя взгляд. - Прошу прощения, но...
- Ну конечно, - воскликнул он. - Простите, что отнял у вас столько времени.
Сестра Розамунда зашелестела бумагами, и он понял, что больше ничего не услышит.
В коридоре он задумался, не оказалась ли работа с детьми непосильной ответственностью для сестры Розамунды; возможно, сироты угнетающе действовали на ее чувствительную натуру. Впрочем, это могло быть и нечто совершенно иное... Он вспомнил, как посерело ее лицо при упоминании о Джеффри Рейнсе. Что-то произошло - страшное, возможно, непоправимое. Это только кажется, сказал он себе. Только кажется. Он сунул руки в карманы и пошел по тускло освещенному коридору, машинально пересчитывая квадратики линолеума на полу.
Вскоре сестра Розамунда, отгородившаяся невидимой стеной от любопытных взглядов и шепотков окружающих, начала бояться себя. Она плохо спала; ей часто снился Кристофер - облаченный в белые одежды, он стоял среди высоких золотистых барханов в курящейся песком пустыне и протягивал руки навстречу ей, нагой, умирающей от желания. Но, едва их пальцы сплетались, кожа Кристофера приобретала холодный серый оттенок сырого песка, а губы кривились в непристойной гримасе. Он сбрасывал одежды, являя карикатурную, фантасмагорическую наготу, и, швырнув Розамунду на золотистое песчаное ложе, грубо раздвигал ей ноги. И тогда медленно, очень медленно черты его менялись, Кристофер превращался в кого-то другого, в кого-то бледного, с горящими черными глазами, подобными глубоким колодцам, где на дне развели огонь. Она узнавала мальчишку и просыпалась, затрудненно дыша: он был такой тяжелый, когда лежал на ней, щекоча слюнявым языком ее набухшие соски.
Многоцветье осени сменилось унылым однообразием зимы. Деревья с отчаянной, безнадежной решимостью сбросили последние листья и стыли в своей хрупкой наготе под хмурым низким небом. Трава побурела, стала жесткой и ломкой, а сам приют превратился в искрящуюся инеем темную каменную глыбу.
Сестра Розамунда заподозрила, что теряет рассудок. Она делалась все более рассеянной и порой посреди фразы забывала, о чем говорит. Ее сны стали ярче, живее; мальчишка и Кристофер слились в одно. Иногда ей казалось, что лицо Джеффри знакомо ей с незапамятных времен; ей снилось, что она садится в городской автобус, а когда тот отъезжает, оборачивается и видит мальчика, как будто бы машущего ей с края тротуара - но в этом она не была уверена. Никогда. Она содрогалась, сгорала и знала, что безумна.
Было принято решение перевести сестру Розамунду из приюта. Отец Робсон считал, что ее мрачные настроения, отрешенность и замкнутость сказываются на детях. Ему стало казаться, что дети о чем-то шепчутся у него за спиной, словно за какие-то несколько месяцев они вдруг повзрослели, стали более скрытными. Шумные игры, естественные в их возрасте, полностью прекратились. Теперь дети разговаривали и держались как почти взрослые, зрелые люди, а в их глазах светилась нездоровая сообразительность, по мнению отца Робсона, чудовищно - чудовищно! - недетская.
И отдельно от всех, над всеми, был этот мальчик. Сейчас он в одиночестве гулял на морозном ветру по детской площадке, медленно сжимая и разжимая кулаки. Отец Робсон не видел, чтобы он с кем-нибудь заговаривал, и никто не заговаривал с ним, но священник заметил, как мальчик обегал глазами лица воспитанников. Под его взглядом дети ежились, старались уйти в сторону - и отец Робсон сам опустил глаза, притворившись, что ничего не видел.
Этому существовало лишь одно определение, и отец Робсон знал его. Власть. Сидя за столом в своем заваленном бумагами кабинете, он, задумчиво покусывая карандаш, листал читанные-перечитанные журналы по психологии. Власть. Власть. Власть. Растущая подобно тени, неосязаемая, неуловимая. Быть может, схожая (тут по спине у него пробежал холодок) с той тенью, которую он заметил в глазах сестры Розамунды.
Власть, сила мальчика росла с каждым днем. Отец Робсон чувствовал, как она поднимается, точно кобра из плетеной корзины, покачиваясь в тусклых, пыльных солнечных лучах. Она неизбежно должна была напасть. Но на кого?.. На что?..
Он отложил журналы и выпрямился, скрестив руки на груди. На него вновь нахлынули парализующее изумление, которое он испытал, когда мальчишка одной фразой отшвырнул его от себя, и холодный ужас, обуявший его при виде следа ладони, выжженного на книжном переплете зловещей, необъяснимой силой. Пожалуй, пора отправить мальчика в Нью-Йорк на обследование к психиатру, имеющему опыт общения с трудными детьми, и получить ответы на свои вопросы. И, пожалуй, пора отпереть сейф и сделать обгорелую Библию достоянием гласности. Да. Пора. Давно пора.
Во дворе приюта, особняком от всех, стоял под ударами ледяного ветра Ваал.
Он смотрел, как к нему через площадку идут двое. Один хромал. Они дрожали в своих пальтишках, сутулясь, чтобы уберечь от ветра хоть каплю тепла. Он ждал, не шевелясь.
Погода была отвратительная. Сплошной облачный покров то светлел до грязноватой белизны, то наливался чернотой бездонной пропасти. Ребята подошли к Ваалу. Ветер ерошил им волосы.
Молчание.
Ваал посмотрел им в глаза.
- Сегодня вечером, - сказал он.

Глава 10

Сестра Розамунда вся взмокла. Она резко откинула одеяло, хотя в окна комнаты скребся резкий холодный ветер. Только что сестра Розамунда ворочалась и металась в сырой от пота постели: ей снились прекрасные звери, они расхаживали по клетке из угла в угол, но о них забывали, и их плоть превращалась в тлен. О Боже мой, Боже, как я ошиблась, как я ошиблась, где моя вера? Где моя вера?
Твоя вера, послышался чей-то голос, сейчас ищет, как спасти тебя. Твоя вера крепнет, крепнет. Вне этих стен ты будешь сильна и свободна.
Неужели? Возможно ли?
Да. Но не здесь. О заблудшая, о сбившаяся с пути истинного, приди ко мне.
Она зажала уши руками.
Кто-то, теперь совсем близко, продолжал:

Предыдущая страница 6 Следующая страница


7 Роберт Маккаммон

Ты пытаешься спрятаться. Твой страх взлелеет новую ошибку. Есть тот, кому ты нужна. Он хочет забрать тебя отсюда. Его зовут... Кристофер.
Кристофер. Он ждет тебя, но он не может ждать долго. Его срок отмерен, как и твой. А в этой обители тлена, в этих мрачных стенах тебе и вовсе не отпущен срок. Приди ко мне.
Липкие простыни опутали ее, не пускали. Сестра Розамунда рванулась, и треск полотна разбудил ее. Она лежала неподвижно, пока дыхание не выровнялось, не стало размеренным. Кто зовет меня? Кто? Ответа не было.
Она знала, что голос шел из противоположного крыла здания, где спали дети. Поднявшись с постели (тихо, чтобы не разбудить остальных), она потянулась к выключателю, но одернула себя. Нет, нет, подумала она. Они станут допытываться, в чем дело, помешают мне, скажут, что я сошла с ума, что по ночам надо спать. Сестра Розамунда нашарила в ящике комода свечу и спички и запалила фитиль. Маленький огонек вытянулся белым острым язычком. Босиком, в одной серой сорочке, держа перед собой свечу, она двинулась по коридорам к детской спальне, к... Кристоферу. Да, да. К Кристоферу, который пришел, чтобы увести ее отсюда. Свеча трещала, горячий воск капал на руку, но сестра Розамунда не чувствовала боли.
Отец Робсон допечатал последнюю страницу своих заметок и потер глаза. Он потянулся за кофе и, к своему разочарованию, обнаружил, что чашка пуста. Однако он не зря засиделся в своем кабинете допоздна; обобщающая докладная о поведении Джеффри Харпера Рейнса и сестры Розамунды закончена и утром ляжет на стол к отцу Данну. Он заранее знал, как отреагирует отец Данн: что? Вздор! И тогда придется убеждать его, что лучший способ помочь сестре Розамунде - это перевести ее из приюта и что мальчику необходимо тщательное обследование у специалистов. В его пользу будет свидетельствовать обгорелая Библия - поистине, с фактами не поспоришь. Даже такой твердолобый упрямец как Данн при виде отпечатка руки на Библии поймет: необходима помощь извне. Им придется на несколько недель отправить мальчика в город; обследование займет не один день. Отец Робсон почувствовал облегчение от того, что наконец решил эту проблему положительно. В то же время он с неудовольствием сознавал, что не имеет возможности заняться ею так, как хотелось бы. Впрочем, нет, лучше прибегнуть к услугам специалистов и отослать мальчика в город. Тогда, возможно, мрачное уныние, спустившееся на приют с приходом зимы, отчасти рассеется. Да, наконец сказал он себе, выключая свет и запирая двери кабинета, так будет правильно.
Выйдя из кирпичного домика, он пошел на стоянку к своей машине. В лицо дул холодный ветер. Утомительные полчаса езды, и он дома; взявшись сортировать и записывать свои соображения, он потерял счет времени. Отец Робсон вдруг понял, что по-прежнему знает не больше, чем в начале работы, только теперь пугающие вопросы были черным по белому отпечатаны на бумаге. Он пожалел, что не может выпить еще кофе, прежде чем сядет за руль.
На полпути к машине он вдруг остановился.
Что это он сейчас увидел? Там, наверху, за окнами? Четвертый этаж, спальни детей. Темные окна; в этот ранний предутренний час все, разумеется, крепко спят, и все же...
Все же...
Кто-то прошел мимо окна, мелькнул огонек. Фонарик? Свеча? И сразу - или это разыгралось его воображение, разбуженное пляской теней, которые отбрасывали в лунном свете, качаясь под ветром, голые ветки? - он увидел за темными стеклами стремительное движение множества фигур. На миг отец Робсон замер, но сразу озяб и поплотнее запахнул воротник пальто. Да! Вот оно! За окном плыл огонек свечи!
Он снова пересек стоянку, поднялся на крыльцо приюта, где в щелястых досках свистел ветер, и отпер дверь универсальным ключом. Первый этаж был погружен в тишину. Когда глаза отца Робсона привыкли к темноте, пустые классы и коридоры вдруг заполнили длинные тени; они внезапно выскакивали у него из-под ног или бесшумно скользили по обоям. Он пошел по лестнице, миновал площадку третьего этажа, где лежал рваный ковер, пропахший нафталином, и поднялся на четвертый этаж. Одной рукой он держался за гладкие деревянные перила и осторожно ступал в темноте, стараясь производить как можно меньше шума. По некой причине, какой - он не хотел признаваться даже себе, отец Робсон не желал объявлять о своем присутствии тому, кто сейчас бродил среди спящих детей.
На четвертом этаже он сразу определил, где прошел неизвестный со свечой; сильный запах воска вел в глубь коридора к закрытым дверям спальни. Отец Робсон двинулся вперед. Один раз он, вздрогнув, остановился - под ногой скрипнула половица, - потом его рука коснулась дверей спальни. Снизу не пробивалось ни лучика света, не слышно было и движения. Он прислушался. Он надеялся столкнуться здесь с сестрой, которая, возможно, поднялась в столь ранний час, чтобы взглянуть на прихворнувшего ребенка, но безжалостный стук сердца и оглушительный шум крови в ушах напомнили отцу Робсону, что он уже знает - дело в другом.
За дверью кто-то или что-то ждало его. За дверью был мальчик. Отцу Робсону показалось, что руке его передалась слабая дрожь, словно кто-то (или их было несколько?) стоял за дверью и слушал, как бьется его сердце, считал удары, хихикая в кулак. Уходи, сказал он себе, уходи. Уйди от этой двери, из этих стен. Поезжай домой, а утром вернись как ни в чем не бывало, словно ты никогда не видел мелькающего в окне белого огонька свечи. Уходи. Уходи, пока не поздно.
Но нет. Нет.
Отец Робсон открыл дверь и переступил порог спальни.
Казалось, там было темнее, чем в коридоре. Напрягая зрение, он с трудом разглядел лабиринт железных кроватей. По полу змеилась тонкая полоска лунного света, разрезанная на трети и четвертушки тенями ветвей. Одна ветка мазнула по стеклу, и по спине у отца Робсона поползли мурашки: звук был такой, словно кто-то царапнул ногтями по классной доске.
И тут он кое-что заметил - заметил слишком поздно; от нахлынувшего страха глаза его невольно округлились, и он попятился к двери. К плотно закрытой двери.
Кровати.
Кровати были пусты.
Отца Робсона схватили за ноги; по его телу холодными муравьями заползали дюжины рук. Он споткнулся, хотел за что-нибудь ухватиться, - но уже падал, падал, падал на пол под тяжестью тех, кто кинулся на него из черноты у дверей. Он увидел блеск зубов, круглые безумные глаза, угрожающе скрюченные пальцы и хотел закричать, но ему заткнули рот кулаком. Его дергали за волосы, пытались выцарапать глаза, не давали подняться с пола. Отец Робсон отчаянно забился, пытаясь вырваться, но те, кого он стряхивал с себя, налетали снова, как разъяренные осы. Избитый, весь в синяках, он затих, понимая, что это еще не конец.
Кто-то рывком повернул его голову направо.
В углу, привалясь к стене, стоял мальчик. Он держал свечу; воск таял и капал на пол, застывая там круглой лужицей. Пламя бесшумно колебалось, отбрасывая красноватые тени на стену вокруг головы мальчишки. Тень скрывала и его глаза, тусклое сияние свечи заливало лишь плотно сжатые губы. Губы взрослого мужчины, подумал отец Робсон.
Мальчик прошептал:
- Мы дожидались тебя, сучий поп. Теперь можно начинать.
Дети ждали. Блестели в свете свечи глаза. Отец Робсон слышал их хриплое дыхание, затуманившее холодные оконные стекла. Начинать? Начинать? Он понял, что опоздал. Мальчишка подмял их своей властью, заразил безумием, околдовал, и они превратились в бледные тени его черной ярости. Отцу Робсону захотелось закричать, громко позвать на помощь, звать, звать, звать, не стыдясь. Кого угодно. Господа. Но он боялся подать голос; он боялся, что его не услышат, боялся, что поймет, какая ему уготована участь, - и тогда сойдет с ума.
Ваал наблюдал за бледным лицом человека, простертого перед ним на полу. Пламя вдруг вытянулось, как лезвие ножа, и высветило глаза, которые хищно растерзали душу священника и вырвали его сердце.
В глубине комнаты, среди кроватей, что-то пошевелилось. Трое детей кого-то удерживали там, кого-то вырывающегося, мотающего головой, кого-то с огромными блестящими глазами. Женщину. На железной койке была распята растрепанная женщина в ночной сорочке. Отец Робсон стал вырываться, чтобы увидеть ее лицо, но тщетно. Его держали чересчур крепко. Он увидел ее раскинутые руки и ноги, хрупкие, белые. Пальцы беспомощно сжимали металлические прутья изголовья.
Ваал распорядился:
- Ричард, сходи запри дверь из крыла сестер на лестницу. Живо. - Мальчик кивнул и скользнул в темноту. Через несколько минут он вернулся, и Ваал, видя, что приказ выполнен, похвалил: - Молодец, мой славный Ричард.
Взгляд Ваала уперся в отца Робсона, и священник увидел на мальчишкиных губах слабую улыбку, словно тот уже объявил себя победителем в этой гнусной игре. Ваал сказал:
- Поздно бороться, сучий поп. Что есть, то есть. С каждым днем моя сила росла. Теперь это мои чада. Здесь был мой полигон; последним испытанием стало это... - Он поднял свечу. - Детская душа проста и невинна. Взрослые...
Сложнее. Явился мой ангел света. Он принес дары, сучий поп. Дар жизни, дар свободы. Я дарую свободу тем, кто истинно верит в меня. Да! Одним касанием я возношу их на царский престол. Одним касанием уничтожаю. Они в моей власти. И ты тоже.
Лицо отца Робсона исказил страх. На глазах выступили слезы, из носа закапало на пол. Ваал сказал:
- К чему слезы, сучий поп? Ведь тебя ждет вечная награда. Или ты грешил, драл по углам сестер? Божий человек, где твой Бог? Где Он? - Ваал склонился к подставленному ему мертвенно-бледному лицу. - Где Он сейчас, сукин отец? Я скажу тебе. Съежился от страха и не знает, куда деваться. Прячется в темноте, загораживаясь крестом.
Ваал выпрямился.
- А теперь я возлягу с моим ангелом света и познаю его, - насмешливо проговорил он, и дети расступились, давая ему дорогу. Отец Робсон с трудом повернул голову ему вслед.
Ваал - пламя освещало его суровое, решительное лицо - остановился у кровати, на которой лежала женщина, и отдал свечу одному из детей. Отец Робсон увидел, как женщина замерла. Она не шелохнулась, даже когда дети отпустили ее. Ваал неторопливо снял трусы и жадными руками развел в стороны ноги женщины. Он пристроился сверху и вдруг, вмиг обезумев, царапая до крови, разорвал на ней сорочку. Отец Робсон заскрипел зубами и закрыл глаза, чтобы не видеть страшного мгновения, но остались звуки: шлепки, шорохи, стоны женщины, прерывистое дыхание мальчишки. Наконец Ваал выплеснул семя, издавая такие звуки, что отца Робсона чуть не вывернуло. Скрипнули пружины; мальчишка поднялся и натянул трусы. Вдруг отец Робсон в поту и слезах выдрался из державших его рук и рывком поднял голову.
Он услышал потрескивание огня. Мальчишка свечой поджег матрас. Огонь подкрадывался к истерзанному нагому женскому телу. Повалил темный дым. О Боже, подумал священник, мальчишка убьет нас. Он забился, кусая губы, но все было напрасно.
Ваал отступил от кровати. Языки пламени отражались в его красных глазах. Он перешел к другой койке и обеими руками сорвал с нее простыни. Отец Робсон в ужасе следил за ним. Ваал поджег кровать не свечой, как он подумал. Огонь пришел от рук мальчишки, от его тела. Ваал вдруг застыл, и ткань в его пальцах обуглилась. Женщина на полыхающем матрасе не шевелилась; пламя лизнуло изорванную сорочку, побежало по волосам, и отец Робсон отвернулся.
Мальчишка с торжественно простертыми руками, точно дирижируя симфонией огня, шел по спальне, касаясь одеял, подушек, матрасов, отдавая их ненасытному быстрому пламени. Отцу Робсону стало трудно дышать, он услышал, как дети вокруг закашляли - но никто не пытался потушить пожар. От жара лопнуло стекло, потолок почернел от копоти. Перед лицом отца Робсона кобрами покачивались языки пламени. Ему почудился запах горелого мяса - его мяса.
Он сознавал, что дым из-под двери сочится в коридор. Вскоре жар и запах гари поднимут сестер. Но что-то сдавило ему горло, не давая вздохнуть. Он поперхнулся своими нелепыми надеждами на спасение. Крыло, где спали монахини, было отрезано от коридора. Они не почувствуют запаха дыма, пока огонь не доберется до лестницы. Над ним на фоне бушующего пламени встал Ваал. Все смотрели на него, их одежда дымилась. Ваал сказал, перекрывая шум: "Разорвите его на куски", - и дети кинулись на отца Робсона, как стая жадных крыс на разбухший труп, прокусывая кровеносные сосуды. Когда все было кончено, они замерли среди алых луж, искательно протягивая руки к Ваалу.
Мальчишка ходил среди них, не замечая страшного жара, и заглядывал каждому в глаза. Иногда он осторожно касался пальцем чьего-нибудь лба, оставляя там маленький ожог, затейливый узор завитков, и нарекал отмеченного:
- Верен.
- Кресиль.
- Астарот.
Они, казалось, не чувствовали боли и радовались его обжигающему прикосновению. Блестели глаза, опускался палец.
- Карро.
- Зоннейльтон.
- Асмодей.
От жара в спальне полопались окна. В комнате билось огромное огненное сердце.
- Оливье.
- Веррье.
- Карниван.
Не отмеченные Ваалом падали перед ним на колени. Он бросил последний взгляд на коленопреклоненную толпу и распахнул дверь; ветер, ворвавшийся через разбитые окна, вынес в коридор дым и искры. Девять избранных вышли следом за Ваалом из горящей спальни, и последний, хромой Зоннейльтон, которого когда-то звали Питером, хладнокровно запер дверь.
Избранные с Ваалом во главе подошли к лестнице. Из другого крыла доносились приглушенные крики о помощи; зазвенело разбитое стекло - кто-то пытался выбраться через окно. Гонимый ветром дым втягивался под запертые двери, чтобы задушить угодивших в ловушку женщин.
Дети спустились с крыльца и двинулись через двор. Там, где начинались деревья, Ваал поднял руку, остановился и повернулся, чтобы увидеть финал устроенной им огненной потехи.
Ревущий ветер швырял искры в небо. Пламя целиком поглотило четвертый этаж; на глазах у детей со страшным треском рухнуло перекрытие пятого этажа, и на месте библиотеки, где были собраны древние тома, заплясали огненные языки. Занялась двускатная крыша, запылала черепица, и на губах Ваала появилась тонкая усмешка. Внутри здания кто-то закричал, протяжно, пронзительно, на миг перекрыв треск пламени. Другой голос воззвал к Господу, и крики прекратились.
Кровля с протяжным скрипом обрушилась. В небо полетели горящие доски. Огонь перекинулся на крышу административного корпуса, и в следующий миг небольшой кирпичный домик запылал. Ваал повернулся к девяти избранным. Позади него трещало дерево, звенели и лопались стекла, в черном небе клубился белый дым. Он не повысил голоса, но его услышали и в реве пожара. Ваал сказал:
- Мы теперь мужчины в мире детей. Мы станем учить их, что видеть, что говорить, что думать. Они покорятся, ничего иного им не остается. А мы, если захотим, предадим огню весь мир.
Черные глаза Ваала оглядывали спутников: дымящаяся одежда, алые отпечатки пальца на лбах. Ваал двинулся в глубь темного леса, и новообращенные, не оглядываясь, последовали за ним.
Приют сотрясался на подточенных огнем ногах; его кровь испарилась с дымом, который в бешеной пляске вздымался все выше, как дым языческого жертвенного костра. Здание испустило последний безнадежный стон, содрогнулось и рухнуло. К небу взметнулось пламя. Еще до рассвета оно превратит лес в золу.

ЧАСТЬ ВТОРАЯ

"...И кто может сразиться с ним?”
Откровение святого Иоанна Богослова, 13:4.

Глава 11

Он проснулся в шесть и сейчас завтракал в уютном уголке своей тихой квартиры, просматривая утренние газеты. Вставало солнце; внизу, на мощенной булыжником улице, лежали косые лиловые тени.
Он больше всего любил именно этот утренний час, когда город еще спал. Вскоре Бостон начнет свое шумное пробуждение, погонит его из дому с набитым бумагами портфелем. А сейчас он прихлебывал из чашки крепкий горячий чай и смотрел, как разгорается новый день, любуясь пушистыми перистыми облаками над городом - какими прекрасными и далекими они казались! В последние несколько лет оказалось, что его стали бесконечно радовать кажущиеся пустяки: терпкий вкус чая, облака на оживающей от их белизны синеве неба, мирная тишина квартиры с ее книжными полками и гипсовыми Моисеем и Соломоном...
В такие минуты он жалел, что не может поделиться всем этим с Кэтрин. Впрочем, он понимал, что смерть не есть завершение. Смерть жены заставила его пересмотреть свою жизнь; теперь он знал, что Кэтрин обрела тот благословенный покой, к которому он наконец научился приобщаться.
Он пробежал глазами первую страницу газеты: отчет о том, что творилось в мире, пока он спал. Заголовки кричали о ненасытной тяге общества то ли к освобождению, то ли к самоуничтожению. Все утра были одинаковы; чего греха таить, страшное стало общим местом. В одном только Бостоне зарегистрировано больше дюжины убийств. Похищения, поджоги, ограбления, драки захлестывали нацию, как кровь из рваной раны. От взрыва бомбы в Лос-Анджелесе погибло десять и серьезно пострадало втрое больше человек (возможно, он в это самое время ворочался во сне), в Атланте произошло массовое убийство (он как раз поплотнее закутывался в одеяло), в Нью-Йорке гремела перестрелка (покуда его глаза под веками метались в погоне за снами). Верх страницы был отдан самоубийству, нижняя колонка - брошенным детям. Взрыв трамвая в Лондоне, самосожжение монаха на улицах Нью-Дели, угрозы группы пражских террористов медленно, одного за другим, убивать заложников во имя Господа.
Ночью, пока он спал, мир жил и страдал. Корчился, одолеваемый страстями. Открывались старые раны, оживала давнишняя ненависть, и становились слышны только свист пуль и грохот взрывов. Да и те нынче попритихли. Может статься, очень скоро в ночи грянет самый громкий из всех голосов, тот, что потрясет народы и обратит в пыль города. И когда, проснувшись поутру, он взглянет на газетные заголовки, то, возможно, не увидит их, ни единого, только знак вопроса, ибо тогда все слова на свете будут бессильны.
Он допил чай и отодвинул чашку. Боль минувшей ночи утихла. Но боль грядущей ночи уже была нестерпимой. Он знал, что не одинок в своих терзаниях: многие его коллеги по университету испытывали такое же разочарование от того, что их слова не находили отклика.
Много лет назад он возлагал большие надежды на свои труды по философии и теологии, но, хотя в академических кругах его книги имели успех, все они тихо почили на этой крошечной арене. Теперь-то он понимал, что никакой книге не изменить человека, никакой книге не замедлить сверхстремительный темп городской жизни, не исцелить города от лихорадки насилия. Возможно, философы ошибались, и меч сейчас был гораздо более мощным оружием, чем книга. Начертанные мечом страшные багряные строки вдруг перевесили черные буквы на белых страницах. Скоро, подумал он, размышления выйдут из моды и люди, как бездушные роботы, схватятся за оружие, чтобы оставить автограф в живой плоти.
Он взглянул на большие напольные часы в коридоре. Сегодня темой его утреннего занятия были Книга Иова и человеческое страдание. Его давно беспокоило то, как быстро бежит время; вот уже шестнадцать лет изо дня в день он вел занятия в университете и всего несколько раз нарушил заведенный порядок, посетив Святую Землю. Он испугался, что навеки обречен либо ездить, либо корпеть над очередной книгой. В конце концов, сказал он себе, мне уже минуло шестьдесят пять (через несколько месяцев ему исполнялось шестьдесят семь), а время уходит. Он боялся маразма, этого бича стариков, страшного призрака со слюнявыми губами и равнодушным, бессмысленным взглядом - боялся отчасти потому, что в последние годы у него на глазах состарилось несколько коллег. Именно ему как главе кафедры вменялось в обязанность урезать им учебные часы или возможно тактичнее предлагать заняться независимыми исследованиями. Ему претила роль администратора- палача, но спорить с ученым советом было бесполезно. Он боялся, как бы через несколько лет самому не положить голову на эту академическую плаху.
Привычной дорогой он приехал в университет и с портфелем в руке стал подниматься по широким ступеням Теологического корпуса, мимо потрескавшихся от времени ангелов, готовых взмыть в небо, глядя, как здание оживает в золотистом свете утра. Он пересек вестибюль с мраморным полом и поднялся на лифте к себе на четвертый этаж.
С ним поздоровалась его секретарша. Он был очень ею доволен: она всегда приходила раньше его, чтобы привести в порядок его бумаги и увязать расписание деловых встреч с расписанием занятий. Они обменялись несколькими словами; он спросил о поездке в Канаду, куда она собиралась через пару недель, и ушел за дверь с матовыми стеклами, на которой черными буквами значилось "Джеймс Н. Вирга" и буковками помельче "профессор теологии, заведующий кафедрой". В уютном кабинете, устланном темно-синим ковром, он уселся за письменный стол и принялся разбирать свои заметки к Книге Иова. В дверь постучали. Секретарь принесла расписание на сегодня.
Профессор пробежал глазами фамилии, чтобы получить представление о том, что его ждет. Встреча за чашкой кофе с преподобным Томасом Гриффитом из Первой бостонской методистской церкви; в одиннадцать заседание финансового совета университета, на котором планировалось составить примерный бюджет на следующий финансовый год; сразу после обеда - специальный семинар с профессорами Лэндоном и О'Дэннисом на тему о Распятии, подготовка к записи на телевидении; ближе к вечеру встреча с Дональдом Нотоном, представителем младшего поколения профессуры и близким личным другом. Вирга поблагодарил секретаршу и попросил оставить вечер пятницы свободным от встреч и приглашений.
Час спустя он уже расхаживал по кафедре у доски, на которой его крупным почерком прослеживалось вероятное происхождение Иова, устанавливающее его тождество с Иовавом, вторым царем Едомским.
Студенты в аудитории-амфитеатре наблюдали за ним, то склоняясь к тетрадям, то вновь поднимая головы, если Вирга подчеркивал свои слова размашистыми жестами.
- Еще на заре своего осмысленного существования, - говорил он, - человек вдруг стал задумываться над тем, почему, собственно, он должен страдать. Почему? - Вирга воздел руки. - Почему я, Господи? Я не сделал ничего дурного! Почему же страдать должен я, а не парень, который живет в пещере на другой стороне расселины?
Послышались приглушенные вежливые смешки.
- Этот вопрос, - продолжал он, - совершенно, казалось бы, логичный, люди задают себе и поныне. Мы не в силах понять такого Бога, который предстает перед нами как добрый Отец и тем не менее не делает ничего - по крайней мере, в нашем ограниченном понимании - чтобы избавить от страданий невинные души. Возьмем Иова, или Иовава. Всю жизнь он придерживался мнения, что он честный, порядочный человек, грешный, как все мы, но не более того. И тем не менее в самом расцвете его поразила проказа, осложненная тем, что сейчас мы называем слоновой болезнью. Его тело страшно распухло, и при каждом движении кожа лопалась, а ткани рвались; его верблюжьи стада угнали халдейские воры; семь тысяч его овец истребила буря; десять его детей убил ураган. И все же Иов, зная себя, заявляет, что невиновен. Он говорит: "Доколе не умру, не уступлю непорочности моей!" Поразительна глубина его веры: даже испытание не отвратило Иова от Господа.
Книга Иова, - продолжал он, - это прежде всего философское размышление о неисповедимых путях Господа. Здесь же исследуются отношения между Господом и Сатаной; Господь наблюдает за тем, как Сатана испытывает силу веры Иова. В таком случае возникает вопрос: не является ли человеческое страдание плодом вечного противобрства Бога и Дьявола? Быть может, мы лишь пешки в потрясающей воображение игре, и плоть дана нам исключительно для истязания?
Студенты на секунду оторвались от тетрадей и вновь стали записывать.
Вирга вскинул руку:
- Если это действительно так, то весь мир, вселенная, космос - все это Иов. И мы либо терпим неизбежно приходящее страдание, взывая о помощи, либо, подобно библейскому Иову, утверждаем непорочность. Вот философское ядро книги. Непорочность. Чистота. Мужество. Самопознание.
Он пообедал у себя в кабинете сэндвичем с ветчиной и выпил чашку кофе, набрасывая план семинара по Распятию. Вернувшись с последней пары, он уселся за недавно опубликованный труд "Христиане против львов", пространное исследование на тему раннего христианства в Риме, принадлежавшее перу его друга и коллеги, преподавателя Библейского колледжа. В окно за его плечом светило послеполуденное солнце. Вирга внимательно прочитывал страницу за страницей, браня себя за то, что стал так небрежен с друзьями: он ничего не слышал о книге, а вот сегодня она объявилась в утренней почте. Он решил завтра же позвонить автору.
В кабинет заглянула его секретарша:
- Доктор Вирга...
- Да?
- Пришел доктор Нотон.
Он оторвался от книги:
- А? Да. Пожалуйста, пригласите его сюда.
Нотону, высокому, худощавому, с пытливыми синими глазами, еще не было сорока, но за три года, проведенные им в университете, его светлые волосы заметно отступили от лба к темени. Человек тихий, Нотон редко бывал на кафедральных обедах и чаепитиях, предпочитая в одиночестве работать у себя в кабинете в конце коридора. Вирге он нравился своим консерватизмом, который делал его спокойным, добросовестным преподавателем. Сейчас Нотон занимался историей мессианских культов; необходимые исследования отнимали огромное количество времени, и в последние несколько недель Вирга редко виделся с ним.
- Привет, Дональд, - проговорил Вирга, жестом приглашая его сесть. - Как дела?
- Прекрасно, сэр, - ответил Нотон, опускаясь на стул возле письменного стола.
Вирга вновь раскурил трубку.
- Я собирался в скором времени пригласить вас с Джудит на обед, но, похоже, в последнее время вы так заняты, что даже жена не может уследить за вашими передвижениями.
Нотон улыбнулся.
- Боюсь, я увяз в работе. Я столько времени провел в библиотеках, что начал казаться себе книжным червем.
- Мне знакомо это чувство, - Вирга взглянул через стол Нотону в глаза. - Но я знаю, что игра стоит свеч. Когда я смогу увидеть черновой вариант?
- Надеюсь, что скоро. Кроме того, я надеюсь, что, прочитав его, вы не утратите ощущения, что работа теоретически оправданна.
- Как это?
- Видите ли, - сказал Нотон, едва заметно подаваясь вперед, - я собрал обширный материал по поздним культам, с конца восемнадцатого века до наших дней. Почти все эти культы имеют в своей основе поклонение не деяниям очередного мессии, а его личности, способности обращать иноверцев, привлекать их в свою паству; не провиденью, данному от Бога, а таланту подняться над толпой. Поэтому самые поздние культы возникали вокруг чрезвычайно волевых фанатиков, мастерски умеющих внушить свои убеждения другим. Вирга хмыкнул.
- Значит, вы угодили в этакое змеиное гнездо от религии?
- Именно что змеиное, - согласился Нотон. - Что бы ни двигало "мессиями", неизменно прослеживаются два общих мотива: деньги и сексуальное господство. В начале девятнадцатого столетия в Великобритании преподобный Генри Принс объявил себя пророком Ильей и возглавил религиозное движение, рассматривавшее всех своих последовательниц как огромный гарем. Алистер Кроули выстроил замок на берегу озера Лох-Несс, провозгласил себя "Великим Зверем" и сделал сотни женщин своими наложницами. Френсис Пенковик, Кришна Вента, основал в долине Сан-Фернандо Мировой источник и погиб впоследствии от рук взбунтовавшегося ученика. Пауль Бауманн, Великий Магистр Метерниты, культа, распространенного главным образом в Швейцарии, ратовал за очищение обращенных женщин посредством полового контакта. Чарльз Мэнсон удерживал в повиновении свою Семью угрозами сексуального насилия и убийства. Невероятно, но этот перечень все пополняется.
От трубки Вирги поднимался голубой дымок. Нотон продолжал:
- Возможно, вам интересно будет узнать, что Кроули однажды посреди званого обеда снял брюки, испражнился и приказал гостям сохранить его экскременты, ибо, по его словам, они имели божественное происхождение.
- Человечеством управляют безумцы, - задумчиво промолвил Вирга. - Что ж, Дональд, такая книга необходима. Боюсь только, люди сами рвутся пойти за теми, кто трубит о своей божественности, но на деле божественны не более, чем...
Дары господина Кроули.
Нотон кивнул. Умные серые глаза Вирги спокойно и зорко глядели на него сквозь тонкую пелену дыма. Молодой человек в который уже раз поразился тому, как мало по Вирге было заметно приближение старости. Глубокие морщины у глаз, венчик седых волос вместо былой шевелюры - но ни в выражении лица, ни в манере держаться не было и намека на непорядки с головой или здоровьем, беду многих ровесников Вирги. Всегда сдержанный, ясно мыслящий... Нотон очень уважал профессора Виргу. Вирга едва заметно улыбнулся и уперся ладонями в крышку стола.
- Вы хотели встретиться со мной по какому-то конкретному поводу? Что-нибудь срочное?
Нотон ответил:
- Да. Наш общий друг, доктор Диган из Центра Святой Католической Церкви, последние несколько недель помогал мне обрабатывать данные.
- Да что вы? Как у него дела?
- Прекрасно; просил вас позвонить. Но я вот о чем: пару дней назад он переслал мне отчет семьи миссионеров из Ирана. У них сложилось впечатление, что кувейтские нефтяные магнаты финансируют нового мессию. Они не смогли разузнать подробности, но доктор Диган утверждает, что в столицу Кувейта хлынули огромные толпы паломников.
- Я ничего об этом не слышал, - сказал Вирга, - но, полагаю, лишь потому, что я практически не отрываюсь от книг.
- Пока что миссионерам кажется, что это нелегальное движение, - продолжал Нотон, - крайне мало или вовсе не афиширующее себя. Они сами узнали о нем только тогда, когда крестьяне из их деревни отправились в Кувейт. Бросили все свое имущество и ушли. Вот так. - Не мне вам говорить, - заметил Вирга, - что история знает множество подобных случаев. Некая влиятельная фигура получает финансовую поддержку и заражает несчастных невежд своим религиозным пылом. Это не ново. Что же проповедует ваш новоявленный мессия?
- Неизвестно, - ответил Нотон. - Миссионеры не сумели узнать даже того, как его зовут или какой он национальности. Однако очевидно, что в движение каким-то образом вовлечены дети.
- Откуда вы знаете?
- Наши друзья-миссионеры пишут, что в упомянутом районе наблюдается неслыханный наплыв детей из Ирана, Ирака и Саудовской Аравии. Однако они затрудняются объяснить, какое отношение дети имеют к движению. Впрочем, они сами отбывают в Кувейт и в дальнейшем станут давать информацию непосредственно с места событий.
- Что ж, - пожал плечами Вирга, - подобные субъекты и раньше превращали детей в передовой отряд своей паствы, подражая Христу. Здесь как будто бы видна та же схема.
- И тем не менее интригует полное отсутствие гласности. Вспомните, совсем недавно очередной мессия откупил целую страницу "Нью-Йорк таймс" под свою рекламу. А наш господин - если, конечно, это господин, а не дама - предпочитает секретность.
- Да, - согласился Вирга. Он зажег спичку и поднес ее к трубке. - Да, это весьма интересно. Это не вполне укладывается в обычную схему. Как правило, когда "мессия" приобретает определенную власть над массой, по стране внезапно прокатывается волна "духовного возрождения" и имя "пророка" гремит, слетая с губ тех несчастных его последователей, которые слишком поздно обнаруживают, что их надули.
Нотон откашлялся.
- До сих пор я хоронил себя в библиотеках, перерывая чужие труды ради чужих наблюдений касательно мессианских культов. До сих пор я мог лишь компилировать сведения, полученные из вторых рук. Сейчас я чувствую, что мне выпала великолепная возможность лично собрать материал на интересующую меня тему. Поэтому я хотел бы просить у вас разрешения отлучиться.
- Ах, вот как?
- Да, сэр. Я сам хочу съездить в Кувейт. Мне хотелось бы получить ваше разрешение сейчас, чтобы успеть все уладить до отъезда. Вирга подался вперед, блестя глазами. Он и сам не отказался бы от такой поездки.
- А деньги у вас есть?
- Да, - ответил Нотон. - Джудит тоже хотела поехать, но я не разрешил. Вдвоем получается чересчур дорого.
Вирга улыбнулся и повернулся в кресле так, что послеполуденное солнце осветило его лицо. Небо за окном было мягко-синее, с розоватыми по краям облаками.
- Я устрою так, что вас отпустят, - сказал он после минутного молчания. - Прочь с земли, в небеса.
- Сэр?
- Мысли вслух. Если бы я мог, я бы поехал с вами. Мне нужен глоток чужеземного воздуха. Но кому-то нужно присматривать за конторой. - Он опять повернулся к Нотону. - Могу я попросить вас держать меня в курсе событий? Мне очень любопытно, что вы там обнаружите.
- Конечно, - ответил Нотон, вставая. - Спасибо.
- Просто упомяните обо мне в своей работе, - отозвался Вирга. - Хотелось бы, чтобы мое имя еще один, последний, раз появилось в печати. Кстати, мое приглашение остается в силе: я надеюсь пообедать с вами и Джудит до вашего отъезда.
- Хорошо, - ответил Нотон. - Созвонимся. - Он подошел к двери и взялся за ручку. Вирга снова открыл книгу и откинулся на спинку кресла.
Нотон вдруг обернулся, и Вирга поднял голову.
- Вы знаете, сэр, я вдруг обнаружил, что мне не дает покоя вопрос, которым люди задаются со времен Иисуса Христа. А что если этот мессия...
Другой? Что если он настоящий? Что тогда?
- Если он лжец, - после минутного раздумья ответил Вирга, - то вы посмотрите, как одурачивают народ. Ну а если он подлинный мессия, тогда, - он улыбнулся, - в вашей книге будет сногсшибательная последняя глава, верно?
Нотон несколько секунд стоял на пороге. Потом кивнул и закрыл за собой дверь.

Глава 12

В грязном городишке посреди пустыни, окаймленном хибарками с жестяными стенами, Нотону казалось, что он спит, что, когда машину резко подбросило на ухабе и он вообразил, будто проснулся, он, наверное, продолжал видеть кошмар. Но нет. Ослепительно-белое солнце в сверкающем синем небе говорило: нет. Это не был кошмар, откуда он мог бы вынырнуть, выплыть по мутным водам сна. Это была реальность. Очень реальная реальность.
Такси Нотона (за рулем сидел мужчина средних лет с гнилыми передними зубами; под ввалившимися глазами у него темнели круги) остановилось на одной из улочек предместья, где движение было перекрыто из-за аварии. Впереди оглушительно галдели по-арабски, оживленно жестикулировали: кого-то сбила машина; несчастный, силой удара отброшенный с дороги, лежал в сточной канаве. Шоферы - участники инцидента, огромные, очень смуглые, ожесточенно выясняли отношения. Оба были на грани истерики. Но Нотона это не интересовало. Его взгляд был устремлен из окна машины куда-то поверх песка и разбитого асфальта, за вонючие лачуги, на другую сторону улицы, темной лентой опоясывавшей башни Кувейта.

Предыдущая страница 7 Следующая страница


Ваал 8

Там, в канаве, в песок были прочно воткнуты две рогульки. Между ними горел костер из старых газет и тряпок. Над огнем два полуголых мальчугана поворачивали насаженный на палку освежеванный собачий труп. Мальчишки внимательно приглядывались к мясу, выбирая, куда впиться зубами, когда лакомство будет готово, а мертвые, выпученные собачьи глаза, похожие на белые мраморные шарики, так же внимательно приглядывались к ним. Ноздрей Нотона коснулся запах, распространявшийся от костра, и он вздрогнул от отвращения. Следовало бы закрыть окно, но в такую жару даже думать об этом было страшно; к тому же в конце концов запах все равно проник бы в машину через разбитое ветровое стекло.
Над самым ухом у него что-то громко выстрелило, и он вздрогнул. Выхлоп? Воздух впереди был сизым от дыма.
Таксист вполголоса выругался и выехал из ряда. Такси покатило по тротуару. Проезжая мимо места аварии, Нотон выглянул в окно. Один из шоферов лежал на асфальте, из раны на животе лилась кровь. Другой, расставив ноги, стоял над ним с дымящимся пистолетом в руке. Такси съехало обратно на мостовую, и тот, кто лежал на земле, бессильно попытался уцепиться за колесо.
Нотон перекричал вой мотора: - Там человека застрелили! Водитель мотнул головой на короткой шее.
- Застрелили! Вы что, не понимаете? Нужно остановиться и помочь!
Таксист хрипло рассмеялся.
- Ха! Ох уж эти американцы!
Нотон оглянулся и увидел, что человек с пистолетом все еще стоит над своей поверженной жертвой. Машины объезжали место происшествия, и потревоженный их движением синий дым лениво вился над головой лежащего.
Такси ехало по неровному ухабистому асфальту через лабиринт самодельного жилья к городской окраине. Повсюду были люди, смуглые люди в развевающемся тряпье; они ухмылялись и тянулись к Нотону в окно ускользающей машины. Они полулежали в сточных канавах, широко раскрыв настороженные глаза, но лица их уже были мертвы. Они выходили из проулков на мостовую и жадно наблюдали за приближением такси, словно Нотона везла машина разрушения, которое было здесь желанным и уважаемым гостем.
Нотон готов был увидеть нищету, но не такую. В этой стране его постоянно снедала тревога, точно в любой момент, без всякого предупреждения что-нибудь могло обрушиться ему на голову. Он вдыхал это ощущение с едкой дымкой, висевшей над Кувейтом. Дым начинал наползать на город в ранние утренние часы, он плыл с запада, оттуда, где изгибалась и покачивала бедрами гибкая смуглая женщина - пустыня. Ночью со своего балкона с мозаичным полом Нотон увидел тысячи мерцающих огней, соперничавших с холодным серебром звезд. Он изумился тому, как их много; он затрепетал. Миссионеры насчитывали их до трех тысяч, но это было давно. Сейчас Нотон был уверен, что там, за песчаными валами, собралось более пяти тысяч человек.
Узрев это великое сборище, он немедленно написал Джудит и доктору Вирге.
Доктору Вирге он писал о чудовищных контрастах этой страны: с одной стороны, нищие и попрошайки, не дающие прохода туристам, с другой - буровые вышки в пустыне и шейхи в дишдашах, проносящиеся в сверкающих "феррари" по обсаженным пальмами проспектам. Грань между бедностью и богатством была здесь омерзительно четкой. Он написал Вирге о стечении народа в окрестности города и о по-прежнему безымянном мессии, добраться до которого было совершенно невозможно: Нотон до сих пор не вызнал даже того, кто этот человек по национальности. Но в пустыне его ждали. Каждый день Нотон видел, как паломники, стоя на коленях лицом к солнцу, крикливо сетуют на то, что мессия вновь не счел их достойными услышать его.
Джудит он писал о самой стране, о ее загадочной безликости, о красках пустыни, о золотом мерцании полуденного марева и о густых, черных тенях, выползающих на закате.
Однако кое-что он утаил. Его тревожило то, скольким случаям насилия он стал свидетелем за те две недели, что минули с момента его приезда; казалось, страна бурлит от растущей ненависти. В воздухе пахло порохом. Эта земля воевала сама с собой.
Нотон сознавал, что здешняя атмосфера сказывается и на нем. Общее безразличие к бедности и насильственной смерти медленно, но верно ожесточало его сердце. В другое время он непременно потребовал бы, чтобы таксист остановился и вызвал "скорую помощь" к раненому, мимо которого они проехали. Теперь же он с недоумением обнаружил, что ему решительно все равно - и ничуть не стыдно за свое равнодушие. Да, происшедшее потрясло его, как потряс бы его любой другой акт грубого насилия, но он трезво и рассудительно объяснил себе, что ничем не может помочь, и на этом успокоился. Эта земля порождает насилие, сказал он себе. В этой суровой стране, столь не похожей на Америку, он чувствовал себя подлинным пришельцем с другой планеты, чужим, одиноким. Возможно, аборигены жили в нищете и погибали от пули или ножа потому, что так им было назначено судьбой; распорядиться иначе означало бы нарушать гармонию миропорядка, посеять хаос, распространяющийся как круги по воде. Люди здесь умирали оттого, что становились помехой. Насилие, взлелеянное их образом жизни, воцарялось над всем, жгучее, как здешнее раскаленное солнце.
Ряды лачуг остались позади, и теперь такси катило по гладкой безлюдной дороге, прорезавшей плоское пространство пустыни, над которым дрожал горячий воздух. Страна спешно строилась. На горизонте вставали мрачные силуэты нефтяных вышек. Скоростные автострады рассекали пустыню только для того, чтобы сгинуть под слоем песка вдали от своих истоков. Многие дороги не вели никуда и лишь бесконечно кружили и петляли, словно кто-то строил их от нечего делать, чтобы скоротать время, а потом, наскучив этой забавой, бросил ее на середине.
Впереди среди барханов, подвижных, точно драконьи хвосты, расположился лагерь. Нотон каждый день приезжал сюда и ходил с диктофоном на плече среди шатров из козьих шкур и жестяных шалашей; он осторожно ступал по утоптанному загаженному песку и время от времени останавливался и заговаривал с бедуинами и кувейтцами, которые, подозрительно оглядев его, неизменно поворачивались к нему спиной. По лагерю рыскали стаи воющих, дерущихся из-за объедков собак, темными тучами роились мухи, тысячами слетевшиеся сюда вслед за паломниками из разных частей страны пировать на гниющих язвах и болячках. Больные, приковылявшие сюда из окрестных деревень, держались особняком; Нотон видел, как их били и пинали, когда они клянчили еду.
В лагере, как и в городе, существовала четкая граница. По одну ее сторону ночевали в простых палатках или прямо на песке бедняки, по другую высились узорчатые просторные шатры богатых шейхов, где было все: дорогие ковры, слуги с опахалами, отгонявшие мух, и слуги с ружьями, отгонявшие нищих и бродяг. Для состоятельного человека пересечь эту невидимую границу было равносильно самоубийству. На пятый день своих наблюдений Нотон увидел, как один из таких, одурманенный гашишем, заступил за эту черту и оказался в царстве бедноты. В мгновение ока два десятка человек накинулись на него, схватили, швырнули на землю. Остальные горящими глазами наблюдали за происходящим, женщины дико хохотали. Бедняга попытался удрать, но с него сорвали одежды и голого, избитого, пинками вышвырнули обратно, точно тощего пса из хозяйского дома. Нотон молча смотрел, прочитав на распаленных лицах, что вмешаться значит подписать себе смертный приговор.
Такси свернуло на длинную немощеную дорогу, которая вела в самое сердце лагеря. Нотон увидел слепящий блеск жести - лачуги под солнцем, почувствовал зловоние перенаселенного лагеря, куда стекались все новые индивиды, чтобы ждать...
Кого?
Нотон спросил шофера:
- Кто этот человек?
Тот не ответил. В зеркале заднего вида отражались его непроницаемые глаза.
Нотон наклонился вперед. Возможно, шофер не слышал. Он повторил громче:
- Тот человек, ради которого они собрались - вы что-нибудь знаете о нем?
Вновь не получив ответа, Нотон невнятно чертыхнулся. Попробуем иначе.
- Он пророк?
Шайка отсталых ублюдков, подумал Нотон. Сплошь выродки и подонки. Негодяй-таксист был таким же необщительным, как все прочие. Нотон откинулся на жестком сиденье с выпирающим пружинами и стал смотреть на бегущие навстречу ряды хибарок.
За два дня лагерь изменился к худшему. Хижины лепились вплотную друг к другу, словно в пустыне вдруг возникли трущобы. От крыши к крыше были протянуты веревки с сохнущим тряпьем. На такси, медленно ехавшее по лабиринту сооруженных на скорую руку жилищ, коршунами налетели попрошайки; они ухмылялись, показывая щербатые зубы, а когда машина проезжала мимо, выкрикивали ей вслед непристойности. По земле в пыли катались двое нищих; они дрались, а орущая от восторга толпа передавала из рук в руки деньги. Шофер Нотона нажал на клаксон, такси вильнуло в сторону. По кварталу больных, швыряя камнями или песком в тех, кто не мог подняться, носились голые ребятишки. Повсюду толклись оборванцы. Люди походили на взбесившихся зверей с пеной на морде; Нотон увидел, как человек с ножом нагнал какую-то женщину, и та с воплем упала на колени, умоляя о пощаде. Нотону хотелось обрушиться на этих людей, бесследно стереть с лица земли, словно он был их Творцом.
Машина замедлила ход: кучка бродяг замолотила по капоту. Водитель крикнул: "Убирайтесь, а то задавлю!”
Нотон потянулся, чтобы, несмотря на жару, поднять окно. Кто-то схватил его за руку и легонько сжал ее. Он поднял голову и встретился с умоляющим взглядом темных глаз молоденькой девушки лет пятнадцати-шестнадцати, прижавшейся к дверце автомобиля.
Она тихо, устало проговорила:
- Пожалуйста деньги.
Нотон заметил, что девушка была бы очень хорошенькой, если бы не выпирающие кости, ввалившийся рот и равнодушный взгляд, из-за которых она казалась уже мертвой. Должно быть, она долго голодала. "Пожалуйста деньги", - прохныкала девушка.
Ее пальцы больно впивались ему в руку. Нотон нашарил в кармане несколько мелких монет и отдал ей.
- Вот, - проговорил он. - Купишь себе поесть.
Она схватила деньги и посмотрела ему в прямо глаза; Нотон уловил в этом пристальном взгляде панический трепет. Девушка вдруг задрала грязный подол длинной юбки, и взгляд американца уперся в темный треугольник между костлявыми бедрами. Ноги девушки были покрыты неровными царапинами и синими кровоподтеками, из десятков открытых болячек выделялась и стекала вниз, почти до колен, желтоватая жидкость. Нотон в ужасе отпрянул; увидев его глаза, девушка громко захохотала, брызгая слюной. Такси отъехало, а она все смеялась, не опуская подол - знамя шлюхи. Нотона передернуло от здешнего скотства.
Они проехали через весь лагерь и оказались перед чистыми шатрами богатых паломников, разбросанными по равнине и каменистому обрыву над ней. Здесь пахло пряностями, дорогими духами, благовониями и струящимися шелками. Возле огромных сверкающих автомобилей, чьи бока пестрели царапинами, оставленными камнями и телами бедняков, дежурили вооруженные слуги. В одном месте Нотон увидел "мерседес-бенц" с помятым радиатором и разбитой фарой. По крылу была размазана уже засохшая кровь.
Нотон расплатился в шофером и попросил заехать за ним ближе к вечеру. Шофер смотрел безучастно, и Нотон понял, что снова придется тащиться пешком по дороге и ловить попутную машину. Он захлопнул дверцу, и такси укатило в облаке песка и темных выхлопных газов. Сволочь, сказал Нотон вслед удаляющейся машине. Все вы здесь сволочи. Он подключил к магнитофону микрофон, намотал шнур на руку и под подозрительными взглядами вооруженных слуг пошел между богатыми шатрами. Заметив, как на него смотрят, он двинулся было к одному из охранников, но тот положил руку на пистолет, и Нотон отступил в сторону вонючих лачуг.
Тогда-то он и заметил нечто новое. На чистом участке белого песка, в стороне от грязного прямоугольника лагеря, за ночь вырос громадный овальный шатер. Вокруг него двигались грузовики с электрооборудованием, и Нотон увидел, что рабочие обносят изгородью генератор. Горячий ветер с Персидского залива лениво колыхал складки огромного шатра. Поблизости не было видно ни палаток, ни хижин, и такая обособленность пробудила любопытство Нотона. Увязая в песке, он двинулся к грузовикам.
- Эй! Прошу прощения, старина! Я уже пробовал. Не обломилось. Нотон обернулся на голос.
Из просвета между шатрами показался человек в хаки. Он был невысокий, коренастый, широкоплечий, на голых руках бугрились мышцы. На шее висели два фотоаппарата, на ходу стукавшихся друг о друга. Человек в хаки подошел к Нотону. Лет ему было тридцать пять, не меньше. Спутанные светлые волосы, серые глаза, покрасневшие от избытка солнца. Солнце вообще не пощадило его: он страшно сгорел, и его лоб и переносица лоснились от какой-то жирной мази.
- Я уже попробовал расспросить рабочих. Но они ничего не знают. Им платят за работу, и все, - сказал он.
Нотон ответил:
- Я надеялся, может, они намекнут мне, что здесь происходит. Мужчина пожал плечами.
- Их прислали из города. Они ничего не знают, - он протянул Нотону руку: - Джордж Каспар, Би-Би-Си. Ищу тему для репортажа. Чуть не сгорел живьем на этом проклятом солнце. А вы от кого?
- От кого я?
- Да. От какой газеты? Вы ведь американец, верно? И не говорите мне, будто вашим неинтересно, что здесь происходит.
- А-а. Нет-нет. Меня зовут Дональд Нотон. Я профессор теологии, преподаю в Бостонском университете. Собираю материал для книги о пророках и мессиях. А насчет солнца вы правы. Ничего подобного я себе не представлял.
- Око зверя, - кивнул Каспар в сторону пылающего огненного пятна. - Взгляните на меня. Зажарен живьем и освежеван в дюжине мест. Вы здесь с группой?
- Увы, нет, поскольку приехал за свой счет.
Каспар хмыкнул.
- А, черт, - проговорил он, сгоняя с руки муху. - Эти проклятые твари не отстанут, пока не высосут вас досуха. - Он протянул флягу Нотону. - Вот. Берите.
- Спасибо, у меня есть вода, - ответил Нотон, показывая точно такую же флягу.
Каспар захохотал и отхлебнул.
- Вода, черт побери! Это виски - хорошее виски. Что бы я без него делал! Сижу тут по уши в песке, а остальных носит хрен знает где. И оператора, и обоих ассистентов. Укатили куда-то в нашем фургоне, сукины дети, а меня бросили здесь. Сволочи поганые. Я тут уже три дня торчу, обрыдло. - Он прищурился. - Нет, я серьезно. На хер обрыдло. Вся эта срань, вся эта вонь...
Вы писатель? Пишете про здешнюю заваруху?
- Профессор, - поправил Нотон и, загораживаясь рукой от солнца, оглянулся на рабочих, которые теперь подсоединяли к генератору кабели. - Что же это они делают, интересно знать? Вы что-нибудь слыхали?
- А как же! Я много чего слыхал, но все это враки. - Каспар прихлопнул муху, кружившую у него над головой. - Би-Би-Си пыталось узнать, что происходит, используя дипломатические каналы. Ничего не вышло. Потом через личных друзей. Ничего. Тысячи этих мерзавцев сидят в пустыне и ждут. Ничего не делают - ждут! Вчера я засек тут пару ребят из "Таймс", корреспондента одного из ваших журналов и несколько человек из местных изданий. Но от такого скопления народа тошно делается. Мне велели убираться; как будто я поперся бы сюда добровольно, придурки! Мне и так не миновать больницы, когда вернусь.
Нотон пошел прочь от огромного шатра туда, где над бесконечными хижинами и палатками поднимались дымы. Каспар шагал рядом.
- Надеюсь, вы не собираетесь лезть в эту кашу? В тутошнем котле запросто можно жизни лишиться.
Они отошли от роскошных шатров и, перейдя невидимую границу, оказались на другой стороне. В лицо им ударил густой запах экскрементов и еще чего-то неописуемо гнусного. Каспар попятился, но, увидев, что Нотон не останавливается, пошел следом за ним.
- Что это вы говорили насчет книги? - спросил Каспар. - Вы пишете книгу?
- Да. Мне нужен непосредственный контакт с таким вот религиозным собранием, чтобы...
- Суки драные, - перебил Каспар. - Бросили меня тут, паразиты. Ну я им покажу!
Они шагали плечом к плечу между стен из козьих шкур и разогретой солнцем, слепящей жести. Со всех сторон слышались крики и рыдания, всхлипы, визг, гневные вопли и дикий, безудержный смех. В одном месте Нотон с Каспаром угодили в черную тучу роящихся мух. Вокруг на кучах мусора плясало оранжевое пламя; пласт стлавшегося по земле желтого дыма напоминал дверь, отрезающую путь к отступлению. Огибая скопление жестяных лачуг, Каспар явственно охнул и попятился, налетев на Нотона. Перед ними катался по земле клубок псов, дерущихся не на жизнь, а на смерть, клыки грозно щелкали над рваным, кровавым куском мяса. Ни Каспар, ни Нотон не осмелились даже предположить, чем изначально был этот истерзанный кусок плоти; держась на почтительном расстоянии, они обошли собак стороной, и вскоре злобное рычание затихло вдали.
- Я возвращаюсь, - сказал вдруг Каспар. - С меня, черт возьми, хватит.
- Валяйте. Только учтите: заблудиться здесь проще простого, - заметил Нотон.
- Плевать, - ответил Каспар. Он помахал Нотону и развернулся, чтобы направить свои стопы в противоположную сторону.
И неожиданно застыл на солнцепеке. Нотон услышал, как столкнулись фотоаппараты, висевшие у репортера на груди, - брень-брень, и оглянулся, желая выяснить, в чем дело. Оборачиваясь, он вдруг понял, что в тускло-желтой дымке мелькают какие-то фигуры, а за стенами и бочками с водой притаились тени. От дыма у Нотона запершило в горле.
- Господи Боже! Кто там? Вы их видели? - воскликнул Каспар. Нотон замер, приглядываясь, но те, кто ему померещились, прятались. Желтые стены близко надвинулись на них с Каспаром, тесные, как в каземате.
- Они идут за нами, - наконец сказал Нотон. - Пошли.
Он схватил своего спутника за плечо и потащил за собой в узкие проулки. Каспар оглянулся, и Нотон почувствовал, как репортер напрягся, поняв, что их преследователи, кто бы они ни были, попрежнему идут за ними, держась вне пределов досягаемости и прячась всякий раз, как они оглядываются. В конце концов Каспар обернулся и крикнул: "Катитесь к черту, сволочи!" - и услышал в ответ пронзительный смех, донесшийся из безмолвия дыма.
Они продолжали свой путь. Их преследовали визгливый смех, бормотание, крики, звучавшие со всех сторон. Угрюмые смуглые лица поворачивались им вслед; угрюмые темные лица с воспаленными глазами и оскаленными желтыми зубами, острыми, как у собак, дерущихся из-за объедков.
Наконец они оказались на дальней окраине лагеря, куда были изгнаны больные и увечные. Солнце немилосердно жгло этих несчастных, харкавших на песок кровью и густой мокротой. Одни лежали на походных койках, другие распростерлись на земле, словно отстаивая право умереть на каком-то конкретном месте. Осторожно пробираясь среди палаток и тел, мужчины то и дело оглядывались, желая убедиться, что за ними не идут.
Каспар спросил:
- Что это за место? Что здесь происходит?
- Не знаю, - ответил Нотон. - Что-то тут не так. Все это безумие. - Безумие? - переспросил кто-то. - Безумие? Кто здесь?
Нотон оглянулся. На песке под жестяной стеной сидел худой старик, иссохший как скелет. Седые волосы, чистые, белые как снег, контрастировали с почти черной кожей. Старик сидел по-турецки, уронив на колени хрупкие руки, уставясь прямо на полуденное солнце. Глаза у него были невероятно черные, пустые. Нотон понял, что здешнее яростное солнце выжгло их.
- Безумие? - повторил старик, наклоняя голову в ту сторону, откуда донесся голос. - Здесь есть кто-нибудь?
Щурясь от солнца, отраженного в металлической стене, Нотон нагнулся и осторожно коснулся жесткой щеки старика. Тот вздрогнул и отпрянул, но Нотон сказал:
- Я вас не обижу.
- Куда свалили эти гады? - спросил Каспар.
- Кто здесь? - спросил старик, неуверенно нашаривая руку Нотона. После долгих поисков его жесткие пальцы коснулись пальцев молодого американца. - Неженка, - проговорил он, ощупывая руку Нотона. - Не работал под открытым небом. Я слепой.
- Да, - согласился Нотон, глядя в бездонные глазницы. - Вы ослепили себя.
- Снялись, понимаешь, с места, а меня бросили тут, - пробурчал Каспар, и его дорогие "Никоны" снова стукнулись друг о друга. Звук был сухой и громкий, как выстрел. - Убью гадов.
- За нами шли, - сказал Нотон старику.
- Да. Я слышу, как бьется твое сердце. От тебя пахнет страхом.
- Я американец, - продолжал Нотон. - Я хочу знать, что здесь происходит. Эти люди безумны?
Старик улыбнулся, показав пожелтевшие зубы, сломанные и стертые до пеньков, и затряс головой, словно с ним шутили.
- Безумны? Безумны? Нет. Безумия больше нет. Теперь есть только то, что есть. - Он подставил лицо жаркому солнцу, и его золотой огонь проник в незрячие глаза старика. - Я еще вижу солнце: значит, я еще не совсем ослеп. Но пока я могу видеть, надежды для меня нет.
- Что? - спросил Нотон. - Что?
Каспар сказал:
- Пошли отсюда, старина. В пустыню и на шоссе.
- Я пришел сюда с дочерью и ее мужем, - говорил старик. - Новая жизнь, сказали они. Здесь мы обретем новую жизнь. И бросили меня. Я не знаю, где они. Она была мне хорошей дочерью, пока не пришла сюда; здесь я перестал узнавать ее. Я должен их выжечь. Я должен их выжечь. - А? - спросил озадаченный Каспар. - Что болтает этот старый хрыч?
Нотон наклонился к старику.
- Ради кого собрались эти люди? Кто даст твоей дочери новую жизнь?
Старик кивнул:
- Да. Вот и она так сказала - "новую жизнь".
- Кто даст ей новую жизнь?
Старик ощупал лицо Нотона, провел пальцами по его носу, губам, по щекам.
- Помогите мне найти их. Может быть, мы еще уйдем отсюда, все вместе. Помогите.
- Пошли, Нотон. Старик не в себе.
- Нет! - резко бросил через плечо Нотон и снова повернулся к старику. - Я помогу тебе. Но кто...
Как зовут человека, ради которого вы пришли сюда?
Старик снова улыбнулся.
- Ваал, - сказал он. - Ваал.
Что-то с грохотом отлетело от жестяной стены к ногам Нотона. Камень.
Он выпрямился и увидел, что Каспар пригнулся, прикрывая рукой объективы своих фотоаппаратов. А позади Каспара стояли полукругом худые оборванные мужчины и женщины. Нотон слышал их хриплое горячее дыхание. В руках у оборванцев были острые камни. Тощий бедуин в пестром тряпье размахнулся и швырнул свой снаряд. Нотон увернулся; камень просвистел мимо его головы и с лязгом отскочил от железа.
- Господи Иисусе! - заорал Каспар. - Вы что, совсем рехнулись, козлы? Я гражданин Великобритании!
В ответ какая-то женщина запустила в него камнем, и Нотон услышал, как Каспар охнул. Камни посыпались градом, забарабанили по жести и по рукам Нотона, которыми он прикрывал голову. Нотон поглядел на старика и увидел над незрячими глазами рваную рану. Каспар вскрикнул от боли и покачнулся, схватившись за грудь, где болталась камера с разбитым объективом. Следующий камень попал Каспару в голову, и репортер упал на колени.
Оборванцы пошли в наступление. Кто-то размахнулся, чтобы метнуть очередной камень, и Нотон понял, куда тот ударит: в лоб над его правым глазом; он десятки раз видел это во сне и просыпался в поту. Он прижался спиной к раскаленной жестяной стене.
Между Нотоном и оборванцами с ревом промчался длинный, блестящий черный лимузин. На ноги Нотону посыпался песок. Он услышал глухое "бум!" - предназначавшийся ему камень отскочил от окна машины. Нотон бессильно опустился на песок и увидел, что Каспар едва дышит.
Дверцы машины распахнулись. Два кувейтца в белых просторных одеяниях отогнали нищих. Те забормотали какие-то угрозы, но тем не менее подобострастно подчинились. Кто-то взял Нотона за руку и помог ему подняться.
- Вы ранены? - спросил этот человек. Из-под традиционного головного убора смотрели быстрые темные глаза, над полными женственными губами топорщились тонкие усики.
Нотон тряхнул головой, чтобы прийти в себя.
- Нет. Нет, я в порядке. Но еще полминуты, и ответ мог бы быть иным.
Мужчина хмыкнул и покивал. Он заметил старика, но не сделал попытки прийти на помощь.
- От этого сброда одни неприятности. Будем знакомы: Хайбер Талат Мусаллим. Вы американец?
- Да. Тут мой друг...
Боюсь, он сильно пострадал.
Мусаллим мельком взглянул на Каспара, лежавшего в луже крови.
- От этого сброда одни неприятности, - повторил он и повел пухлой рукой: - Прошу в машину...
Обессиленный, потрясенный Нотон кивнул и, тяжело опираясь на Мусаллима, побрел к лимузину. В пропахшей пряными духами машине, где работал кондиционер, сидели шофер в белой форме и бледный блондин в темно-синем деловом костюме. Нотон заплетающимся языком пробормотал: "Моего друга ранили. Я должен им заняться", - и попытался вылезти из машины, но Мусаллим удержал его за плечо. Блондин в синем костюме отсутствующе смотрел на него. Вдруг он медленно открыл дверцу, поднялся и сказал: "Я займусь вашим другом". Нотон запротестовал:
- Нет, я...
- Я займусь вашим другом, - повторил бледный человек в темно-синем костюме и пошел к лежавшей на земле фигуре. Нотон заметил, что он заметно хромает, словно с его бедром что-то было не в порядке. Мусаллим похлопал Нотона по руке:
- Все будет хорошо. Вы теперь среди друзей.
Лимузин с ревом помчался сквозь лабиринт сверкающих стен и истощенных, чахлых, изнуренных болезнями тел. Нотон повернулся на сиденье, вдруг окончательно обессилев: ему показалось (он был почти уверен в этом) что он увидел, как оборванцы вновь подбираются к Каспару - крадучись, медленно, крепко зажав в кулаках новые камни.
А мужчина в темно-синем костюме спокойно наблюдает за этим.

Глава 13

- Прошу, - сказал Мусаллим, снимая с подноса, который держал слуга в белой форме, две серебряные чашечки величиной с наперсток. - Чай освежит вас. Я знаю, иностранцы с трудом переносят нашу жару. Что до меня, я родился в пустыне.
Нотон взял предложенную ему чашечку и пригубил. Чай был черный, очень крепкий, с привкусом гвоздики. Они сидели в великолепном, расшитом золотом шатре Мусаллима на краю лагеря. Песок устилали дорогие ало-золотистые ковры. Мусаллим сидел за широким резным бюро, а Нотон расположился в одном из двух полотняных шезлонгов под благословенной сенью шатра.
- Отличный чай, - похвалил Нотон.
- Когда-нибудь вся пустыня станет моей, - сказал Мусаллим. - Я уже режу ее, точно искусный хирург. Водопроводы, газопроводы...
Я протянул их по пескам, как... - он сделал такой жест, словно сшивал что-то в воздухе, - ...Как накладывают швы. Народ оценит это.
Нотон кивнул. Издалека сквозь монотонный голос Мусаллима пробивался многоголосый гвалт: лагерь бурлил, точно огромный котел.
- Вы не могли бы навести справки о моем друге? - спросил он.
- О вашем друге?
- Да, о том человеке, с которым я был. О мистере Каспаре.
Мусаллим взмахнул рукой и откинулся на спинку своего кресла. На фоне ослепительно-белой дишдаши его кожа приобрела ржавый оттенок.
- Он в хороших руках... Здешний сброд способен кого угодно вывести из терпения! Жарко, не правда ли?
Нотон допил чай, поставил чашку на круглый столик у шезлонга и заглянул в полуприкрытые сонные глаза своего собеседника.
- Я не понимаю, что здесь происходит, - признался он. - Я уже несколько недель собираю материал для своей книги, я видел, как росла эта толпа. Теперь, кажется, они окончательно распоясались. Не знаю... - Он провел ладонью по лбу, стирая капли пота, которые собрались над бровями, готовые закапать вниз. - Я никогда еще не видел ничего подобного. Это отвратительно. Это...
Не знаю.
Мусаллим помолчал, поглаживая тяжелыми от золотых перстней пальцами позолоченные завитушки, украшавшие резные подлокотники его кресла.
- Мистер Нотон, - сказал он наконец, - в жизни есть много такого, что кажется отвратительным. Безобразным. Но если приглядеться повнимательнее, начинаешь видеть своеобразную красоту. То, что здесь происходит, тревожит вас оттого, что вы еще не поняли. А я спокоен - я понимаю. Я не позволил бы использовать свою землю в подобных целях, если бы не чувствовал, как это важно и что игра стоит свеч. Вот увидите, мистер Нотон, эта песчаная унылая равнина войдет в историю как место проявления божественной воли.
Нотон резко поднял голову.
- Это ваша земля?

Предыдущая страница 8 Следующая страница


9 Роберт Маккаммон

- Да, и этот клочок, и земли на много миль вокруг. Хотите еще чаю?
- Нет, спасибо. - На руке Мусаллима, краем глаза заметил Нотон, остро сверкнул бриллиант. - Тогда объясните мне, пожалуйста. Я вижу здесь безумие и смерть. А вы видите еще что-нибудь?
- А я вижу все остальное, - ответил Мусаллим. Несколько секунд он смотрел на Нотона, потом взгляд его темных глаз обежал шатер. Казалось, он подбирает верные слова. - Моя семья была из очень бедных, мистер Нотон...
Или так мне тогда казалось. - Он выразительно поднял палец. - Они были бедуины, кочевники. Мой отец... О, я помню отца - на прекрасном белом коне, зубы блестят на солнце! - так вот, мой отец был человеком необычайно решительным, брал что хотел и когда хотел, - он опять взглянул на Нотона и смущенно улыбнулся, - и, бывало, бил жену и детей, если считал, что это необходимо. Он был истинным сыном пустыни, мистер Нотон, а главное, он был человеком необычайной силы духа.
- Силы духа? - переспросил Нотон.
- Когда он был еще совсем молод, ему принадлежали шесть семей с их колодцами. С ним приходилось считаться. Конечно, у него были...
Враги. Они презирали его, как трусливый пес из страха презирает благородных волков. Даже родня восставала против отца. Я помню, однажды ночью мы разбили шатры на каменном утесе, откуда отец мог смотреть на залив... Помню, светила полная луна, ветер с моря шевелил полог нашего шатра, а внизу шумел залив. Враг отца Асед - его родной брат! - пришел сказать ему, что он зашел слишком далеко. Слишком далеко, сказал Асед. Но это было все равно что велеть морю не подтачивать сушу.
Отец тогда убил хранителя колодца. Тот человек обманывал его, и отец насадил его голову на кол, чтобы кровь капала в воду и отравляла ее в назидание тем, кто не желал выказывать отцу должного уважения. И вот брат пришел сказать отцу, что семья отреклась от него. Ты опозорил наше имя, сказал Асед и плюнул отцу под ноги. Я помню это: я видел, как слюна блеснула в лунном свете.
Глаза Мусаллима горели. Он подался вперед, его пальцы рисовали в воздухе перед лицом Нотона какие-то загадочные фигуры.
- Асед повернулся и пошел к лошади, - говорил Мусаллим, - но это был еще не конец. О нет. Такого не могло быть. Мой отец, как я уже говорил, был необычайно решительным человеком. На поясе у него висел нож. Он выхватил его из ножен, и мать закрыла мне глаза руками, но я вырвался. При виде ножа мужчины у костра заулыбались. Нож отца никогда не возвращался в ножны чистым. И отец ударил своего брата: нож вошел ему в спину чуть повыше лопатки. Но Асед тоже был сильным человеком, хоть и слабым в житейском смысле. Он обернулся и схватил отца за горло. Они стали бороться; отец шипел проклятия, Асед хрипел: из его спины торчала черная рукоять ножа. Потом они оказались на краю обрыва, и отец, повернув нож в ране (я помню, как лезвие царапнуло кость), сбросил Аседа со скал в залив. - Он вдруг поднял голову и заглянул Нотону в глаза: - Без сожаления.
Нотона потрясло равнодушие в голосе Мусаллима: тот как будто не понимал, что стал свидетелем хладнокровного убийства. Нотон спросил:
- Он убил своего брата? Почему?
По губам Мусаллима скользнула слабая жестокая улыбка. В ней отразилось какое-то странное удовлетворение.
- Почему? А почему лев охотится на ягненка? Почему стервятник ждет, чтобы его жертва испустила последний вздох? Такова природа зверя, мистер Нотон. Звери-победители выслеживают добычу и, когда наступит подходящий момент... - Мусаллим быстрым движением поймал что-то невидимое. - И им достается награда. Колесо жертв вращает мир, мистер Нотон. Кто не выслеживает сам, того выслеживают - третьего не дано. От этого никуда не деться.
- Но, - сказал Нотон, - все-таки, я надеюсь, человек ушел от львов и стервятников достаточно далеко для того, чтобы утратить потребность выслеживать жертву.
- Ах, - Мусаллим поднял руку. - Эту землю со всеми ее обитателями создал мудрый Господь. Он создал естественный ритм жизни и смерти, круг хищника и жертвы. Не замечать Его священную мудрость - кощунство.
Нотон сидел совершенно неподвижно. Гам снаружи усиливался. Казалось, от крика трепещут складки шатра.
- Какие благородные создания - львы, - промолвил Мусаллим. - Их силу питают тела слабых. Как мудры и добры стервятники, рвущие когтями мертвую и умирающую плоть - они расчищают путь сильным. Борьба жизни со смертью отнюдь не бессмысленна, мистер Нотон, и по-своему красива. Понимаете?
Нотон взял чашку и взболтал осевшие на дно чаинки. Ему не хотелось смотреть в лицо человеку, сидящему напротив: глаза философствующего Мусаллима странно мерцали, и это было жутко.
- Отец почти не оставил мне земли, - говорил Мусаллим, - но мне явились тайны, скрытые от него. Однажды я обнаружил, что мой клочок земли плавает в густом темном озере, поднявшемся из недр. Я черпал эту влагу ведрами. Я вымазал ею лицо и катался в ней. В тот день я сменил свою скромную одежду на роскошное одеяние богача. В тот день я наконец узнал, какое могущество досталось мне в наследство. Теперь я могу возводить города, двигать горы и поворачивать реки. Теперь я наконец могу приобщить мир к логике моего отца.
- Не понимаю.
Мусаллим знаком велел слуге унести серебряные чашечки. Слуга поклонился и пятясь выбрался из шатра.
- Я встретил человека, - после непродолжительного молчания сказал Мусаллим, - который научил меня видеть то, что до сих пор мне не удавалось увидеть. Благодаря ему я познал очарование власти. Для меня все совершенно ясно, мистер Нотон: он - клык льва, коготь стервятника. Я предался ему, чтобы жить в чести и славе.
Имя, которое назвал старик. Нотон никак не мог его вспомнить. Что это было за имя?
- Поначалу я видел в нем только пророка. Сейчас я понимаю, что он - нечто большее. Несравнимо большее. Прежние пророки говорили о боге, который видел мир таким, каким он никогда не сможет стать. Ваал видит то, что есть и будет всегда.
Нотон невольно напрягся. Ваал. Ваал. Вот оно. Когда-то где-то он уже что-то читал об этом. В голове у него промелькнуло: "Ханаан".
- Ваал, - повторил Нотон.
- Да, - сказал Мусаллим. - Ваал. Живой Мухаммед.
Нотон вдруг встал и подошел к выходу из шатра. Вдали, в лагере, бесновались безумцы; дым, поднимающийся к небу, заволакивал закатное солнце. Ему вдруг стало тяжело дышать, и он задумался, не опасно ли будет попробовать вернуться в город.
- Это безумие, - сказал он. - Это...
Безумие.
- Нет, друг мой. Безумие - не принимать реальный мир таким, каков он есть. А вот внезапно понять, что после стольких лет обмана впервые по-настоящему видишь жизнь...
Это значит излечиться от безумия. Вы согласны со мной?
Нотон молчал. В сгущающихся сумерках ему был виден огромный овальный шатер за лагерем. Он сказал:
- Этот человек взял себе имя языческого бога. Ни больше, ни меньше.
- Да? - прошептал Мусаллим, неслышно подошедший сзади. Он осторожно притронулся к спине американца чуть повыше лопатки, и его прикосновение показалось Нотону странно похожим на укол ножа. - Я так же относился к нему, покуда своими глазами не увидел его чудеса. Я видел, как из его пальцев вырывается священное пламя. Я видел, как там, где он поцеловал песок, вырос цветок. Скоро вам откроется истина, которая заставит умолкнуть все лживые голоса. Толпа ждет Ваала. Его ученики скитаются по этой земле, чтобы прошептать его имя тем, кто услышит. Я видел, как прибывают обращенные, как с каждым днем растет их число. Этой ночью, мистер Нотон, Ваал нарушит свое молчание...
Там. - Он показал на огромный шатер и гудящий генератор. - Завтра будет первый день нового мира.
Нотон обернулся и торопливо сказал:
- Мне нужно срочно дать телеграмму. Здесь есть где-нибудь телеграф?
Мусаллим остановил его, подняв руку.
- Поздно, мой друг. Поздно. - И едва он умолк, как где-то в лагере громко, гулко заговорил колокол; он звонил и звонил, звонил и звонил, пока к его голосу не присоединился стон сперва одного человека, потом дюжины, потом сотни и наконец весь лагерь не наполнился звуком.
- Он идет! - сказал Мусаллим дрожащим от волнения голосом. - Он идет!

Глава 14

День удерживала при жизни тонкая красная нить, прочертившая горизонт. Выше чернело беззвездное небо - словно опустили светомаскировку.
По всему лагерю горели костры: огни города, прилепившегося на краю пустынной ничейной земли. С мерными ударами колокола шум толпы - вопли, причитания, проклятия - внезапно пошел на убыль и наконец затих. Слышался лишь лай собак.
И тогда на глазах у похолодевшего Нотона, замершего у входа в шатер Мусаллима, из продымленного лагеря хлынула людская масса. Отбросив всякое достоинство, эти люди в грязном тряпье, а кто и нагишом (и таких было немало), мчались к овальному шатру, как взбесившаяся стая, огрызаясь и рыча друг на друга, снова и снова выкрикивая имя, визжа, что-то выпрашивая, о чем-то униженно умоляя, а среди шатров, как пустынный смерч, гуляло облако поднятого ими песка. Многие гибли под ногами толпы; стоило упасть одному, и о него спотыкалось два десятка других, начиналась страшная куча мала, хрустели кости, мелькали руки, ноги, головы: каждый отчаянно рвался поскорее выбраться и захватить местечко внутри огромного шатра, темневшего впереди. Богачи в сверкающих златотканых одеждах, в ослепительных драгоценностях бежали вместе с чернью, оглашая воздух пронзительными криками; их слуги бежали впереди, расталкивая люд прикладами карабинов. Колокол все гудел, точно громоподобный повелительный голос, и толпа вторила ему:
"Ваал, Ваал, Ваал!" - пока этот общий стон не стал таким громким и страшным, что Нотон зажал уши.
Где бы ни проходила обезумевшая толпа, на земле во множестве оставались искалеченные тела мертвых и умирающих. Следом, увязая в рыхлом песке, тянулись больные; одни ковыляли на костылях, другие ползли, точно ожившие змеиные скелеты. Собаки со злыми глазами хватали их за пятки или, поймав за лохмотья, безжалостно терзали увечные тела.
Мусаллим спокойно сказал:
- Пора, мистер Нотон. Нам приготовлено место. - Он выдвинул ящик стола и достал оттуда блестящий, инкрустированный рубинами револьвер.
Нотон наблюдал за дракой, вспыхнувшей у входа в шатер; каждый из дерущихся кулаками отстаивал свое право войти раньше других. Свалку скрыло облако песка. Мусаллим взял Нотона за локоть и вытолкнул из спасительного укрытия в беснующуюся толпу.
Только приблизившись к шатру, Нотон понял, до чего тот огромен. Ветер раздувал исполинские стенки, за пологом исчезали целые оравы оборванных фигур. Что-то щелкнуло - Мусаллим снял револьвер с предохранителя. Они попали в круговерть оскаленных зубов, жадных рук, голосов, выкрикивавших имя даже в драке. Мусаллим крикнул каким-то нищим, чтобы те освободили дорогу, и один из них, со свирепыми жестокими глазами, прыгнул на Нотона. Мусаллим вскинул руку с револьвером, и выстрел отшвырнул оборванца прочь.
У запруженного орущей толпой входа в шатер Мусаллим, к ужасу Нотона, начал без разбора палить по темной стене тел. В ней возник узкий проход, и они смогли проскользнуть внутрь.
Внутри на песке плечом к плечу стояло на коленях больше тысячи человек. С потолка свисали сверкающие позолоченные люстры, заливавшие резким белым светом волнующееся море голов. Мусаллим, орудуя локтями, размахивая револьвером и выкрикивая угрозы, прокладывал себе путь через толпу. Нотон шел за ним, то и дело осторожно оглядываясь на случай нападения сзади. Они пробились в первые ряды этого кричащего, рыдающего собрания, и Нотон увидел огромного идола, которому они молились. На высоком золотом пьедестале стояла примитивно изваянная мужская фигура: высокомерно сложенные на груди руки, продолговатая, почти треугольная голова, узкие щелки глаз, тонкие жестокие губы. Но самой примечательной и, бесспорно, самой смущающей особенностью этого диковинного произведения древнего искусства были детородные органы: почти четырехфутовый торчащий пенис и огромные, черные округлые яички. На миг Нотон замер, вглядываясь в эту фигуру; Мусаллим рядом с ним упал на колени, и его умоляющий голос слился с общим хором. У фигуры, вырезанной давно забытым мастером, под черным камнем бугрились живые мышцы, лицо было жестокое и требовательное. Казалось, она следила за Нотоном, когда тот отделился от толпы и потянулся к холодному камню.
И чуть не упал, споткнувшись обо что-то, с тихим криком метнувшееся в сторону. Нотон поглядел под ноги и увидел оборванного арапчонка с огромными испуганными глазами. Ребенок был чудовищно худой, кожа да кости; локти были острые как кинжалы, а колени плоские, этакие едва заметные утолщения на палочках-ногах. Нотон решил, что это мальчик; вероятно, его сбили с ног и помяли в толпе. Но, приглядевшись повнимательнее, он увидел на шее ребенка металлический ошейник, соединенный тремя футами ненатянутой сейчас цепочки с врытым в песок заостренным металлическим колышком. Ребенок, казалось, вот-вот отчаянно разрыдается: он сжался в комочек и вскинул руки, умоляя возвышавшегося над ним человека пощадить его. Нотон отступил на несколько шагов, испытывая странное, доселе незнакомое ему чувство собственного могущества: он вдруг понял, что одним точно рассчитанным ударом башмака мог бы пришибить мальчишку.
Гулкий звон колокола оборвался так внезапно, что от наступившей тишины у Нотона зазвенело в ушах. Собрание притихло; одни паломники пали ниц, другие преклонили колена перед изваянием. Взмокший от невыносимого страха Нотон огляделся в поисках Мусаллима, но того, а с ним и гарантию их безопасности, револьвер, давно всосал людской водоворот. Толпа источала кислый запах пота и враждебность. Нотон вновь почувствовал непреодолимое желание посмотреть в глаза идолу. Взгляд изваяния приковал молодого американца к месту. В голове у Нотона зашумело, словно кто-то пытался докричаться до него издалека, и у него вырвалось: "Нет, этого не может быть!”
Его приводила в трепет абсолютная власть фигуры, которая торжествуя стояла над ребенком. Нотон вдруг подумал: вот он - сильный, вечный. Наш господин. Когда все мы умрем и плоть наша, истлев, вновь обратится в прах, он, уверенный, величавый, по-прежнему будет здесь, в своем каменном теле, износившем столько покровов столетий, что и не счесть. Он вдруг устыдился собственной бренности. Ему захотелось рухнуть на колени и спрятать лицо, но он не мог. Он задрожал, пойманный в ловушку между идолом и толпой, не в силах повернуться спиной ни к кому из них.
Нотон вдруг понял, что слышит новый звук: голос ветра снаружи поднялся до пронзительного воя. По стенам шатра колотили кулаками те, кто не сумел попасть внутрь. Шатер содрогался. Стонали веревки и балки. На миг Нотону показалось, что надвигающаяся песчаная буря сметет и шатер, и все, что в нем.
У него за спиной, в задних рядах толпы, послышался сдавленный крик. Нотон обернулся, но ничего не увидел - источник шума находился слишком далеко. Он подумал, началась очередная драка, но вдруг совсем рядом с ним какой-то бедуин вскрикнул, зажал руками уши, грянулся наземь и принялся кататься по песку.
Нотон стоял неподвижно, как в трансе. Пот, выступивший на лице, капал на воротник рубахи.
Агония распространялась по толпе. Состоятельные кувейтцы и нищие бедуины равно подхватывали единый стон, единый вопль ненависти. В разных местах шатра вспыхивали драки. Нотон заметил кровожадный блеск в глазах людей, хватавших друг друга за горло, и попятился к изваянию, странным образом чувствуя себя под защитой его громады. Мужчины и женщины, с трудом поднявшись на ноги, без промедления бросались в бой; вопли и стоны звучали все громче, и в конце концов Нотону начало казаться, что он сходит с ума. От невыносимого гвалта больно стучало в висках. Нотон съежился, не в состоянии защититься от шума.
Он видел, как мужчины срывали с женщин одежду и совокуплялись с ними на взвихренном песке. Женщины, задрав подол на голову, раздвигали ноги перед всяким желающим. Драка постепенно переросла в нескончаемые любовные поединки, но то здесь, то там недавние партнеры накидывались друг на друга с кулаками. Нотон видел, как они избивали друг друга, не чувствуя ни вины, ни стыда; грубо употребив одну женщину, ее отшвыривали в сторону ради новой пары с готовностью раздвинутых бедер. Его замутило, но он не мог отвернуться, это было выше его сил. К нему подкатилась совокупляющаяся пара, и он отступил, освобождая дорогу. Какой-то бедуин прокричал что-то Нотону в ухо и бросился на него. Американец вырвался и увидел, как бедуина утянуло вниз, в огромный клубок дерущихся. Он стал отступать от этих потных голых тел, облепленных песком, и снова споткнулся о ребенка. Чертыхнувшись, Нотон пнул наугад, попал в кого-то и услышал слабый вскрик. Женщина с запавшими глазами, с серыми гнилыми зубами зашарила у него между ног. Внутри у Нотона все перевернулось, он замахнулся и сильно ударил ее в подбородок. Другая женщина вцепилась ему в спину, укусила за ухо, разодрала ногтями рубашку. Нотон выругался и стряхнул ее с себя. Он тяжело дышал, из разорванной мочки уха капала кровь. Изможденный араб в перепачканной одежде пнул Нотона в пах, но Нотон поймал его за лодыжку, дернул на себя, и араб опрокинулся на какую-то впавшую в ступор голую парочку.
У Нотона не было времени на раздумья. Кровь бросилась ему в голову. Будьте вы прокляты, сказал он. Будьте вы все прокляты, провалитесь вы к черту. Они поубивают друг друга и его, они не успокоятся, пока не погибнут. Он услышал выстрелы и задумался, сумеет ли отыскать Мусаллима. Вонь стояла такая, что трудно было дышать. Нотон задыхался. Будьте вы прокляты, сказал он. Вы хотите убить меня. Он наткнулся на двух бедуинов с ножами в руках; у одного на груди была глубокая рана, потухший взгляд говорил о том, что этот человек истекает кровью. Он заметил Нотона и, с проклятием повернувшись к нему, замахнулся. Его противник немедленно воспользовался этим и с быстротой молнии вонзил нож ему в поясницу.
Нотон подхватил нож упавшего бродяги и попятился от победителя. Он крикнул: "Проваливай!" - но его голос затерялся в невыносимом шуме. Американец прочел в глазах бедуина свой смертный приговор. Позади, над самым ухом у Нотона, послышался яростный вопль. Резко обернувшись, чтобы нанести удар, Нотон споткнулся о чье-то тело и тяжело рухнул на землю, полосуя ножом воздух в новообретенном стремлении спасти свою жизнь.
Стон вдруг оборвался.
Те, что боролись в окровавленном песке, застыли, словно чья-то рука неожиданно вырвала их из тисков злобы и гнева. Совокупляющиеся тела замедлили свои содрогания. Посреди шатра Нотон увидел Мусаллима с револьвером в руке. Их взгляды встретились.
Нотон дрожал от ярости и смятения. Его руки и грудь были горячими и липкими от пота, он смутно сознавал, что прокусил нижнюю губу. Его лихорадило, ноги подкашивались. Когда его ноздрей коснулся сладковатый запах крови, он выронил нож и, как раненый зверь, уткнулся лицом в песок.
Он перерезал горло ребенку.
Нотон вскрикнул, оттолкнул от себя обмякшее тельце и стал отползать в сторону. Открытые глаза мальчика над чудовищно искромсанным горлом незряче смотрели на Нотона, рана походила на смеющийся окровавленный рот. Нотон переползал через людей, которые старались дотронуться до него, вцепиться ему в мгновенно осунувшееся лицо, оторвать лоскуток от лохмотьев рубашки. Он прятал лицо, ежился от легких, любовных прикосновений неугомонных рук.
Вдруг шум возобновился с новой силой - выкрикивали имя. Нотону показалось, что он замурован в склепе со стенами из живой плоти. Он протянул руку и коснулся обнаженного женского бедра. Женщина жадно присосалась к его губам. Вокруг воздевали руки, Ваал Ваал Ваал кружило над головой. Нотон вздохнул - это было дыхание Ваала. Стиснул скользкую плоть - это была плоть Ваала. Впился в кривящийся рот - это был рот Ваала.
Глаза Нотону заливал пот, все плыло, туманилось, как во сне. Его вдруг обуял восторг, он чувствовал, что свободен, что его ласкает женщина или женщины, каких он прежде никогда не встречал. Запах крови лишь обострял чувственное восприятие. Нотон рванул с себя остатки рубашки, движимый внезапным желанием избавиться от них, и женщина впилась зубами ему в живот, как тигрица. Голоса вокруг достигли недосягаемых высот, и Нотон отдался во власть безумия. Имя билось внутри его. Он еще не заговорил, а оно уже заполнило его рот. И Нотон сказал: "Ваал".
Сквозь плавающий в глазах туман он различил каких-то людей, ходивших среди паломников. Одного он как будто бы узнал, но не мог припомнить, где его видел. Охваченная неистовством толпа испустила истошный многоголосый крик. Нотон хотел встать, но он был слишком слаб и, понурив голову, опустился на прежнее место. Потом кто-то взял его за плечо и настойчиво потянул вверх. Рука была цепкая, сильная, ногти больно впивались в тело. Нотон попытался рассмотреть, кто это, и не смог; неизвестный возвышался над ним, словно изваяние с гигантскими гениталиями.
Лба Нотона коснулся палец.
Американцу показалось, что по его телу пробежал слабый электрический разряд, и он открыл рот, чтобы вскрикнуть в сладкой муке: его кровь обратилась в жидкий огонь. Тогда незнакомец отпустил его и исчез в толчее.
Нотон пошатнулся, но кто-то, подошедший сбоку, поддержал его. Молодой человек огляделся и с трудом различил сквозь дымку усталое, но спокойное и безмятежное лицо Мусаллима. Грудь богатого кувейтца была исцарапана, бурнус исчез. Нотон моргнул. На лбу у Мусаллима, точно между глаз, краснела какая-то отметина. Пятно? Нет, поправил себя Нотон, не пятно. Не пятно. След пальца.
Когда он протянул руку, чтобы дотронуться до алой метки, колени у него подломились.

Глава 15

Собирая чемоданы, Вирга наткнулся на относительно свежий номер "Тайм". Журнал пришел по почте несколько дней назад, и профессор еще тогда прочел его от корки до корки, основное внимание обратив на интересную для себя статью. Сейчас он взял журнал и по застланному серым ковром коридору отправился в кабинет. Он включил свет и сел за письменный стол, чтобы перечитать статью: за последние несколько дней она наполнилась новым, неожиданным и важным смыслом.
Статья, опубликованная в разделе "Религия", начиналась двумя словами, набранными жирным журнальным шрифтом: "ЭТО МЕССИЯ?" Здесь же помещалась фотография: оборванные мужчины и женщины у костра, бурно жестикулируя, неприветливо смотрели в объектив. На другом снимке, очень зернистом из-за большого увеличения, на балконе настоящего дворца с башенками кто-то стоял. Подпись гласила: "Ваал".
Вирга взял со стола трубку и задумчиво раскурил ее. В статье воссоздавалась обрывочная картина неслыханного наплыва паломников в Кувейт. Толпы людей прибывали в страну и собирались у святилища, возведенного в пустыне. Было очевидно, что автор статьи имел доступ к информации только из вторых рук, ввиду чего философия движения "ваализма" оставалась неясной, упоминалось только, что "ваализм" стремится возродить власть индивида. Но ключевая фигура, таинственный субъект, именующий себя Ваалом, никому не давал интервью и не делал никаких официальных заявлений. "Само присутствие этого человека, которого многие признают Мухаммедом, избранным, мессией", - говорилось в статье, - "поставило город Кувейт и окрестные деревни на грань религиозной истерии". Вирга закрыл журнал и отодвинул его на середину стола.
Некоторое время он сидел неподвижно. Безусловно, это безумец, взявший себе имя древнего ханаанского бога плотской любви и жертвоприношений. Но зачем? С какой целью? Принадлежностью культа Ваала, существовавшего еще за полторы тысячи лет до возникновения христианства, были фантастически омерзительные оргии, принесение в жертву детей и превращение храма в обитель блуда и содомии. Вирге не верилось, что человек в здравом уме может отождествлять себя с тем, кого Иегова изгнал из Хананеи. Под властью Ваала, первоначально - бога плодородия, Ханаанская земля превратилась в огромный публичный дом, в царство жестокости; Вирга помнил, как потрясли современный мир омерзительные находки, сделанные археологами на раскопках разрушенных ханаанских городов Асора и Мегиддона, - скелеты младенцев, втиснутые в грубо вылепленные земляные сосуды для ритуальных похорон, идолы с лицами воинов и непомерно огромными чреслами... Имя "Ваал" всплывало и в иных местах, в иные времена: примерно за три тысячи лет до нашей эры он был "богом грома" у аморитов; в шестнадцатом веке, давным-давно утратив расположение Иеговы, он предпочел связать свою судьбу с темными силами - демонолог Жан Вье описывал его как "демона о трех головах, кошачьей, жабьей и человечьей, коему подвластны все прочие демоны".
И этого-то человека, этого "Ваала" отправился искать Нотон.
Однажды днем Вирге в университет позвонила Джудит Нотон.
- Я хотела узнать, - ровным голосом спросила она, - не было ли за последнюю неделю вестей от Дональда?
- Нет, - ответил Вирга. - Я полагал, он уже вернулся. Нет?
- Нет.
Вирга подождал, не скажет ли Джудит еще что-нибудь. Миссис Нотон молчала, и он неловко сказал:
- Что ж, возможно, он с головой ушел в свой проект. Вы же знаете, иногда в процессе работы так называемые "ученые мужи" ведут себя точно малые дети. Мы полностью утрачиваем чувство времени. Кстати, кажется, на прошлой неделе у Тимми был день рождения? Сколько же ему сейчас? Семь?
- Да. Семь. Дональд перед отъездом купил ему подарок.
- А-а. Честно говоря, я полагал к этому времени узнать от Дональда несколько больше. Я получил от него два или три письма с общей информацией о том, как подвигаются его дела, но последнее пришло три недели назад, и с тех пор - ничего. Признаться, он мне очень нужен: пора составлять учебный план на следующий семестр, и я хотел бы получить определенное представление о том материале, который собирается давать студентам Дональд. Неизвестно, когда он вернется? - Нет, - сказала Джудит, и Вирга услышал в трубке приглушенное рыдание.
- Джудит, - спросил он, - что-нибудь случилось?
На следующий день, встретившись с ней за обедом, он заметил, что руки у нее дрожат, а глаза припухли. Он заказал для нее бокал вина и сказал:
- Ну-с, вы так и не объяснили мне, в чем проблема. Я из кожи вон лезу, чтобы вас подбодрить, а вы словно воды в рот набрали. - Он осторожно улыбнулся. - Не понимаю я современных женщин. Наверное, и пытаться не стоит.
Джудит принужденно улыбнулась в ответ, и Вирга заметил, что ей очень не по себе. Наклонившись к ней, он сказал:
- Я хотел бы помочь вам, если это в моих силах.
Джудит смотрела в свой бокал; Вирга понял, что она намеренно избегает встречаться с ним глазами. Теребя ножку бокала, она проговорила:
- Я получила письмо от Дональда. С неделю назад. И не знала, что делать, с кем поговорить. Я подумала, может, это какой-то розыгрыш...
Не знаю, что я подумала. - Она покопалась в сумочке. Письмо шло долго: оно было мятое, в пятнах, потертое на сгибах. Джудит подтолкнула его по столу к Вирге. - Вот, - сказала она. Вирга открыл конверт и аккуратно развернул потрепанный листок. На нем неразборчивыми каракулями было нацарапано всего одно слово: "Прощай".
Вирга заметил:
- Но это не почерк Дональда. Не он послал это.
- Нет, он, - возразила Джудит. - Я узнаю почерк - просто он писал второпях. - Она закрыла лицо руками. - Не знаю, что я такого сделала. - Она задрожала и подавила рыдание.
- Он говорил вам, где он остановился?
- Да. Я звонила туда, но мне сказали, что он оставил всю свою одежду, все чемоданы и...
Исчез. - Джудит вдруг умоляюще посмотрела на Виргу. - У нас никогда не было никаких проблем. Честно. Так, небольшие споры по пустякам. Но ничего такого, что заставило бы Дональда бросить меня вот так, без предупреждения. Это совсем на него не похоже... - Она опустила глаза, устыдившись того, что втягивает Виргу в их семейные дела. - Что мне делать?
Вирга сидел, подперев руками подбородок. На столе рядом с ним лежал "Тайм". Потерянный, безнадежный взгляд Джудит ускорил его решение. Обсудив с доктором Лэндоном, сможет ли тот в течение недели исполнять обязанности заведующего кафедрой, профессор заказал билет на самолет и забронировал номер в гостинице.
Джудит была права; такой поступок был не в характере спокойного, сдержанного Нотона. И почерк - Вирге врезались в память едва разборчивые каракули, словно по бумаге царапал лапой бешеный зверь. А теперь еще и это...
Этот ненормальный, именующий себя Ваалом и, возможно, прямо или косвенно ответственный за письмо Нотона. Вирге стало жарко: он почувствовал, что ему брошен вызов. Сумасшедший, лжемессия, соблазняет тысячи людей собраться в пустыне и присягнуть ему на верность. Разумный, интеллигентный человек вдруг одним кое-как накарябанным словом перечеркивает свой брак, свою работу, свою жизнь. Существовала ли здесь взаимосвязь? Исполнившись новой решимости, Вирга встал и вернулся в спальню, чтобы закончить сборы.
На следующий день в лучах восходящего солнца Вирга летел "Боингом" компании ТВА в Лиссабон. От конечного пункта назначения профессора отделяло еще много часов пути. Ему предстоял перелет из Лиссабона в Каир, а оттуда, через выступающий треугольник Саудовской Аравии, в Кувейт. Проглотив две порции шотландского виски, он попытался сосредоточиться на "Легендах о богах", которые он прихватил в дорогу, желая освежить в памяти дохристианские обряды, посвященные хананейскому богу плодородия, и значение бога-воителя Ваала. Ваал, насколько ему было известно (в студенческие годы Вирга в числе прочего прослушал курс лекций по дохристианским культам), был изгнан из Ханаана Иеговой, которого в тот исторический период называли Яхве. С тех пор последователи Яхве презирали даже память о Ваале.
Вирге было интересно, как бог Ваал превратился в демона Ваала. Возможно, виновата была людская память, откликнувшаяся таким образом на гнусные оргии и жертвоприношения детей в его храмах; возможно, причина крылась в воспоминаниях об уничтожении Ханаана разгневанным Яхве, передававшихся из уст в уста у племенных костров и наконец с книгой Иисуса Навина попавших в Ветхий Завет. Но профессора неотвязно преследовал вопрос: мифическая ли фигура Ваал? Если Иегова - историческая личность, в чем сам Вирга не сомневался, то что насчет младших богов, Ваала и Сета, Мота и Митры? Но, как бы там ни было, новый мессия намеренно принял имя "Ваал", и Вирге очень хотелось узнать почему.
Он оказался не готов к суматохе Кувейтского международного аэропорта. Чудовищно утомленный перелетом, еле держась на ногах, он подхватил чемоданы и подозвал такси, чтобы как можно скорее удрать от журналистов с их камерами и микрофонами на "удочках". Над шоссе, которое вело в город, дрожал разогретый солнцем воздух; горячие волны катились над землей и выплескивались на окрестные равнины. Вирга много раз бывал на Ближнем Востоке, хорошо знал местные язык и обычаи и неизменно находил эту землю либо очень древней, либо очень юной, либо разрушенной временем, либо только пробуждающейся от многовекового сна. Он вынул из кармана пиджака тюбик - мазь от солнечных ожогов - и намазал лоб и переносицу. Шоссе было запружено самыми разными средствами передвижения, от лимузинов до ослов. Периодически Вирга замечал следы дорожных происшествий. По обеим сторонам автострады горели остовы разбитых и брошенных машин. Вдали в зыбком знойном мареве вставали башни города, а южнее в небо тысячью темных стягов поднимался дым. Вирга понял, что это и есть лагерь, о котором писал Нотон.
На окраине города Вирга увидел наспех сколоченные лачуги, сооруженные для того, чтобы справиться с наплывом народа. На плоской земле жарились на солнце тесно поставленные сборные домики и палатки из козьих шкур, а в небе медленно клубился дым; время от времени ветер выносил его на шоссе, и тогда водители сворачивали на обочину, чтобы не въехать ненароком в кучу гниющих отбросов или ворох тряпья.
В городе Вирга почувствовал, что наконец попал на театр военных действий. Ему стало страшно. Оравы нищих со злыми глазами забрасывали камнями проезжающие машины, норовя попасть в окно, а кувейтские полицейские, вооруженные револьверами и дубинками, врезались в самую гущу смутьянов, чтобы отогнать от дороги. Оборванцы раскачивали припаркованные у тротуаров автомобили и опрокидывали их. В барачных кварталах пылали пожары, горело и несколько зданий в центре города. Дважды водитель Вирги чертыхался и резко выруливал, чтобы не переехать распростертого на дороге человека. Таксист вдавил педаль газа в пол, и машина с ревом промчалась сквозь группу арабов, ожидавших, что шофер притормозит. Арабы с руганью кинулись врассыпную. В крыло такси ударил камень, и Вирга понял, что попал в страну безумцев. Безумие здесь было неразлучно с дымом. Ветер с залива разносил его повсюду, и Вирга испугался, что, надышавшись им, сам лишится рассудка.
Они прибыли в гостиницу. Через разбитые стеклянные двери Вирга внес чемоданы в вестибюль. На роскошных темно-красных коврах блестели осколки. Он заметил, что в стене темнеют два аккуратных круглых пулевых отверстия.
Портье, молодой кувейтец в светлом костюме, позвонил коридорному.
- Доктор Вирга, правильно? Хорошо, что вы забронировали номер заранее.
- Не знал, что здесь идет война, - сказал Вирга, кивая на разбитые окна.
- Прошлой ночью эти подонки наводнили город. "Холлидэй Инн" и "Хилтон" сгорели дотла - поджог. Мы, в общем-то, ничего не можем поделать.
- Я видел на улицах полицию.
- Это их долг, - ответил молодой человек, пожимая плечами. - Иначе здесь был бы полный бедлам. Три четверти полицейских и так уволились. В город введены войска, объявлен комендантский час, но остановить уничтожение собственности практически невозможно. Больницы и тюрьмы переполнены. Что можно поделать с этими людьми? Я даже начал носить с собой оружие.
Вирга осмотрел вестибюль. Ни души. Перевернутые стулья, разбитые зеркала, черепки декоративной керамики. Золотисто-зеленый гобелен разорван от потолка до пола. Маленький фонтан, сейчас без воды, засыпан битым стеклом.
- Извините за состояние вестибюля, - сказал портье. - Слишком много камней и никого, кто сумел бы обуздать эту публику.
- Ничего, - ответил Вирга. - Все в порядке. Я понимаю.
- Вы, разумеется, приехали, - продолжал портье, - увидеть Ваала? Вирга удивленно поднял брови. Подошедший к стойке стройный молодой человек нагнулся за его чемоданами.
- Всем прочим только этого и надо. В аэропорту давка, по шоссе не проехать. Не удивлюсь, если вскоре аэропорт закроют по приказу военного командования. Едут отовсюду - из Греции, из Италии, из Испании. Богатые успели первыми, одни приплыли на собственных яхтах - они швартуются в бухте, другие прилетели на личных самолетах. Беднота добиралась кто как мог. Конечно, в городе никто из них не остался. Они все там...
В пустыне.
- А вы сами видели этого человека? - поинтересовался Вирга.
- О нет. Я не видел. Но я знаю людей, которые видели его. И, само собой, наша гостиница битком набита журналистами, рвущимися взять у него интервью.
Вирга сунул руку во внутренний карман пиджака и развернул страницу из "Тайм" с фотографией человека на балконе.
- Вы знаете, где это?
Кувейтец перегнулся через стойку и внимательно вгляделся в снимок. Вирга услышал далекую перестрелку; казалось, ей не будет конца. Потом с пугающей неожиданностью выстрелы прекратились. Портье сказал:
- В старом городе. Это особняк Хайбера Талата Мусаллима. Вы слышали о нем?
- Нет.
- О-о. Это новый пророк и ученик Ваала. Странно, что есть такой снимок. Я не знал, что часовые разрешают фотографам приближаться к стенам особняка. - Он оторвал взгляд от фотографии и посмотрел на Виргу. - Так значит, вы здесь, чтобы увидеть его.
- Да, - Вирга взял ключ, протянутый ему портье. - А теперь мне хотелось бы принять горячую ванну. Я весь пропах дымом.
- Вода поступает нерегулярно, - крикнул ему вслед молодой араб. - Что-то с трубами.
Вирга пошел следом за носильщиком к лифтам. Внезапно он остановился и уставился на круглую лужу уже запекшейся крови на гладком мраморном полу. Молодой человек, который нес его чемоданы, равнодушно оглянулся.
- Простите великодушно, - сказал портье. - У нас сейчас нет возможности поддерживать такую чистоту, какую хотелось бы. Вчера ночью я был вынужден застрелить человека. Он истек кровью на этом самом месте.
Вирга поднял голову.
- Истек кровью?
- Звонить в "скорую" не было смысла. Я ведь уже говорил вам, что все больницы переполнены.
Вирга заморгал. Ему вдруг стало нехорошо.
- Если вам неприятно, мы уберем, - сказал портье.
За спиной у Вирги открылись двери лифта.

Глава 16

Предыдущая страница 9 Следующая страница


Ваал 10

Из своего номера Вирга позвонил в отель, где остановился Нотон. Там ему объяснили в общем то же самое, что он еще раньше узнал от Джудит. Нотон бесследно исчез, бросив все свои вещи в гостинице. Пропал, без единого слова предупреждения. Может быть, спросили Виргу, коль скоро он - друг мистера Нотона, он оплатит его счет и заберет его чемоданы? Вирга ответил, что еще позвонит, и повесил трубку.
Он хотел выспаться, чтобы избавиться от неприятных последствий перелета, но не мог уснуть. Беспокойно поворочавшись в постели, он наконец улегся на спину и уставился на расписной потолок. В распахнутые окна, выходившие на маленький балкон, волнами наплывал жестокий зной, но закрыть их означало лишить себя последнего дуновения свежего воздуха. Кондиционер не работал. Поэтому Вирга лежал на кровати, чувствуя, как под мышками и на висках собирается пот, и слушал резкий уличный шум: внизу гудели клаксоны, визжали покрышки, слышались крики, брань и время от времени оглушительные хлопки - то ли автомобильный выхлоп, то ли выстрелы. Он смотрел, как эти звуки, клубясь, поднимаются к потолку и паутиной повисают среди раззолоченных резных завитушек, к которым арабы питают столь неумеренную страсть.
Он повернулся на бок и развернул журнальную страницу с фотографией. Фигура на балконе была высокая, тонкая, черты лица сливались в неясное пятно. Вирга задумался о том, каков на самом деле этот человек, именующий себя Ваалом. Вдруг оказалось, что он мысленно соединяет фрагменты разных лиц, но всякий раз выходило не то. Каков бы ни был этот человек, кем бы он ни был, его присутствие ввергло эту землю в пучину помешательства. Вирга внезапно осознал, что власть нового мессии распространилась и за границы Кувейта, заражая другие страны: об этом говорил молодой портье. Мысль о человеке, вслед за божеством, у которого он позаимствовал имя, использующем подобную власть для того, чтобы превращать людей в свирепых дикарей, тревожила и пугала, как кошмар, в котором нужно бежать, но не пускает невидимая трясина.
И еще одно беспокоило профессора. Как он ни старался, ему не удавалось увидеть в новом движении ничего положительного. За фасадом обещаний "власти индивида" крылось насилие в своем крайнем выражении и власть толпы. Еще немного, и порядок в этой стране будет окончательно свергнут.
Вирга встал с кровати, снял галстук, стащил с себя рубашку и пошел набрать воды в ванну. Открывая краны, он мельком увидел свое отражение в зеркале: обширная лысина, темные старческие мешки под глазами, расслабленный усталый рот. Старость медленно, но верно прибирала его к рукам - морщина за морщиной, день за днем, ночь за ночью, но он совершенно не помнил, как это происходило. С шеи Вирги свисало маленькое золотое распятие, подарок Кэтрин.
Кэтрин.
Он снял крестик и бережно положил его на стол в номере. Вернувшись, он заметил на дне ванны осадок: песок.
Облачившись в прохладный голубой костюм и вновь намазав лицо бальзамом от солнечных ожогов, Вирга запер дверь и спустился на лифте в вестибюль. Кровь с пола так и не отмыли.
Он вышел из гостиницы на жаркую улицу и остановился, поджидая такси и наблюдая тем временем за беспорядочным движением на дороге.
У таксиста была клочковатая седая борода, лоб закрывала низко надвинутая грязная белая кепка. Вирга сел на заднее сиденье и показал ему снимок из журнала.
- Узнаете, где это?
- Да, - ответил тот.
- Вы можете отвезти меня туда?
Водитель вырулил на дорогу. Некоторое время они ехали в полном молчании. Иногда приходилось искать объезд: часть улиц была перекрыта полицией. Мелькали военные патрули. Один раз Вирга увидел на тротуаре раздутый труп в армейской форме. В другой раз им не дали проехать по какой-то разгромленной улице трое солдат, казалось, только что из боя; у одного была забинтована голова, другой опирался на винтовку, как на костыль.
Они ехали по узким пустынным улицам и переулкам.
Водитель сказал:
- Все туда рвутся. Зачем вам встречаться с ним?
- Я очень любопытен, - ответил Вирга.
- Вас туда не пустят.
- Почему?
- Он никого не принимает.
- А вы многих туда возили? - поинтересовался Вирга.
- И туда, и обратно, когда их оттуда заворачивали. И вас завернут. И вас обратно повезу.
- Возможно.
Водитель фыркнул:
- Какое там "возможно"! Вы американец? Журналист?
- Американец. Но не журналист.
- Тогда зачем вы хотите с ним встретиться?
- Я доктор теологии, - ответил Вирга. - И очень о нем наслышан.
- Он, - повторил водитель, - никого не принимает.
Вирга решил, что спорить бессмысленно. Ему бросился в глаза лозунг, намалеванный белой краской на стене пустующего здания. Арабские буквы призывали: "Убивайте евреев!”
По лабиринту нищих хибарок они выехали на окраину и оказались в старой части города, где змеились каменные стены, а разбитые мостовые были вымощены грубым камнем. За приземистыми домами с плоскими крышами, внутри высоких стен, Вирга увидел внушительное сооружение с отмеченными печатью времени башнями. Подъехав ближе, он увидел множество легковых машин и фургонов и целую ораву репортеров с камерами и микрофонами. Под стенами резиденции слонялись или сидели на земле, прижавшись лбом к камню, люди в самых разных одеждах. Подъездная дорога исчезала за запертыми железными воротами особняка. Их, заметил Вирга, охраняли два бедуина в белых дишдашах, с автоматами.
Таксист остановил машину под стеной и не оборачиваясь сказал: - Счетчик я не выключаю.
Вирга пренебрежительно посмотрел на него и прошел те пятнадцать ярдов, что отделяли его от основной толпы журналистов, сгрудившихся у решетчатых ворот. За ними он снова увидел здание с башнями и мгновенно проникся ощущением богатства и величия. Подъездная дорога за воротами продолжалась, огибала с двух сторон островок аккуратно подстриженных кустов и упиралась в широкую каменную лестницу, которая вела к тяжелой двери под балдахином. Само здание было не столько широким, сколько высоким, устремленным вверх. Башни (где в окнах, заметил Вирга, почти не осталось целых стекол) казались совершенно необитаемыми. Особняк стоял на зеленой, безукоризненно ровной лужайке с маленьким прудом. За ухоженным кустарником просвечивал металлический ангар. Над асфальтом струились волны горячего воздуха.
Виргу кто-то толкнул. Кто-то уронил камеру на камни, и объектив разлетелся вдребезги. Послышались крики, ругань, и Вирга неожиданно для себя вдруг очутился посреди группы журналистов, среди которых, как ему показалось, не было ни одного американца. Кто-то закричал что-то по-французски бедуинам у ворот, и Вирга с тревогой, граничившей с паникой, увидел, что один из охранников хладнокровно, привычно вскинул автомат. Рассерженный француз не унимался и продолжал сыпать оскорблениями. Охранник шагнул вперед и схватил его за ядовито-зеленую куртку. Кто-то бросил ядовитую реплику на незнакомом Вирге языке, и в первых рядах завязалась потасовка. Замелькали кулаки. Охранник-бедуин качнулся от ворот, и толпа журналистов, усмотрев в этом свой шанс, с камерами наперевес ринулась к воротам в надежде пробиться внутрь. Второй охранник попятился.
Вирга стал проталкиваться через толпу. Людской поток нес его вперед, в какой-то момент профессора чуть не сбили с ног. Кто-то рядом с ним истошно вопил по-арабски: "Один кадр! Один кадр!" Репортер впереди Вирги упал, и Вирга споткнулся о его ноги. Он машинально вытянул руку, чтобы за что-нибудь ухватиться, и вдруг оказалось, что он прижат лицом к обжигающему железу, а его пальцы судорожно стискивают прутья решетки ворот.
Вирга задержал дыхание и попробовал оторваться от решетки, но сзади наседали остервенелые журналисты.
Послышалось глухое угрожающее рычание.
Вирга смотрел прямо в оскаленную морду доберман-пинчера, стоявшего за воротами. Расширенные от ярости глаза предвещали неизбежное нападение, острые зубы белели всего в нескольких дюймах от лица профессора. Если бы не цепь, удерживавшая пса, Вирге бы несдобровать.
- Боже мой, - вырвалось у него.
Позади щелкали фотоаппараты, стрекотали камеры. Журналисты напирали на ворота.
Человек, державший добермана, выпустил цепь из рук.
Вирга едва успел отпрянуть: собака бросилась на ворота. Она подпрыгивала на задних лапах, рыча и щелкая зубами, норовя вцепиться в репортеров, которые, испуганно пятясь, продолжали снимать. Откуда-то выскочил второй доберман. Рыча, готовый в любую минуту прыгнуть, он настороженно следил, не появится ли новая угроза. Охранники-бедуины с автоматами наперевес врезались в толпу журналистов, отгоняя их от ворот. Прогремела очередь; пули прошли в считанных дюймах над головами репортеров, на землю посыпались гильзы. Другой бедуин грубо схватил Виргу за шиворот и поволок прочь.
- Нет, - вдруг сказал мужчина за воротами - тот, что спустил на Виргу добермана. - Этого оставьте.
Бедуин поднял голову. Он тотчас выпустил Виргу и занялся другими.
Человек за воротами подобрал с земли конец цепочки и подтащил собаку к себе. Еще кто-то отозвал второго пса.
Вирга тряхнул головой: от удара о ворота она кружилась. Он встал, медленно отряхнулся и посмотрел через решетку на высокого блондина с одутловатым, неприятно бледным лицом. Глаза этого человека казались мертвыми, они смотрели сквозь Виргу. Рядом со светловолосым стоял второй мужчина, смуглый, кудрявый и широкоплечий. Оба глядели одинаково равнодушно и надменно. И у обоих, бросилось в глаза профессору, на лбу были одинаковые странные отметины. Какие, он затруднялся сказать.
Светловолосый сказал по-английски:
- Я слышал, как вы что-то сказали. Вы американец?
- Да, - ответил Вирга. У него вдруг разболелась голова. - Американец.
- Журналист? - спросил блондин. Собака сидела у его ног, плотоядно глядя на Виргу.
- Нет. - Он на миг задумался о том, кто же он, но головная боль мешала вспомнить.
- Ваше имя?
- Вирга, - ответил он. - Джеймс Вирга.
Светловолосый кивнул, взглянул на смуглого, и тот без единого слова повернулся и пошел по подъездной дороге к особняку.
Вирга вдруг вспомнил:
- Я теолог.
- Я знаю, - ответил блондин. Он отодвинул засов, потом другой и наконец распахнул ворота.
Толпа позади Вирги вновь устремилась вперед. Светловолосый схватил Виргу за плечо, втащил во двор и под охраной добермана торопливо задвинул засовы. Толпа отшвырнула от ворот сыплющих проклятиями бедуинов; люди с криками и мольбами напирали на решетку.
Светловолосый спокойно распорядился:
- Рашид, пристрели троих.
Его слова возымели действие. Журналисты шарахнулись от ворот; каждый старался спрятаться за чужую спину, отчаянно цепляясь за коллег и топча тех, кто не удержался на ногах.
Но один из охранников уже выступил вперед. Довольно улыбаясь, он с нарочито медленно поднял автомат, и в следующий миг по охваченной ужасом толпе ударила очередь. Во все стороны полетели гильзы.
Взяв добермана на короткий поводок, светловолосый пошел по подъездной дороге от ворот. Увидев, что Вирга медлит, он обернулся и негромко спросил:
- Идете?
Вирга смотрел сквозь решетку на убитого. Толпа журналистов рассеялась; кое-кто и убегая продолжал снимать. Один из бедуинов пнул мертвеца в лицо. Вирга отвернулся.
- Да, - сказал он. - Иду.

Глава 17

Вирга шагал по полутемным коридорам следом за блондином, который всего за несколько минут до этого приказал казнить трех человек.
Они поднялись по длинной мраморной лестнице, испачканной остатками еды и экскрементами, и профессор задался вопросом, не гуляют ли здешние доберманы сами по себе. Они очутились в начале узкого коридора с дюжиной закрытых дверей и прошли мимо них туда, где коридор то оборачивался огромным залом, то вдруг расширялся нишей. Один участок больше походил на разгромленный музей исламского искусства - Вирга увидел картины, изодранные в клочья, словно ногтями безумца, и черепки древних и, вероятно, бесценных глиняных сосудов. Останки некогда прекрасных предметов теперь хрустели у них под ногами.
Вирге было тревожно в этом неприветливом окружении. Ему казалось, что за ним неотступно следят чьи-то глаза, что за ним отовсюду подсматривают и подглядывают, хотя по дороге они никого не видели и не встречали. Он чувствовал, вернее, чуял, чье-то зловещее присутствие, бывшее частью этого места. Он не мог избавиться от ощущения, что в полумраке что-то прячется, глядит ему в спину из тени. К тому же он заметил: стены, пол, даже потолок сырого коридора покрывали бесчисленные рисунки - треугольники, круги, странные письмена - бессмысленные, с его точки зрения, и тем не менее наполнявшие его необъяснимым страхом. Вирга очень надеялся, что блондин не заметит, что он дрожит.
Но было и еще кое-что. Запах, отвратительное зловоние. Своим происхождением оно было отчасти обязано экскрементам, размазанным повсюду, даже по стенам, отчасти протухшей еде, но было и еще что-то, что-то, что вилось у Вирги над головой, цеплялось за одежду, словно не бесплотный, пожираемый тленом призрак. В коридорах особняка разило смертью - или, может быть, чем-то, давно миновавшим этот этап.
- Вы тоже американец? - спросил Вирга у блондина. Его голос эхом разнесся по коридору.
- Я родился в Америке, - ответил тот не оборачиваясь.
Вирга неслышно чертыхнулся: он-то надеялся, что блондин обернется. Ему хотелось рассмотреть, что у того на лбу.
- Как вас зовут?
- Оливье.
- И все?
- Да. И все.
Впереди коридор заканчивался двустворчатыми дверями, украшенными золотым орнаментом. Двери были закрыты. Стены и потолок покрывали все те же странные символы, треугольники и круги. Над дверями, прямо по центру, Вирга увидел перевернутое распятие. Блондин вдруг обернулся:
- Полагаю, мы еще увидимся. А сейчас я вас покину. - Он открыл двери, и Вирга вошел, пытаясь хоть что-нибудь разглядеть во мраке, обступившем его в этих безмолвных стенах. Блондин решительно затворил за ним дверь.
Едва она закрылась, как Виргу охватило непереносимое, жуткое чувство: ему померещилось, что он заперт в темнице, откуда нет выхода. Он задрожал. В комнате, как ни странно, было холодно. Когда глаза Вирги привыкли к полумраку, он увидел, что стоит в своего рода библиотеке. Вокруг были полки, забитые тысячами и тысячами книг. Не желая выдавать своего страха, он попытался унять дрожь и подавил свой первый порыв - повернуть к дверям и, если возможно, возвратиться прежним путем на залитую жарким солнцем улицу. В этой комнате чужое присутствие было агрессивным, давящим, впивалось в спину, как оскаленные зубы добермана.
Вдруг по спине у Вирги побежали мурашки. Он понял, что он не один.
В глубине комнаты кто-то дышал - тихо, размеренно. В узкую щель между шторами пробивался единственный узкий луч света. Он падал на плечи какому-то человеку.
Он неподвижно сидел за широким столом, сложив перед собой руки. Разбитая на темные и светлые квадраты столешница представляла собой шахматную доску. Войска уже были выведены на позиции; фигуры грозно смотрели друг на друга с противоположных краев поля боя. Вирга шагнул вперед. Он еще смутно различал лицо сидящего, скрытое широкой полосой тени, но ясно видел руки этого человека, чрезвычайно костлявые и такие белые, словно они были выточены из льда или слоновой кости. Руки были неподвижны, но, приблизившись, Вирга понял, что незнакомец чуть-чуть - почти незаметно - повернул к нему голову. Взгляд невидимых профессору глаз проник в его мозг, и Вирга почувствовал, что раскрыт и беззащитен.
- Доктор Вирга? - негромко осведомился Ваал.
Профессор удивился. Неужели этот человек знал о его присутствии? Он остановился. Он боялся подойти ближе.
- Вы доктор Вирга, не так ли? - снова спросил мужчина.
- Да. Совершенно верно.
Человек за шахматной доской покивал. Тонкий палец шевельнулся, указывая на книжные полки:
- Здесь есть ваши работы. Я читал их. Я прочел все тома этой библиотеки.
Вирга хмыкнул. Не может быть.
- Это действительно так.
Он оцепенел. Разве он высказал свои сомнения вслух? Разве? Из-за гнетущей атмосферы он с трудом мог сосредоточиться. Да, через мгновение решил он, я сказал это вслух.
- Ваш коллега, доктор Нотон, - продолжал Ваал, - очень много рассказывал мне о вас. И, разумеется, ваша добрая слава, слава выдающегося ученого, опережает вас.
- Нотон? Он здесь?
- Конечно. Разве вы приехали сюда не за тем, чтобы найти доктора Нотона? Да, мне думается, это и есть причина вашего визита. Доктор Нотон тоже чрезвычайно умный и образованный человек, очень прозорливый человек. Он умеет распознать свой шанс, и следовательно, он - хозяин своей судьбы.
Вирга напряг глаза, чтобы разглядеть тонущее в полумраке лицо своего собеседника. Ему показалось, что он различил резкие черты, высокие скулы, узкие глаза.
- Я приехал издалека и хотел бы повидать доктора Нотона.
Ваал улыбнулся. Вирге почудилось что-то непристойное в том, как искривился его рот и блеснули зубы. От этого человека исходило нечто гнетущее, наполнявшее его тревогой.
- Доктор Нотон все свое время посвящает работе над исследованием. Скоро его книга будет закончена.
- Книга?
- Полагаю, он обсуждал это с вами перед отъездом из Америки. Книга о лжемессиях, первоначально искажавшая правду. Однако я помог доктору Нотону вычистить материал, и последняя глава его труда будет посвящена моей философии.
- Я бы хотел увидеться с ним. Вы же не прогоните меня - я ведь проделал такой длинный путь... Нотон здесь, не правда ли?
- Здесь, - ответил Ваал. - Но работает.
Вирга ждал, однако Ваал молчал. Делая последнюю попытку, Вирга сказал:
- У меня письмо от его жены.
- У него нет жены.
Вирга вдруг почувствовал, что ему совершенно необходимо ясно увидеть лицо Ваала, и шагнул вперед, к самому краю шахматной доски.
И с трудом удержался, чтобы не отпрянуть под властным, грозным взглядом Ваала. Он вдруг обнаружил, что не может долго смотреть в эти темные, глубоко посаженные глаза, в которых искрились жестокий ум и безграничная ненависть, и отвернулся. Судя по широким крепким плечам, Ваал при всей своей худобе физически был очень силен. Вирга решил, что ему лет двадцать пять - тридцать, не больше. Он превосходно говорил по-английски, без малейшего намека на какой-либо акцент, а его голос был мягким и умиротворяющим, как первая волна, набежавшая на берег сна. Только его глаза, страшные, живые на мертвенно-бледном лице с твердым подбородком, придавали ему некоторое сходство со смертью.
- Вы американец? - спросил Вирга.
- Я Ваал, - ответил мужчина, словно это отвечало на вопрос профессора.
Вирга внезапно обратил внимание на шахматные фигуры, вырезанные из красивого блестящего камня. Белые (Вирга стоял у их половины доски) были представлены монахами в развевающихся рясах, скромными монашками, суровыми священниками и стройными готическими соборами. Ферзь, женщина в накинутом на голову покрывале, возводил очи горе. Король, бородатая фигурка Христа, воздев руки, о чем-то молил Отца. На противоположном краю шахматного поля - Вирга теперь заметил, что Ваал уже сделал несколько ходов черными, начав игру, - стояли колдуны, варвары, размахивающие мечами, горбатые демоны; короля и ферзя изображали соответственно некто поджарый, лукаво изогнувший стан и манящий кого-то пальцем, и женщина со змеиным языком.
Ваал заметил интерес Вирги к шахматным фигурам.
- Играете? - спросил он.
- От случая к случаю. Я вижу, вы атакуете. Но вам недостает противника.
- Атакую? - спокойно переспросил Ваал. Он подался вперед и впился в Виргу горящим взглядом. - О нет, еще нет. Я еще только учусь искусству маневра.
- Это требует времени.
- Оно у меня есть.
Вирга поднял глаза от шахматной доски и посмотрел в лицо Ваалу. Наконец профессор почувствовал, что не смеет дольше выдерживать его пристальный взгляд.
- Скажите, - спросил он, - кто вы на самом деле? Почему вы выбрали имя бога дикарства, жестокости и жертвоприношений?
- Мое имя это...
Мое имя. Меня всегда звали и будут звать Ваалом. А жестокость и жертвоприношения, дражайший доктор Вирга, в этом мире - причастие истинного Бога.
- Кто же этот истинный Бог?
Ваал опять улыбнулся, словно был причастен тайне, которую Вирге было не постичь.
- Вы же не слепой. Вы не могли не заметить действия определенных сил в этой стране - да и во всем мире. Следовательно, вы сами можете ответить на свой бессмысленный вопрос: кто истинный Бог?
- Я вижу людей, которые все становятся все меньше похожи на людей. Я вижу жестокость, насилие, убийства и хочу знать, какова ваша роль во всем этом. Чего вам надо? Политической власти? Денег?
Угроза во взгляде Ваала стала более явственной. Виргу охватило желание отступить на несколько шагов.
- Я располагаю любыми деньгами, какие мне требуются. Политическая же власть ничего не стоит. Нет. Моя власть - власть насаждать волю подлинного Вседержителя этой юдоли. И будет так! Меня слушают - слушают. Люди устали от того, что их учат и школят, как неразумных детей. Настоящие люди должны жить в настоящем мире, а настоящий мир учит одному - выживанию. Выживи, даже если тебе придется пройти по трупам тех, кто надеется сломать твой хребет. Это мир живых и мертвых, умных и дураков.
- Плоды вашей философии, философии пауков в банке - то, что здесь творится. Город сошел с ума. Я видел вещи, невообразимые для цивилизованной страны!
- Напротив, город пришел в себя.
- В таком случае, - сказал Вирга, - безумны вы. Вы проповедуете смерть и разрушение, пожары и ненависть. Вы прекрасно выбрали себе имя! Ваш тезка и предшественник был подлинной язвой на теле Иеговы.
Ваал сидел не шевелясь. Вирге показалось, будто что-то холодное и твердое сдавило ему горло. Ваал чрезвычайно медленно поднял голову; с белого лица смотрели глаза змеи.
- У меня не было ни тезки, ни предшественника, - промолвил он. - Я знаю Иегову, - он выплюнул это имя, как гной, - вам и не снилось, как хорошо я его знаю. Вефиль, Гай, Иерихон, Асор...
Все эти славные города обратились в золу. - Его лицо неожиданно исказилось, голос из бархатистого превратился в утробный вой бури. - Война, - выдохнул он. - Война - вот власть моего Бога, и он отлично знает, как ею распорядиться. Назваться Иеговой и склонять людей предать их главную суть - грех. Извращая мир ложью, Иегова сам роет себе яму. Ему хочется скрыть правду.
Глаза Ваала сверкнули.
- Довольно игр, - сказал он.
- Боже мой, - в ужасе прошептал Вирга. - Вы и в самом деле хотите хаоса и смерти. Кто вы?
- Я - Ваал, - ответил тот с другого края шахматной доски, и Вирге почудился мимолетный пугающий промельк красного огня в его глазах. - А вот вы - у меня в пальцах.
Взмахом руки он смел фигуры с доски, рассыпав белых по полу у ног Вирги. У Вирги тяжело застучало в висках; он подумал, уж не получил ли он сотрясения мозга, ударившись о ворота. Да, но ощущение, что кто-то держит его за горло? Теперь профессор не сомневался: чьи-то ледяные бесплотные пальцы сдавливали ему шею. Он приложил ладонь ко лбу. Лоб был потный и горячий, словно у Вирги начиналась лихорадка. Он пошатнулся и тряхнул головой, чувствуя на себе горящий взгляд Ваала. О Боже, жжет, жжет...
Как больно...
Больно...
- Да, - негромко подтвердил Ваал. - Больно.
В голове у Вирги клубился черный дым: горел мозг. Дым мешал видеть, мешал дышать. Профессор затряс головой, чтобы прийти в себя, но это не помогло. Спотыкаясь, он попятился от Ваала и чуть не упал. - Вы здесь не случайно, - сказал Ваал. - Мы вас ждали. Вас привело сюда письмо Нотона.
Вирге казалось, что Ваал говорит сразу несколькими голосами. Они то сливались, то дробились на сотни отчетливых звуков, пробивались сквозь калейдоскоп дыма, щипавшего Вирге глаза.
Ваал сказал:
- Вы - уважаемый теолог, у вас репутация трезво и логически мыслящего, разумного человека. Я найду вам дело. Вы будете...
Стук в висках не прекращался. Вирга никак не мог его унять. Голос оглушал его, он не слышал ничего, кроме этого голоса, кроме приказов, кроме Ваала.

Предыдущая страница 10 Следующая страница


11 Роберт Маккаммон

- ...Приводить ко мне других. Рассказывать о том, как мне, нищему американскому мальчишке, во сне явился Бог и приказал повести людей по лабиринту знания. Вы сделаете это. Вы сделаете больше. Намного, намного больше. Вы публично заявите, что верите в меня и отрекаетесь от иудейской заразы. Я - огонь очищающий.
- Нет, - пробормотал Вирга, стараясь удержаться на ногах. Он закрыл глаза, но безжалостные голоса не смолкали. - Нет...
Не...
Буду... - Да-аааа, - зашипела тысяча голосов, и эхо, отраженное от стен библиотеки, прошило его, словно пули, летящие со всех сторон. - Дааааа...
Вирга, сопротивляясь, затряс головой. Черный дым душил его. Нет. Нет.
- Да, - простонал он, падая на колени. - Да. Больно. Больно. Ваал поднялся. Он обошел вокруг стола, и Вирга увидел, что к нему, неестественно медленно, как в кошмаре, тянется тонкая рука с растопыренными пальцами.
- Да-а, - сказал Ваал в самое ухо профессору. - Да-аааа.
Вирге стало нечем дышать, он задыхался в этой вонючей комнате. Судорожно разевая рот, он, дергая, распустил узел галстука, рванул ворот рубашки, и солнце блеснуло на маленьком распятии.
Ваал не шелохнулся.
- Снимите это, - очень тихо велел он. - Вы слышали, что я сказал? - Его голос был как острие ножа.
Вирга пошевелился, чувствуя, что бесплотные пальцы на его горле чуть-чуть ослабили хватку. Он попытался встать, но не смог.
Ваал по-прежнему не двигался с места.
- Снимите это. - Его глаза расширились и покраснели.
- Нет, - ответил Вирга. Внутри у него все горело. - Нет.
- ПРОКЛЯТЫЙ ПЕС! ШЛЮХИНО ОТРОДЬЕ! - прорычал Ваал сквозь стиснутые зубы. - БУДЬ ТЫ ПРОКЛЯТ! БУДЬ ЖЕ ТЫ ПРОКЛЯТ!
Вирга отчаянно замотал головой, чтобы в ней прояснилось. Ваал замахнулся, но отпрянул; он не мог подойти к распятию ближе. Вирга рванул цепочку и простер руку к Ваалу: на ладони дерзко блестел золотой крест.
Он слишком поздно заметил, что двери распахнулись и в библиотеку ворвались двое мужчин, темноволосый и белокурый. Ваал сделал знак рукой, Вирга обернулся и получил сильный удар кулаком в висок. Застонав от боли, он повалился ничком, сжимая распятие слабеющей рукой.
- ЗАБЕРИТЕ ЭТО У НЕГО! - приказал Ваал, не сходя с места. Оба ученика взялись за стиснутую руку Вирги так, словно она была из раскаленного железа, и стали разжимать ему пальцы. Вирга, плохо сознававший, что происходит, сопротивлялся, понимая, что, если он лишится распятия, он погиб. Тогда его, беззащитного, поглотит чудовищная утроба вааловой власти.
Пальцы Вирги не желали разжиматься. Темноволосый в сердцах выругался и наступил профессору на руку. Захрустели кости, и Вирга потерял сознание. Человек, сломавший ему руку, увидел распятие и носком ботинка отшвырнул его в темный угол.
- Сволочь, - шепотом выругался Ваал над самой головой Вирги. - Ты думал, это будет легко. Нет, мой друг, это нелегко. Ты научишься любить меня и презирать это. Его прикосновение, один только его вид будет жечь, как те воспаленные кишки, откуда оно вывалилось, слабый ты ублюдок. - Ваал умолк и поглядел на искалеченную руку Вирги: на ладони показалась кровь. Ваал грубо расправил сломанные пальцы и впился взглядом в рану на том месте, где башмак темноволосого вдавил в ладонь золотую безделушку.
Рана повторяла очертания распятия.
Ваал с громким проклятием выпустил руку профессора и отпрянул.
- РУКА! - вскрикнул он. - Закройте ее! Закройте!
Белокурый ученик приподнял Виргу за воротник и вновь бросил на пол, так что отвратительная для Ваала рана оказалась под телом профессора, и тоже попятился, дрожа.
- Мы многого добились, - промолвил Ваал, - и все же этого мало. Когда-нибудь мы сможем справиться и с этим, но не сейчас...
Не сейчас. Наш добрый доктор Вирга - наш мерзкий ублюдок доктор Вирга - должен был проторить нам дорогу. Но теперь... - он прищурился. - Есть иной путь. Есть иной путь.
- А его куда? - спросил темноволосый.
Ваал повернулся, стараясь не смотреть в дальний угол библиотеки, и навис над неподвижным телом профессора.
- Он осквернен этим знаком. С культей от него не будет толку. Но я не хочу, чтобы его труп нашли где-нибудь поблизости от этого места. Ты понял, Верен?
- Да, - ответил тот.
- В таком случае, вы с Кресилем можете делать с ним все что угодно; труп бросите в пустыне, стервятникам.
Белокурый - Кресиль - нагнулся и, оставляя на полу кровавый след, поволок Виргу к дверям. Верен шел следом, как шакал, почуявший смерть.

Глава 18

Вирга пришел в себя оттого, что на лицо ему бросили губку. Нет, это была не губка, моментально сообразил он, а его собственная распухшая и окровавленная кисть. Он вспомнил, как страшно захрустели кости - словно прутья, переломленные сильными руками, - и почувствовал позыв к рвоте, но не мог пошевелиться. Вирга с усилием проглотил обжигающую горечь, подступившую к горлу, и попробовал определить, где находится.
Он посмотрел на яркие звезды, вершившие свой божественный путь по небосводу. Ночь только начиналась; там, где солнце соскользнуло за горизонт, небо еще сохраняло неприметный лиловый отлив. Виргу куда-то везли - громко ревел мотор, машину подбрасывало на ухабах. Соленый запах моря исчез, слышен был лишь сухой горьковатый запах остывающей в ночи пустыни.
Колени Вирги были высоко подняты и плотно прижаты друг к другу, ноги затекли. Он лежал на полу в кузове лендровера и, только когда хотел повернуть голову, понял, что во рту у него тряпичный кляп. За рулем сидел кто-то смутно знакомый. Вирга напрягся и вспомнил: да. Блондин из библиотеки Ваала. Рядом с ним сидел темноволосый. Обоих Вирга успел увидеть лишь мельком, за долю секунды до того, как кулак погрузил его в небытие. Сейчас он разглядел у них на поясе пистолеты. Вирга не имел никакой возможности определить, как далеко они забрались в пустыню. Он не знал ни куда они едут, ни зачем, однако ни звуком, ни шорохом не выдавал того, что очнулся.
В голове у профессора отчаянно гудело, за глазами немилосердно ломило и жгло. Сестры-мучительницы, головная боль и боль в раздробленной руке, встречались где-то в районе его плеча.
Он понял: распятие спасло его, оно, как ни удивительно, отпугнуло Ваала, точно он был вампиром. Еще миг, и моментально взмокшего, вопящего Виргу смыла бы чудовищная волна ужаса и невыразимого блаженства. До сих пор перед глазами профессора, передразнивая звезды, кружили глаза Ваала.
Лендровер нырял и покачивался на барханах, как корабль в море. Ученики Ваала молчали; за них говорило оружие. Вирга подумал, что его или убьют, или будут держать где-нибудь до тех пор, пока он не согласится сотрудничать с Ваалом. Возможно, его даже будут пытать. Эти люди, как и их зловещий господин, не знали ни стыда, ни угрызений совести, ни жалости.
Вирга отогнал незаметно подкравшуюся новую волну беспамятства. Его раздавленные, скрюченные пальцы посинели. На запястье вздулись вены, а поврежденная кисть распухла и стала в два раза толще. Вот тебе и язвы Иова, почти весело подумал Вирга. Лендровер тряхнуло на камнях, профессор вернулся в страшную реальность и понял, что должен хотя бы попытаться сбежать.
Он медленно выпрямился, держа в поле зрения своих конвоиров. Пострадала как будто бы только рука, других повреждений не было. Вот только ноги совсем одеревенели. Если бы удалось выпрыгнуть из лендровера и где-нибудь спрятаться в темноте, быть может, тогда...
Но Вирга боялся, что ноги подведут его. Если он упадет, его либо просто переедут (если собираются его убить), либо вновь затолкают в машину (если собираются держать его под стражей). Морщась от боли, Вирга осторожно приподнялся и выглянул в темноту. Со всех сторон их окружала голая, неприветливая пустыня. Свет фар - единственный свет, какой заметил Вирга, - выхватывал из мрака ровный плоский песок и местами выступающие из-под него камни. Профессор убрал голову.
Другого шанса у него не будет. Элемент неожиданности должен сыграть ему на руку. Возможно, найти укрытие не удастся, но придется рискнуть. Поступок вполне логичный и в случае, если его собираются убить, и в том случае, если его собираются пытать: он скорее умрет, чем станет помогать этому безумцу, который называет себя Ваалом. Сипло дыша через тряпку, Вирга освободил ноги, напряг их для прыжка, расслабил, снова напряг, снова расслабил. С громко бьющимся сердцем он ждал, чтобы волна адреналина подхватила его.
Лендровер взбирался вверх по склону. Под колесами глухо постукивали камни. Пора!
Вирга стиснул зубы и, оттолкнувшись ногами, перевалился через борт лендровера.
Он бережно прижимал к груди поврежденную руку, но при падении на камни сильно расшиб локти и разорвал пиджак. Он невольно вскрикнул и понял, что выдал себя. Съезжая по камням на гладкий песок у подножия склона, Вирга увидел, что его конвоиры заглядывают в опустевший кузов лендровера.
Лендровер резко развернулся. Желтые фары обшаривали тьму, как паучьи глаза.
Вирга торопливо поднялся на ноги, обливаясь потом от нестерпимой боли, и побежал, увязая в песке. Позади все громче ревел мотор. Вирга не смел оглянуться. Вдруг сухо треснул пистолетный выстрел, и пуля взметнула песок меньше чем в футе от профессора. Вирга понял, что его хотят убить. Впереди расстилалась песчано-каменная равнина; там лендровер нагонит его в два счета. Перед ним и так уже бежала его тень, заключенная в полосу света, который неумолимо приближался. Вирга чертыхнулся и почувствовал, что внутри растет холодная паника. Спрятаться было негде!
Но нет! Вирга пригнул голову и побежал, ловя ноздрями песчаную пыль, летящую из-под рубчатых шин. Равнина впереди внезапно обрывалась в темноту: там была узкая расселина с неровными краями. Если он успеет добежать до нее, лендроверу придется затормозить, чтобы не перевернуться. Но насколько глубок провал? Это никак нельзя было определить. Вирга мог пролететь десять футов и упасть в мягкий песок, а мог приземлиться на острые как бритва камни в двадцати пяти футах от края обрыва. Сейчас некогда было раздумывать, что лучше - смерть от пули или смерть в свободном падении. Лендровер ревел за самой спиной профессора; пуля просвистела мимо его левого уха. Вирга сделал глубокий вдох и прыгнул с обрыва в пустоту.
Падение оказалось таким долгим, что, несмотря на кляп, Вирга пронзительно вскрикнул. Наконец, весь исцарапавшись о выступы скалы и кусты, профессор упал на усеянный камнями песок и, до крови обдирая локти и колени, откатился под прикрытие стены провала. Здоровой рукой он вырвал кляп изо рта и, тяжело дыша, прислушался, не грянет ли новый выстрел.
В десятке футов над его головой по противоположной стене расселины скользнул свет: фары лендровера. Две темные фигуры заглянули в расселину. Вирга распластался по стене обрыва, испугавшись, что громкий стук сердца выдаст его, и постарался выровнять прерывистое дыхание. Прошло несколько бесконечно долгих минут, и Вирга увидел, как свет переместился на десяток ярдов дальше. Вирга встрепенулся. Может быть, они окончательно потеряли его. Может быть, они решили, что он идет по дну расселины или даже что он разбился насмерть, и теперь искали тело. Лендровер очень медленно ехал по краю извилистой трещины. Вирга смотрел, как удаляются желтые огни фар. Да! Они потеряли его! Но он не спешил встать; не обращая внимания на мучительную боль в руке, он, щурясь, вглядывался в обступавшую его густую тьму, опасаясь подвоха. Вдруг один из тех двоих спустился в расселину и сейчас подкрадывался к нему с пистолетом в руке?
Но тут из лендровера открыли беспорядочную стрельбу по расселине, наугад рассылая пули. Они запели в воздухе вокруг Вирги; он вздрогнул, съежился и увидел, как рикошеты высекают искры из скалистых стен. Стрельба продолжалась до тех пор, пока Вирга не услышал холостые щелчки. Его преследователи вернулись в машину, и лендровер помчался прочь, вздымая тучи песка.
Прошло очень много времени, прежде чем Вирга добрался до верха обрыва. Дважды он срывался, оступившись на камнях или ненадежно ухватившись за кусты, и лишь с третьей попытки перевалился через край расселины и увидел очень далекие, но еще различимые красные огоньки - задние фары лендровера.
Глядя, как машина исчезает в ночи, Вирга наконец почувствовал боль, которая, прокравшись вверх по руке к плечу, разлилась по груди и теперь рассылала по плацдармам плоти своих разведчиков, острые внезапные уколы. Коварная, она медленно и незаметно завладела сразу занемевшей шеей Вирги, а когда добралась до висков, он скорчился и ткнулся губами в песок.
Очнувшись, профессор понял, почему они так сравнительно легко отказались от попыток найти его. Он с трудом поднялся на ноги под безжалостно алым рассветным небом (рука висела плетью и казалась тяжелой, как мешок с цементом) и увидел бескрайнюю пустыню, которая даже в столь ранний час дышала зноем. На многие мили вокруг простирались лишь белые барханы и плоские прокаленные равнины. Бог весть, далеко ли до шоссе или бедуинского колодца. Вскоре над далекой полоской земли вспыхнет солнце и утопит его в океане соленого пота. Ослепительный огненный край уже показался из-за горизонта, и, просыпаясь в своих песчаных норах, загудели насекомые. Над головой Вирги замельтешили мухи, то и дело слетая выпить каплю пота; почуяв кровь, они жадно облепили запекшуюся рану на ладони профессора.
Виргу бросили в пустыне, не заботясь о том, жив он или мертв, потому что выжить здесь было невозможно. У него не было ни воды, ни надежды отыскать хоть клочок тени. Впрочем, еще четкие следы шин на песке указывали, в каком направлении уехал лендровер. Благословляя исчезающие вдали глубокие колеи за то, что они, по крайней мере, не дадут ему сбиться с пути, Вирга снял пиджак, соорудил из него нечто вроде арабского головного убора, чтобы защитить от солнца лицо и лысину, и, щурясь от солнца, белым шаром повисшего на горизонте, двинулся вперед.
Солнце взбиралось все выше. К зною добавилось новое испытание - насекомые. Они впивались в незащищенные участки кожи. Они роились над головой Вирги, а когда он пригибался, пытаясь увернуться, спускались следом. Они лезли в глаза, набивались в ноздри, разбивались о его лицо. Вирга шел по плоской каменистой земле, шел по барханам, по колено утопая в песке, а солнце висело в небе - неподвижное воспаленное око, разверстый окровавленный рот.
Мысли Вирги лихорадочно кипели. Ноги сводила судорога, он без конца спотыкался, и тогда приходилось садиться на песок и здоровой рукой разминать мышцы до тех пор, пока не появлялась возможность идти дальше. Вскоре Вирга обнаружил, что, одурманенный жарой, убрел в сторону от следа протекторов. Стряхнув дремоту, он всмотрелся в горизонт, надеясь увидеть телефонную линию или буровые вышки, но ничто не нарушало запустения. Губы профессора потрескались на невыносимом полуденном солнце, мысль о прохладной воде сводила с ума, но прогнать ее было очень трудно. Он уже не чувствовал ни боли, ни страха, его занимало только одно - голубое мерцание реки, привидевшейся ему далеко-далеко впереди.
Он вспомнил, как стоял на палубе "Чарльза": Кэтрин - ее обветренные щеки горели, темные волосы разлетались - цеплялась за его руку, над ними хлопал парус, и Вирга вдыхал чудесную речную свежесть, глядя на далекие прекрасные берега. Сейчас, за тысячи миль от этой реки, он удивился, почему не набрал тогда пригоршню воды и не поднес ее к губам, бережно...
Вот так.
Он открыл глаза, покачнулся и выплюнул песок.
Кэтрин, сказал он, закрывая глаза, чтобы не видеть солнца. Кэтрин. Мир вращался вокруг ее лица, центра вселенной. У него на глазах Кэтрин превратилась из ирландской девчонки-сорванца в очаровательную изящную женщину. Он вспомнил, какие выразительные были у нее руки. Они не знали покоя, порхали, точно белые бабочки, и он не мог отвести глаз от этого представления. Кэтрин говорила, что этот постоянный монолог ткущих что-то невидимое пальцев, - их фамильная черта, переходившая из поколения в поколение по линии ее матери. Кэтрин была прекрасна. И память о ней была прекрасна. Кэтрин была энергия и жизнь, красота и надежда.
Вирга вспомнил, как она радовалась, поняв, что беременна. Когда после двух выкидышей к жене впервые закралась мысль, что ей не суждено иметь детей, она ничем не выдала своих чувств. Может быть, шептала она ему, когда они лежали в постели, слушая, как трещат дрова в камине и дождь выстукивает на окнах свою негромкую мелодию, может быть, ее предназначение не в детях.
- Как ты можешь судить об этом? - спросил он тогда.
- Не знаю. Просто чувствую, вот и все.
- Миссис Вирга, - проговорил он с шутливой угрозой, - берегитесь. Вы легкомысленно вторгаетесь в область теорий предопределения.
- Нет, я серьезно.
Он всмотрелся в ее безмятежные глаза, в их бездонную синеву, и увидел, что так и есть. Он сказал:
- Говорят, на третий раз все проходит удачно.
- Это последний, - сказала Кэтрин. - Если опять что-нибудь случится, я не знаю, что я сделаю. Вряд ли я смогу снова пройти через это.
- Ничего не случится, - твердо сказал он.
- Я боюсь, - ответила она, прижимаясь к нему. В камине треснуло полено. - Правда боюсь. Я никогда ничего так не боялась.
- А я не боюсь. - Он заглянул Кэтрин в глаза. - Не боюсь, потому что знаю: все будет нормально. Что бы ни случилось, все будет хорошо.
Но все было "хорошо" очень недолго. Несколько месяцев спустя Кэтрин, сияющая, с огромным животом, споткнулась о сбившийся ковер на лестнице, беспомощно взмахнула руками и с отчаянным криком скатилась вниз по ступенькам.
Интересно, кто бы у них родился? Мальчик, решил Вирга. Может быть, похожий на Нотона.
Он открыл глаза, вспугнув мух движением век. Он заснул на ходу! Солнце было все таким же горячим, пустыня - все такой же безлюдной. Он мог брести по ней уже не один день. Мог ходить кругами. Вирга не знал. Поглядев на горизонт, он почувствовал, как сведенный судорогой желудок вдруг взорвался жгучей болью.
Впереди лежал бесконечный ровный песок.
Вирга потерял след лендровера.
Куда ни глянь, всюду была только слепящая белизна. Больше ничего. Вирга залез в карман изорванного пиджака, нашел пузырек с бальзамом от солнечных ожогов и намазал лицо. Пальцы нащупали потрескавшуюся кожу и начинающие набухать огромные волдыри. Два или три лопнули от его прикосновения, и по лицу заструилась жидкость, приманившая новые орды насекомых. Вирга, спотыкаясь, упрямо двигался вперед по, как он полагал, прямой, ведущей к заливу, но вскоре решил: нет, я иду неправильно. Он развернулся и пошел обратно по своим следам; несколько минут спустя профессору показалось, что он вновь ошибся, выбирая направление, и он отправился в другую сторону. Солнце, прожигая череп Вирги, добиралось до мозга. Огромный белый круг темнел, темнел, темнел, пока не стал черным, как око Ваала. Вирга увидел лицо этого человека, громадное, как солнечная система, где одним глазом было солнце, а другим - луна. Плененная им планета была под вечным его надзором. Вирга увидел, как Ваал в черных развевающихся одеждах воздвигается над городами, растет, растет, и тень его наползает на лик Земли. Наконец страшный силуэт заслонил звезды, и все творение поглотила черная трясина бездны. Вирга затряс головой, чтобы избавиться от непосильных для человеческого рассудка видений, но и после этого он видел висящую в небе исполинскую голову Ваала с разверстым ртом, готовым поглотить библиотеки, музеи, все то прекрасное, что создал человек.
Вирга упал на четвереньки. Мухи густо облепили его голову. Он слабо отмахнулся от них почерневшей распухшей рукой. Час пробил. Он читал это на песке, в ослепительно сверкающем небе, на колеблющемся горизонте. Сотни безумцев, сотни мошенников объявляли себя мессиями, но этот был не такой.
С подбородка у него закапала жидкость, вытекшая из лопнувших волдырей. Он всматривался в рисунок, в который складывались следы капель на песке.
Этот был не такой. Зверь и человек. Рассудительность и хитрость человека сочетались в нем с силой и свирепостью хищного зверя. Этот был...
Не такой. Он уже заразил своим безумием тысячи; скольких он заразит еще? А значит, резня и хаос не закончатся до тех пор, пока последний палец не потянется к кнопке на стальном цилиндре. Грянет взрыв, и четыре ветра разнесут по земле стон:

“Ваал, Ваал, Ваал", и взрыв этот начертает его имя на истерзанном бетоне и опаленной плоти. И тогда будет слишком поздно. Может быть, уже слишком поздно? Возможно ли это? Дрожа, Вирга замотал головой. Антихрист. Он посмотрел на солнце - не сжалится ли над ним огненный бог? - но оно лишь сильнее обожгло ему лицо. Антихрист. Рассудок Вирги держался на волоске: палачи-насекомые толкали профессора за грань безумия. Насосавшись крови, они улетали в норы и гнезда, чтобы переварить ее, и возвращались за новой. В ушах у Вирги стояло их тонкое, пронзительное зудение. Откуда-то издалека сквозь безмолвие пустыни к нему доносился миллионоголосый крик: "Антихрист, Антихрист".

Силы Вирги иссякли. Он увидел свое отражение в луже, натекшей с его лица. Это были соки его тела. Его жизнь.
Сознание покидало его. Миллионоголосый хор грянул громче, громче, и падающий ничком в песок Вирга полностью оглох.

Глава 19

Откуда-то из глубин тьмы возникла рука и закружила над его лицом, целясь выцарапать ему глаза. Вирга в отчаянье попытался отдернуть голову, отвернуться, но не мог этого сделать. Он был словно пришпилен к земле, лишен возможности защищаться. Он застонал и забился, пытаясь увернуться от страшных скрюченных пальцев, которые, подрагивая, медленно приближались к его открытым глазам. Рука постепенно разрасталась, делалась все шире и жилистее, заслоняла от Вирги весь мир. Он заметил, как дрожат сухожилия, предвещая острую боль в глазницах, которые вот-вот опустеют. С истошным "Нет!" Вирга начал сопротивляться.
Рука вдруг вспыхнула. В считанные секунды она сгорела дотла и рассыпалась пеплом. Он увидел очертания другой руки. Она легла ему на лоб, и ее прикосновение успокоило Виргу, принесло блаженное избавление от боли, с каждым вздохом разрывавшей все его тело. Он попробовал разглядеть, кто это, но ему на глаза легла ладонь, и он забыл обо всем, кроме неги отдохновения.
Незнакомый мужской голос произнес:
- Жара нет. Спите.
И Вирга провалился в сон, в котором он снова шел под парусом на "Чарльзе", а рядом, крепко держа его за руку, стояла Кэтрин, и от нее пахло корицей.
Когда он опять открыл глаза, ему почудилось, будто он наяву чувствует запах теплого дерева обшивки, мягкую податливость реки. Но вокруг по-прежнему царила тьма, и в первый момент Вирга подумал, что его сон продолжается. Он лежал с открытыми глазами и прислушивался. Вдалеке гудели насекомые; вспомнив о них, Вирга вздрогнул. Что- то горело. Вирга слышал тихое потрескивание, чувствовал запах дыма. Он лежал на раскладушке в палатке из козьих шкур. За откинутым пологом в маленьком костре трещали палки и ветки. Была ночь, но сколько прошло времени с тех пор, как он заблудился в пустыне, Вирга не знал. Попытавшись подняться, он понял, что ему на руку наложена самодельная шина - несколько прутьев, притянутых к кисти тряпичным бинтом.
Вирга осторожно откинул одеяло, встал и покачнулся, оглушенный внезапным приливом крови к голове. Когда головокружение прошло, он подошел к выходу из палатки. Снаружи стоял потрепанный джип с лобовым стеклом в паутине трещин. Над огнем жарилось на вертеле не то мясо, не то какая-то птица. Вирга хотел уже выйти из палатки, когда в его поле зрения появился высокий худощавый человек в широкополой шляпе и охотничьей куртке с множеством карманов. Он нагнулся и стал подкладывать в костер прутья и ветки из принесенной им охапки, затем занялся мясом. Вирга прищурившись смотрел, как он поворачивает вертел, чтобы мясо не пригорело, а потом садится у огня, подобрав под себя ноги, и замирает без движения, устремив взгляд на далекие костры, мерцающие на другом краю пустыни.
Человек этот, казалось, чего-то ждал. Выражение напряженного спокойствия не сходило с его лица. Лет ему как будто бы было немного, но точно определить его возраст Вирге мешал неверный свет костра. Незнакомец был светловолосый, белокожий - вне всяких сомнений, не араб - и казался даже хрупким, но у него были странные глаза. Они смущали, и Вирга засомневался, сможет ли выдержать их прямой взгляд. Они блестели, отражая огонь костра, и словно бы впитывали на миг золотистый отблеск пламени, прежде чем вновь потемнеть, как будто не имели своего постоянного цвета. Человек протянул руку к вертелу и при этом повернул голову на несколько дюймов влево. Он посмотрел прямо на Виргу, как будто с самого начала знал, что тот прячется за пологом палатки, посмотрел так внезапно и пристально, с такой силой, что сердце у Вирги бешено заколотилось, и профессор попятился.
Незнакомец поднялся. В нем оказалось больше шести футов роста, а его худоба делала его еще выше. Заметив испуг Вирги, он притушил ярость во взгляде, и ее постепенно сменил сдержанный интерес. Отвернувшись, он молча занял свое прежнее место у костра.
Вирга стоял у входа в палатку. Он вдруг почувствовал, как болезненно пульсирует его покалеченная рука. Незнакомец, казалось, не замечал его; он, как и прежде, сидел, неподвижно глядя на огненные точки в черной дали. От голода у Вирги подвело живот. Это заставило его пренебречь той опасностью, какую мог представлять для него этот человек, и рискнуть. Помедлив, он спросил распухшими губами:
- Вы собираетесь съесть это или сжечь?
Взгляд неизвестного метнулся к костру. Он снял вертел с огня, ножом, висевшим на поясе, отрезал ломоть жилистого мяса и очень отчетливо проговорил:
- Будьте осторожны. До сих пор, чем бы я вас ни кормил, вас рвало.
Вирга взял мясо и благодарно впился в него зубами. Вытерев жирные пальцы о брюки, он с великим трудом опустился на землю напротив незнакомца, загораживая лицо от огня: ему казалось, будто от жаркого дыхания костра его покрытая волдырями кожа ссыхается и сморщивается.
- У вас начиналось заражение, - сказал светловолосый, глядя не столько на Виргу, сколько куда-то сквозь него. - Я очистил рану и наложил повязку.
- Благодарю вас.
- Я нашел вас в нескольких милях отсюда. Что вы там делали? Вирга не знал, можно ли доверять этому человеку. Он отвел взгляд, но это мало помогло. Он чувствовал, что незнакомец внимательно следит за ним. "Меня там бросили", - пояснил он.
- Понятно.
Незнакомец вдруг вновь целиком и полностью сосредоточился на далеких огнях. Оглянувшись, Вирга увидел огромный язык оранжевого пламени, взвившийся к небу среди малых костров.
- Что это, взрыв? - спросил он.
- Они жгут книги, - негромко ответил незнакомец. - Со вчерашнего дня. Сперва прочесали библиотеки, потом частные собрания. Скоро они перейдут к другим вещам.
Вирга безнадежно вздохнул и опасливо потрогал подсыхающие волдыри на лбу и щеках.
- Они зашли слишком далеко. Их уже ничто не остановит.
- Кто вы?
- Джеймс Вирга. Профессор теологии.
Незнакомец поднял бровь:
- Вот как?
- А вы? Хотелось бы знать, кто спас мне жизнь.
- Спас вам жизнь? Ничего подобного, я просто нашел вас в пустыне.
- Разве это не одно и тоже?
Тот помедлил с ответом, а потом сказал:
- Меня зовут Майкл.
- Вы тоже американец?
- Нет, - последовал ответ, - не американец.
Вирга принялся обгладывать кость. Жар костра заставил его пересесть подальше. Он выбросил кость и сказал:
- Почему вы здесь? Почему вы не в городе?
Майкл со слабой улыбкой махнул в сторону джипа.
- Я ездил в город, - объяснил он, - но не смог пробиться через толпу так...
Чтобы никому не повредить. Это было больше двух недель назад. И я решил, что лучше будет расположиться здесь. В городе слишком быстро растет волна насилия.
- Я никогда еще не видел ничего подобного. Никогда.
- В таком случае, приготовьтесь увидеть гораздо больше, - сказал Майкл так резко, что Вирга вскинул на него глаза, оторвавшись от очередного куска мяса. - Это только начало.
Вирга непонимающе уставился на него.
- Это далеко не самое худшее место, оно просто наиболее известно. На Ближнем Востоке несть числа деревням и поселкам, которые были сожжены дотла своими обитателями. А те, окончательно и бесповоротно покончив с тем, что их окружало, в конце концов перебили друг друга. Аль-Ахмади, Аль-Джара, Сефван, даже Абадан и Басра. Иран, Ирак, на очереди Турция... Я знаю, потому что видел.
- Все это так неожиданно, - проговорил Вирга. - Никто и не подозревал, что происходит.
- Неожиданно? - переспросил Майкл. - Нет, отнюдь не внезапно. Эта отчаянная последняя схватка назревала с начала времен, там истоки этого наследия гибели. Нет. Ничего неожиданного в этом нет.
- А Святая Земля?
Майкла скользнул по нему - сквозь него - быстрым взглядом:
- Скоро, - проговорил он.
- Боже мой, - охнул Вирга. - Если это безумие когда-нибудь занесут в Америку...
Майкл некоторое время хранил молчание, наблюдая, как догорают мириады понятий и идей. Потом сказал:
- Последние четыре дня вы пролежали в горячке. Сперва я подумал, что вы умрете, но вы постепенно, понемногу стали пить. Все это время - четыре дня - вы одной ногой стояли в могиле. Вчера жар спал, и вы на мгновение очнулись.
- Четыре дня... - повторил Вирга.
- В пустыне мне время от времени попадались дезертиры, - сказал Майкл. - Те, кто, неведомо как сохранив в этой свистопляске остатки здравого смысла, пытаются покинуть страну. Но их мало. Полиция и армия чудовищно ослаблены. Четыре дня можно считать очень долгим сроком; этой стране осталось немного. Использовав ее до конца, Ваал отправится куда-нибудь еще.
Услышав это гнусное имя, Вирга содрогнулся. Он вспомнил фигуру в темноте за шахматной доской.
- Откуда вы все это знаете? - спросил он.
- У меня есть свои источники информации.
- Какие?

Предыдущая страница 11 Следующая страница


Ваал 12

Майкл улыбнулся.
- Вы задаете слишком много вопросов.
- Но я хочу понять, - сказал Вирга. - Я должен понять... Боже мой, должен...
Майкл чуть наклонился вперед, пронзая Виргу взглядом:
- Вам больно от того, что вы увидели здесь, - небрежно констатировал он.
- Да. Я увидел смерть и дикость. Я встретился с Ваалом и едва спасся.
Майкл, казалось, удивился. Он едва заметно прищурился:
- Вы виделись с Ваалом?
- У него мой коллега, доктор Нотон.
- Он его последователь?
- Черт подери, нет! - воскликнул Вирга и тотчас понял, что не знает этого наверняка. - Вероятно, он узник... Не знаю. Но Ваал сказал мне, что Нотон у него.
- Если он не погиб, - заметил Майкл, - то наверняка предался Ваалу. Третьего не дано. Как же вам удалось сбежать? - В его голосе прозвучали осторожные, недоверчивые нотки.
- Не знаю. Сам удивляюсь. У меня было распятие...
Майкл кивнул.
- ...И, покуда я держал его на виду, он не мог ко мне притронуться. А ведь над его дверью, на самом видном месте, я тоже заметил крест...
- Но, - сказал Майкл, - наверное, перевернутый?
Вирга вспомнил:
- Да, верно.
Майкл, по-видимому, довольный, вновь выпрямился.
- Мне хотелось бы знать, - продолжал Вирга, - откуда вы столько знаете об этом человеке?
Ожидая ответа, Вирга краем глаза заметил, что в небо вновь поднялись оранжевые языки пламени.
Майкл сказал:
- Я давно уже охочусь за Ваалом. Я выслеживал его по всему миру и не остановлюсь, пока не настигну его. Мне известно его прошлое и настоящее, мной будет начертано его будущее.
- Чего вы хотите? Убить его?
Собеседник Вирги медлил с ответом, глядя по-прежнему настороженно.
- Нет. Я хочу остановить его, прежде чем болезнь безбожия поразит главные центры человечества. Уничтожения вполне довольно, возможно, оно даже оправданно, хотя об этом не мне судить. Но сдирать с творения покровы разума и достоинства, как кошка сдирает шкурку с раненой мыши...
Нет, это чересчур.
- А вы сами его когда-нибудь видели?
- Да, мы знакомы, - ответил Майкл.
- И вы полагаете, что его власть и могущество безграничны?
- Пока нет, но это вопрос времени. Они будут расти, и он в конце концов сметет нынешние барьеры.
- Боже, - выдохнул Вирга. - Вы хотите сказать, что он еще не вполне развил свои способности?
Майкл поднял глаза:
- Несомненно.
- Едва зайдя к нему в комнату, я ощутил его силу. До сих пор не пойму, что это было - какой-то гипноз? Своего рода "промывка мозгов"?
- Да, - ответил Майкл. - Именно.
- Он чуть не сломал меня, - сознался Вирга. - Бог весть, что он сделал с Нотоном.
- Помните эти минуты. Помните, что Ваал не знает жалости. Он существует лишь для того, чтобы осрамить творение перед его Творцом.
Вирга снова отметил термин "творение". К нему закралось подозрение, что перед ним фанатик.
- Если вы не убьете, - спросил он мгновение спустя, - как же вы его остановите? Стоит вам подобраться к нему, и его присные растерзают вас.
Майкл словно не слышал. Он сидел у костра такой неподвижный, словно был частью пустыни, кустом верблюжьей колючки. Потом, очень спокойно, он сказал:
- Его влияние следует ограничить.
- Это не так-то просто сделать.
- Да. Не так-то просто.
Повисла сухая, напряженная тишина. Вирга ждал, что его собеседник скажет больше, но внимание Майкла, казалось, было полностью сосредоточено на книгах, горевших за много миль от их костра. Каждый новый столб огня, вздымавшийся к небу, заставлял его неприметно вздрагивать.
У Вирги болела рука. Ему хотелось продолжать разговор, чтобы не оставаться наедине с болью.
- Вы сказали, что охотились на Ваала. Откуда началась ваша охота?
- Неважно. Важно то, что происходит здесь и сейчас.
- Мне просто интересно.
- Ничего подобного, - ответил собеседник.
Вирга возразил:
- Нет. Я хочу знать.
Майкл оторвался от созерцания огня, посмотрел на Виргу и вновь уставился в костер. Потом он с усилием проговорил:
- Я вышел на его след в Калифорнии несколько лет назад. Он со своими учениками - их тогда было немного - подчинил себе Борху, городишко у мексиканской границы. Горожане, полиция, священники - все поначалу сочли их общиной фанатиков, а потом подпали под влияние тех сил, которые вы видите за работой здесь. Вскоре вспыхнула вражда всех со всеми. Кое-кого Ваал ввел в свой круг, прочих уничтожил. И начало было положено: слово Ваала тайно дошло до каждого безумца, который хотел его услышать. Ваал брал под свое крыло банды байкеров, наркоманов, одержимых властолюбцев. Когда закончился подготовительный этап, община, в которой насчитывалось более пятисот верных последователей Ваала, раскололась на четыре группы, быстро снискавшие дурную славу. Не зная и не желая знать зачем, они превратились в убийц и террористов. Гниль незаметно разъедала их души. Но они были лишь частью воспитания в духе Ваала.
- Воспитания в духе Ваала? - переспросил Вирга, наблюдая за игрой огненных бликов на лице своего собеседника.
- Его власть, сила, могущество тем больше, чем больше у него последователей. Те, кого он прибирает к рукам, вливая свои силы в его движение, позволяют ему исподволь, чрезвычайно незаметно влиять на тысячи людей. В то время ему еще не нужны были фанфары и стяги. Он был не готов к этому. Его община покинула Калифорнию и где-то в Неваде отыскала сатанистов, которые существовали на деньги некой Ван Линн и базировались в пустыне. За несколько недель Ваал завладел и людьми, и деньгами; они поклонялись ему как господину их хозяина. Несколько лет Ваал держался миссис Ван Линн, а его сподвижники тем временем тайно вербовали под их знамена людей в Америке и Европе. Он с самого начала знал, что ему делать: взывать к низменнейшим желаниям человека, пробуждать жажду насилия, жажду власти. Дурманить иллюзиями. Он внушил своим последователям, что Бог, по чьим заветам они жили, мертв, что его представления о мире и гармонии давным-давно обесценились. Следовательно, говорил Ваал, человек может выжить лишь одним путем: подобно зверю, в ожесточенной борьбе, где побеждает сильнейший.
- От порядка до хаоса, - заметил Вирга, - всего один шаг. Майкл мотнул головой.
- Нет, к сожалению, нет. Прихватив остаток денег миссис Ван Линн, Ваал покинул Америку. В Европе он принялся за старое: избирал учеников и рассеивал их по миру, дабы влиять на остальных. Но ему нужны были деньги - много денег - и власть, еще большая власть, и тогда он пришел туда, где нефть.
- Значит, за всем тем, что здесь творится, стоит Ваал?
- Да.
- И ведет нас к... - Вирга осекся. Слишком уж страшен был ответ. - Да, - ответил Майкл. - К полному уничтожению порядка. К смерти и разрушению.
- Но что им движет? И почему он назвался именем бога жертвоприношений?
Майкл не ответил.
- Покуда мы с вами еще в здравом уме, - сказал Вирга, - мы не можем сидеть сложа руки. Должен быть кто-то, кого можно предупредить...
Предостеречь...
Кто-то, кому можно все это рассказать.
- Мы? Мы? - Майкл зорко поглядел на Виргу поверх догорающего огня. - Вас это не касается.
Виргу не смутил его пристальный взгляд. Подавшись вперед, он проговорил:
- Нет. Я не могу бросить Нотона и сделаю все, чтобы помочь ему.
- Глупец. Вы не представляете, с чем имеете дело.
Вирга ответил:
- Согласен, я глупец.
Майкл на миг впился в него глазами, и его взгляд смягчился:
- Все люди - глупцы. А глупцы опасны, - пробормотал он.
- Вы сказали, что знакомы с Ваалом, - вспомнил Вирга. - Где же вы познакомились?
Поначалу ему показалось, что ответа он не услышит. Потом Майкл медленно расстегнул воротник куртки и вздернул подбородок.
- Где - вас не касается, - отрубил он. - Достаточно сказать, что мы встречались.
Вирга отшатнулся.
В белое горло Майкла глубоко впечатались два ожога, следы рук, пытавшихся задушить его.

Глава 20

Когда поутру Вирга проснулся, его трясло от страха, что кошмары, пережитые им во сне, станут явью.
Он рывком сел на койке и робко ощупал поврежденную руку. От запястья до кончиков пальцев она полностью онемела. Когда Вирга попробовал пошевелить сломанными пальцами, где-то глубоко внутри предплечья возникла боль. Она стремительно взлетела по истерзанным нервам Вирги вверх к плечу и дальше по шее в мозг. Профессору стало страшно, что привести руку в порядок уже не удастся. Он вышел из палатки под белое солнце пустыни, плоской, ровной, уходящей в вечность, и увидел Майкла, сидевшего на земле почти на том же месте, что накануне ночью. Щурясь от ослепительного света, Майкл высматривал что-то в бескрайних просторах.
Вирга огляделся. И надобность в объяснениях отпала.
У горизонта, где они видели ночью костры, в облачном небе, свивая кольца, как гнездо гадюк, клубился черный дым, густой, тяжелый, словно там взорвалась исполинская бомба. При виде этой зловещей картины, в предчувствии грядущих событий Виргу пробрала дрожь. Он смотрел, как потоки воздуха разносят дым по небу, понимая, что вскоре к ним донесет его тошнотворный запах.
- Что это? - спросил он.
- Город, - ответил Майкл.
- Они разрушили свои дома? Как они могли?
- Там ни у кого больше нет дома, - негромко откликнулся его собеседник. - Они ушли к Ваалу и подожгли город. Может быть, это их жертва новому богу.
Вирга стоял, опустив руки, и смотрел, как дым заполняет небо. Никогда в жизни он не чувствовал себя столь беспомощным; нет, поправил себя он, был один случай, когда он не менее остро сознавал свое бессилие, но память о нем он упрятал так далеко, что она не причиняла боли. Сейчас Вирга казался себе пылинкой на ладони мироздания и ничего не мог поделать с тем, чья власть вырастала до небес, как столбы черного дыма. Никакие слова не могли их спасти - ни философская мудрость святых, ни даже учение Христа. Ваал дал им то, чего им хотелось; им милостиво разрешили крушить путеводные силы разума, и они теперь будут, как бешеные псы, грызться на улицах, пока безумие не овладеет ими.
Дым клубился уже совсем рядом. Он угрожающе навис над пустыней. Вирга следил за его приближением. Он сказал:
- Я должен во что бы то ни стало узнать, жив Нотон или мертв. - Он мертв.
- Откуда вы знаете?
- Знаю, - ответил Майкл. - Возможно, он еще ходит, дышит и не утратил способности мыслить, но он мертв.
- Не верю, - пробормотал Вирга и немедленно распознал фальшь в своем голосе. Если Нотон попал в лапы к Ваалу, его уже ничто не спасет.
Майкл встал рядом с Виргой - высокий, прямой.
- Вы знаете, кто такой Ваал, вы знаете, что он представляет. Вы чувствуете это. Не отворачивайтесь; глаза выдают вас. Скоро Ваал сможет сжечь дотла всю эту страну. Может ли человек противостоять такой силе?
- А может ли человек закрыть на это глаза? - задал Вирга встречный вопрос. - Нет. Закрыть глаза на происходящее - это покориться Ваалу. Нет, если я могу вырвать у него хоть что-то, пусть даже труп Нотона, я не отступлюсь.
Грязный дым коснулся белого песка пустыни, и тот немедленно почернел. Вскоре тьма накатит на них и поглотит, как туман над морем. Вирга вдохнул резкий едкий запах, и его замутило.
Майкл сказал:
- Вы уже пожилой человек.
- Но человек! - резко ответил Вирга. Он дрожал и не мог унять дрожь. - Чтобы я больше такого не слышал!
Майкл подождал, пока гнев Вирги утихнет. Потом заговорил снова:
- Вы хотите найти своего друга?
- Я найду моего друга.
- Что ж, хорошо. Мы отправляемся в город, точнее, в то, что от него осталось, вряд ли много. Может быть, мы найдем сразу и вашего друга, и Ваала. - Он взглянул Вирге в глаза. - Впрочем, не исключено, что ваш друг, когда мы его найдем, уже не будет вашим другом.
И Майкл прошел мимо Вирги к джипу. Он уже садился в него, когда вдруг замер, прислушался и огляделся, обшаривая взглядом горизонт. Вирга тоже завертел головой, но ничего не увидел за безмолвной стеной дыма. Он почувствовал, что Майкл насторожился, и услышал:
- Здесь водятся призраки. Я слышу, как безумные боги требуют мести. Слушайте...
Вирга ничего не слышал. Он подумал, что Майкл не в себе, и сказал:
- Ничего не слыхать.
- Нет, - мягко возразил Майкл. - Нет, еще как слыхать.
Он сел за руль. Вирга устроился рядом. Джип с ревом сорвался с места и, разбрасывая песок, исчез в дыму. Двадцатью минутами позже они уже были на безлюдной окраине города. Повсюду лежали трупы людей и животных, словно по городу пронесся страшный ураган. Все было неподвижно, мертво. Впереди пожары жадно пожирали город, равно и старый и новый, а небо, насколько хватал глаз, представляло собой водоворот огня и черного вихрящегося дыма, калейдоскоп хаоса. Рев пожаров оглушал. Казалось, по улицам шествует великан с факелом, поджигая все, что попадется на глаза. Вирга был полон отвращения; он никогда еще не видел такой бойни, такого погрома. Майкл гнал джип вперед, крепко сжимая руль, стреляя прищуренными глазами по сторонам - что там во мгле? Людская буря безжалостно промчалась по торговому центру города, оставив после себя разбитые витрины и разграбленные магазины. Улицы были усеяны всевозможным товаром, и джип вилял, словно ехал по полосе препятствий.
Майкл первый услышал это. Вирга увидел, как он неуловимо подался вперед, а потом тоже услышал громкий, прорывающийся через помехи голос, говоривший по-арабски:

"...невозможно точно сосчитать, сколько здесь людей...
Также представители прессы из США, СССР, Великобритании и Японии...
Власти не способны обеспечить порядок. Все машины "скорой помощи" уже...
Организованные здесь медицинские центры разграблены, вероятно, в поисках наркотиков. Не знаю, слышит ли меня кто-нибудь...

Майкл резко притер джип к тротуару и заглушил мотор. В разбитой витрине хозяйственного магазина среди побитого и поломанного товара он увидел три телевизора. Два были перевернуты и бесполезны, зато третий работал, хотя изображение то тускнело, то разгоралось. Над улицей гремел близкий к панике голос:
- ...Но мы постараемся держать вас в курсе событий. - Диктор, стройный араб в темных очках, стоял на платформе над безбрежным морем голов. Не прерывая передачи, он то и дело беспокойно оглядывался на собравшуюся внизу толпу. Вирга увидел, как платформа дрожит под натиском сгрудившихся у ее основания тел.
Тележурналист продолжал:
- ...Одни называют его живым Мухаммедом, другие Дьяволом, но не вызывает сомнений одно: сила этого человека. Он объявил себя недосягаемым, неприкасаемым спасителем человечества, и сотни тысяч собрались здесь присягнуть ему на верность. Даже сейчас я вижу...
Вижу пожары - это горит старый город. С этого места Ваал объявил о начале новой эры, своей эры, и собравшиеся здесь его почитатели вскоре заложат первый камень в фундамент его города. Сейчас он... - Голос диктора заглушили помехи, и Вирга приставил к уху ладонь. Когда изображение вновь стало четким, камера панорамировала, и профессор увидел страшные подробности: одни катались по песку, другие кружились в безумном танце, одетые или нагие. В отдалении виднелись грузовики с эмблемами ближневосточных, европейских и прочих зарубежных телекомпаний. Над толпой, как нефтяные вышки, поднимались мачты с телекамерами.
- ...Я впервые вижу подобное, - продолжал комментатор. Платформа задрожала. Он взялся за перила, чтобы не упасть. - Я чувствую странную смесь страха и восторга, робости и воодушевления. Это невозможно описать словами. Остается лишь уповать на то, что происходящее здесь творится действительно во благо человечества... Оцепеневший Майкл впился глазами в экран. Позади них затрещало дерево: пламя побежало по крыше здания на другой стороне улицы.
- Здесь собрались люди из разных уголков нашей планеты, - говорил араб. - То, что здесь сейчас происходит, не имеет аналогов. Говорят, Ваал от рождения отмечен небесами. Он пришел в этот мир, чтобы повести народы к вратам величия. Впрочем, будущее рассудит. Несомненно одно: это - начало новой эры... - Он поправил наушники и некоторое время слушал. Изображение расплылось и опять стало четким. - Да...
Да. Мы получили подтверждение. Да. Он сейчас в толпе! Смотрите! Люди падают на колени, волна за волной, - он идет в самую их гущу! Я вижу его! - Вновь пошла панорама; камера задергалась, зашарила по толпе и наконец выхватила живописную сцену: коленопреклоненные фигуры запрокидывали головы, чтобы проходящий мимо Ваал коснулся их. Вирга узнал широкие плечи человека, сидевшего напротив него за шахматной доской. Ваал, по-прежнему далекий и едва видный в толпе, притрагивался к подставленным ему лицам, и люди падали наземь в экстатических судорогах.
- Он здесь, среди масс! - вскричал корреспондент. - Нам впервые представляется возможность получить хорошее изображение, хотя еще не вполне понятно... - Платформа вдруг сильно затряслась. Корреспондент крикнул: - Осторожней, микрофон! Марш отсюда! - За кадром кто-то, видимо, помощник оператора, заорал: "Всем отойти от платформы!”
Комментатор упрямо пытался сохранять спокойствие.
- Власти не в состоянии контролировать эту толпу, - говорил он, - пробираться через нее очень рискованно. Минуту назад я своими глазами видел, как кто-то упал и был растоптан; толпа чересчур... - Он резко обернулся к волнующемуся людскому морю. Камера снимала поверх его плеча.
Неожиданно Майкл весь подался к телевизору, заметив что-то, что ускользнуло от внимания Вирги.
- Что это? - пронзительно вскрикнул корреспондент. Платформа зашаталась. Толпа напирала, и Вирга услышал что-то похожее на протяжный стон, который становился все громче и громче. - Я только что услышал нечто странное! - волновался корреспондент на экране. - Но что? - Он потряс наушник. - Эй! Что это было? Хасан! Ты слышишь меня?
Он прислушался. Людская масса позади него вдруг хлынула вперед. Крики и стоны многотысячной толпы заглушили голос журналиста, отчаянно кричавшего что-то в микрофон. Он вдруг осунулся и посерел.
Краем сознания Вирга отмечал, что дома на противоположной стороне улицы целиком объяты пламенем и вокруг них с Майклом на мостовую сыплются горящие доски.
- ...Несколько секунд назад. Мы до сих пор не знаем кто и зачем... - Журналист посмотрел наверх, как будто усомнился, идет ли репортаж в эфир, и кому-то кивнул. - Там Хасан со звукозаписывающей аппаратурой, но у него какие-то проблемы со связью... Плохо слышно. А сейчас...
Кажется, прогремели два выстрела... Толпа не останавливается... СОБЕРИ ОБОРУДОВАНИЕ! - Платформа задрожала и накренилась. Что-то треснуло. - СКОРО КОНЕЦ!
Одно из зданий за спиной у Майкла и Вирги развалилось, изрыгнув тучу черного дыма. По разбитому тротуару разлетелись куски бетона. Вирга инстинктивно втянул голову в плечи.
Комментатор перегнулся через перила.
- ТОЛПА РАЗРЫВАЕТ ЕГО НА КУСКИ! ОН МОЛИТ О ПОЩАДЕ, НО ЕГО НЕ СЛУШАЮТ! - Он приложил руку к наушникам. - Что? Проваливай оттуда немедленно! Они и тебя растерзают! - И в микрофон: - Какой-то еврей дважды выстрелил в Ваала, почти в упор! Толпа подхватывает Ваала...
Несет...
Не вижу куда, вокруг слишком много народа... Его сажают в машину, но люди по- прежнему толпятся вокруг него... ОТОЙДИТЕ ОТ НЕГО! ДАЙТЕ МЕСТО! - Араб задохнулся и умолк. На его щеках блестели слезы то ли ярости, то ли разочарования. Когда он вновь заговорил, помехи исказили его голос.
- ...Мне передали...
Он серьезно ранен... Повторяю, Ваал серьезно ранен. Теперь с этой толпой невозможно совладать. Они набрасываются друг на друга... Еврей, который стрелял в Ваала...
Его растерзали, останки расшвыряли по площади... Мы вызываем по радио вертолет, чтобы выбраться отсюда! Машина уезжает... Не знаю, куда именно его увозят; не знаю, кто стрелял; не знаю... - Он вдруг накренился вперед и снова вцепился в поручень. Внизу вспыхивали драки. Толпа громко кричала, требуя крови. Корреспондент рявкнул: - Отойдите от платформы! Не наступайте на кабель! Отойдите от... - Изображение вдруг пропало, на пустом экране замелькал серо-черный "снег" помех. Майкл завел мотор и дал газ. На другой стороне улицы взорвалось еще одно здание. Вниз дождем посыпался пепел. Чтобы не клюнуть носом, Вирге пришлось ухватиться здоровой рукой за приборный щиток. Майкл гнал машину по горящим улицам, словно преследовал кого-то или кто-то преследовал его. Он въезжал на тротуары, нырял в вонючие узкие улочки, проносился через пепелища когда-то элегантных домов. Вирга стиснул зубы и что было мочи вцепился в сиденье. Джип выскочил из нового города в старый, где зола уже остыла и дорогу по обугленной земле, смыкавшейся с серым небом, освещали лишь редкие очаги красного пламени. На миг Вирга увидел, как вдали, за развалинами сожженных жилищ, промелькнули опаленные стены и башни особняка Мусаллима.
Они свернули на длинную улицу, вымощенную неровными, разбитыми каменными квадратами. С обеих сторон потянулись высокие стены, покрытые сеткой трещин и исписанные лозунгами на арабском языке. Прямо в камне были прорублены двери. Кое-где Вирга заметил на земле трупы.
Мотор взвыл: Майкл до упора вдавил педаль газа. Вирга вскрикнул:
- Какого черта?!
Впереди, подпрыгивая на неровностях мостовой, ехал сверкающий черный лимузин с зашторенным задним окном. Стиснув зубы, полный решимости Майкл нагонял его. Джип поравнялся с лимузином с его левого бока, и Вирга увидел, что заглянуть на заднее сиденье невозможно - все шторки в этой части машины были закрыты. Шофер, который до сих пор не подозревал о погоне, оглянулся - и широко раскрыл глаза.
Вирга увидел, что это Оливье.

Предыдущая страница 12 Следующая страница


13 Роберт Маккаммон

Майкл крутанул руль, и джип резко ушел вправо. Лязгнул металл. Запахло жженой резиной. Вирга вскрикнул, поняв, что Майкл задумал вогнать лимузин в стену. Он увидел, как чья-то рука приспустила шторку. Из темноты выглянули черные, страшные глаза. Пальцы разжались, и шторка поднялась.
Не обращая внимания на громкие протесты Вирги, Майкл снова вывернул руль. На сей раз Оливье встретил его на середине мостовой, и оба автомобиля, как сцепившиеся рогами быки, с ревом понеслись по улице. Что-то маленькое, металлическое, похожее на колпак вылетело из-под лимузина и, вращаясь, просвистело мимо головы Вирги. Профессор скорчился на сиденье.
Теперь уже Оливье старался прижать джип к стене. Надсадно ревя мотором, лимузин все ближе отжимал джип к каменной ограде. Они мчались так быстро, что намалеванные на древних стенах лозунги превратились в сплошные полосы основных цветов. Снова лязгнул металл; джип тряхнуло, и руки Майкла на руле побелели от напряжения. Лимузин теснил их к стене. Из разбитой фары посыпалось стекло. Вирга мельком увидел лицо Оливье, бледное и оскаленное, как череп. Джип задел дальнюю стену; сминаясь, металл застонал человеческим голосом, и Вирга понял, что это его собственный голос.
Майкл ударил по тормозам. Лимузин прошел впритирку к джипу, оцарапав ему бок, вернулся на середину улицы и помчался прочь. Майкл сражался с рулем, стараясь предотвратить лобовое столкновение; на шее у него вздулись жилы. Почти не снижая скорости, он отвернул от стены и тоже очутился на середине улицы. Далеко впереди лимузин скрылся за углом.
Они ринулись следом и увидели, как лимузин сворачивает в боковую улочку. Новый резкий поворот, и он исчез из вида.
Через несколько секунд перед ними возник дворец Мусаллима. Осыпавшаяся каменная кладка придавала ему заброшенный, нежилой вид; повсюду толстым слоем лежал пепел - как пыль. Особняк, казалось, вымер; Вирга не заметил ни охранников, ни собак. Ворота были сорваны с петель. Джип влетел за ограду, во двор, пошел юзом и выскочил с подъездной дороги на выжженную солнцем землю. Майкл затормозил. Мотор заглох.
Майкл вытащил ключ из замка зажигания и осмотрелся. Никаких признаков того, что здесь кто-то жил, не было. Обгорелый кирпич, битое стекло - особняк мог простоять так тысячу лет, и никто не заметил бы разницы. Вирга увидел распахнутую настежь огромную дверь и непристойно раззявленный вход.
Майкл вылез из джипа, но не успел сделать и шага, как послышался вой набирающих обороты двигателей. В следующий миг - ни Майкл, ни Вирга никак не успели бы добежать до взлетной полосы - промчавшись по черному асфальту, в небо взмыл блестящий белый самолет. Последний поворот штурвала, едва заметная дрожь, пробежавшая вдоль хвоста, - и, унося с собой призрачное стенание моторов, самолет взял курс на северо-запад.
Майкл смотрел, как поднятый при взлете ветер шевелит траву. Потом тихо, словно только для себя, сказал:
- Я опоздал.
- А что вы хотели здесь найти? - поинтересовался Вирга. - Особняк разрушен. Никого.
- Да. Теперь никого.
- Куда же они повезут Ваала? Все больницы сожжены.
Майкл, казалось, не слушал. Он провел рукой по лбу и посмотрел на копоть, оставшуюся на пальцах.
- Вы слышите меня? Нужно узнать, куда отвезли Ваала.
- Что? - переспросил Майкл, но потом, казалось, сообразил, о чем речь. - Ваал улетел на том самолете. Вероятно, сейчас он покидает страну, а может быть, и континент.
- Что? Откуда вы знаете?
- Просто знаю, - ответил Майкл.
- Но ведь без медицинской помощи он истечет кровью. Куда его повезли?
Майкл ничего не ответил и отвернулся. Он пошел по голой земле ко входу в особняк, Вирга - за ним. У самой двери Майкл остановился и оглядел сырое помещение с грязными стенами.
- Что-то не так, - негромко сказал он.
- Ловушка?
- Не знаю. Кажется, что здесь никого нет...
И все же...
Идите за мной, как можно тише, и не отставайте ни на шаг. Договорились?
- Да, - ответил Вирга. - Хорошо.
Майкл вошел, и Вирга последовал за ним, стараясь не наступать на битое стекло и обгорелые ковры. В особняке царил разгром. Обгорелые ободранные стены, изорванные в клочья ковры, вдребезги разбитые огромные зеркала, резная мебель тонкой работы, изрубленная словно топорами. Все окутывал густой дым, сильно пахло помойкой. Особняк убили, и от него уже несло мертвечиной. Майкл обернулся, чтобы убедиться, что Вирга в состоянии идти дальше, и они двинулись по коридору мимо огромных комнат и мраморных лестниц, поскальзываясь то на стекле, то на экскрементах.
В доме стояла мертвая тишина. Никого не осталось, подумал Вирга, никого. Ученики испарились вместе со своим раненым учителем. Профессор с Майклом молча шли по извилистым темным коридорам, и им казалось, будто они пробираются по кишкам обугленного трупа.
Вдруг за одной из закрытых дверей резко звякнуло стекло. Майкл напрягся и прислушался, схватив Виргу за руку, чтобы тот не двигался, но шум не повторился.
Майкл весь подобрался и пинком вышиб дверь. Та сорвалась с дряхлых петель и грохнулась на потрескавшийся каменный пол.
Они оказались в разгромленной столовой. Перевернутые стулья в беспорядке валялись вокруг обгорелого, засыпанного золой стола, накрытого как для банкета: на нем еще стояли тарелки с остатками пищи и оловянные кубки. Три кубка были опрокинуты, питье растеклось под ними вязкими лужицами. По комнате, словно духи умерших, плавали сизые клубы дыма. Пахло гарью, гнилью и чем-то еще, чем-то, что заставило Виргу с отвращением стиснуть зубы. Это был густой, тошнотворно-сладкий запах склепа. Вирга почувствовал, как Майкл рядом с ним весь напружинился. За столом кто-то сидел. Кто-то сгорбленный, тяжело навалившийся грудью на стол, перевернув хрустальный графин. Кто-то, чье лицо пряталось в тени. Изможденный, бледный, в лохмотьях мужской одежды. Увидев страшные темные пятна на голой руке, Вирга охнул. Человек за столом пошевелился, повернул голову, и мутный свет, струившийся в дверной проем, упал на его лицо.
- Боже мой! - воскликнул Вирга. - Это Нотон.
Однако он тотчас понял, что перед ним не тот Нотон, которого он знал. Тот, кто сидел за столом, возможно, и обнаруживал схожие с Нотоном черты - высокий, красивой лепки лоб (теперь покрытый гнойниками), знакомый нос (теперь полусъеденный какой-то страшной болезнью), светлые волосы (кто-то вырывал их клочьями, сдирая кожу; на проплешинах запеклась кровь) - но в то же время это не был Дональд Нотон.
Глаза человека за столом загорелись лютой яростью. Он сграбастал кубок и, выкрикивая нечто невнятное, запустил им в незваных гостей.
Майкл пригнулся. Кубок с грохотом ударил в дальнюю стену. Нотон с трудом поднялся, поднял над головой стул и швырнул в них; от усилия он пошатнулся, упал на четвереньки, рыча отбежал в темный угол и засверкал оттуда красными горящими глазами.
- Бог мой, - ужаснулся Вирга, - они превратили его в животное! О Господи!
- Не подходите! - приказал Майкл. Он сделал шаг вперед. Нотон взвыл, как взбешенный пес, и в Майкла полетели ножи, вилки, осколки стекла - все, что попадалось Нотону под руку. Майкл негромко спросил Виргу:
- Как его звали?
- Дональд, - ответил Вирга. "Звали"? Майкл сказал "звали"? Нотон в своем углу уселся на корточки.
Майкл сделал еще шаг вперед, и Нотон оскалился.
- Тихо, - проговорил Майкл спокойно и властно. - Тихо. Вы - Дональд Нотон. Вы помните это имя?
Нотон наклонил голову набок, слушая. Потом прижал руки к ушам и уперся подбородком в грудь.
- Дональд Нотон, послушайте меня, - сказал Майкл. - Вы попрежнему человек. Вы по-прежнему можете сопротивляться этому. Я хочу, чтобы вы сопротивлялись этому. НУ ЖЕ!
Нотон глухо заворчал и стал озираться, отыскивая, что бы еще бросить.
Майкл сделал третий шаг вперед, нагнулся и посмотрел прямо в глаза Нотону.
- Сопротивляйтесь, - скомандовал он и внезапно протянул Нотону руку с раскрытой ладонью. - Верьте мне. Верьте. С этим можно бороться.
Казалось, Нотон растерялся. Он бессмысленно затряс головой, повернулся и стал царапать стену в поисках лазейки, через которую можно было бы сбежать.
- ДОНАЛЬД НОТОН! - загремел Майкл.
- НЕЕЕЕЕЕТ! - застонало животное на полу. - БОЛЬШЕ НЕ ДОНАЛЬД НОТОН! НЕТ!
- Господи Иисусе! - едва слышно пробормотал Вирга.
Майкл мгновенно выпрямился и, когда больной повернулся от стены, коршуном кинулся на него. Нотон испустил дикий крик страха и ярости. Майкл прижал ладони к вискам Нотона, и Вирга увидел, как у него на руках вздулись вены.
- ДОНАЛЬД НОТОН!
Тот затрясся, из раскрытого рта потекла слюна. Медленно, очень медленно выражение его глаз стало меняться. Мелькнула искра осознания. Он расслабился, предаваясь рукам Майкла, потом всхрапнул, наполнив зал вонючим дыханием, и обмяк. Майкл очень осторожно уложил сотрясаемого рыданиями Нотона на каменный пол и знаком велел Вирге подойти.
Вирга наклонился над своим другом. Гноящиеся болячки вблизи оказались еще ужаснее, чем он полагал. Неведомый и невообразимый недуг, как жадный пес, терзал плоть Нотона. Майкл, бережно поддерживавший голову Нотона, сказал:
- Этот человек умирает. Для него это единственное спасение от боли.
- Мне уже нельзя помочь, - пробормотал Нотон непослушными губами. Взгляд его остекленел. - Поздно. Уже поздно... - Он посмотрел на Виргу, не веря своим глазам. - Вы...
Доктор... Вирга?
- Да. Боже мой. Боже мой. Что они с вами сделали?
Нотон застонал. Боль была нестерпимой. Ему удавалось забывать о ней лишь на жалкие мгновения, и она неизменно возвращалась с новой силой.
- Они все ушли, - едва слышно прошептал он, запинаясь на каждом слове. - Кресиль, Верен, Зоннейльтон, Каро...
Все. Ваал увел их. - В Ваала стреляли, он ранен, - сообщил Вирга. - Куда его могли отвезти?
Нотон посмотрел на него. Вирге почудилось, что он улыбается, но это была лишь тень улыбки.
- Ранен... Нет.
- Куда его отвезли? - снова спросил Вирга.
Нотон прерывисто задышал. Боль возвращалась. Она ласкала его раскаленными пальцами. Он задрожал, и Майкл положил руку ему на лоб.
- Ушел, - пробормотал Нотон, судорожно хватая ртом воздух.
- Что? - Майкл наклонился ниже. - Куда ушел?
- Тот ребенок тот ребенок, - бормотал Нотон, заливаясь слезами. - Господи у меня был нож...
Я не знал...
Я и подумать не мог... - Майкл осторожно вытер ему мокрые щеки. - Теперь его никто не остановит, - прошептал Нотон.
- В Ваала стреляли, - сказал Вирга. Он быстро взглянул на Майкла: - Верно?
- Дважды... - выдавил Нотон. - Два раза. Арабы поднимутся, чтобы отомстить за убийство живого Мухам...
О-о Боже больно больно больно-о-о-о-о! - Он стиснул зубы, пытаясь бороться с болью.
Вирга понял, что плачет.
- Зачем? - услышал он свой голос. Нотон взглянул на него мутными от боли глазами.
- Уничтожить евреев...
Полностью...
Всех до одного...
Террор по всему миру...
Тотальный...
- Зачем?
Майкл пристально посмотрел на Виргу.
- Месть, - ответил он за Нотона.
В горле у Нотона заклокотало.
- Он задумал воскресение...
Покуда его ученики будут повсюду сеять вражду и хаос...
Он будет ждать...
И...
О Господи больно-о-о!
Боже правый, выдохнул Вирга. Боже правый.
- А когда он вернется, с ним придет Владыка...
Этот человек болен, он безумен. Боже правый. Черт, черт, черт.
- Не понимаю, - пробормотал Вирга себе под нос. - Ваала застрелили...
Застрелили...
Майкл мягко спросил:
- Куда ушел Ваал?
- Его никому не найти, - проговорил Нотон. Он захрипел, пуская омерзительно пахнущие слюни. - Слишком далеко...
- Куда? - не отступался Майкл. Его взгляд испугал Виргу; в тусклом свете глаза Майкла, странно золотые, светились яростью.
Нотон заморгал. Перед глазами у него все плыло, и Вирга увидел, что его друг вновь погружается в забытье.
- Я видел...
Карты, - наконец проговорил он. - И кое-что слышал. Они бросили меня здесь умирать...
Но я видел карты.
Майкл подался вперед.
- Они в Гренландии, - прохрипел Нотон. - Готовятся...
Эскимосское селение... Аватик...
Потом через льды... - Он посмотрел мимо Майкла, отыскивая взглядом Виргу, и дотронулся до руки профессора: - Джудит... С ней все в порядке?
- Да. У Джудит все хорошо.
- Меня заставили написать письмо... Он собирался использовать вас...
- Я знаю.
Казалось, бледный свет в глазах Нотона вот-вот погаснет. Лицо у него побелело, а губы едва шевелились, когда он говорил. Постанывая от боли, он вдруг умоляюще посмотрел на Виргу полными слез глазами:
- Я не хочу умирать...
Так, - сказал он. - Так...
Не хочу.
Вирга молчал: умирающий Нотон смотрел так беспомощно, что профессору сдавило горло.
Майкл прижал руку ко лбу Нотона.
- Все в порядке, - прошептал он. - Отдохните. Закройте глаза и немного отдохните.
- О-о, - тихо выдохнул Нотон. Вирга увидел, как свет жизни в глазах Дональда замерцал и погас. Майкл сложил руки Нотона на груди и встал.
- Вы заберете его тело в Штаты. Этот дом будет сожжен, а пепел - погребен в земле.
- Он был прекрасным человеком.
- И наконец обрел упокоение.
Вирга вдруг резко вскинул голову.
- Я отправлю его морем, жене, пусть похоронит его как положено. А я еще не собираюсь возвращаться.
Майкл медленно повернулся к профессору. Он излучал осязаемую силу.
- Вы добились своего. Нашли своего друга. Дальнейшее - не ваше дело.
- Будьте добры объяснить, как вы будете выслеживать его в одиночку?
- А как я выслеживал его целых...
Столько лет? Один.
- Я отправляюсь с вами.
- Нет.
- Да.
Майкл сказал:
- А знаете, я могу заставить вас остаться.
- Не знаю, кто вы такой, но вот что я вам скажу: я полностью отдаю себе отчет в том, на что способен Ваал, и не собираюсь сиднем сидеть в Бостоне.
Несколько секунд Майкл молча смотрел на него. Потом пожал плечами:
- Как угодно. Мне все равно, я не собираюсь присматривать за вами, я вам не нянька. Но повторяю: вы глупец.
- Пусть, - ответил Вирга.
- М-да, - хмыкнул Майкл. - В Гренландии вот-вот должна начаться полярная ночь - полагаю, это вам известно. А посему вам не мешало бы пополнить свой гардероб. Поедем порознь. Я буду ждать вас в Аватике в течение трех дней. Если за это время вы не появитесь, я уеду без вас.
- Я появлюсь.
- Да, полагаю, что так. Стало быть, утрясайте формальности и как можно скорее улетайте из этой страны. Не думаю, что у нее большое будущее. Ну-ка, дайте, я помогу вам вынести отсюда вашего друга.

ЧАСТЬ ТРЕТЬЯ

"...И видел я...
Стеклянное море, смешанное с огнем...”
Откровение Иоанна Богослова, 15:2.

Глава 21

Над белыми песчаными просторами в краю медленно кипящего зноя, над укрытой пологом зимы Европой, над бесконечными синими нитями рек и широкими долами, где путь Человека был отмечен вехами городов, Вирга думал только о Ваале.
Ваал был носителем той бациллы безумия, что, притаившись в телах некогда здоровых людей, медленно заражала весь мир; он был погибелью человечества. Почему Вирге так страстно хотелось снова выступить против него? Профессор вновь и вновь задавал себе этот вопрос и не находил ответа. Майкл был прав. В грядущих событиях ему, Вирге, не находилось ни роли, ни места. Он был всего лишь человеком, да, и немолодым человеком, и его мучило страшное предчувствие, что назревает нечто выше его понимания. Блестящие золотые глаза Майкла вселяли в профессора не меньшую тревогу, чем темный лик Ваала. Эти двое должны были непременно встретиться, сойтись лицом к лицу, если не в Гренландии, то где-нибудь еще, в ином уединенном уголке земного шара, где будет лишь один свидетель: он сам. Ему необходимо видеть их встречу; он твердо решил увидеть ее, и это-то, заключил Вирга, и гнало его вперед.

Предыдущая страница 13 Следующая страница


Ваал 14

К макушке земного шара Вирга добирался на перекладных, наблюдая, как солнце все ниже спускается к горизонту, кроваво-красным шаром повисает в ледяном небе. Один аэропорт сменял другой, рейс следовал за рейсом, а Вирга, всматриваясь в лица пассажиров, недоумевал, как можно ни о чем не подозревать. Бизнесмены в темных костюмах, с вечными черными "дипломатами", молодые туристы, путешественники-одиночки - все безмятежные, все такие беспечные. А ведь везде журналы и газеты на всех языках кричали с первых страниц о бомбежках и убийствах, и с фотографий смотрели воинственные, рвущиеся в бой лица. Ваал, возможно, спрятанный сейчас даже от всевидящего Господнего ока, трудился не покладая рук. Вирга отвернулся от улыбающейся стюардессы авиакомпании "САС" и поглядел в овальное окошко на море темнеющих облаков. Где же Бог? - спросил он себя. Неужели человек нынче так безнадежно погряз в пороке, что Господь умыл руки? Или Ваал стал до того силен, что даже Его охватил ужас? От этой мысли Виргу зазнобило. Ему вдруг начало казаться, что великий механизм, отмеряющий последние минуты человечества, уже запущен и, точно исполинские часы с маятником, отсчитывает секунды.
Вирга был выжат как лимон. Жесткий график перелетов, необходимый для того, чтобы уложиться в сроки, установленные Майклом, вконец измотал его. От усталости профессор не мог даже спать. В туалете на него взглянул из зеркала испуганный, неряшливый старик - отросшие встрепанные бакенбарды, новые морщины у глаз.
В сверкающем от инея морозном Копенгагене Вирга купил сапоги и теплую одежду. Теперь до окончания путешествия оставались считанные часы. Ему предстояла посадка в Рейкьявике, затем на грузовом аэродроме в Сэндрестримфьорде, а там нужно было договориться, чтобы чартерным рейсом добраться вдоль западного побережья в Аватик, крошечную точку на карте Гренландии.
Исландия осталась позади, и солнце исчезло за горизонтом, оставив в небе лишь тончайшую багровую полоску. Они перегнали его ослепительное сверкание и мчались теперь к темному полюсу.
Вирга выпил последнюю порцию виски и вдруг подумал, что Майкл мог обмануть его. Возможно, он вовсе не собирался никого ждать, и, прибыв в Аватик, Вирга не застанет его там. Тогда долгое путешествие окажется напрасным. Он, растерянный и одинокий, будет гадать, остаться ли в Аватике или, похоронив всякие надежды, вернуться в Соединенные Штаты, теперь такие же чужие для него, как эскимосское селение.
Но незаметно для себя, чувствуя, как все сильнее сосет под ложечкой, Вирга пустился размышлять над тем, что они будут делать, когда - и если - найдут Ваала. Его можно было остановить единственным способом - убив, но, убив его, они лишь упрочат философию насилия, выросшую в его тени. Нет, Вирга еще не был готов выступить в роли религиозного фанатика-убийцы, в мире и без того пролилось уже довольно крови.
На аэродроме в Сэндрестримфьорде Вирга обнаружил, что насилие прибыло туда вместе с Ваалом. Датские власти тщательно проверяли паспорта и багаж. В зале ожидания под сиденьем, пояснил таможенник человеку, за которым стоял в очереди Вирга, кто-то оставил бомбу, спрятанную в чемодане. Взрывом убило четверых и шестерых ранило. Проверив единственную сумку Вирги, таможенник махнул рукой: проходите. Вирга прошел через зону взрыва; на месте сидений торчали металлические пеньки, на линолеуме темнели пятна. На миг Вирга задумался, кем были эти люди.
Без особого труда, что несказанно удивило его, поскольку он не знал датского, Вирга выяснил у темноволосой девушки в информационном центре, что да, частные самолеты совершают чартерные рейсы вдоль побережья, но следовало сделать заказ заранее. Нет, сказал Вирга, так не пойдет. Он заплатит пилоту столько, сколько тот скажет, - ему жизненно важно попасть в Аватик к утру. Девушка поморщилась и потянулась за списком пилотов. Вирга выбрал наугад: Хельмер Ингесталь. Только услышав сонный голос в телефонной трубке, Вирга сообразил, что на дворе давно ночь; он потерял ощущение времени и едва держался на ногах.
- Аватик? - переспросил на другом конце провода голос с сильным датским акцентом. - Знаю такой поселок. Там есть посадочная полоса. Кто дал вам этот номер?
- Я звоню из аэропорта, - сказал Вирга, медленно, чтобы Ингесталь понял. - Вы не представляете, как мне важно немедленно попасть в Аватик.
- А в чем дело? - поинтересовался Ингесталь. - Вы занимаетесь чем-то незаконным?
- Нет. Я заплачу любые деньги.
Молчание. Потом Ингесталь спросил:
- Что, правда?
- Да, - подтвердил Вирга.
Ингесталь хмыкнул.
- Ну ладно, - проговорил он, - тогда я, пожалуй, прощу вам, что вы меня разбудили.
Ингесталь оказался широкоплечим здоровяком с рыжевато- каштановыми волосами и толстой бычьей шеей. Когда они шагали по заснеженному летному полю к его ангару, он поглядел на волчью шубу, купленную Виргой в Копенгагене, и расхохотался.
- Вы собираетесь ходить в этом? - спросил он. - Ха! Только яйца отморозите.
Самолет оказался маленьким, старым, американского производства. Его, сознался Ингесталь, он купил на свалке и сам довел до ума. То, как пилот пинал шипованные шины и дергал предкрылки, не прибавило профессору оптимизма.
- Хороша старушка, - крякнул Ингесталь. - Молодцы американцы.
Через двадцать минут они уже катили по заледенелой взлетной полосе. Самолет в последний раз содрогнулся, моторы взвыли, и они оторвались от земли. Вихрящийся снег на миг залепил стекла кабины, но не успел Вирга испугаться, как они поднялись над облаками и помчались выше, выше, выше, во тьму.
Ингесталь выругался и сильно стукнул по обогревателю. Тот затрещал и отказался работать. Вирга повыше поднял воротник, кутая горящие от мороза уши, и стал дышать медленно и неглубоко, чтобы не застудить легкие. Самолет продолжал набирать высоту. Когда подъем был закончен, Ингесталь открыл термос с кофе, отхлебнул и протянул термос Вирге.
- Вы так и не сказали, зачем вы туда летите, - заметил пилот. - И не собираетесь?
Вокруг поднимались темные горные вершины. Солнце скрылось совсем, хотя тьма у горизонта была чуть серее и прозрачнее. Внизу на много миль раскинулась заснеженная земля, кое-где отмеченная редкими огнями поселков. Это был суровый край. Даже с такой высоты нельзя было этого не заметить. Вирга надел капюшон и стянул завязки под подбородком. Ледяной воздух обжигал щеки, как стылый металл. Светилась зеленым приборная панель, зеленый отсвет ложился на лицо Ингесталя, а Вирга сидел с дымящимся термосом в руках и, если оборачивался, видел в темноте мигающий габаритный огонь на конце крыла.
- Мне надо кое с кем встретиться, - сказал он наконец.
- Что ж. Мое дело маленькое. Вы платите, я везу. Похоже, вы упали?
- Что?
- Похоже, вы упали. Рука.
- Ах, это. Несчастный случай.
Пилот кивнул:
- Я сам раз упал. Сломал плечо, ключицу и левую ногу. Ха! - Его смех был похож на кашель. - Аварийное приземление. Я тогда служил испытателем в Манитобе.
Вирга отхлебнул из термоса. Брр! По-видимому, кофе не раз подогревали. Впрочем, он был горячий, а это главное. Вирга выглянул в заиндевевшее окошко и увидел грозные ледники, неумолимо сползавшие к морю. Теперь ничто не нарушало однообразие снежной равнины, кроме редких темных сопок. Но вот горная страна осталась позади, и под крылом самолета поплыли плоские ледяные поля, у горизонта сливавшиеся с небом. Казалось, им не будет конца. Это было царство двух красок, черной и белой; черный и белый чередовались, повторялись в самых различных сочетаниях, смешивались и все же оставались пугающе отдельными. Лишь два цветных пятнышка вторгались в этот монотонный пейзаж: габаритный огонь на крыле и зеленое свечение приборной доски.
- Не знаю, зачем вы туда летите, - проговорил Ингесталь, - но хочу вам кое-что сказать. Это суровая земля. Она убаюкивает вас, а когда вы уснете, убивает. По вашему лицу видно, что вы не привыкли к холодам. И потом, вы знаете эскимосский, а?
- Нет.
- Как я и думал. Вы чужак, по-ихнему, "краслунас". Вам здесь не место. Так что глядите в оба.
Передавая друг другу термос, они допили кофе. Когда полет уже подходил к концу и внизу снова замелькали черные скалы и белый метельный снег, обогреватель вдруг щелкнул и кабину затопило благословенное тепло. Вирга снял перчатки и поднес руки к печке. - Возвращаться скоро будете? - поинтересовался Ингесталь. - Если заплатите, могу вас подождать.
- Нет, - отозвался Вирга. - Толком не знаю. Не стоит меня ждать. Ингесталь кивнул.
- В Аватике с эскимосами живет одна датская семья. Пастор-лютеранин и его жена. Приехали сюда года четыре назад. Прилетите как раз к завтраку, - он показал рукой куда-то вперед. Далеко внизу слева на огромном паке светились огни. - Вот Аватик. Здешние эскимосы - серединка на половинку: живут слишком далеко на юге, чтобы кочевать, и слишком далеко на севере, чтобы стать частью современной Гренландии. Сами увидите.
Самолет начал плавный разворот. Вирга увидел два ряда расставленных на произвольном расстоянии друг от друга железных бочек, в которых горел бензин: они отмечали короткую посадочную полосу. Ингесталь продолжал снижение, и наконец Вирга смог разглядеть бледный желтый свет в окнах убогих жилищ. За Аватиком высились ледяные горы, похожие на засыпанные снегом бескровные тела. Ингесталь посадил самолет на полосу, спокойно прекратил опасное скольжение юзом и остановил самолет, подняв тучу снега и льдинок.
Не выключая мотор, Ингесталь вытащил из-за сидений чемодан Вирги. Он подождал, пока пассажир выберется на снег, бросил ему багаж, показал большой палец и, перекрикивая шум пропеллера, пожелал: "Удачи!”
Вирга отошел с дороги, остановился и, не обращая внимания на колючий снег, жаливший лицо, посмотрел, как самолетик промчался между рядами ярко горящих бочек, поднялся в воздух и устремился во тьму.
Поплотнее запахнув шубу от морозного ветра, Вирга по хрусткому снегу пошел в сторону поселка. В конце взлетной полосы стоял железный сарай, обложенный битым камнем. У распахнутых настежь дверей были рассыпаны пустые ящики. На другом краю ледяного поля виднелись сборные домики Аватика. За окнами (двойными, подумал Вирга, иначе им было бы не выдержать отрицательных температур) поблескивали фонари.
Впереди залаяли и завыли собаки. Затем послышался пронзительный визг и поскуливание, словно одну из них - а может, и не одну - ударили или укусили. Потом собаки угомонились, и остался только свист ветра и шорох снега под ногами.
Вдруг из просвета между домиками появился кто-то укутанный в меха. Испуганно замерев, Вирга наблюдал за приближением закутанной фигуры. Он слышал хруст снега под тяжелыми сапогами. Там, откуда шел этот человек, снова завыли собаки; послышались звуки драки. Подошедший к Вирге Майкл сказал:
- Вы опоздали.

Глава 22

Они пошли мимо примитивных хижин. Вирга понял, что если бы не густой снег, ровным слоем запорошивший землю, то его вывернуло бы наизнанку. Повсюду валялся смерзшийся мусор, обрывки веревок, собачий кал, какие-то банки и ящики. Майкл и Вирга перешагивали через застывшие лужи черной крови, поблескивавшей в падавшем из окон свете фонарей, и один раз профессор испуганно вздрогнул при виде замерзшей оскаленной пасти огромного тюленя; выпученные глаза зверя походили на бейсбольные мячи.
Возле многих сборных домиков лежали собаки, привязанные к вбитым в землю железным колышкам. Когда Вирга с Майклом проходили мимо, громадные звери с умными глазами поднимались со снега, запутывая свои веревки. Вирга заметил среди них и больных, и жестоко порванных в собачьих баталиях - эти бедолаги, свернувшись белыми меховыми клубками, позволяли более сильным беспрепятственно переступать через них.
- Вы здесь давно? - спросил Вирга.
- Со вчерашнего дня. Прилетел чартерным рейсом. И попросил выставить для вас бочки с бензином.
Вирга кивнул. Теперь он чувствовал, что из окошек за ними украдкой следит множество глаз. Он слышал скрип дверных петель, но стоило ему разок обернуться, и дверь громко захлопнулась, заставив упряжку ездовых собак вскочить в ожидании свиста хлыста.
Впереди поднимался высокий шпиль деревянной церкви. Ледяные ветры не пощадили его. Над аркой входа было прибито гипсовое изображение Иисуса; его глаза грустно смотрели на входящих. Защищенная от ужасного ветра лишь обычными для Назарета просторными одеждами, фигура Христа показалась Вирге нелепой.
Слева от церкви был сборный дом с несколькими окнами и каменным дымоходом, над которым стоял короткий столб белого дыма. В окне кто-то мелькнул, и в следующий миг дверь распахнулась. Сутулый пожилой человек в темно-коричневом свитере сказал: - Доктор Вирга, верно? Мы ждали вас. Проходите, пожалуйста. Вирга вошел в комнату, освещенную керосиновыми лампами. Для лучшей теплоизоляции стены были оклеены старыми газетами. Вирга увидел картину, аляповатое изображение Христа в золотом нимбе. На полу лежали шкуры. В широком каменном очаге горел огонь, и Вирга немедленно подошел к нему, чтобы впитать тепло. Человек в свитере взял у Вирги шубу и перчатки и сказал:
- Вы издалека?
- Да. Я очень долго добирался сюда.
- Меня зовут Томас Лар. Я местный священник.
Вирга пожал протянутую ему руку. Ладонь у Лара оказалась жесткая, как продубленная кожа. Вирга спросил:
- Вы лютеранский пастор?
- Да. Мы приехали сюда, когда мой предшественник заболел и умер. Его могила на окраине поселка. - Пастор крикнул кому-то в соседнюю комнату: - Дорти, у нас новый гость. Чай готов?
В комнату вошла женщина одних лет с пастором. С морщинистого обветренного лица смотрели глаза, в которых ярко светилась живительная надежда. Пасторша поздоровалась и спросила:
- Доктор Вирга?
- Да.
- Покушаете с дороги? Хотите бульону?
- Да, это было бы превосходно. Благодарю вас.
Она улыбнулась и, кивая, вернулась в маленькую кухоньку. Майкл неторопливо снял огромную шубу, потом более легкую парку и повесил их сушиться на деревянную вешалку у огня.
Вирга заметил за окном лучи света и движение призрачных фигур в темноте.
- Эскимосы очень любопытный народ, - объяснил Лар. - Они не имеют в виду ничего плохого. Вы напугали их, а теперь они успокоились и вышли набрать льда, чтобы растопить его и получить воду. Их растревожил шум самолета и внезапное оживление в поселке.
- Они ведь не тронут ящик? - спросил Майкл.
- Нет, нет, - заверил Лар. - Пусть это вас не тревожит.
- Что за ящик? - спросил Вирга, поворачиваясь к Майклу.
- Я кое-что привез.
- Я его не видел.
Лар сказал:
- Мы оставили его на складе. Там с ним абсолютно ничего не случится. Никто его не тронет.
Вирга по-прежнему смотрел на Майкла.
- А что в нем? - спросил он.
Вошла пасторша с чаем. Чай был густой, черный и оседал на стенках глиняных чашек. Майкл и Вирга молча стали пить.
Лар удобно устроился на стуле у огня и сказал:
- Вот так. Мы с вашим другом обсуждали проблемы распространения христианского учения среди эскимосов-кочевников, доктор Вирга. Его взгляды показались мне чрезвычайно интересными. - Вы здесь единственная датская семья? - спросил Вирга. - Да. Как ни странно, эскимосы отнеслись к нам очень хорошо. Мы к ним тоже. Удивительный народ! Когда я решил, что хочу отправиться миссионером на Север, я перечитал множество книг о местных обычаях. Даже ходил на лекции по эскимосской культуре. Но все это не идет ни в какое сравнение с личными наблюдениями. Связь эскимосов с землей, с природой абсолютна.
- Белые люди, явившиеся сюда проповедовать им учение Христа, - заметил Майкл из угла комнаты, - в некоторых отношениях очень им повредили.
Старый пастор засмеялся и махнул рукой:
- Да, да. Совершенно с вами согласен. Здесь побывало несколько нечистоплотных субъектов, выдававших себя за миссионеров. К несчастью, с ними сюда попали венерические болезни и алкоголизм. Сейчас правительству Дании приходится ограничивать ежемесячное поступление спиртного к эскимосам: бутылка спирта, две бутылки вина или двадцать маленьких бутылок пива. Вот главный недуг Гренландии: пьянство. И еще самоубийства. В этом году здесь у нас покончило с собой шесть человек. Почему, не знаю. У них так быстро меняется настроение. Они непредсказуемы. А знаете ли вы, - повернулся он к Вирге, - что много лет назад, наслушавшись голландских миссионеров-христиан, отцы-эскимосы убивали сыновей, чтобы этим доказать свою преданность религии? Да, это правда. Невероятно, но правда. Но, конечно, тогда эскимосы были куда наивнее. И все же, - продолжал Лар, - в них по-прежнему много первобытного. В летние месяцы, когда лед в заливе начинает таять, пиньярторсьюты, лучшие охотники, прежде чем выйти на лед, молятся каждый своему и только своему божеству. Животным, ветрам, приливам: у всех у них есть духи, такие же переменчивые, как сами эскимосы.
- Ваша задача, должно быть, очень сложна, - заметил Вирга, допивая чай и отставляя чашку.
- Я рассматриваю это как полезный опыт. Мы уже не уедем отсюда. Я даже думать не могу о том, чтобы снова жить в Копенгагене. Все это теперь кажется слишком далеким, чтобы быть реальностью. Вот, - пастор твердыми смуглыми руками очертил в воздухе круг, - реальность. Реальные люди. Четыре года я улаживал их семейные неурядицы, смеялся и плакал вместе с ними, наблюдал за их рождением и смертью. Нет, мы уже не уедем отсюда и, когда умрем, ляжем в здешнюю прекрасную землю. А! Вот и бульон. Пейте, пока он горячий.
Когда Вирга поднес дымящуюся кружку к губам, Лар наклонился к нему и негромко сказал:
- Стало быть, вы с вашим другом идете на север, а? Их вертолеты полетели туда.
Вирга уставился на него. Майкл не шелохнулся.
- О, - пастор посмотрел на Майкла. - Вы ничего ему не рассказали?
- Нет.
- Так, - Лар снова повернулся к Вирге. - Они появились здесь с неделю назад. Привезли стройматериалы и припасы и поставили у взлетной полосы сарай, чтобы ничего не отсырело. Не знаю, кто это были такие, но...
Что ж, признаюсь, я сделал вид, что ничего не происходит, и посоветовал старейшинам последовать моему примеру. Эскимосы не выходили из хижин. Даже собаки боялись чужаков. Я подумал, не связаться ли с ледовым патрулем - вдруг эти люди задумали недоброе? - но ко мне пришел молодой охотник, Ингсавик, и сказал, что разговаривал с ними и они назвались метеорологической экспедицией. Парень уверял, что все в порядке и не стоит беспокоить власти. Я послушался его совета, и вскоре эти "метеорологи" улетели. Я подумал, что на этом можно поставить точку, - продолжал пастор. - Но несколько дней назад они вернулись, забрали свои запасы и улетели на север, в сторону ледяных равнин. Тем все и закончилось, вот только...
- Что "только"? - спросил Вирга.
- Возможно, здесь нет никакой связи. Я заметил, что Ингсавик запил, стал бить жену, и это, вероятно, имело самое прямое отношение к визиту "метеорологов". Но потом случилось вот что: Ингсавик разделся догола и ушел в буран. Его жена голосила и умоляла его не ходить, но он избил ее до бесчувствия и бросил в снегу. Я целый километр шел вместе с ним, хотел узнать, не могу ли я чем-нибудь помочь, но он в ярости набросился на меня. Потом вдруг попросил прощения и побежал прочь по равнине. Это освященный веками способ самоубийства.
Вирга сидел неподвижно. За его спиной в очаге трещало пламя. Лар сказал:
- Кто были эти люди? Вы ведь знаете, правда?
- Да, - отозвался Майкл. - Знаем.
- Но не можете мне сказать?
- Нет. Не можем. Но если вы поймете, что мы действуем во имя справедливости, вы, пожалуй, сумеете помочь нам. Мы с доктором Виргой хотели бы выступить как можно скорее; уже сейчас может быть поздно. Нам нужен проводник, кто-нибудь, кто хорошо знает эти ледяные равнины, потом сани и собаки.
Пастор пожал плечами:
- Все эскимосы прекрасно знают эти льды, но по натуре они осторожны и сторонятся чужаков. И уж конечно, никто из них не захочет, рискуя жизнью, повести на север двух краслунасов. Там тяжело пройти. Сами вы льдов не знаете, а того, кто согласится быть вашим проводником, соплеменники немедленно запишут в дураки.
- А нельзя с ними сторговаться?
- Возможно. - Лар повернул голову: дверь открылась, и в комнату, опасливо поглядывая на Виргу и Майкла, зашел юноша-эскимос с двумя ведрами колотого льда. Лар сказал:
- Заходи, не бойся. Это Чиноганук, он приносит нам по утрам свежий лед. Будь добр, отнеси это на кухню. В позапрошлом году Дорти помогла появиться на свет его младшему братишке, и он таким образом думает вернуть долг.
Юноша, с ног до головы укутанный в густой грязный мех, щуря и без того узкие, быстрые глаза, что-то сказал Лару по-эскимосски. Вирге показалось, будто мальчик защелкал языком и неожиданно закашлялся. Лар покачал головой и ответил. Юноша поглядел на чужаков и стал осторожно пятиться к двери. Лар пояснил:
- Он боится, что вы "пиктонгитоки", дьяволы, как люди из вертолетов. - Он что-то сказал, успокаивая Чиноганука, но эскимос, с явным страхом заглянув в сияющие глаза Майкла, выскочил за дверь и скрылся в темноте.
- Что ж, - проговорил Лар после недолгого молчания, - древние суеверия живучи, и здесь я бессилен что-либо изменить. Я могу рассказывать этим людям о всепрощающем и всемогущем Господе и славе Христа, но не могу заставить их забыть древнюю веру. И не знаю, стоит ли.
Лар посмотрел в огонь, словно пытался прочесть там ответ на вопрос, который он задавал себе. Потом снова повернулся к Вирге.
- Я попросил Чиноганука прислать сюда отца, Мигатука. Он - один из здешних старейшин и может найти вам проводника, хотя вряд ли увидит в вашей затее что-нибудь помимо пустого риска. Извините за прямоту, но так обстоят дела.
- Мы понимаем, - отозвался Майкл.
- Полагаю, мой друг Мигатук не сразу нанесет нам визит, - продолжал пастор. Он собрал пустые чашки и направился на кухню. - Я принесу еще чаю, а потом вы, ребята, расскажете мне, что происходит на более низких широтах. Боюсь, что большинство тех новостей, которые доходят сюда ко мне, уже давно устарели.
Когда Лар вышел из комнаты, Вирга сказал Майклу:
- Я не понимаю, как вам удалось добраться сюда раньше меня. Майкл посмотрел на него и ничего не сказал.
- Спасибо, что подождали, - сказал Вирга. Майкл кивнул.
Они выпили еще чаю, поговорили - Лар внимательно слушал, негодуя по поводу убийств и бомбежек, - и дверь вновь отворилась.
С порывом ледяного ветра, засыпавшего пол снегом, вошел коренастый эскимос с непокрытой головой. Узкие глаза смотрели испытующе, губы из осторожности были крепко сжаты. Во рту у эскимоса дымился окурок сигареты, и Вирга почувствовал острый запах пота и дешевого табака. Эскимос прикрыл дверь и почтительным кивком поздоровался с Ларом.
- Сын сказал, вы меня звали, - проговорил мужчина по-английски с заметным датским акцентом.
- Садись, Мигатук. Сюда, к огню. Вот так. Выпьешь?
- Нет. - Эскимос оглядывал чужаков.
- Дома все здоровы?
- Да.
- Жена теперь спит хорошо?
- Да.
Лар объяснил Вирге:
- Жене Мигатука вдруг начали сниться очень неприятные сны. Кошмары. - Он снова повернулся к коренастому эскимосу. - Ты мой друг, Мигатук. Я очень высоко ценю твою дружбу. И, поскольку ты мой друг, я знаю, что могу попросить тебя об одном одолжении, а ты, прежде чем ответить, все тщательно взвесь.
Мигатук склонил голову набок.
- Эти люди хотят пройти в глубь равнин, - сказал Лар. Эскимос кивнул. Он смотрел по-прежнему бесстрастно, но Вирге почудился в его лице намек на насмешливую улыбку. Мигатук выбросил окурок в огонь. - Они проделали очень длинный путь, чтобы попасть сюда, - продолжал пастор. - Но они ничего не знают о льдах.
- Нуна сутакасьюток, - сказал эскимос. - Зачем вам туда? Там только лед да несколько крошечных деревушек. В темноте плохая охота. Так зачем?
- Это из-за тех людей, которые оставляли здесь свои припасы, - ответил Майкл. - Мы должны найти их.
Мигатук пожал плечами:
- Они ушли. Они полетели отсюда на север, это верно, но почему вы уверены, что они потом не изменили курс?
- Такая возможность есть. Но, может быть, в северных поселках видели их вертолеты.
Лар сказал:
- Я хотел просить тебя, Мигатук, вот о чем: посоветуй этим людям, кого им взять в проводники. Да, я знаю. Они не знают льдов, и из-за этого переход будет очень опасным. Но я верю в то, что ими движет, хоть они и предпочитают помалкивать о своих резонах.
- Чего-то я здесь не понимаю, - жестко проговорил Мигатук. Несколько секунд он смотрел на Майкла, потом вновь взглянул на Лара. - Я не стану никого просить. И сам их не поведу.
У Лара сделался разочарованный вид. Он кивнул, помолчал, потом сказал:
- Ну что ж, на нет и суда нет. Я тебя понимаю. Но, если мои друзья позволят, я попрошу тебя еще об одном. Как по-твоему, двухголовый может им помочь?
Насмешливая улыбка сошла с лица Мигатука. Он неторопливо закурил новую сигарету и пожал плечами.
- Отведешь их к двухголовому? - спросил Лар. - Если да, то ты очень меня этим обяжешь. Буду перед тобой в неоплатном долгу.
Мигатук пробормотал что-то по-эскимосски, Лар ответил. Несколько минут они переговаривались, и Вирга заметил в темных глазах эскимоса едва сдерживаемый страх. Некоторое время Мигатук сидел неподвижно, разглядывая свои загрубелые руки в мозолях, потом оглянулся на Виргу и Майкла и властно объявил:
- Я отведу вас к человеку с двумя головами. Но не дальше. Выходим утром. Я попрошу женщин подыскать вам унты и рукавицы на собачьем меху. - Он в последний раз затянулся и отправил ее в огонь вслед за первым окурком. Потом кивнул Лару и ушел.
- Прекрасный человек, - сказал Лар. - Немногие ради вас решились бы на такое.
- Что это за двухголовый? - поинтересовался Вирга.
- Шаман, - ответил Майкл. - Колдун.
Лар с удивлением посмотрел на него:
- Так вы знаете язык? Значит, вы уже поняли, что эти люди очень уважают человека с двумя головами. Он живет в нескольких километрах к северу и уже несколько лет - в полном одиночестве. Теперь редко услышишь слово "шаман". Это, в общем-то, нечто такое, о чем говорят старики, вспоминая давно минувшее. Я сам никогда его не видел, хотя прошлым летом побывал в тех местах с охотниками, которые очень неохотно согласились проводить меня туда. Я видел его хижину, но ни собак, ни саней там не было.
- Почему его прозвали двухголовым?
- Не знаю. Согласно легендам, шаман всегда урод или калека, но мне кажется, причина в общей убежденности, будто у него и впрямь две головы. Судя по всему, он прекрасный охотник. Раз в год, перед оттепелью, избранным старейшинам дозволяется прийти к нему и спросить, чего ждать от наступающего сезона охоты. Возможно, он поможет вам определить, куда полетели вертолеты; говорят, у него глаза повсюду. Но есть и другая возможность: он может отказаться говорить с вами, потому что вы - белые, и значит, с точки зрения эскимоса, далеки от совершенства.

Предыдущая страница 14 Следующая страница


15 Роберт Маккаммон

Лар выглянул в окно. Проследив за его взглядом, Вирга различил в темноте какую-то фигуру с качающейся керосиновой лампой в руке. Кто-то шел к дому пастора.
- А! - воскликнул Лар. - Чиноганук идет, чтобы помочь вам собраться в дорогу. Пожалуйста, не обижайтесь, если женщины примутся обсуждать ваши мужские достоинства. Они так редко видят краслунасов!

Глава 23

Несколько часов они двигались против резкого ветра, с воем налетавшего с морозных ледников. Сила его была такова, что собаки еле плелись, и Мигатук щелкал кнутом над головами упряжки лишь для того, чтобы на несколько градусов изменить курс. На широкие нарты с металлическими полозьями было навалено столько припасов, что хватило бы переждать любую пургу. Там лежали запасные унты и парки, торбаса из тюленьей кожи на собачьем меху и палатка, сшитая из шкур белого медведя, которую можно было поставить, вбив в лед железные колышки. Еще к саням был накрепко привязан длинный, завернутый в полотно ящик, который привез с собой Майкл. Ящик был такой тяжелый, что они втроем с трудом взгромоздили его на нарты; Мигатук громко выражал свое недовольство тем, что его собакам придется тащить такой груз, но Майкл ни словом не обмолвился относительно содержимого свертка.
Впереди была сплошная чернота, словно они не то ползли, не то падали в исполинскую нору. Даже лед казался черным. Мигатук предупредил их, что, если им вдруг покажется, что щеки или нос теряют чувствительность, следует энергично растирать онемевшие места, ибо это, сказал он, первый признак обморожения. После появятся белые язвочки. Поэтому после каждого порыва яростного ветра Вирга робко ощупывал лицо, страшась того, что может обнаружить.
В Аватике пузатые эскимоски с сильными руками, подгоняя по чужакам дохи, хихикали и обменивались ехидными замечаниями в их адрес. Вирге и Майклу выдали теплое белье и теплые брюки, которые, впрочем, сильно уступали штанам из шкуры белого медведя, в которых гордо щеголяли эскимосы. Потом, усевшись рядом с Мигатуком - он старательно чистил ружье, поясняя, что во льдах ружейное масло замерзнет в два счета, - они узнали, что же от них требуется. Мигатук прямо заявил: не разговаривать без нужды, не сходить с санной колеи и ни при каких обстоятельствах не приближаться к собакам. Майкл согласился, и, загрузив вместе с несколькими эскимосами нарты, они крепко уснули у огня в доме Лара.
Наутро (хотя, если бы Лар не сказал Вирге, что это утро, сам профессор ни за что не догадался бы об этом) усилившийся за ночь ветер швырял хлопья снега в окна. Подкрепившись чаем, Вирга и Майкл вышли на мороз и увидели, что Мигатук с сыном распутывают постромки, собираясь запрягать собак. Мигатук крикнул: "Гама! Гама!", упряжка рванула с места, махнул на прощанье Лар, и вот уже теплые огни поселка затерялись на бескрайней равнине.
Холод стоял страшный, но все же не такой, как ожидал Вирга. Морозный ветер не мог проникнуть под теплые брюки и парку. Ступни и кисти рук не мерзли благодаря перчаткам и торбасам, предоставленным Мигатуком. Оставалось открытым только лицо, и Вирга чувствовал, как у него индевеют брови и щетина на подбородке.
Майкл, который шел рядом, на шаг впереди профессора, казалось, вовсе не замечал холода.
Время шло. Вирге вдруг стало казаться, что Мигатук сбился с пути. Сам Вирга полностью утратил здесь чувство направления. Все было чужим, холодным, ни камней, ни брошенных хижин, которые могли бы послужить вехами на их пути. Но порой слышался щелчок кнута, обиженное тявканье, и нарты, шурша полозьями по слежавшемуся снегу, брали то чуть правее, то чуть левее, и Вирга с Майклом опять молча брели за ними наперекор ветру.
Внезапно снежную равнину сменили обледенелые камни. Земля как будто бы пошла под уклон, и собаки замедлили бег, чтобы не падать. Со всех сторон поднимались огромные черные утесы. Они укрывали путников от ветра, но Вирга слышал, как он зловеще воет в расселинах и трещинах, чтобы затем взвиться на недосягаемую высоту. Мигатук щелкал кнутом и окликал собак, чтобы подбодрить и успокоить их.
Вирга вгляделся в темноту. Ему показалось, что где-то очень далеко впереди мерцает огонек. У него заколотилось сердце. Мигатук снова закричал на собак, и Вирге почудилось, что он расслышал в его голосе дрожь. Они продолжали идти. Кнут щелкал то справа, то слева, чтобы собаки не свернули в сторону.
У подножия склона вновь начался крепкий, ровный снег и лед. Ветер здесь задувал менее яростно; впереди на равнине Вирга разглядел приземистый прямоугольный силуэт сборной хижины. В единственном окне горел свет. За хижиной висел плотный занавес кромешной тьмы. Мигатук что-то прокричал собакам, и нарты внезапно остановились, хотя до хижины было еще не близко. В полной тишине слышно было, как тяжело дышат собаки и где-то далеко в скалах воет ветер. Мигатук сказал:
- Дальше я не смею идти. Там живет двухголовый.
В следующий миг у Вирги зазвенело в ушах от резкого, взрывного треска. Собаки испуганно заскулили. Мигатук круто обернулся. Перед самыми санями, осыпав лица путников крошечными льдинками, взметнулся снежный фонтанчик. По равнине к скованному льдом морю прокатилось гулкое эхо выстрела.
- Мейксук! - крикнул Мигатук и полоснул кнутом по боку вожака упряжки, всем телом наваливаясь на нарты, чтобы развернуть их на сто восемьдесят градусов. Собаки рванулись вперед. Виргу швырнуло назад и, вылетая из саней, он увидел, что Майкл тоже очутился на снегу. Мигатук щелкнул кнутом. Сани задрожали, набирая скорость. Когда упряжка начала подниматься по склону, Вирга увидел, как свет, падавший из окна, сверкнул на ноже в руке эскимоса. Мигатук избавлялся от груза, чтобы выиграть в скорости. Оборудование и тяжелый полотняный сверток были сброшены с саней и заскользили к подножию склона. Сани, сразу ставшие легкими, полетели птицей. Собаки взрывали лапами снег; миг - и нарты, уносящие обезумевшего от страха Мигатука в спасительный Аватик, скрылись среди утесов.
Майкл перекатился на живот, прищурился и принялся вглядываться и вслушиваться в обступившую их темноту. Эхо выстрела еще не затихло и ворочалось где-то далекими раскатами грома. За хижиной шамана оглушительно залаяли собаки.
Растерянный Вирга стоял, беспомощно озираясь. Он понимал, что представляет идеальную мишень, но, странное дело, почему-то не мог припомнить, что следует сделать.
- Стойте где стоите, - раздался суровый мужской голос. Сказано это было негромко, небрежно, но тоном приказа.
Вирга повернулся на голос. Он шел откуда-то справа; уголком глаза профессор уловил какое-то движение. Со льда кто-то поднялся. Сперва Вирге показалось, будто ноги у этого человека отняты по колено, но, приглядевшись, он понял, что тот прятался за низеньким белым заслоном. Покинув свое убежище, человек остановился, целясь из ружья в точку между Виргой и Майклом, сказал что-то по-датски и подождал. Потом заговорил по-английски:
- Лечь на лед! Расставить ноги и руки и не двигаться. Ага, поняли. Хорошо. Вот так, это очень несложно.
Он медленно пошел к ним. Вирга увидел его торбаса, не новые, из тюленьей кожи, отороченные пожелтевшим мехом белого медведя. Мужчина методично прощупал подмышки и талии чужаков, проверяя, нет ли оружия. Удовлетворенный результатами осмотра, он отступил на несколько шагов и спокойно сказал:
- Перевернитесь, очень медленно. Если мне не понравится, как вы дышите, я убью вас.
Они послушно перевернулись. Укутанный в меха, одетый в штаны из медвежьей шкуры шаман высился над ними бесформенной, безликой громадой. Он молча изучал в темноте их лица.
- Вы не эскимосы и не датчане. Кто вы?
- Мы приехали из Аватика, чтобы найти вас, - ответил Майкл, и в его голосе слышались странные умиротворяющие нотки. - Мы не желаем вам зла. Мы просто хотим поговорить с вами.
Ствол винтовки опустился от силы на дюйм.
- Ко мне уже приходили "поговорить", - ответил шаман. - Им нужны были медвежьи шкуры, которые я добыл на охоте. Они не успели досказать: я убил их. Что нужно вам?
- Помощь, - хладнокровно отозвался Майкл.
Шаман молчал.
- Мы можем встать? - спросил Майкл.
Шаман отошел, вновь вскидывая винтовку.
- Ну, вставайте, - разрешил он. - Но помните, что я вижу и в темноте.
Они поднялись на ноги и отряхнулись. Майкл сказал:
- В тепле говорить было бы удобнее.
- Я не боюсь холода.
- Зато я боюсь, - возразил Майкл.
Шаман хмыкнул и повел ружьем:
- Идите вперед. Но даже не думайте обмануть меня. Даже не думайте.
Возле хижины на цепи сидели собаки: большие, красивые, с горящими угольками глаз. Когда люди приблизились, они поднялись, дружелюбно ворча. Сбоку от хижины стояли нарты, а вокруг валялись пустые жестянки и мусор - точь-в-точь как в Аватике. Шаман сказал: "Стоп", - не опуская ружья, обошел своих гостей и распахнул дверь. Сам он отступил от порога и проводил их внимательным взглядом.
Внутри потрескивала маленькая печка, наполняя хижину теплом. Две керосиновые лампы излучали тусклый желтый свет. В углу стояла раскладушка, покрытая шкурами белого медведя. На грязном полу этой единственной комнаты виднелись пятна крови. По обитым медвежьими шкурами стенам были развешаны вырезанные из журналов картинки с изображением смазливых девиц. Обнаженные, они беспечно возлежали на кроватях, диванах и солнечных пляжах.
- Эх! - вдруг рявкнул шаман. - Хорошие у меня подружки, а? Вирга повернулся к нему.
Шаман снимал свою огромную, выпачканную кровью шубу. Громоздкий, широкоплечий, он и сам напоминал медведя. Ростом он не уступал Майклу и головой почти доставал до потолка. Длинные, нечесаные черные волосы, черная борода, заиндевевшая вокруг рта; густая синева глаз, лицо, на котором оставили свой след стихии. На лбу и вокруг глаз морщины. Вирга заметил небольшие шрамы-оспины, оставшиеся, вероятно, на месте отмороженных участков кожи, которые шаман срезал сам. Глаза шамана смотрели с прищуром, приобретенным за годы, проведенные в краю, где солнце, не заходя по полгода, ослепительно сверкает, отражаясь от зеленовато-голубого льда. Смуглая кожа и высокие скулы говорили о том, что в жилах этого человека течет толика эскимосской крови. Вирге вдруг подумалось, что шаман говорил с легким русским акцентом, хотя в его речи слышались и другие, менее узнаваемые говоры.
Майкл сказал:
- Мы думали увидеть здесь человека с двумя головами.
Шаман неприметно кивнул. Он поставил ружье в угол, но его настороженные умные глаза не отрывались от гостей. Он опустился на обшарпанный стул и закинул ноги на выступ печурки.
- Эскимосы выражаются по-своему, - сказал он. - Ладно, вот вы меня нашли. Кто вы, черт подери?
- Меня зовут Майкл. Это доктор Джеймс Вирга. А вас как величать?
- Здесь я задаю вопросы. Что вы здесь делаете?
- Я уже отвечал на этот вопрос. Нам рассказали о вас в Аватике, и мы нашли вас.
- А могли найти и пулю в придачу, - отозвался шаман. - Смотрите, это еще можно исправить.
- Вы увидели нас на спуске? - поинтересовался Майкл.
- Увидел? Черта с два, - ответил шаман. Он подался вперед, многозначительно глядя на Майкла. - Я вас учуял.
Майкл хмыкнул и оглядел стены.
- Меня звать Ринн Зарк, - сказал шаман после непродолжительной паузы, в течение которой он оценивал чужаков. - Вы, мужики, не полярники; вам тут ловить нечего. Так на кой я вам сдался?
Майкл пододвинул себе другой стул и уселся у огня.
- Мы располагаем сведениями, что несколько дней назад здесь пролетели вертолеты. Мы хотим знать, где они сели.
Зарк едва заметно прищурился и осторожно сказал:
- Их видели охотники из дальнего поселка. Пташки развернулись и полетели на восток. А что?
- Нам надо знать, где они сели, - ровным, бесстрастным голосом повторил Майкл, впиваясь глазами в шамана.
Несколько секунд Зарк выдерживал этот взгляд, затем хмыкнул и откинулся на спинку стула. Он полез в карман своей парки, вытащил курительную трубку, больше похожую на полую кость, проворно набил ее черным маслянистым табаком - и из его рта и ноздрей поплыли струйки сизого дыма.
- Этого я не знаю. И знать не хочу. Не мое дело.
- А мы-то думали, - сказал Майкл, - что вы человек умный, шаман.
- Шаман? Черта с два. Я хороший охотник и, бывает, подсказываю эскимосам, где искать тюленя или медведя. Я слышу, как поет ветер, и умею по облакам угадать пургу. Я знаю эту землю, знаю людей, а лучше всего знаю себя. Но я не шаман. - Он энергично затянулся, поглядывая на гостей. - Вам не сказали, что есть эскимосы, которые ходят по моим следам, потому что верят, будто я протаптываю тропу удачи? Про меня говорят: ему не нужно искать медведя, медведь сам найдет его. Будь оно и впрямь так, я бы дотопал аж до Копенгагена и всех их увел бы с собой. Шаман! Давненько я не слыхал этого слова.
- Если вы знаете себя, то вы сильнее многих, - заметил Майкл. - Может, и так. Когда много лет назад я приехал сюда, я чуть не умер с голоду. Меня спасли эскимосы; они накормили меня и научили, как прокормиться самому. Потому-то бывает, что, отправляясь охотиться, я нет-нет да и намекну охотникам-эскимосам, где искать медведя или тюленя. Я всегда возвращаю долги.
- А с остальным миром вы продолжаете поддерживать связь? Вам известно, что происходит в других широтах?
- С остальным миром? Ха! Никакого другого мира, кроме этого, нет.
Майкл сказал:
- С этими вертолетами сюда прибыл один человек. Ему дана необычайная и мрачная сила: он властен сделать что угодно с кем угодно. Мы должны найти этого человека, и быстро.
Зарк слушая, попыхивая трубкой.
- А мне-то что? Я вам ничем не могу помочь.
- Да нет же, можете. Вы знаете местность, вы сами это сказали. Нам с доктором Виргой нужен человек, который провел бы нас на северо-восток.
- Че-го? Вы рехнулись? Я не турбюро. Идти через льды с людьми, ничего не знающими об этой земле? Да я уж лучше сразу повешусь. Вы меня для этого искали?
- Да, - подтвердил Майкл.
- Возвращайтесь в Аватик. Возвращайтесь туда, откуда вы прикатили. Я с дураками по льдам не хожу.
- Я заплачу.
- Я сказал нет.
Майкл покосился на Виргу и вновь посмотрел в глаза Зарку:
- У нас нет возможности вернуться.
- Чертов трус, - буркнул Зарк. - Одна пуля - и он уже давай Бог ноги, как старая баба. Надо было всадить ему пулю в задницу! Ну ладно. Утром пойдете со мной в Сагитак; тамошние жители приглядят, чтоб вы благополучно вернулись в Аватик. Но за мои хлопоты с вас причитается.
- Мы ищем человека по имени Ваал, - после недолгого молчания проговорил Майкл. - Нам жизненно необходимо отыскать его. Мы не вернемся. Из Сагитака мы отправимся на северо-восток.
- Но не со мной. Может, вам удастся нанять проводника в Сагитаке. За пару бутылок хорошего виски они на все готовы. Виски-то у вас есть?
- Нет.
- Ну, тогда, - пожал плечами Зарк, - вы в полном дерьме, ребята. Майкл, блестя глазами, открыл было рот, чтобы что-то сказать, но передумал и поудобнее уселся на стуле.
- Так вы нам не поможете?
- И не мечтайте. У меня своих забот полон рот. Послушайте, добраться сюда из Аватика - плевое дело, колченогая старуха и та бы справилась. Но на севере, куда вы собрались, камни, скалы, кряжи, торосы, здоровенные, как военные корабли. Там, дружище, вам понадобятся хорошие глаза и хорошая дыхалка, само собой, какой-никакой опыт полярных переходов.
Он вдруг умолк и стал вслушиваться в повисшую в комнате тишину. Через несколько секунд залаяли привязанные у дома собаки. Зарк взял ружье и прошептал: "У нас гость".
Он встал у окна, вглядываясь в темноту. Вирга не видел ничего, кроме сплошной черноты. Зарк вдруг подошел к двери хижины и впустил тучного эскимоса с зоркими, как у ястреба, глазами и шрамом на переносице. Эскимос стряхнул с себя снег, с подозрением покосился на Виргу и Майкла и задал какой-то вопрос на родном языке. Зарк показал на своих гостей и кивнул. Тогда эскимос снова заговорил, глядя куда-то Зарку под ноги и нарочито униженно втягивая голову в плечи, хотя несомненно был старше Зарка. Закончив свою жалобную речь, он продолжал смотреть в пол.
Зарк повернулся и посмотрел на американцев. Потом кивнул и что-то сказал эскимосу. Тот схватил Зарка за руку, отпустил и скрылся в ночи.
Вирга полюбопытствовал:
- Что это было?
- Этот человек, - пояснил Зарк, - охотник из восточного поселка. Его новая невеста хочет родить, а его огонь, как это ни печально, потух. Вот он и привел ее сюда, ко мне.
- Что?
- Черт возьми! Надо думать, у меня полно детей и к югу, и к северу от Полярного круга! Не знаю; по-моему, считается, что, если я сделал чьей-нибудь жене ребенка, это большая честь. Да и женщины здесь не так уж плохи. Такие жирные, что похожи на большие, мягкие пуховые подушки.
- Этот охотник считает вас настоящим шаманом, - заметил Майкл. - Он не может зачать ребенка - это позор. Вот он и надеется, что сын, унаследовавший качества шамана, вернет честь его роду.
- Видно, так, - согласился Зарк. - Мне-то, в общем, все равно. Ну, что там у нас? Молоденькая...
Эскимос ввел в хижину невесту, которая ждала в санях снаружи. Он снял с нее подбитую мехом парку и приподнял подбородок девушки, чтобы показать, как она красива. Девушка была очень молоденькая, лет девятнадцати, не больше, но лицо ее уже носило следы жизненных тягот. Она стояла, как и ее муж, потупясь, не смея встретиться глазами с пронзительным взглядом Зарка. Вирга подумал, что по эскимосским стандартам она, вероятно, настоящая красавица. Ее полные губы дрожали, но круглые темные глаза светились изумительным внутренним покоем. Блестящие черные волосы, освобожденные от тесного капюшона парки, густой волной рассыпались по плечам.
Пока эскимос говорил, Зарк разглядывал лицо девушки. Он кивнул, и охотник просиял. Коричневыми шершавыми пальцами он нежно коснулся щеки своей нареченной, и что-то сказал ей. Потом потерся носом о ее лицо, словно обнюхал, и повернулся, чтобы уйти. Девушка вцепилась ему в руку, но он строго прикрикнул на нее, и она тут же отпустила его. Эскимос вышел за дверь, и через мгновение стало слышно, как он кричит на собак, погоняя упряжку вверх по склону. Девушка, дрожа и не поднимая глаз, стояла посреди хижины. Зарк обошел вокруг нее и сказал:
- Красивая. Очень даже. Отличные сильные руки и бедра. Смотрите, какие мускулы. Видите? Еще не успела нагулять жиры.
Вирга медленно покраснел.
- Нам что же, придется смотреть на это?
Зарк оторвался от созерцания крепких девичьих ягодиц и удивленно посмотрел на профессора.
- А как же? Неужто пойдете морозить задницу? Черт возьми, мне все равно. Не хотите смотреть - закройте глаза. Или, может, хотите сами попробовать, а? - Он посмотрел на Майкла.
- Нет, спасибо, - ответил тот.
Зарк пожал плечами.
- Вольному воля.
Он обошел вокруг девушки и что-то негромко сказал ей. Она не ответила. Зарк взял ее за подбородок и приподнял ей голову, но она упрямо глядела в пол. Медленно, нежно Зарк потерся носом о ее нос, щеки, глаза, как это делал охотник. Наконец, ободренная его лаской, она подняла глаза и встретилась с его взглядом. Зарк улыбнулся.

Глава 24

Свернувшийся калачиком на грязном полу Вирга пошевелился. Что-то резко и методично утыкалось ему в ребра.
Он перевернулся на спину. Над ним стоял Зарк и толкал его в бок носком унты. Зарк нагнулся и сунул Вирге в руку кружку с дымящейся темной жидкостью.
- Держите, - сказал он. - Это вас разбудит.
Майкл, проснувшийся раньше Вирги, прихлебывая из кружки, снимал свои вещи с вешалки над печуркой, где он накануне оставил их сушиться. Вирга осторожно попробовал питье и обнаружил, что это солоноватое темное пиво. Девушки в хижине уже не было. Спал он плохо, уж очень шумела парочка, катавшаяся и трепыхавшаяся на постели, точно пара диких зверей. Но он был отчасти доволен: ему удалось кое-что узнать о Зарке. Когда шаман прикрутил фитиль керосиновой лампы, собираясь лечь к девушке, которая уже ждала его на медвежьей шкуре, Вирга мельком увидел его широкую голую спину. На ней красовалась великолепная татуировка, голова древнего китайского мудреца, такая четкая и изящная, что Вирга позавидовал бы, будь он сторонником татуировок.
- А где девушка? - спросил он.
- Муж увез, - ответил Зарк, отрезая ломтики мяса от большого куска, извлеченного им из обложенной льдом металлической бочки, стоявшей в глубине хижины. - Им поутру всегда делается чуток обидно. Вы пробовали когда-нибудь моржатину?
- Нет.
- Тогда привыкайте.
Вирга и Майкл взяли по куску волокнистого темного мяса. Майкл уплетал за обе щеки, но Вирге показалось, что он не сможет проглотить ни кусочка скользкого, остро пахнущего кислятиной мяса. Пиво не облегчало задачу, однако есть хотелось, и Вирга был рад хоть чем-нибудь наполнить желудок. Когда ему удалось не давясь проглотить последний кусочек, он страшно возгордился, но, когда Зарк предложил ему второй кусок, отрицательно мотнул головой.
Зарк пожал плечами, откусил сам и спросил:
- А что это за сверток вы привезли? Ящик со сборными блоками для хижины?
- Нет, - ответил Майкл. - Это мои вещи.
- Господи Иисусе. Небось, притащили сюда все свое барахло. Я тут сходил поглядел на хлам, который ваш эскимос скинул с саней. Вы, видно, рассчитывали идти не спеша?
- Мы привезли только необходимое.
- Необходимое, черт побери! Человеку нужны только хорошие крепкие нарты да восьмерка сильных собак. Тогда - хоть на полюс и обратно, земля прокормит. И сборные домишки эти ни к чему, можно выдолбить землянку прямо во льду, как делали охотники в старые времена. Но вы краслунасы, вам невдомек, о чем я толкую. - Он взглянул на Виргу. - Что вы за доктор?
- Я профессор. Теолог.
- С чем это едят?
- Изучаю религиозные концепции.
- Зарабатываете себе на кусок хлеба Писанием, так, что ли?
- Можно и так сказать, - ответил Вирга.
Зарк кивнул:
- Да, уж кому-кому, а святошам в мире всегда места хватает. - Он понес остатки мяса в ледник. - Все перевираете, болтаете о том, в чем сами ни уха, ни рыла. И если вам что не по нутру - ага! Именем Господа, грех! - Зарк снял крышку с бочки и прежде чем уложить мясо на лед, завернул его в газету. - Сделали из Господа козла отпущения! - Он со стуком закрыл металлическую крышку.
Вирга почувствовал, что Зарк пытается затеять спор, и раздраженно ответил:
- Бывает и так.
Зарк хмыкнул и переключился на Майкла.
- Вы, надо думать, тоже чуть что на Господа киваете?
- Нет, - возразил Майкл, блестя глазами в тусклом свете керосиновых ламп. - Я всегда виню только людей.
Зарк остановился перед ним и заглянул ему в лицо, словно не был уверен, что там видит. Он раздул ноздри, потом вдруг улыбнулся и спросил:
- Тебе случалось убивать, сынок?
- Насколько я знаю, нет.
- По тебе не скажешь. Поглядеть на тебя, ты человека пристрелишь и не поморщишься. Ей-богу, убить человека все равно что убить любого другого зверя. Особенно, если он сам хочет тебя убить. Что, Святоша, не нравится такой разговор?
- Я человек широких взглядов, - ответил Вирга.
- Хорошо, - сказал Зарк. - Это хорошо.
Майкл спросил:
- Вы не передумали? Может, все-таки возьметесь провести нас от Сагитака на северо-восток?
- Нет. Не передумал и не передумаю. Ладно, я пошел запрягать собак; когда вернусь, загрузим в нарты ваше добро. - Он вышел, впустив в хижину порыв ледяного воздуха, и в следующий миг Вирга и Майкл услышали, как он покрикивает на собак.
- Что же делать? - спросил Вирга. - Вернуться в Аватик и нанять проводника там? На этом мы потеряем еще три дня.
- Да, три дня. Возможно, и без того уже слишком поздно, - Майкл посмотрел на Виргу. - Но если я упустил его здесь, я догоню его в другом месте. Я не остановлюсь. А что вы?

Предыдущая страница 15 Следующая страница


Ваал 16

- Не знаю. Я уже два дня не читал газет и не слушал радио. Мне страшно узнать, что происходит.
- Нужно всегда, - негромко проговорил Майкл, - быть готовым к худшему.
- Откуда в вас такая отчаянная решимость преследовать Ваала? - спросил Вирга. - Разве вы - разве мы можем помешать ему убивать?
- Сначала нужно найти его. Потом я разберусь с ним...
По-своему. Дверь снова распахнулась, и Зарк сказал:
- Так-с. Нужна грубая сила.
В морозной тьме они втроем с трудом взгромоздили укутанный холстом ящик на видавшие виды нарты Зарка. Зарк чертыхнулся и буркнул:
- Ваша чертова штуковина моим собакам спины поломает!
Они собрали и привязали к саням остальное снаряжение и следом за Зарком вернулись в хижину, чтобы прихватить еще кое-что. Зарк тщательно вычистил ружье и ракетницу с резиновой рукояткой, сложил патроны и ракеты в торбу из тюленьей шкуры, увязал кусок моржатины и проверил, довольно ли керосина в одной из ламп. Майкл спросил:
- Ледоруб берете?
- Да, - ответил Зарк. - А что?
Майкл молча накинул на голову капюшон.
Снаружи Зарк стал натирать снегом полозья саней, и Вирге представился случай оценить его упряжку. Керосиновая лампа освещала широкогрудых, крепких, густошерстых собак, нетерпеливо натягивавших постромки. Все держались на почтительном расстоянии от вожака, одноглазого черныша с испещренными шрамами боками, и хотя они злобно рычали друг на друга, никто ни разу не оскалился в его сторону. Зарк проверил, надежно ли привязано снаряжение, и вновь помянул недобрым словом его количество. Вдруг он крикнул: "Поехали!" - и, не успел Вирга понять, что это была команда упряжке, как нарты вздрогнули и помчались вверх по склону. Майкл бежал рядом.
Зарк щелкал кнутом над головой вожака. Собаки единым махом одолели подъем; они рвались вперед, словно были бесконечно рады бежать по снегу. Сани скользнули между россыпями острых камней и мигом очутились на открытой ледяной равнине, где отвратительно завывал ветер.
Вирга заметил, что Зарк куда ловчее управляется с упряжкой, чем Мигатук. Он лишь изредка щелкал кнутом или подавал голос; казалось, собаки понимали хозяина и тогда, когда его ручищи чуть сильнее сжимали валек. Человек и упряжка за долгие, трудные годы, проведенные рядом, подумал Вирга, стали единым целым. Он слышал рассказы о свирепости эскимосских собак, знал, что они способны ни с того, ни с сего остервенело набрасываться и на себе подобных, и на маленьких эскимосов, но здесь, сейчас они были частью прекрасной живой машины, повергавшей в трепет своим первобытным изяществом. Майкла, казалось, ничуть не озаботил отказ Зарка стать их проводником, но Вирга упал духом. Он испытывал ребяческое безнадежное разочарование и потихоньку закипал, вспоминая, как Зарк искушал его в хижине. Зарк не понимал, как важно было найти Ваала; вероятно, он был из тех упрямцев, которые до конца, при любых обстоятельствах стоят на своем. Виргу одолевали страх и беспомощность. Долгий путь, огромные расходы, и все это пустил псу под хвост один - один-единственный - человек, отказавшийся стать их проводником. Он выругался. Если Ваала не удастся найти, разве он, Вирга, сможет вернуться в университет, к своей повседневной жизни, зная всю полноту власти Ваала, зная, что на краткий миг почти поддался этой власти, зная, что это еще может произойти? Что он скажет Джудит? Что будет чувствовать, пробуждаясь в своей бостонской квартире от тревожного сна, более одинокий и страшащийся будущего, чем когда- либо?
Он оглянулся и увидел, что на точеном лице Майкла застыла решимость. Здесь, в этом морозном краю, под небом черным, как врата смерти, не было иного пути, кроме пути вперед.
Одолев около мили, они увидели первый кряж. Огромные глыбы льда в беспорядке громоздились друг на друга, как бетонные блоки. Зарк, пригибаясь под ударами встречного ветра, заработал ледорубом и в конце концов расчистил узкий проход, где могли пройти нарты. Путники перевалили через завал, оставили позади пересеченную местность и заскользили по гладкому льду. Дорогу им освещала керосиновая лампа. Время от времени Зарк выправлял курс на несколько градусов в ту или иную сторону, хотя как он определял, куда ехать, для Вирги оставалось загадкой.
Через некоторое время (у Вирги на бровях и начинающейся бородке намерз лед, и он не видел вокруг ничего, кроме тьмы и пустоты) Зарк махнул рукой и, тормозя пятками, медленно остановил упряжку.
- Привал, - перекричал он ветер. - Это середина пути.
Зарк поставил палатку из медвежьих шкур, вогнав в лед маленькие крюки, так, чтобы она гасила порывы ветра. Собаки стали мочиться в снег, Зарк бесцеремонно последовал их примеру, а Вирга и Майкл, прихватив фонарь, заползли в палатку и стали греться его светом.
В палатке тоже было холодно, но по крайней мере не дул пронизывающий ветер. Зарк наконец заполз в палатку, раскурил свою костяную трубку и проверил, не обморозил ли лицо. Подняв лампу повыше, он осмотрел лица своих спутников, и, довольный тем, что все в порядке, поставил ее в центр их маленького кружка. На стены палатки легли черные тени.
Вирга, болезненно морщась, растирал заледенелые руки.
- Сильный мороз? - спросил он у Зарка.
- Это еще тепло, бывает и хуже. Градусов сорок.
- Откуда вы знаете?
Зарк фыркнул:
- В сорок градусов мороза моча замерзает сразу, как попадает на землю. В пятьдесят градусов она замерзает еще на лету. А попробуете помочиться в шестьдесят, хозяйство отвалится. - Он выпустил густое облако синеватого дыма и посмотрел, как оно, клубясь, поднимается к коническому потолку палатки.
- Вы ведь не чистокровный эскимос, - сказал Майкл, помолчав. - Что вы здесь делаете?
Зарк невозмутимо грел руки теплой трубкой, словно не слышал вопроса. По-видимому, он не собирался отвечать. Вирга уже хотел спросить его, как собаки переносят такие холода, когда Зарк сказал:
- Отчасти я эскимос. В достаточной мере, чтобы чувствовать лед в своей крови, в достаточной мере, чтобы знать, что моя родина здесь.
- Вы родились в Гренландии?
- Черт побери, я не датчанин. Я родился в Горьком. Мой отец был наполовину эскимос, наполовину русский. Мой дед был эскимос, и черт меня побери, если я помню, как его звали, но он был отличный охотник, великий вождь своего племени. Я ничего о нем не помню, но отец рассказывал, что дед пропал во льдах, когда с костяным гарпуном пошел добывать нарвала. У нас в Горьком была маленькая квартирка; отец работал сварщиком. Квартирка была такая крохотная, что высморкаться было негде. Отцу это было как нож вострый, но ему хотелось угодить моей матери. Он мечтал жить на северном побережье, а она любила город.
У лица Зарка клубился дым. Синие глаза холодно поблескивали. Так, подумал Вирга, должно быть, блестит лед под бледным летним солнцем.
- Он очень старался угодить ей, - повторил Зарк, - да разве бабе угодишь... Отец стал пить, и в конце концов они расстались. Я помню, как он разозлился, когда мать сказала, что уходит и оставляет меня ему. Что он, что ты, сказала мать, два сапога пара. Оба дикие, нелюдимые злыдни. А я как раз перед тем чуть не пришиб в драке соседского мальчишку...
Но это уже совсем другая история. Мать сказала правду: мы с отцом были похожи как две капли воды. Мы оба любили свободу. Эскимосская кровь звала нас вернуться во льды.
Зарк помолчал. Северный ветер тряс палатку; казалось, Зарк прислушивался к его свисту. Он настороженно оглядел лица своих собеседников, словно сомневался, стоит ли продолжать.
- И вы оба приехали сюда? - спросил Вирга. Ему было интересно услышать продолжение истории и страшно не хотелось вылезать из палатки на холод и ветер.
- Нет, - ответил Зарк. - Отец кочевал с места на место, постоянно менял работу, и я кочевал вместе с ним. Но с каждым переездом мы оказывались все ближе к северному морю. Вот куда мы направлялись. Отцу не нужно было ничего объяснять мне; я и сам все знал. Но прежде чем мы добрались до побережья, отец заболел: что-то с легкими. Я пошел работать, на полную смену, брался за любую работу, какую удавалось найти, чаще всего дорожным рабочим или бетонщиком. Одно время я участвовал в платных боях в мужских клубах. Дрались на кулаках, и я не раз видел, как сбивали с ног настоящих силачей. Видели когда-нибудь кулачный бой? - Зарк посмотрел на Виргу.
- Нет, не приходилось.
- Так я и думал. Слишком грубо для вашей породы, да? Кое-кто из бойцов обдирал костяшки и ждал, пока рубцы загрубеют. Получался настоящий кастет. Мы дрались до тех пор, пока не переставали соображать, где мы, - просто топтались на месте, выискивая, куда бы ударить. Последний, кому удавалось удержаться на ногах, считался победителем, и срывал приличный по тем временам куш. Но отцу становилось хуже. Он вечно кашлял, вечно приставал ко мне, чтобы я отвез его на север. Однажды утром я нашел его мертвым. Он лежал в той же позе, что и накануне вечером, засыпая. Это была единственная ночь, когда он не задыхался от кашля - помню, я еще подумал, что, может быть, он оправится настолько, чтобы выдержать дорогу. В день похорон шел снег. Что ж, - Зарк пожал плечами и яростно затянулся, чтобы разогнать дым, - я добрался до моря. Нанялся на грузовое судно, которое перевозило железный лом. Святоша, ты когда-нибудь вкалывал на море?
- Нет.
- Тяжелая работа. Зато чертовски многому можно научиться. Когда драться, а когда поджимать хвост, когда упираться, а когда удирать во все лопатки. Несколько лет я таскался на старых корытах из дока в док. Раз на Балтике одна такая посудина чуть не разъехалась по швам. Но я люблю море; оно живет своей жизнью. Никогда не спешит, никогда не умолкает. А потом я устроился старшим помощником на ржавую калошу, перевозившую снегоочистители из Риги по Белому морю, и не поладил с боцманом. Сукин сын, враль, шулер. Не помню даже, какой он из себя, хотя, Господь свидетель, предостаточно нагляделся на его паскудную рожу. Он все время придирался, постоянно меня доставал. И достал, едрена вошь.
Зарк вдруг рассмеялся, хрипло, отрывисто, словно залаял пес. - Достал, сукин кот. Я прикончил его на баке, под луной. Двумя ударами по голове. Двумя первоклассными ударами, которые сделали бы мне честь на любом ринге. - Зарк выбросил вперед огромный кулак. - Засранец повалился как куль, пикнуть не успел. Меня хотели посадить под замок и в порту Русанова сдать властям. Но от этой сволочи натерпелся не я один, ребята не знали, как меня благодарить, что я его убрал. И вот однажды ночью в Баренцевом море они отвернулись, и я спустил на воду спасательную шлюпку и поплыл в сторону айсбергов. На корабле решили, что живым я оттуда не выберусь, что я не иначе как решил покончить с собой. Дураки! Черта с два! Я греб что было сил, лишь бы побыстрее убраться оттуда.
Он разглядывал Виргу и Майкла сквозь сизоватый табачный дым. Глаза над темной кустистой бородой были темными, запавшими.
- Вы не знаете, каково это - очутиться одному в море, где вокруг только лед, ничего кроме льда, громадные ледяные глыбы, с замороженный город каждая. Куда ни глянь, ничего, кроме огромной толщи воды и айсбергов, белых, темно-синих, бледно-зеленых. И в этих льдах отражается океанская пучина. А иногда вы слышите - или не слышите - рев и скрежет, когда две ледяные громады сталкиваются и дробятся на куски поменьше. Иногда чуть ли не прямо подо мной всплывала льдина с мою лодку величиной. Может быть, этого-то я и боялся пуще всего: что такой осколок вдруг всплывет из глубины и потопит меня в ледяной воде... На третий день, - продолжал Зарк, - я заблудился. Ветра не было, айсберги на фоне белого неба казались мне одинаковыми, грязными, серыми бетонными глыбами. Я, едрена вошь, плавал кругами, а вокруг все было одно и то же. У меня кончилась еда. Следующие три дня я проплавал впроголодь и видел только низкие облака, белесое море и эти ледяные горы. На седьмой день я проснулся и увидел его.
Зарк сидел неподвижно, зажав в зубах трубку, глядя на своих слушателей черными печальными глазами.
- Его? - переспросил Вирга. - Кого?
Зарк пожал плечами:
- Не знаю. Не знаю, кой черт это был. Он появился между айсбергами с моего правого борта, эскимос в каяке. Я начал грести следом за ним, но он так и не подпустил меня к своей лодчонке, не дал увидеть его лицо. Так и не дал. Но это был мужик, я понял это по тому, как он управлялся со своим каяком. Я скрипел зубами и налегал на весла так, что чуть не подох, а он знай себе шлепал по воде впереди меня. За каяком я плыл два дня. Я кричал, грозил, ругался, но этот парень так и не заговорил со мной. Обернется, поглядит, плыву я за ним или нет, и шлепает дальше. Он вел меня по ледяным тоннелям, мимо айсбергов высоких, как дома в Москве. Эти говенные воды он знал, что правда то правда. Но спустя три дня я потерял его. Он скользнул в расселину между двумя айсбергами, а я поплыл кружным путем, и когда оказался на другой стороне, его уж и след простыл. Тогда далеко-далеко справа я увидел эскимосов в каяках. Они взяли меня с собой на остров, досыта напоили бульоном, накормили моржатиной, и я проспал целых два дня. Когда я спросил, кто вывел меня к ним, они удивились. Они ничего не знали и сказали только, что ни один охотник еще не забирался так далеко. Поэтому я до сих пор понятия не имею, кто это был. А хотелось бы знать.
Майкл кивал. Он сказал:
- Шаманам бывают видения.
- А? Да черт с этим. В общем, я отправился вместе с эскимосами-кочевниками через льды в Гренландию, да так здесь и остался. Охота здесь чертовски хороша, а человек отвечает только перед самим собой и больше ни перед кем. Все путем.
Некоторое время они сидели молча. В трубке Зарка тихонько потрескивал тлеющий табак. Наконец Зарк пошевелился и сказал:
- Пора в дорогу. Мне хочется, чтобы через пару часов вы уже были бы в Сагитаке.

Глава 25

Ветер внезапно стих, и на смену ему пришел полный покой, подействовавший на Виргу самым странным образом: профессора вдруг охватили тревога и страх, заледенившие его изнутри так же, как морозный ветер леденил его щеки. Не слышно было даже хриплого, прерывистого дыхания собак, только шуршали по льду полозья, мягко, ровно, словно нарты приближались к гнезду свернувшихся кольцами белых змей.
Они продолжали движение на север. Зарк изредка выправлял курс, легко пошевеливая валек. Поднимая глаза, Вирга видел на черном своде безлунных небес яркие редкие звезды. Их тусклое серебристое мерцание расплескивалось по равнине, окрашивая ее в густо-синий цвет.
Они достигли начала пологого спуска. Зарк одним тихим словом остановил упряжку, поднялся с фонарем в руке и начал вглядываться вдаль, в задернутый занавес тьмы.
К нему подошел Майкл.
- Что-нибудь не так?
- Тихо, - велел Зарк. Он к чему-то прислушивался, обшаривая взглядом прищуренных глаз горизонт. Потом мельком глянул на звезды и вновь стал всматриваться в далекий пейзаж.
- Там нет огней, - сказал Зарк.
- Что? - не понял Вирга.
- Нет огней, - повторил Зарк. - Там впереди - Сагитак. В окнах должен гореть свет.
- Они ведут кочевой образ жизни? Возможно, они покинули поселок, - с надеждой предположил Вирга. Зарку придется доставить их на место!
- Черт, - буркнул Зарк. Он сходил к саням за ракетницей и мешочком из тюленьей кожи, раздернул завязки и вытащил красную ракету. Держа ракетницу в вытянутой руке над головой, Зарк выстрелил в сторону поселка. Послышался негромкий хлопок, их омыло алым светом, и вспышка, медленно чертившая в небе огненную дугу, высветила далекие очертания хижин и что-то еще - какой-то темный, прерывистый полукруг. Зарк напрягся, Вирга почувствовал, как это напряжение передалось Майклу. Охотник опустился в снег на одно колено и стал ждать ответных ракеты или света.
Ни того, ни другого.
Жалобно заскулила собака. Другая подхватила. Черныш угрюмо молчал; когда заскулил третий пес, вожак клацнул зубами у его бока. Зарк тряхнул головой.
- Ничего не понимаю, - негромко пробормотал он себе под нос. - Гама! - крикнул он собакам, и нарты заскользили вниз по склону.
Не прошло и четверти часа, как они очутились на равнине. Ракета погасла, и их вновь обступила тьма. Вирга слышал, как тяжело дышит Зарк. Собаки натягивали постромки - может быть, они узнали место, где получали еду и отдых. Вирга напряженно вглядывался в темноту, но стариковские глаза ничего не могли разглядеть, и он проклял свою слабость.
Вдруг собаки с обиженным тявканьем остановились, сбившись в клубок, словно разом налетели на стеклянную стену.
Зарк выругался. Он крепче стиснул валек и щелкнул кнутом над головой вожака. Черныш рванул вперед, натягивая постромки, но упряжка, поджав хвосты, артачилась и упиралась. Зарк вытянул их кнутом, но ничего не добился.
На снегу отпечатались уходящие в сторону Сагитака следы множества полозьев, и Вирга рассудил, что в таком случае вряд ли их нарты наткнулись на камни или иное препятствие. Если глазомер его не подвел, до поселка оставалось около ста ярдов.
Проклинающий все и вся Зарк отшвырнул кнут, выхватил из саней ружье и бросил попутчикам: "Собаки уперлись. Я пойду вперед. Вы со мной?”
- А в чем дело? - спросил Вирга, боясь услышать ответ. Кромешная тьма впереди вселяла страх.
Глаза Зарка на миг вспыхнули.
- Это я и собираюсь выяснить. - Он взял фонарь и пошел за его желтоватым светом по изъезженному снегу. Вирга и Майкл поплелись за ним. Дважды Зарк останавливался, нагибался и внимательно рассматривал следы полозьев.
Позади жалобно повизгивали собаки. Неожиданно Зарк остановился и принюхался. Лицо его в желтоватом свете фонаря было сосредоточенным и напряженным.
- Чуете? - спросил он Майкла.
- Нет. А что чуете вы?
- Кровь, - ответил охотник. Он поднял фонарь повыше и пошел вперед.
На снегу застыли черные лужи. Вирга старательно обходил их, чувствуя, как отчаянно колотится сердце, готовое выпрыгнуть из груди. Собак больше не было слышно. Вирга затосковал по любому, какому угодно звуку, пусть бы даже это был пронзительный вой ветра.
Зарк снова остановился и вытянул вперед руку с фонарем. Мягкий свет разлился по окровавленному снегу, заскользил вперед вдоль узкой тропы, которая постепенно расширялась, и наконец выхватил из мрака нечто такое, отчего Вирга сдавленно охнул, а Зарк застыл на месте, как вкопанный.
Перед ними был труп эскимоса в окровавленной кухлянке, привязанный сыромятными ремнями к грубо сколоченному кресту, вбитому в вечную мерзлоту. Крест был перевернут, и остекленелые глаза эскимоса находились у самой земли. Вирга вдруг вспомнил, что где-то уже видел над дверью перевернутое распятие, но внезапно прихлынувшая к голове кровь помешала ему сообразить, где именно он его видел.
Зарк посветил чуть в сторону, и они увидели на горле бедняги глубокую резаную рану. В глубине белела кость; под головой с разинутым в невыразимом, первобытном ужасе ртом натекла лужа черной маслянистой крови. Он был не один. Зарк быстро посветил фонарем вправо, потом влево. Они увидели длинную шеренгу трупов. Одни были выпотрошены, другие обезглавлены, и все висели на кощунственных крестах, ровным строем уходивших в темноту за пределы круга света, куда-то, как показалось им, в бесконечность. Вирга уловил запах крови, который еще издалека учуял Зарк, и с глухой тревогой заметил, что стоит в замерзшей кровавой луже. Его торбаса присыпал красный снег.
- Тридцать шесть мужчин, - внезапно сказал Зарк таким голосом, словно силы полностью оставили его. - Двадцать восемь женщин. Все убиты.
- Граница, - обронил Майкл.
- Что? - не понял Вирга, с трудом отрывая взгляд от исковерканных трупов на крестах.
- Это предостережение всякому, кто доберется досюда. Наглядный пример того, что ждет его за этой границей.
- Все, - бормотал Зарк. Он водил фонарем и, не веря своим глазам, смотрел на длинный ряд страшных распятий. Выхваченные из темноты лица устремляли на него неподвижный взгляд покрытых ледяной коркой глаз. Из разинутых перекошенных ртов рвался беззвучный предсмертный крик. Скрюченные пальцы раскинутых рук старались удержать последние крохи жизни. Эти люди умерли страшной, мучительной смертью - еще более страшной и мучительной от ужасного сознания того, что их ждет.
Зарк пошел вдоль крестов, освещая одно перевернутое лицо, другое, третье, четвертое... Одних он бережно касался, возле других останавливался и что-то негромко говорил им на их родном языке. Вирга содрогнулся и, покосившись на Майкла, понял, что тот смотрит за шеренгу трупов, на окутанные тьмой бесплодные просторы.
- Это были хорошие, славные люди, - выдавил Зарк. - Хорошие охотники, верные жены. А теперь... - Он вдруг повернулся к Майклу. - Кто это сделал?
- Ваал, - негромко ответил Майкл.
- Тот, которого вы ищете?
- Тот, которого мы ищем.
- И все это он сделал один? Один перебил всех в поселке и подвесил их, как собачатину?
- Он не один. С ним пришли и другие.
- Сколько их?
- Трое или четверо.
Зарк злобно выругался.
- Как мог человек сделать такое?
- Это были ваши друзья?
- Я знал их, - ответил Зарк. - Они спрашивали моего совета. Они доверяли мне. Я их знал.
В глазах Зарка закипала дикая злоба; казалось, она вот-вот вырвется наружу. Вирга переступил с ноги на ногу, хрустнув коркой кровавого льда.
- Что за человек, - спросил Зарк, - этот Ваал?
- То, что Ваал сделал здесь, не идет ни в какое сравнение с тем, что он творил в иных широтах, - ответил Майкл. - Это лишь бледная тень того, на что он способен. Нужно найти его как можно скорее.
Охотник повернулся и, качая головой, оглядел вереницу крестов.
- Это припахивает нечистой силой, - пробормотал он.
- Да, - подтвердил Майкл так тихо, что Вирга с трудом расслышал.
- Это последний поселок перед Великой равниной, - сказал Зарк. - Я проведу вас следом за его пташками. Но вот что: с этим Ваалом я должен сквитаться сам.
Майкл окинул собеседника оценивающим взглядом и отрицательно покачал головой:
- Нет. Этого я не могу вам обещать. Не стану объяснять почему. Я понимаю, вам хочется отомстить. Месть бывает благородной. Но в нашем случае месть - безнадежное дело.
Месть. Месть. Месть. Это слово билось у Вирги в мозгу. Он уже слышал его, оно тогда привело его в ужас. Но где это было? Где?
- Безнадежное или нет, - прогремел Зарк, - но я отомщу!
- Нет, - повторил Майкл. - Не сможете.
- Вы сами хотите разделаться с ним? Тогда вот что я вам скажу: сперва вам придется схлестнуться со мной. А я от вас мокрого места не оставлю.
- Возможно.
Они задиристо смотрели друг на друга.
- Нужно уходить, - сказал Вирга. - Здесь мы уже ничем не поможем.
Зарк моргнул. Его взгляд метнулся к Вирге. Потом, бросив последний бешеный взгляд на Майкла, он отвернулся. "Что-то здесь не так, - пробормотал он. Свет фонаря ложился на его окровавленные унты. - Черт меня побери, что-то здесь не так!" Он пошел вдоль шеренги трупов, светя в перекошенные лица. - В поселке было больше двадцати детей. Здесь их нет. Трупов нет.
- Надо уходить, - напомнил Майкл.
- Где их трупы? - не унимался Зарк, расхаживая у "барьера", точно огромный неповоротливый зверь.
- Зарк! - послышалась команда, призывающая к вниманию, резкая и холодная. Охотник остановился как вкопанный и очень медленно повернул голову к худощавому властному человеку, стоявшему рядом с ним. Майкл положил руку ему на плечо. - Уходим.
Зарк весь подобрался, готовый обрушить на Майкла поток брани, но, увидев на его лице угрюмую решимость, подавил гнев. Он стряхнул руку Майкла, резко развернулся и пошел к саням.
- Уходим, - объявил он.
На обратном пути Майкл догнал Виргу и негромко сказал:
- Готовьтесь к худшему.
- Что вы имеете в виду?
- Тела детей забрали с определенной целью. С той же целью, ради которой детей тысячами ввозили в Кувейт.
Вирга молчал, и Майкл сказал:
- Ничего. Поживем - увидим. А объяснять Зарку всю глубину власти Ваала - пустая трата времени.
Зарк щелкнул кнутом слева от вожака, и тот повел упряжку в объезд страшной преграды. Поначалу собаки робели, но неукротимый вожак натягивал постромки и яростно рычал, и остальные, поняв наконец, что их больше не заставляют бежать туда, где отвратительно пахнет смертью, дружно взяли с места. Сани помчались параллельно горизонту в ста ярдах за барьером. Как ни ругался Зарк, как ни щелкал кнутом, упряжка, как показалось седокам, битый час отказывалась повернуть к северу. В конце концов Зарк щелкнул кнутом над головой вожака и что было сил налег на валек. Сани вздрогнули. Собаки начали разворот и несколько минут спустя уже бежали прежним курсом, оставив позади картину смерти.
Ехали молча. Зарк, мрачнее тучи, угрюмо размышлял над чем-то, устремив неподвижный взгляд на неразличимый - во всяком случае, для непривычного глаза Вирги - горизонт. Воздух был тих и неподвижен, но и здесь, вдали от поселка, витал запах крови.
Со всех сторон путников обступала черная пустота, усеянная вездесущими звездами. Вирга видел, как частицы, сгорающие в атмосфере Земли, прочерчивают красные и голубые следы на небосводе. Один такой метеор, сверкнув на горизонте, унесся за сотни миль к востоку, и там сгорел, залив небо ярким красным сиянием. Вирга подумал, что примитивные народы усмотрели бы в этом знак свыше, возможно, решили бы, что прогневили небесное божество. Жрецы дни напролет просиживали бы у ритуальных костров, обсуждая значение огненного знамения, споря, чего теперь ждать - засухи, голода или войны. Самым загадочным было то, что многие предсказания древних, сделанные на основании наблюдений за небом, сбывались. Всякое падение с небес, утверждали жрецы, предвещает упадок terra firma. Прежде, чем Майкл снова обратился к профессору, прошло добрых два часа (или так показалось Вирге).
- Вы устали? Может быть, пора отдохнуть?
Вирга отрицательно помотал головой. Он покривил душой - ему не хотелось задерживать их. Профессор чувствовал слабость, глаза у него ввалились, но спать он и не думал. Слишком свежи были в памяти мертвые лица, чтобы обрести желанный покой; он знал, что, едва закроет глаза, как вновь увидит их и во сне сам будет одним из них, будет тщетно месить ногами кровавый снег, зная, что ему никогда не убежать от них достаточно далеко.
Время от времени раз Зарк останавливал нарты, уходил на несколько ярдов вперед, опускался на одно колено и замирал, вглядываясь в снег яростно прищуренными глазами. Потом он возвращался и дотошно проверял, весь ли груз надежно приторочен к саням, осматривал ружье и подливал в лампу керосин из маленькой металлической канистры.
- Как по-вашему, далеко еще? - спросил Вирга.
- Трудно сказать. Может, километр, может, десять. Может, сто. Но я не промахнусь. Сюда даже эскимосы носа не кажут. Тут ничего нет.
- Вы уверены, что мы двигаемся правильным курсом?
- Берем к востоку, вслед за птахами. Верьте мне, а я буду верить вот им. - Он коснулся уголка глаза и носа.
Звезды исчезли. Прерывистое дыхание собак и щелканье кнута Зарка слились в ритмичную мелодию. Ноги у Вирги точно налились свинцом, глаза слипались, и он тяжело навалился на сани, увлекавшие его вперед. Вскоре окружающая местность начала меняться; теперь из вечной мерзлоты пробивались черные камни в корке наледи, а с ними соседствовали огромные торосы с темно-зелеными прожилками, этакие приземистые эскимосские небоскребы.
Сани, разгоняясь, заскользили по склонам: вниз-вверх. Зарк управлял санями с помощью валька и собственных пяток, при необходимости тормозя ими о землю.
Потом, так внезапно, что у них захватило дух, земля исчезла из- под ног. Шурша полозьями, нарты взлетели на очередной склон и ракетой помчались вниз по синему искристому льду. Майкла отбросило в сторону, и он покатился под уклон на животе. Зарк пытался тормозить, но лед был слишком гладкий. Его пальцы разжались, и, выкрикивая ругательства, он слетел с саней.
Вирга, который продолжал цепляться за нарты, увидел, что собаки пытаются не то свернуть с дороги перегруженных снаряжением саней, не то - что было уж совсем невозможно - бежать впереди них. Нарты вильнули вправо, накренились; упряжка потеряла равновесие и запутала постромки. Вирге на голову обрушилась стена снега и льда, и он на мгновение ослеп. Он услышал отчаянный крик Зарка: "Прыгайте!”
У подножия крутого склона начиналась плоская ледяная равнина. Нарты неслись прямо туда. Собаки испуганно визжали. Вирга выпустил деревянные перильца и рванулся влево, подальше от стремительно несущихся саней. Он упал на бок и покатился по стеклянной поверхности льда, пытаясь уберечь поврежденную руку. Внизу, на равнине, загрохотал по камням металл. Посыпались искры. Потом скольжение прекратилось: Вирга, тяжело дыша, лежал у подножия склона, уткнувшись лицом в снег.
Зарк, уже успевший подняться на ноги, осторожно одолевал последнюю треть спуска. Пониже барахтался, стараясь подняться, Майкл.
Вирга протер глаза и ругнулся. Черт! Три или четыре пса пострадали. Впереди темнели нарты. Собаки, так и не порвавшие своих постромок, рассеялись вокруг. Почти все они уже вскочили на лапы и ждали нового приказа, но были и такие, что неподвижно лежали на снегу.

Предыдущая страница 16 Следующая страница


17 Роберт Маккаммон

Пересчитывая пострадавших собак, Вирга заметил вспышку света на расстоянии примерно полумили.
Он замер. Майкл был уже почти рядом. Вирга встал, не замечая боли, которая с новой силой запульсировала в руке, и показал в ту сторону.
- Свет, - сказал он. - Я видел там свет.
- Будь оно все проклято! - проворчал Зарк за его спиной. Охотник на ходу отряхивал снег с дохи. Борода у него покрылась сплошной коркой льда, и он стал похож на древнего старика. - Как пить дать, сорвало полоз, в бога душу! А собаки...
- Зарк, - спокойно перебил Майкл. Он показал на далекий мерцающий огонек.
Зарк хмыкнул и прошептал:
- Может, еще кто охотится во льдах. Но тут охота не ахти. И все же...
- Далеко дотуда? - поинтересовался Вирга. - С полмили будет?
- Пожалуй, - откликнулся Зарк. - Нет, чуток поболе. Будьте покойны, чертовы нарты грохнули о камень так, что и там было слыхать. Похоже, кто-то идет сюда на своих двоих...
На нартах было бы быстрее. - Он еще секунду-другую смотрел на мелькающий огонек, потом быстро отошел к нартам и стал осматривать собак, что-то негромко им говоря.
- С вами все в порядке? - спросил Майкл у Вирги.
- Да. Все отлично.
- Хорошо. Я думаю, это свет в лагере Ваала. Может оказаться, что самого Ваала там уже нет. Если так, я вернусь в Аватик и буду продолжать поиски в другом месте. А вы? Вернетесь в Америку?
- Не знаю. Понятия не имею, что я буду делать.
Коротко взвизгнула собака. Они обернулись и увидели, как Зарк замахивается ружьем и бьет прикладом по голове второго пса. Потом третьего и четвертого. Охотник нагнулся, вынул откуда-то из-под дохи нож и перерезал постромки мертвых собак. Потом внимательно осмотрел полозья и вернулся к своим спутникам.
- Три поломали лапы, а четвертая - хребет, - сообщил он. - Еще помяло полоз. Поедем медленно, здесь нарты не починишь. Вы оба в порядке? Кости целы? Хорошо. - Зарк собрал то немногое, что при ударе вылетело из саней, и заново привязал к нартам. Потом намотал кнут на руку и убедился, что все постромки распутаны. - Теперь, - проговорил он, - молчите. Чтоб я ни слова не слышал. Дышать тихо. Кто-то уже знает, что мы здесь. Возможно, он не знает кто мы и сколько нас, но он уже услышал, что мы здесь. Фонарем не светить! - Он взялся за валек и очень тихо приказал собакам:
- Гама!

Глава 26

Когда не слышно ни единого звука, который могло бы зафиксировать сознание, оно, чтобы поддерживать нервную активность, непременно изобретет что-нибудь свое - например, кажущийся треск электрических разрядов или громкий сухой звон.
В ушах Вирги этот звон превратился в протестующий рев обездоленных нервных окончаний. Профессор с Майклом шли в нескольких десятках ярдов позади Зарка, который время от времени поднимал руку, делая им знак замереть, и осторожно опускался на корточки на снег, нюхая воздух и поводя головой из стороны в сторону, чтобы не пропустить и отголоска звука.
Когда огонек впереди мигнул и исчез, они бросили нарты и больше ста ярдов прошли пешком. Но по-прежнему впереди была лишь густая беспросветная тьма. Вирга весь покрылся гусиной кожей; страх заполнил его рот привкусом крови. Рядом с ним бесшумно, как тень, двигался Майкл.
Зарк поднял руку, присел и прислушался. Вирга ничего не слышал. Вокруг камни и перевернутые глыбы льда зловещими вехами отмечали тропу, терявшуюся во мраке. Они были достаточно велики, чтобы за ними укрылось целое здание, достаточно велики, чтобы приютить сколько угодно народа - быть может, и сейчас за путниками кто-то внимательно наблюдал. Сказать по правде, Вирге вдруг действительно начало казаться, что за ним следят, хотя он гнал от себя эту мысль: у страха глаза велики. Вокруг был только грозный черный камень и блестящий лед, ничего больше.
Зарк встал.
Что-то звякнуло.
Сперва Вирге показалось, что звук пришел со стороны охотника, но тот резко повернул голову, и профессор понял, что в камнях кто-то прятался.
Они кинулись наземь, и в тот же миг среди иззубренных камней и синего льда заметалось эхо выстрела. Слева от Зарка, меньше чем в футе от него, взметнулся фонтанчик ледяной крошки, и охотник откатился в сторону. Майкл вскочил и бросился бежать. Он рывком поставил Виргу на ноги и потащил за собой под прикрытие обледенелых камней. Прогремел второй выстрел. Над головой Майкла брызнули искры. К ним подполз Зарк с ружьем. Он целиком втиснулся в щель и доложил: - Один слева. Другой заходит сзади. Сперва придется побеспокоиться о том, что слева - второго ублюдка нельзя будет достать еще с минуту.
Грянул выстрел. Над их головами просвистела пуля, посыпались осколки льда.
- Ха! - заорал Зарк и сразу понизил голос. - Этому козлу нас не достать, но он носу не даст нам отсюда высунуть, пока не подойдет тот второй. - Он приподнялся и пристроил ружье на камнях так, чтобы дуло не плясало. Зарк не стрелял - он ждал.
Слева вновь прогремел выстрел. Вирга увидел оранжевую вспышку. Пуля пропела над их головами и улетела в сторону полюса.
- Тэк-с, - негромко пробормотал Зарк. - Давай еще разок, мразь. Ну, еще разок!
Ружье их противника вновь плюнуло огнем. Вспышка была короткой, но Зарк успел взять стрелка на мушку. Когда пуля ударила в камень перед ним и с визгом унеслась прочь, Зарк нажал на курок. Ружье вздрогнуло. Зарк мгновенно обернулся и обстрелял человека в дохе, подбиравшегося к ним сзади. Их разделяло около двадцати футов, но незнакомец отлетел назад и, приоткрыв рот, свалился на обледенелые камни. Его ружье с грохотом съехало вниз и, крутясь, подкатилась почти под ноги Вирге.
Зарк ждал, напряженно щурясь. Наконец он сказал: "Готово!" - и поднялся. Он пошарил под дохой и нащупал керосиновую лампу, подвешенную к поясу на короткой веревке. Стекло потрескалось, но ни капли керосина не вытекло.
- Вы знали, что они там, - упрекнул Майкл.
- Знал. Пришлось сделаться мишенью. Но, надо сказать, этот гад чуть не снес мне башку. - Увидев лица Майкла и Вирги, Зарк хохотнул: - Нельзя застрелить того, кого не видишь. Зато можно засечь другую цель - вспышку выстрела. Не лень подойти туда? Я покажу вам дырку у него в сердце.
- Я верю вам на слово.
- Так я и думал. Ладно. Все мы в одной связке. Святоша, если вы прихватите ружье нашего друга, мы сможем пойти дальше. Ну же, оно не укусит. Молодчина. Повесьте его на плечо.
Они двинулись вперед в обход камней. Вирге повсюду чудились черные тени, везде мерещились люди с ружьями. Ему доводилось стрелять только из пистолета, только по бумажным мишеням и очень давно. В огнестрельном оружии профессор разбирался слабо, но с ружьем за спиной все-таки чувствовал себя в большей безопасности. Его тяжесть вселяла в Виргу уверенность.
Шли молча. Под ногами сухо поскрипывал снег. Глыбы льда вокруг неуклонно увеличивались в размерах. Здесь к небу тянулись острые каменные пальцы, там за путниками следили призрачные, мертвенно-голубые ледяные лица. Зарк по-прежнему время от времени приседал и прислушивался; Вирга посматривал по сторонам, а Майкл наблюдал за тылами.
Зарк остановился, точно зверь, почуявший добычу, и Майкл остановился рядом с ним.
Впереди, там, где ледяные и каменные громады расступались и начиналась новая равнина, виднелось длинное сборное строение с высокой кровлей. Стены и крышу покрывал лед, широкие двери, похожие на двери ангара, открывались наружу. В щелку сочился тусклый свет. Справа от строения высилась радиобашня с тонким шпилем. За ней обледенелая тропка вела к новому нагромождению камней.
Сделав своим спутникам знак молчать, Зарк остановился. Он снял с пояса керосиновую лампу и зажег ее. Потом привязал ее к стволу ружья и, держа его в вытянутой руке, двинулся вперед. Они шли за кружком света по снегу, истоптанному множеством ног. Оказавшись у длинного строения, Зарк бесшумно и осторожно приоткрыл створку двери, чтобы проскользнуть внутрь. Треснул лед, намерзший на дверях.
Зарк остановился на пороге и посветил фонарем. Внутри среди штабелей ящиков стоял черный вертолет без опознавательных знаков. В глубине ангара, в закутке, освещенном тремя керосиновыми лампами, работал передатчик, слышен был треск помех. Зарк снял лампу с ружейного дула и двинулся в сторону радиорубки. Вирга и Майкл последовали за ним.
Глаза Вирги настолько привыкли к темноте, что, очутившись в комнатушке, он в первый миг зажмурился. Перед передатчиком стоял стул, рядом - столик, а на столике - кофейник и чашка.
Зарк пощупал кофейник.
- Еще теплый.
Послышался топот: по ангару кто-то бежал. Зарк грубо оттолкнул своих спутников в сторону и встал в дверях радиорубки, вскинув ружье. Какой-то мужчина как раз выскакивал из дверей ангара на снег. Ружье Зарка глухо бухнуло. Человек вскрикнул и упал.
Майкл первым очутился подле него. Он перевернул тело на спину и увидел, что пуля снесла несчастному темя. На изможденном, усталом лице застыл ужас. Этого человека он видел впервые. "Узнаете?" - спросил он Виргу, оглядываясь через плечо.
- Нет.
- Ублюдок наверняка прятался за ящиками, - буркнул Зарк. - Это радист.
- Ни к чему было убивать его, - сказал Майкл, вставая. Вирга впервые увидел, как в глубине его глаз разгорается багровое пламя гнева. - У него можно было узнать, где Ваал.
Зарка ошарашила ярость, отразившаяся на лице Майкла. Он справился с собой и весь напружинился под дохой.
- Черт возьми! - сказал он. - Если он один из тех, кто уничтожил эскимосский поселок, он заслужил смерть! Я не задаю вопросов мертвецам!
- Мне кажется, - твердо сказал Майкл, - что вы думаете главным образом тем пальцем, которым нажимаете на курок.
Лицо охотника потемнело от гнева. Он сжал кулаки и шагнул вперед.
- Ваал еще здесь, - резко вмешался Вирга. - Сейчас не время ссориться. Коль скоро нужны были вертолет и радист, значит, Ваал еще здесь.
Зарк несколько секунд смотрел на Виргу, потом снова уставился на Майкла.
- Он прав. Отбой.
Майкл успокаивался на глазах. Казалось, он недоволен собственной несдержанностью. Он сказал:
- Хорошо. Если он еще здесь, мы найдем его.
Зарк показал на тропинку, исчезавшую в грозном нагромождении камней, и пошел по ней, осторожно ступая по скользкому льду. Не прошли они и сотни футов, как охотник поднял руку, веля им остановиться. Рука дрожала.
Впереди был лабиринт из льда и строительных блоков. Огромные тесаные ледяные глыбы поддерживали обледенелую крышу. Во все стороны расходились петляющие коридоры. Это было расползшееся сооружение, возникшее, казалось, из кошмара - бесформенное, бессмысленное, извилистый лабиринт ледовых тоннелей.
Но не это остановило Зарка. Он выставил фонарь вперед; свет отразился от льда по сторонам тропинки, и охотник застыл, дикими глазами глядя куда-то мимо света.
Во льду что-то было.
Маленькое, темное, таких очертаний, что Виргу до костей пробрал холод. Он не смел глядеть и не мог не глядеть, завороженный кощунственностью этого зрелища. Зарк сделал шаг вперед, сипло дыша сквозь стиснутые зубы, и поднес лампу ко льду. Желтый свет ясно обозначил открытые глаза, широко раскрытый, забитый тьмой рот, скрюченные пальчики маленького эскимоса. И справа, и слева свет выхватывал тела, тела, тела. Лед был нашпигован детскими трупиками, застывшими как бабочки под стеклом. Трое вошли в страшный музей смерти. Вирга почувствовал слабость и дурноту; он покачнулся и упал бы, если бы Майкл не обернулся и не подхватил его. Казалось, все глаза молят его о милосердии, рты вопиют о мести.
Месть.
Месть.
Вирга с силой тряхнул головой, избавляясь от наваждения.
- Господи! - хрипло выдохнул Зарк, хватаясь за ледяную стену, чтобы не упасть. Но он тут же отдернул руку: его ладонь накрыла пару молящих глаз.
- Я предупреждал вас, - проговорил Майкл, не отпуская руку Вирги, - готовьтесь к худшему. Древний культ Ваала означал жертвоприношения детей и погребение их тел в стенах жилищ, что, по языческим понятиям, отвращало беду. Я же сказал вам - готовьтесь.
Зарк тряс головой, не веря своим глазам. Он не мог оторвать взгляд от рассыпанных во льду страшных силуэтов. Такого он еще не видывал. Он потерял почву под ногами и плохо сознавал, что к чему.
- Нужно идти дальше! - сказал Майкл. - Они мертвы, и им уже ничем нельзя помочь. - Он взял у Зарка фонарь и зашагал по тропинке, потом остановился и стал ждать, когда его спутники придут в себя. Виргу тихо стошнило. Он вытер лицо и пошел за Майклом.
Они вошли в ледовые коридоры. Свет одинокого фонаря пятном ложился на сборный пол и мерцал в открытых глазах детей по обе стороны тоннеля. Зарк старался держаться подальше от трупов, поближе к середине прохода. Они шли и шли, забредая в бесчисленные тупики и возвращаясь по своим следам в один, другой, третий погребальный зал. Коридоры водили их кругами, раздваивались, расстраивались, оканчивались в пустых, похожих на склепы пещерах. С каждой глухой стеной, в которую упирались путники, Майкл все больше мрачнел, и выражение его лица делалось все решительнее. Поиски продолжались; путники, избегая смотреть на умоляющие детские личики, все дальше углублялись в ледовый лабиринт - коридор за коридором, сотня за сотней переходов. Вирге начало казаться, что им никогда не найти пути назад. Они навсегда останутся здесь, и никто не найдет их замерзшие трупы даже через тысячу лет. Профессор чувствовал, как смыкаются стены, сужаются коридоры - скоро скованные морозом пальцы дотянутся до них из-подо льда и утянут к себе. Он был на грани нервного срыва и начинал опасаться за свой рассудок. Я не могу идти дальше, сказал он себе. Боже милостивый, не могу.
Но тут коридор резко повернул направо, и они увидели кого-то, кто сидел в кресле в огромном ледяном зале.
Майкл остановился. Из его ноздрей вырывались белые облачка пара.
Человек сидел в темноте. Майкл вытянул руку, и фонарь осветил горящие глаза над свирепо перекошенным ртом. На человеке была тяжелая шуба из темного меха. Руки покоились на подлокотниках кресла.
- Итак, ты все же нашел меня, - негромко резюмировал Ваал. - Нет, сукин ты сын! - загремел голос разъяренного Зарка. Охотник вышел из-за спины Майкла, поднимая ружье для выстрела в упор. - Это я тебя нашел!
- ПОДОЖДИ! - сказал Майкл. Зарк качнулся назад и затряс головой, как от удара. Он медленно опустил ружье и стоял, глядя на Майкла.
Ваал рассмеялся. В его холодном смехе не было ни капли веселья. - Давай, Майкл. Пусть выстрелит. Ты! Иди сюда!
Зарк пошевелился. Он заморгал, взглянул в темные глаза Ваала, сделал шаг вперед, и Майкл немедленно очутился перед ним, загораживая ему дорогу. Майкл с силой проговорил:
- Ты не сделаешь ни шагу дальше. Вы оба с места не сойдете, понятно? Я хочу, чтобы вы очень ясно поняли: вы никогда не будете приближаться к Ваалу, я всегда должен находиться между вами и им. Вы не будете смотреть ему в глаза. Вы ни под каким видом не будете прикасаться к нему или позволять ему прикасаться к вам. Понятно? - Он встряхнул Зарка. - Понятно?
- Да, - хрипло проговорил Зарк. - Понятно.
- То же самое относится и к вам, доктор Вирга.
- Да. Ладно.
- Доктор Вирга? - Ваал посмотрел на профессора, но тот отвел глаза. Ваал отрывисто рассмеялся. - Ладно, ладно. Мой славный доктор Вирга! Я вижу, вы поранили руку. Какая жалость! Вероятно, вы уже никогда не сможете пользоваться ею. Скажите, а левой рукой вы можете мастурбировать?
Настороженные глаза Майкла над фонарем горели золотом. Он сказал:
- Твое время истекло. Ты начертал свое имя пылающими буквами зла. Теперь этому пришел конец.
Ваал чуть заметно подался вперед.
- Ну уж нет. Ты опоздал. Да, ты нашел меня. Но теперь, когда ты нашел меня, что ты можешь сделать? Ничего, отродье гулящей девки. Ничего! Мои ученики в Америке, Африке, Южной Америке разносят весть о воскресении мессии. На Ближнем Востоке огромные толпы требуют войны с евреями, дабы покарать негодяев за мою смерть. Вскоре в конфликт окажутся втянуты супердержавы. Им никак этого не избежать - район слишком важен стратегически, слишком необходимы для существования их цивилизации нефтяные промыслы. Начало будет банальным: несколько ракет, может быть, яростная пехотная атака... - Он улыбнулся, медленно и насмешливо. - Видишь? Ты ничего не можешь сделать. А я с удовольствием пообщаюсь с жидами. Мой повелитель ударит в самый центр хаоса.
- Кого ты отдал на растерзание толпе в Кувейте?
- Американского еврейчика, корреспондента какой-то газетенки. Мы "уговорили" его выстрелить. Потом мои ученики распустили слух, что это - американо-еврейский заговор. На следующий день средства массовой информации сообщили, что Ваал погиб от руки террориста-еврея, выпустившего в него две пули. Бейрут отреагировал как мы и ожидали: волной праведного гнева, переросшего в жажду праведной мести. Тело - естественно, не мое - кремировали, а пепел поместили в золотую урну. Арабы теперь вооружены моим учением; их ярость, вызванную гибелью живого Мухаммеда, не остановить. Нет, Майкл...
Ты опоздал.
- На этот раз я пришел подготовленным, - заметил Майкл. Ваал наклонил голову:
- Да? Каким же образом?
- Как и все те, кто предался темным силам, ты не можешь противостоять могуществу Креста. Он сжигает тебя своей чистотой. Ты, как все сатанисты, способен лишь глумиться над ним, перевернутым.
- Ах вот как? - негромко откликнулся Ваал. - Осторожнее. Ты недооцениваешь меня. Ты судишь о моей нынешней силе по моей прошлой слабости.
- Напрасно ты так думаешь, - заметил Майкл.
- Что же ты намерен предпринять? Выжечь крест в моей плоти? Распять меня и бросить в снегах? Бесполезно, Майкл. Иисус из меня получится неважнецкий. Я лишь найду иной подход.
- Знаю.
Зарк наконец опомнился. Еще слабым голосом он проговорил:
- Оставь его мне. Я выпущу ему кишки.
Ваал рассмеялся.
- Да, Майкл. Да. Оставь меня этому тупице и отправляйся обратно в твердой уверенности, что тебе никогда больше не придется иметь дела со мной. Он не подкачает, Майкл.
- Нет. Ты пойдешь с нами. Ты выведешь нас отсюда.
- С какой стати? Я могу не согласиться - плутайте по этим коридорам, покуда не выбьетесь из сил. И тогда... - Он усмехнулся, холодно глядя на своих противников.
- Ты выведешь нас отсюда, потому что одна из твоих величайших слабостей - любопытство. Тебе захочется узнать, как я подготовился к нашей встрече.
- Когда мы встречались в последний раз, в Неваде, я был куда слабее, чем сейчас, - с угрозой сказал Ваал. - Берегись! У меня сила миллиона - нет, больше. Ты твердо уверен в том, что хочешь бросить мне вызов?
Майкл хранил молчание.
- Подумай, - продолжал Ваал. - Хорошенько подумай, Майкл. Перейди ты на мою сторону...
Подумай, что мы получили бы! Все! Ты был бы не наемником таких вот ублюдков, - он кивнул в сторону Вирги и Зарка, - ты был бы господином и повелителем! Как можно отказываться от подобной власти?
- А твой хозяин? Ты что же, и впрямь полагаешь, что, когда ты отдашь ему все, чего он желал, он поделится с тобой трофеями? Ты действительно думаешь получить на откуп Израиль?
Ваал прохрипел:
- Он снова будет моим.
- Встань, - приказал Майкл.
Ваал не шелохнулся. В его темных глазах вдруг появился красноватый блеск, и вот уже на бледном как смерть лице горели багровые уголья. Ваал чрезвычайно медленно и осторожно поднялся с кресла. Его взгляд метался между Зарком и Виргой.
- Пора поразвлечься, - проговорил он.
Майкл подошел к нему почти вплотную и угрюмо распорядился:
- Ты выведешь нас отсюда. Пойдешь впереди.
- А если я откажусь?
- Тогда и ты отсюда не выйдешь.
Ваал кивнул.
- Значит, ты все-таки решился? Значит, так? По примеру святых мучеников, которых ты тщишься превзойти, ни дна им ни покрышки?
- Если понадобится - да.
- Вонючий сукин сын, - прорычал Ваал. - Трусливый херосос.
- Я сказал, пойдешь впереди нас. Доктор Вирга, дайте нам пройти. Вирга отошел на почтительное расстояние, пропуская Майкла и Ваала. Когда Ваал проходил мимо, на профессора нахлынуло отвращение и вместе с тем странное желание протянуть руку и коснуться этого человека. Рядом с Ваалом очутился Майкл, и порыв Вирги прошел. Ваал, судя по всему, прекрасно представлял себе, какие движения души вызывает у окружающих. Он с ухмылкой обернулся, ожег профессора взглядом огненных ярко-алых глаз и вышел в коридор. Майкл с фонарем шел за Ваалом, Вирга и Зарк замыкали шествие. Зарк не переставал трясти головой, словно прогонял дурман, и что-то бормотал себе под нос.
- С вами все в порядке? - спросил Вирга.
- Оставьте его мне, - ответил охотник. - Оставьте его мне. Наконец им в лицо пахнул чистый холодный воздух: страшный лабиринт смерти остался позади. Они прошли мимо антенны и ангара и двинулись через камни по тропинке, которая должна была привести их к нартам Зарка. На морозе Зарк полностью пришел в себя. Держа ружье наготове, он наблюдал за тылами на случай возможного нападения. Собаки возле нарт не сразу почуяли Ваала и радостно заворчали, приветствуя Зарка. Но вот их ноздрей коснулся чужой запах, и они мгновенно заскулили и, поджав хвосты, стали пятиться от приближавшихся фигур. Даже вожак дрожал.
Зарк пошел вперед, чтобы успокоить их.
- Рабочая скотина, - фыркнул Ваал. - Вот ты кто, Майкл. И быть тебе рабочей скотиной, покуда ты не найдешь в себе смелости покончить с этим.
Майкл извлек из горы снаряжения, привязанного к нартам, полотняный сверток. Оттуда он достал наручники, соединенные короткой цепочкой, и пошел к Ваалу. Тот равнодушно наблюдал за Майклом и даже вытянул вперед руки, чтобы их сковали. Майкл надел на него наручники и защелкнул их.
- Дурак, - сказал Ваал прямо в лицо Майклу. - Жалкий дурак.

Глава 27

Зарк намотал кнут на руку и взглянул на Майкла:
- Что вы сказали?
- Я сказал, - ответил тот, - что мы не едем в Аватик.
- А куда ж мы едем?
- К морю. Я хочу, чтобы вы вывели нас к замерзшему морю.
- Чего? - переспросил Зарк. - Да до побережья самое малое два дня пути. С этим я не поеду.
- Не бойтесь, - сказал Майкл. - Пока вы будете делать так, как я прошу, вам нечего будет бояться.
- Почему к морю? - полюбопытствовал Вирга.
- Потому что так надо. Больше я ничего не скажу. - Ваал, стоявший чуть поодаль, следил за ними горящими глазами.
Зарк все еще колебался. Он тряхнул головой.
- Ничего не понимаю. Не понимаю ни этого вашего Ваала, ни вас.
- От вас это и не требуется. Просто доверьтесь мне и делайте, как я прошу.
Несколько секунд Майкл выдерживал пристальный взгляд Зарка. Потом охотник кивнул и сказал:
- Ладно, черт подери. К морю так к морю. Но только до берега, на лед не полезу. А почему не убить эту мразь здесь и сейчас?
Майкл не ответил. Он демонстративно повернулся к Зарку спиной и отошел к Ваалу, чтобы загородить от него своих спутников.

Предыдущая страница 17 Следующая страница


Ваал 18

Зарк выругался и щелкнул кнутом над головами упряжки. Собаки рванулись вперед, и нарты с поврежденным полозом тяжело снялись с места. Вирга увидел, что за ними остается глубокий кривой след.
- Не нравится мне это, - сказал Зарк Вирге. - Надо было прикончить эту мразь здесь и уехать. Он заслуживает смерти.
Вирга промолчал. Он был в смятении. Столкнувшись с Ваалом лицом к лицу, профессор вдруг усомнился в том, что кто бы то ни было, даже Майкл, в силах обуздать этого человека. Паника, внезапно охватившая его под злобным взглядом Ваала, еще сосала под ложечкой. Вирге казалось, что он вечно будет видеть эти страшные красные глаза. Он не смел и гадать, зачем Майклу понадобилось к морю, и не мог избавиться от ощущения, что сила Ваала вот-вот вырвется на волю во всей своей необузданной дикости, обратится на них и испепелит. Тогда им не поможет никакой Майкл. Взмокший от страха Вирга вздрогнул. Он чувствовал себя бесконечно одиноким, беспомощным, грубо вырванным из привычной университетской жизни, изменившимся раз навсегда. А сколько у него накопилось вопросов! Они витали подле него, и он отшатывался под их натиском.
- Сукин сын! - крикнул Ваал Майклу. Они шагали справа от еле ползущих нарт. - Сволочь!
Вирга опустил подбородок на грудь и ухватился за нарты, чтобы не упасть, стараясь отгородиться от потока чудовищных непристойностей, лившегося изо рта Ваала. Поток этот не иссякал, а лишь набирал силу, и выкрики становились все вульгарнее. Ваал бесновался над самым ухом у Майкла, и Вирга восхитился выдержкой своего спутника. Потом голос Ваала изменился, хриплый баритон превратился в истошный детский визг. - Херосос! Попам задницу лижешь! Я убью тебя! А тебе меня не уничтожить, ты раньше сгниешь! - И вдруг - невероятно! - молодой женский голос. Вирга обернулся. Зарк усилием воли не позволил себе оторвать взгляд от ледяной равнины впереди. - Глаза твои вывалятся из орбит, сукин ты сын! Я прикажу ослепить тебя! Будь ты проклят! Будь ты проклят!
Вирга заткнул уши.
Зарк резко обернулся.
- ЗАТКНИСЬ! ЗАТКНИСЬ!
И голоса - голос Ваала - неожиданно стихли, и льды услышали смех, низкий и ленивый, довольный и благодарный, словно смеялся кто-то, кто только что выиграл шахматную партию.
Собаки, поскуливая, натягивали постромки; нарты царапали лед. Шагая, Вирга слышал, как полозья то шуршат по снегу, то со скрежетом проходятся по камням, шурр-скрип, шурр-скрип, шурр-скрип, пока в голове у него не загудело от этих чередующихся звуков. Не открывая глаз, по одним только звукам, доносившимся из-под полозьев, он определял, что под ногами: плотный, слежавшийся снег или гладкий лед, камни величиной с кулак или камни с бритвенно-острыми краями, способные изрезать собакам лапы. Однажды, изучая свои новые способности, Вирга задремал на ходу, а когда вновь открыл глаза, то оказалось, что он смотрит на Ваала. Покрывшись испариной, перепуганный Вирга с усилием отвернулся.
Он оступился и упал, и Зарк остановил упряжку. Он помог профессору подняться и крикнул Майклу:
- Надо передохнуть. Не то протянем ноги.
Майкл подумал и согласился.
- Что ж, хорошо. Привал.
Зарк поставил палатку из медвежьей шкуры и забрался внутрь. Вирга - от усталости у него дрожали ноги и руки, а лицо застыло на морозе, превратившись в неподвижную маску, - заполз следом и, тяжело дыша, привалился к стене. Снаружи заскулили собаки: подошли Майкл с Ваалом. Майкл первым залез в палатку, подождал, пока в нее заползет Ваал, и опять демонстративно уселся между ним и остальными.
Зарк развернул пакет с моржатиной и отрезал ломоть для Вирги. Профессор жадно впился в него зубами. Охотник предложил кусок Майклу (тот отказался), отрезал порцию себе, после чего аккуратно завернул мясо и убрал. Откуда-то появилась трубка. Зарк раскурил ее, откинулся на туго натянутую стенку палатки, закрыл глаза и затянулся. Вирга свернулся калачиком, чтобы было теплее.
Майкл и не пытался заснуть. Взгляд Ваала жег ему затылок. Он сидел, скрестив ноги, и смотрел на своих усталых товарищей, погруженных в глубокий сон без видений.
И вдруг палатку заполнил страшный пронзительный вопль, от которого даже у Майкла по телу поползли мурашки. Вирга вскинулся, вытаращив воспаленные глаза: ему почудился крик Нотона в темном углу пропахшей злом трапезной. Зарк спросонок схватил ружье и выскочил из палатки в метель.
Вирга понял, где находится, и тряхнул головой. По палатке распространилось смрадное дыхание. Ваал в своем углу негромко смеялся, скаля зубы. Глаза его горели как уголья.
Через несколько секунд в палатку ввалился Зарк. У него заиндевели ресницы, в грязную бороду набился снег.
- Там был медведь! Я слышал! Черт меня подери, если я не... - Услышав издевательский смешок, охотник осекся, и его щеки залил румянец гнева. - Ах ты сукин сын! - рявкнул он, пытаясь мимо Майкла дотянуться до Ваала. - Убью!
Майкл перехватил его руку.
Смех внезапно стих.
Ваал проговорил:
- Дотронься до меня. Ну! Давай!
- Сядьте, - велел Майкл.
- Я убью его, - Зарк выдыхал облака пара. - Клянусь, я убью его! - Сядьте, - резко повторил Майкл. Он сдавил руку Зарка, и взгляд охотника медленно прояснился. Он устало плюхнулся на снег, под стену палатки, и замер.
- Я не дам вам спать, - прошептал Ваал. - Попробуйте уснуть - и все повторится. Очень скоро вы превратитесь в комки нервов и будете пугаться даже моего дыхания. Рискните, - он усмехнулся. - Закройте глаза.
В оцепенелом от мороза мозгу Вирги еще витал образ Нотона: молодой человек лежал навзничь в загаженном углу и что-то шептал, шептал...
- Убейте его, - пробормотал Зарк. - Сейчас же.
Что это было? Что он сказал? Что он сказал?
- Есть только один путь. Ты! Эскимос! Нет, не отворачивайся. Ты мне нужен. Мы с тобой уйдем отсюда...
Этих двоих мы оставим здесь и вернемся в Аватик. Как только мы избавимся от них, я дам тебе выспаться. Слушай меня, - шептал Ваал. - Слушай!
Майкл решительно сжал могучее плечо охотника.
- Оставайтесь там, где вы есть, - негромко велел он.
- Если ты не выспишься, ты не сможешь идти. Ты никогда не доберешься до моря. Упадешь замертво на дороге.
Вирга дрожал. Он видел, как Нотон открывает рот - шире, шире...
- Отпусти меня, - не унимался Ваал.
Нотон прошептал: "Ме...”
- Месть, - закончил Вирга.
Майкл равнодушно взглянул на него. Ваал молчал.
Вирга спросил:
- Что вы хотели этим сказать? Когда я спросил, какую цель преследует Ваал, и вы и Нотон ответили: месть.
- Нотон? - прошептал Ваал из своего угла. - Вы нашли Нотона? Ублюдок! Проклятый предатель! Надо было вырвать ему глаза и язык!
- Однако, - заметил Майкл, - вы этого не сделали. - И добавил, обращаясь к Вирге: - Да, я так сказал. Такова правда.
- Для вас - может быть. Но мне это недоступно. А здесь творятся вещи столь далекие от моего понимания, что я начинаю терять рассудок!
Зарк проговорил:
- Мы должны убить его здесь, сейчас же, - и хрипло забормотал что-то невнятное.
- Я с самого начала говорил вам, - напомнил Майкл Вирге, - что многое из того, чему вы станете свидетелем, будет выше вашего понимания.
Вирга продолжал:
- Я хочу знать. Я должен знать.
- Тогда для начала уясните вот что. Назад пути нет. Вы никогда не будете собой прежним. Вы застрянете между жизнью после смерти и смертью при жизни. Если вы решите заговорить, вас не станут слушать. Вас заклеймят как безумца.
- Я уже не смогу повернуть назад, - признался Вирга.
Майкл некоторое время молчал, безжалостно выискивая что-то в глазах профессора. Ваал за его спиной дышал, как зверь в период гона. Наконец Майкл сказал:
- Вы будете слушать меня, но не будете слышать. То, о чем я буду говорить, недоступно человеческому пониманию. Вы верите в Иегову?
Вопрос удивил Виргу. Он ответил:
- Да, конечно.
- Значит, вы верите и в Сатану?
Вирга ответил, но уже менее уверенно:
- Да...
- Великие силы. Свет и тьма. Одна - терпелива и терпима, другая - безрассудна и жестока, и обе - воительницы. Меж ними - смешение стихий, смешение элементов, Сущее. В сочетании добра и зла есть некая завершенность. Вы понимаете? Без одного не может существовать другое - таков Закон. Закон Сущего. Он основа космического равновесия; сместите баланс сил, и воцарятся хаос и безумие. Что вы сейчас и наблюдаете.
- Пес! - прошипел Ваал.
- Сатана никогда не был второстепенной или производной силой. Он - тьма, уравновешивающая свет Иеговы. На заре времен Иегова и Сатана вместе создали космос. Космос был и есть сочетание небесного и демонического начал. Ваши предки были его частью. Вы его часть. Часть его и Ваал.
- Языческой бог, чьим именем назвался этот человек, - пояснил Вирга.
Ваал негромко гортанно засмеялся.
Майкл возразил:
- Нет. Перед вами лишь бренная оболочка, сущность же представляет собой бесформенный сгусток энергии. Это Ваал в том обличье, которое делает его приемлемым для человеческого глаза. Для тех, кого он жаждет подчинить себе.
Вирга сидел очень тихо. Рядом с ним хрипло дышал Зарк.
- Свет и тьма не всегда враждовали. Сатана, как я уже говорил, безрассуден. Его заботит лишь одно: как накопить больше сил, стяжать большую власть. Отмените Закон Сущего, и с ним исчезнет и Сатана - но его, точно слюнявого пса, волнует лишь сиюминутное. В начале творение равно признает лишь два божества: бога света и бога тьмы. Но Сатана смекнул, что можно прирастить свои силы, сделав демонов языческими богами. Одним из самых удачливых оказался Ваал; он уже был силен и снедаем безрассудной жаждой власти и величия. По наущению Сатаны Ваал стал ханаанским божеством. Он требовал от хананеев жертвоприношений детей, склонял их к содомскому греху, блуду, осквернению храмов. Сатана был доволен; все больше демонов с его легкой руки объявляли себя божествами перед смятенным и ныне истерзанным творением. Иным способом Сатана не мог превзойти Иегову. Все это Иегова терпел, покуда Сатана не покусился на иудеев, избранный Иеговой народ, стремясь ввергнуть их в пучину тьмы и чернокнижия. Равновесие нарушилось. Желая дать урок Сатане, Он обрушился на Ваала, самого удачливого из демонов, и с помощью израильтян сровнял Ханаан с землей. Гнев Его был ужасен; Он приказал Своему небесному воинству сжечь грешный город дотла, дабы земля обратилась в огненный камень бесплодный. Вааловы идолы и храмы были разрушены, те же, кто поклонялись демону, стерты с лица земли. В Ваале сочетались обе силы, свет и тьма, но он предал первую и теперь ищет убежища у второй.
- Ложь, - прошипел Ваал позади Майкла. - Ложжжжь.
- Урон был нанесен. Сатана узнал вкус крови. И тогда началась битва, исход которой решит: быть или не быть Закону Мироздания. Она бушует здесь, сейчас. Сатана через Ваала обрушивает на творение хаос, Ваал же стремится отомстить, истребить израильтян, уничтоживших Ханаан, его царство. Он успел переменить множество обличий, и с каждым новым воплощением оказывался на шаг ближе к цели, своей и своего хозяина. Ваал - безумное божество, одержимое силами тьмы. Вирга дрожал, но ничего не мог с собой поделать. Стараясь унять эту дрожь, он запинаясь проговорил:
- Ваал человек...
Всего-навсего человек...
- Как угодно, - мягко ответил Майкл. - Вы спросили, я ответил. - Отпустите меня, - детским голосочком попросил Ваал.
- Нам нельзя останавливаться. Вы готовы пойти дальше? - Майкл внимательно посмотрел на Виргу.
Зарк рядом с Виргой открыл глаза и принялся растирать затекшие шею и плечи.
- Не знаю. Не знаю. Я очень устал.
- Я спрашиваю о другом. Вы готовы пойти дальше по избранному нами пути?
- Нет, Майкл, - вмешался Ваал. - Брось свою затею. Отпусти меня. Присоединяйся ко мне.
Майкл посмотрел на охотника.
- Вы в силах идти?
Зарк растирал руки. Он взглянул на Майкла, потом на Виргу, потом снова на Майкла.
- Да, - ответил он.
- Хорошо. Доктор Вирга?
Вирга не знал, что ответить. Ему вдруг стало трудно дышать.
- Я так устал, - пробормотал он.
- Я ведь предупреждал вас. Разве нет? - спросил Майкл. - Мы должны как можно скорее добраться до моря. Выбор прост: или вы идете с нами, или мы бросаем вас здесь.
Вирга взглянул на него, удивленный поставленным ультиматумом. Он провел рукой по лицу:
- Хорош выбор! Я иду с вами.
Майкл кивнул:
- Отлично. Мы с Ваалом первыми выбираемся из палатки. Потом вы и Зарк.
Палатку из медвежьих шкур свернули и привязали к нартам, Зарк свистнул, поднимая собак, меховыми клубками лежавших на снегу, упряжка вновь натянула постромки, с которых осыпался иней, и нарты вновь покатили по бесплодной ледяной равнине, оставляя неровный извилистый след. Путники шли, как и прежде, Зарк и Вирга у самых саней, Майкл, живой щит между ними и Ваалом, поодаль справа. Мороз больно кусал Вирге щеки, но вместо того, чтобы бодрить, лишь усугублял неимоверную усталость, и вскоре подбородок профессора снова опустился на грудь. Пошатываясь, Вирга брел вперед, не зная, где он.
Через несколько минут - или часов - кто-то окликнул его шепотом: "Вирга!”
Профессор тряхнул головой. Это ему пригрезилось. Шаги сливались в непрерывный глухой ритм. Он парил между сном и явью, страшась и того, и другого.
"Вирга", - снова прошептал кто-то.
Он открыл глаза.
Впереди маячила широкая спина Зарка, из-за косматой дохи похожая на медвежью. Размеренно бежали собаки, из-под лап летела ледяная крошка. Вирга медленно повернул голову направо, где во мраке шагали двое, и не смог различить их лиц. Он прищурился.
За плечом Майкла горели красные глаза Ваала. Сам Майкл не замечал этого. Виргу вдруг закружил бездонный водоворот - ниже, ниже, ниже...
Красные глаза вспыхнули, как страшные маяки.
- Джеймс, - окликнула она. - Джеймс!
Вирга вскрикнул: "Кто это?" - однако этот голос был хорошо ему знаком, и он задохнулся от волнения, в горле встал ком. Сердце профессора учащенно забилось. Я хочу слышать твой голос, сказал он. Я хочу слышать твой голос.
- Джеймс, - снова проговорила она так умоляюще, что сердце Вирги едва не разорвалось. На его глаза навернулись слезы, и он поспешил вытереть их, пока они не замерзли. - Я здесь, рядом с тобой. Разве ты не видишь меня?
- Нет, - прошептал он. - Не вижу.
- Я здесь. Ты нужен мне, Джеймс. Я не хочу возвращаться.
- Возвращаться? Куда?
- Туда, где я была, - ответила она, сдерживая рыдания. - Туда, где страшно и холодно, где серые стены. Я не понимаю, Джеймс. Не понимаю. Я помню падение. Помню больницу и людей, которые склонились надо мной. И...
Ничего. Все исчезло...
Все стало серым, как эти стены. Я не могу туда вернуться. Пожалуйста, не заставляй меня возвращаться.
Напрягая глаза, Вирга всмотрелся в далекую тьму, но там ничего не было. Он не увидел Кэтрин. Обжигающее дыхание холода напомнило профессору, что он не спит, и все же Вирга едва переставлял ноги, словно лед вдруг превратился в вязкую пасту, оседавшую на торбасах. Да, это был ее голос - невероятно, но факт. Но где же она сама? Где? Ее голос. Да. Ее голос.
- Ответь мне, Джеймс, - молила она. - Пожалуйста, дай мне знать, что ты слышишь меня.
- Я слышу тебя, - отозвался он. - Где ты?
- Здесь, рядом с тобой. Я иду рядом с тобой, но между нами какая-то преграда, и я не могу коснуться тебя. О Боже, ты так близко. Почему ты не видишь меня? - В голосе слышалась близкая паника; он разъедал Виргу, как кислота.
Вирга резко повернулся и зашарил в воздухе. И ничего не нашел. Он подавил крик ярости и горького разочарования.
- Здесь ничего нет! - выдавил он.
Кэтрин заплакала. Вирга тоже не сумел сдержать слез, и они хлынули у него по щекам.
- Я не хочу возвращаться! Не хочу!
- Тогда оставайся! Помоги мне найти тебя! Вытяни руку и коснись моей руки! Ты можешь сделать это?
- Не вполне. Не совсем. Между нами что-то есть. Помоги мне!
- Как? Как я могу тебе помочь? - Вирга лихорадочно огляделся в поисках Кэтрин. Замерзшие слезы тонкой ледяной корочкой заполнили морщины вокруг его рта.
Стонущий голос Кэтрин затих. Вирга с новой решимостью зашарил во тьме, пытаясь ухватить говоривший с ним призрак - казалось, он где-то совсем рядом, вот здесь, чуть правее...
Потом она всхлипнула:
- Они хотят, чтобы я вернулась, Джеймс. Они говорят, что так надо, что нельзя остаться. Коснись меня. Я не хочу уходить!
Тяжело дыша, Вирга воскликнул:
- Я не могу найти тебя!
- Я так хочу остаться. Очень хочу. Помоги мне!
- Да. Но как?
- Нам мешает, - проговорила она прерывающимся голосом, - тот, кто идет впереди тебя. Пока он здесь, я не могу пробиться к тебе. Когда его не станет, мне позволят коснуться тебя...
Перед глазами у Вирги закружился калейдоскоп видений: улыбающаяся Кэтрин, Кэтрин хмурая, сердитая, плачущая... В голове у него страшно зашумело, на шею легла огромная тяжесть. "Если его не станет?" - слабым, чужим голосом спросил он.
Кэтрин всхлипнула.
- У тебя за плечом ружье...
- Где ты? - закричал Вирга. - Я не вижу тебя!
- Ружье... О Боже, меня зовут!
Растерянный и обессилевший Вирга вдруг испугался, что споткнется и упадет. Впереди, всего в нескольких футах, виднелась мишень, которую назвала ему Кэтрин, - спина Зарка. Грубый, жестокий человек, зверь, убийца. Почему он должен жить, а Кэтрин - страдать? Почему он должен жить?..
- Ружье, - напомнила она. - Джеймс... - Ее голос стал затихать. - Нет! Не уходи...
Не сейчас! - Вирга поднял ружье поврежденной рукой и положил палец на курок. Из-за этого выродка Кэтрин страдает! Он ее мучитель!
- Джеймс, - сказала она, но так далеко, что по щекам Вирги вновь покатились слезы.
Не целясь - с такого расстояния невозможно было промахнуться - он спустил курок.
Но кто-то подскочил к нему и рванул ствол ружья вверх. Грохот выстрела оглушил Виргу, отдача больно толкнула в плечо, и профессор едва устоял на ногах. Пламя на миг высветило изумленное, неверящее лицо Зарка, метнувшегося в сторону. Пуля просвистела у его правого плеча и ушла в темноту.
- Господи! - сказал Зарк.
Майкл вырвал ружье у Вирги и впился в профессора немигающими золотыми глазами. Вирга почувствовал слабость в коленях, но не упал: Майкл подхватил его и бережно посадил на лед. За спиной у Майкла неподвижно стоял Ваал в наручниках.
- Он спятил? - спросил Зарк. - Чуть не снес мне башку!
- Она была там, - шепотом сказал Вирга Майклу. На его щеках стыли горячие слезы стыда и раскаяния. - Она все время была рядом со мной, а я не мог даже дотронуться до нее...
Майкл негромко проговорил:
- Ее там не было.
- Была! Я слышал ее голос! Она пыталась коснуться меня!
- Нет. Ее здесь не было.
- Была... - начал Вирга и умолк, испугавшись ужасного звука собственного умоляющего голоса.
Медленно, с великой неохотой, рождавшейся из глубокой, страшной опустошенности, Вирга отпустил ее. Ружейный выстрел прогнал ее голос, но образ Кэтрин еще стоял перед глазами профессора. Сейчас, сморгнув слезы, вспомнив, кто стоит над ним, Вирга увидел, как ее прекрасное лицо становится безжизненным, блекнет. Лучистый свет, искрившийся в глазах, которые он не забыл и за тысячу тусклых одиноких ночей в своей квартире, пропахшей пыльными книгами, бесполезной керамикой и едким табачным дымом, потускнел и превратился в бесплотную тень реальности. Кэтрин отступала за серую стену тумана, и у Вирги застучало в висках от страха вновь потерять ее. Он потянулся к ней.
Майкл удержал его руку.
- Она мертва.

Предыдущая страница 18 Следующая страница


19 Роберт Маккаммон

- Нет, - взмолился Вирга. - Нет.
За спиной у Майкла визгливо, по-бабьи, захохотал Ваал.
Глаза Майкла вспыхнули. Вирга инстинктивно отпрянул перед огнем, который, казалось, заструился с его лица. Майкл поднялся и, медленно выпрямляясь во весь свой немалый рост, зашагал по льду к Ваалу и остановился нос к носу с ним. Они стояли и, точно хитрые звери перед схваткой, прикидывали свои шансы на победу.
Майкл сжал кулаки.
- Ну? Что же ты? - ухмыльнулся Ваал. - Давай! Заодно покончишь с собой. Неужто ты готов сгинуть навсегда ради какого-то старикашки? Нет, вряд ли. Тебе, как и мне, нравится твое нынешнее воплощение.
Майкл стиснул зубы. На щеках у него заиграли желваки. Воздух на том месте, где встретились взгляды противников, казалось, раскалился добела.
- Ну же, - прошептал Ваал.
Майкл с презрением отвернулся и пошел к Вирге. Он помог профессору подняться и снова протянул ему винтовку.
- Идите рядом с Зарком, плечом к плечу, - приказал он. - Пусть один все время видит, что собирается делать другой.
- Трус, - процедил Ваал из-за его плеча. - Глупый мешок с блевотиной! Вонючая поповская подстилка!
- Теперь с вами все в порядке? - спросил Майкл у Вирги. - Вы можете идти дальше?
- Да. Думаю, что могу.
Зарк пробормотал:
- Ради всего святого, приглядывайте за ним. Я не хочу получить пулю в спину.
Вирга наконец окончательно пришел в себя и вспомнил, где он и как здесь оказался. Черный миг полного беспамятства и отчуждения миновал. Но профессор никогда еще не чувствовал себя таким усталым.
- Вы вполне уверены? - спросил Майкл.
Вирга нагнулся, набрал пригоршню снега, растер его по лицу и тут же, пока не успели смерзнуться веки, вытерся рукавом. Кожу начало жечь.
- Со мной все в порядке, - сказал Вирга, - но, клянусь Богом, недавно со мной говорила моя жена!
- Если вы вновь услышите ее голос, вы поймете, что к чему. Если бы вы убили Зарка, чего очень хотелось Ваалу, мы остались бы без проводника, и тогда прощай, море.
- Господи Иисусе, - выдохнул Зарк и покосился на Ваала. - Что ж ты за человек? - И тотчас опустил глаза, вспомнив, что говорил Майкл.
- Лучше любого из вас, - огрызнулся Ваал. - Ты воображаешь, Майкл, будто можешь остановить меня, заточить или даже убить? Ты отлично знаешь, что тебе это не под силу. Если кто-то и проиграет, это будешь ты. - Его взгляд метнулся к Зарку и Вирге. - А вы? Что тогда будете делать вы? Когда я прикончу его, вам негде будет укрыться. Послушайте меня внимательно. На всей земле не найдется уголка, чтобы вам укрыться. Я найду вас. У меня десять миллионов глаз-помощников. Вирга задрожал. Голос Ваала прорывал тьму и жалил его.
- Я при ружье, - сказал Зарк. - Не забыл?
- Ни в коем случае. И не забуду.
- Пускай собак, Зарк, - скомандовал Майкл. - Помни, я хочу, чтобы вы шли рядом, бок о бок. Вот так, верно.
Нарты, вихляя, поехали дальше. Собаки устали, и Зарк то и дело останавливался и подкармливал их ломтиками мяса. Кусок моржатины быстро уменьшался. Майкл сунул руки в рукава, чтобы согреться, и внимательно следил за своими спутниками - все ли ладно.
- Меня не остановить, - шептал Ваал. - Я зашел слишком далеко. Я никогда еще не был так силен.
- Именно поэтому я должен остановить тебя. Еще немного, и ты победишь. Станешь сильнее меня. Могущественнее. Я понимаю это. И поэтому твое время должно кончиться.
- Предупреждаю, - очень тихо проговорил Ваал. - Берегись! Ты с самого начала возомнил, будто можешь одолеть меня. Меня, которому присягнули на верность сотни тысяч! А ведь их будет больше. Больше. Больше. И тогда я сокрушу своих врагов и займу предназначенное мне место. Глупый ублюдок, грязный кусок дерьма, ты преступил границы!
- Свои - чтобы загнать тебя в твои пределы.
- Поздно, - сказал Ваал.
- Посмотрим.
- Будь ты проклят! - взорвался Ваал. - Прятаться за говенным крестом! Ты знаешь, что тебе не победить, и все-таки надеешься! Ты перекраиваешь грядущее.
- Нет. Я стремлюсь охранить его. Да, будут войны, засуха, голод, и хлеба обратятся в прах, а плоть иссохнет под обжигающим солнцем, но не по твоей воле. Ты уже начал истлевать. Я не позволю тебе исковеркать людские души так, что для них не останется ни искупления, ни спасения.
В глазах Ваала вспыхнули алчность и ненасытная жажда власти. Он насмешливо проговорил:
- Мой господин и я предлагаем им ненависть, и они с радостью принимают ее. Они убивают, грабят и плюют на все, что свято для вас. Становятся на нашу сторону, не на вашу. Славят наши, а не ваши имена. Они принадлежат нам, а не вам.
- Замолчи! - велел Майкл. Ваал холодно засмеялся:
- А-а. Правда глаза колет.
Майкл даже не взглянул на него.
Ледяной простор впереди смыкался с морем.

Глава 28

Собаки проголодались. Три вдруг накинулись на четвертую, поранившую лапу об острые камни. Напрасно Зарк, бранясь на чем свет стоит, охаживал кнутом рычащий клубок тел. Летели клочья шерсти, раненого пса повалили на снег. Вожак, бессильный перед голодом, стоял в стороне, словно презирал их каннибализм. Поваленный пес не мог подняться, придавленный к земле тяжестью своры, тем не менее щелкал клыками, защищая горло. Собаки, путаясь в постромках, взяли его в плотное кольцо, выжидая удобного момента. Наконец коренастый серо-пятнистый пес подскочил к жертве, две другие собаки - за ним, и их челюсти сомкнулись на шее бедняги.
- Черт вас подери! - заорал Зарк, ожесточенно орудуя кнутом. - Фу!!
Однако голод заглушал боль. Умирающий пес заскулил.
Ваал рассмеялся.
- Закон жизни, - проговорил он.
Зарк ничего не мог поделать. Он опустил кнут и брезгливо покачал головой.
- Отличный был пес, - бормотал он. - Пес был что надо.
- Далеко еще до моря? - спросил Майкл.
Зарк пожал плечами:
- Пара часов пути. Может, больше. Если я потеряю еще хоть одну собаку, нам не добраться туда. А вернемся ли, черт его знает. Еда у нас кончилась, лампу заправить будет нечем. Придется идти в полной темноте, а это очень опасно.
Вирга снова оперся на нарты, борясь с охватившим его приступом слабости. Мороз стоял такой, что было трудно дышать, а щетина на подбородке у профессора заиндевела. Еще несколько часов назад Вирга узнал от Зарка, что на щеках у него появились первые признаки обморожения, белые пятна, и теперь ему казалось, что они разрастаются, как холодная раковая опухоль. Но что он мог поделать? Ничего! Ноги профессора, даже в теплых меховых носках и унтах, быстро немели, пальцы потеряли чувствительность еще накануне, и теперь он заставлял себя идти лишь усилием воли.
Не удалось избежать обморожения и Зарку. Белые оспины усеяли его щеки и переносицу, а борода покрылась такой толстой коркой льда, что Зарк сгибался под ее тяжестью, и казалось, будто каждый шаг прибавляет ему несколько лет. Вирга пытался втянуть охотника в беседу, чтобы не заснуть, но Зарк, по-видимому, не был расположен к разговорам и отвечал Вирге тихо и невнятно, что делало общение невозможным.
Впереди, много правее, вне желтой дорожки света фонаря, виднелись две темные фигуры, Майкл и Ваал. Они подолгу шагали молча, потом вдруг Ваал разражался проклятиями, швыряя в лицо Майклу страшные, кощунственные слова, издеваясь над Виргой и Зарком, напоминая им, что очень скоро они будут в полной его власти, что, покончив с Майклом, он растерзает их в клочья, что, лишившись защиты, они нигде не смогут от него укрыться.
- Вирга, - внезапно окликнул Ваал, перекрывая рычание собак, - что, спотыкаешься, мешок с дерьмом? А ты знаешь, что подохнешь здесь? Думаешь, я не знаю, что ты уже заколел до полусмерти? Ответь мне, какая корысть вашему драгоценному Боженьке в том, что твое тело превратится в огромную ледышку?
- Заткнись, негодяй, - еле ворочая языком, выговорил Вирга, не зная, слышит ли его Ваал. Он повысил голос. - ЗАТКНИСЬ.
- Вирга, - снова проник сквозь разделявшую их завесу тьмы голос Ваала, - помолись своему разлюбезному Боженьке, чтобы мороз убил тебя раньше, чем я начну мстить. Иди сюда, Вирга. Иди ко мне. Я тебя согрею.
- Господи, помоги нам, - забормотал Зарк. - Давно надо было прикончить этого мерзавца.
- Зарк, - окликнул Майкл. - Помочь с упряжкой?
- Нет. Справлюсь сам. - Охотник увидел, что от загрызенного пса мало что осталось. Он взял из саней ружье, прикладом отогнал собак от трупа, нагнулся и зашвырнул подальше растерзанные останки, после чего осторожно, но спокойно принялся расправлять постромки. Одноглазый свирепый черныш-вожак повернулся к своей упряжке, готовый в любую минуту встать на защиту хозяина. Через пару минут Зарк распутал постромки. Можно было двигаться дальше.
На подходе к береговой отмели равнина вздыбилась огромными обледенелыми глыбами. Грозные, неприступные каменные громады внезапно возникали из мрака, преграждая путь, и Зарк, щадя собак, выбрал другую, более длинную, но более ровную дорогу. С моря налетел сильный ветер; он с воем заметался где-то в вышине и ударил прямо в лицо путникам. Вирга съежился, пытаясь согреться, но тщетно. Ваал угадал: он замерз до полусмерти.
Они с черепашьей скоростью пересекли широкую полосу черных обветренных утесов, и им открылась такая картина, что у Вирги захватило дух.
Над скованным льдами горизонтом стояла огромная кровавая луна - пулевое отверстие в чернейшей плоти. Ее ослепительный алый свет, отражаясь от льда, ложился на лица закутанных в меха людей. Вокруг на многие мили расстилалась гладкая багровая земля, светлая и чужая, словно иноземная пустыня.
Зарк бросил через плечо: "Мелвилл-Бэй", - и Майкл кивнул.
Море молчало. Не было слышно ни шума волн, ни грохота разбивающихся о камни валов; толстый слой льда глушил всякие звуки. Только свирепый полярный ветер с воем проносился над заливом и, прокружив в прибрежных скалах, улетал в глубь Гренландии.
Майкл сказал:
- Я хочу отыскать место, где можно будет пробить лед.
- Что? - Зарк обернулся. - Теперь вам взбрело в голову дырявить лед? Боже!
- Толщина льда?
- Несколько метров. Лед у берега твердый как железо и только летом чуток подтаивает.
- А подальше он тоньше?
- Черт подери! - сказал Зарк. - Мы договаривались, что я отведу вас к морю. А насчет льда разговору не было.
Майкл оставил его слова без внимания.
- Надо найти очень глубокое место. Я полагаю, для этого придется пройти около километра? Или больше?
Глаза стоявшего рядом с ним Ваала превратились в горящие щелки. Он посмотрел на Майкла, на охотника, потом опять на Майкла.
- Пожалуй что так, - ответил Зарк и выругался. - С километр. - Поможете?
Зарк хрипло рассмеялся:
- Черт подери! А у меня есть выбор? - Он что-то скомандовал собакам, перекричав ветер, и упряжка поволокла многострадальные нарты туда, где за последней россыпью береговых камней начиналась черная гладь залива.
- Что ты задумал? - поинтересовался Ваал.
Майкл промолчал.
- Разве приговоренный к смерти не имеет права знать?
Майкл смотрел на алый горизонт. Луна висела над ним, как замерзшее солнце.
- Сволочь, - едва слышно сказал Ваал. - Берегись! Скоро уже нельзя будет повернуть назад. Отпусти меня, пока не поздно. - Он подождал ответа. Майкл, казалось, не слушал его. - Ты, должно быть, очень рвешься погибнуть, - продолжал Ваал, - но зачем? Какой в этом смысл? Ты пылью рассеешься среди звезд - ради чего? Посмотри на этих двоих. Посмотри! Великолепные образчики того, что ты хочешь спасти. Слабые, ничтожные, жалкие комки грязи, не более. Один уже ходячий мертвец, да и второму недолго осталось.
Майкл медленно повернул голову:
- Ты не можешь спастись?
Ваал скривил губы в пародии на усмешку. Он вдруг подался вперед. На губах у него блестела слюна.
- А кто спасет тебя, Майкл?
Ветер с воем ударил им в лицо. Вирга с трудом преодолевал его напор. Суша осталась позади, и собаки сделались крайне раздражительными. Кнут Зарка без передышки щелкал над их головами; вожак, рыча и огрызаясь, гнал упряжку вперед.
Под ногами путников был коварный, предательский лед, гладкостью превосходивший самое гладкое стекло, пронизанный белыми, синими и темно-зелеными прожилками. Вирге, который одной рукой держался за нарты, чтобы не упасть, передавалась через подошвы торбасов слабая дрожь - это море ворочалось у них под ногами, перекатывало волны под коркой льда. Вирга поразился его глубине, его ярости, и вдруг испугался, что, ступив где-нибудь на тонкий лед, провалится в ледяную воду и мгновенно замерзнет. Он неуверенно переставлял трясущиеся ноги. Иди же, твердил он себе. Иди. Шаг. Еще один. Еще. Еще...
Зарк, шагавший с другой стороны от саней, каждые несколько минут останавливал упряжку, опускался на колени и с помощью топорика проверял толщину льда. Выпрямившись, он делал знак двигаться дальше, а через несколько ярдов все повторялось. Ваал, отгороженных от остальных Майклом, вдруг издал пронзительный вопль, эхо которого, подхваченное ветром, закружилось у Вирги над головой. Вопль делался все оглушительнее, и профессор съежился, такая нечеловеческая ярость слышалась в этом протяжном вое, сотрясавшем даже далекие ледовые горы впереди. Собаки закрутились на месте, заскулили.
Ваал глухо прорычал:
- Я убью вас, всех. Медленно, очень медленно, невероятно медленно. Вы станете молить о смерти, но она будет на моей стороне. Я обещаю вам века страданий.
Зарк встал с ледорубом в опущенной руке.
- Дальше я не пойду, - объявил он. - Лед здесь тонкий. Дальше нарты не пройдут.
Майкл подошел к охотнику, взял у него ледоруб и присел возле нарт. Несколько секунд он долбил лед, потом поднялся.
- Здесь глубоко?
- Черт подери, откуда я знаю! Довольно-таки глубоко.
- А дальше мы не можем пройти?
- Нет. Слишком опасно.
Майкл повернулся и стал разглядывать завернутый в холстину ящик, привязанный к нартам Зарка. Потом покорно вернул ледоруб охотнику и сказал:
- Прорубь должна быть достаточно широкой, чтобы в нее прошло содержимое этого ящика. Начинайте, а я закончу.
Зарк мотнул головой в сторону свертка:
- А что это за штука?
Майкл молча подошел к саням и стал возиться с веревками, время от времени поглядывая на Ваала. Зарк с Виргой помогли ему освободить ящик от пут. Вирга, тяжело дыша, отступил в сторону, и Зарк ледорубом вспорол холстину. Отделив большой лоскут, охотник лихорадочно принялся отрывать доски. Майкл помогал. Вскоре показалось что-то большое, продолговатое.
Гроб.
Впрочем, не гроб, а, скорее, просто вместилище - темное, аскетически строгое, обшитое металлом. Ни вензелей, ни резных завитушек, ни орнамента - темная громада, созданная для того, чтобы заточить в ней страшную, яростную силу.
Смех Ваала резанул их по сердцу. Он ухмыльнулся, облизнул губы. - Ты морочишь мне голову, Майкл.
- Нет, - ответил тот. - Если я уничтожу тебя, то и сам погибну. И останутся твои ученики, демоны в людском обличье, разносчики твоей заразы. Я опущу тебя на дно моря, скованного льдом. Твоя страшная душа не сможет вырваться из этого плена, не сможет вновь возродиться в семени Сатаны. Никто не найдет тебя, никто не освободит.
Изо рта Ваала, как из пасти разъяренного зверя, потекла слюна. - Ничто не может удержать меня, глупец!
- Это - может, - заверил Майкл. - И будет. - Он снял рукавицу, положил правую руку с плотно сведенными пальцами на гроб и очень медленно провел ею по крышке. По спине у Вирги побежали мурашки. Зарк, выпучив глаза, неслышно чертыхнулся.
Рука Майкла оставляла на металле голубоватый светящийся след, который словно бы вплавлялся в металл. Он был таким ярким, что Вирга загородил глаза и попятился. Рука Майкла чертила вдоль крышки гроба широкую прямую линию. Закончив, Майкл вернулся к середине прямой и перечеркнул ее второй, короткой, линией. На крышке гроба запульсировало голубоватым светом распятие, начерченное силой внутренней энергии Майкла.
Ваал, звякнув наручниками, закрыл лицо руками и прорычал сквозь стиснутые зубы:
- Сукин сын! Ублюдок! Я убью тебя!
Но что-то было не так: у Ваала хитро поблескивали глаза. Майкл опустил руку, медленно повернулся и, прищурившись, посмотрел на него.
Ваал попятился от сияющего голубого распятия.
- Это вам даром не пройдет! - закричал он. - Я убью вас всех! - Господи, смилуйся над нами, грешными! - прошептал Зарк. Голубоватый свет омывал его усталое, осунувшееся лицо с темными кругами под глазами. - Господи помилуй, ты не человек!
Майкл взял из рук Зарка ледоруб. Он нагнулся и принялся с чудовищной силой долбить лед. Ваал все это время то громко, то тихо цедил сквозь зубы проклятия.
Во все стороны от нарт летели куски льда. Глядя на Майкла, Вирга почувствовал, как в душе закопошился новый страх - страх от того, что совсем рядом находится нечто столь ужасное и непостижимое. В голове у него вертелось единственное возможное объяснение тому, что связывало Майкла и Ваала. Ответ на этот вопрос - светящееся голубое распятие, начертанное бренной рукой на металле, - горел на крышке гроба. Вирге хотелось так много спросить, так много узнать, а времени оставалось так мало. На один ужасный миг профессору показалось, что, придя в этот край бесплодных ледяных равнин, он очутился на грани безумия.
Ледоруб поднимался и опускался, поднимался и опускался. Ошеломленный Зарк стоял, разинув рот, но не издавая ни звука. Ваал стоял в стороне. Но на ничтожную долю секунды его глаза вдруг ярко вспыхнули, точно красные угли.
Майкл, осыпанный солеными брызгами - в проделанной им широкой проруби кипела черная бездонная вода - поднялся и выпрямился во весь рост. Он отодвинул щеколды, удерживавшие крышку гроба, и поднял ее. Внутри был тот же голый металл. Майкл взглянул на Ваала.
- Иди сюда, - приказал он.
Ваал прорычал:
- Сволочь!
- Иди сюда! - Зарк с Виргой вздрогнули. Голос Майкла прогремел как гром или пушечный выстрел, и над заливом раскатилось мощное эхо. Казалось, даже Ваал задрожал. Но он по-прежнему отказывался повиноваться.
И вдруг глаза Майкла начали меняться: из карих они стали ореховыми, из ореховых - в золотые с ореховыми крапинками. В следующий миг - Вирга только и успел, что судорожно вздохнуть, - в глазах Майкла забурлило чистое золото, яростное и обжигающее. Зарк вскрикнул, закрыл лицо локтем и, шатаясь, попятился к перепуганным псам. У Вирги подкосились ноги. В висках застучало.
- Иди сюда! - повторил Майкл.
Ваал, не отнимая рук от лица, взревел как раненый зверь и в смятении отступил на шаг.
Майкл очутился рядом с ним, рванул цепочку наручников и швырнул Ваала на снег. Ваал застонал от боли и пополз к нартам.
- Ползи, - проговорил Майкл. - Ползи в свою могилу, порождение мерзости. Ползи!
Шипя и бранясь, Ваал с трудом поднялся, но Майкл вновь сбил его с ног.
- Данной мне властью я заставлю тебя пресмыкаться на чреве своем, как ты заставлял других, невинных и слабых. Мне противна слепая грубая сила, что живет в тебе и твоем хозяине. Ты убивал и жег, громил и насиловал...
Ваал попытался схватить Майкла, но тот отбросил его руку.
- ...Нападал на слабых, неразумных, беспомощных. И никогда - на сильных. - Майкл сверкнул глазами. - Волею Иеговы твоя черная душа будет заключена в вечности. - Открытый гроб был уже совсем рядом. Майкл поймал Ваала за цепочку наручников и заставил подняться. Глаза Ваала горели свирепым красным огнем. Зарк снова вскрикнул, а Вирга закрыл лицо руками.
Майкл хлестнул Ваала по щеке, и тот рухнул в гроб.
Ваал хрипло зашептал:
- Мой господин еще победит. На Мегиддонской равнине. Милый погибший Мегиддон! - Майкл захлопнул крышку и тщательно запер щеколды. Казалось, столкновение с Ваалом отняло у него все силы. Синеватое сияние осветило темные круги у него под глазами. Знаком подзывая на помощь своих спутников, Майкл покачнулся.
Они втроем что было сил налегли на гроб. Чрезвычайно медленно, дюйм за дюймом гроб выполз за край полыньи и накренился над морем. Наконец скрежет металла по льду прекратился, гроб выскользнул у них из рук и ушел в черную воду. Некоторое время они еще видели распятие: оно становилось все меньше, и наконец утроба Мелвилл-Бей поглотила его.
- Кончено, - невыразительно пробормотал Майкл. Он провел рукой по лицу. - Я устал. Как же я устал.
- Его больше нет, - прошептал Вирга. - Слава Богу.
Зарк заглядывал в прорубь, словно усомнившись, что видел все это наяву. "Кто это был?" - слабым, безжизненным голосом спросил он.
- Тот, кто никогда не умирает, - ответил Майкл, - а только ждет. Зарк поглядел на Майкла. Его обледенелая борода красновато поблескивала под луной. Он с трудом отошел и принялся успокаивать собак, проверяя, все ли в порядке с постромками.
- Пора возвращаться, - сказал он через некоторое время. - Путешествие вышло долгое.
- Да, - согласился Майкл. - Очень долгое.
Зарк щелкнул кнутом, и собаки, все еще испуганные, зашевелились. Нарты медленно двинулись вперед. Вирга засунул руки в глубины своей дохи, чтобы согреться, и побрел следом.
Глаза Майкла снова вспыхнули. Он повернулся к проруби, в которой бурлила темная вода.
Собаки вдруг остановились, налетая друг на друга и запутывая постромки. Огромный одноглазый вожак в страхе завыл.
Вирга оглянулся, глотая обжигающе-холодный воздух. Что это было? Какой-то звук звук звук. Что это было? Рядом с ним неподвижно застыл Зарк, сжимая кулаки, так что побелели суставы.
Звук повторился.
Взрывной треск ломающегося льда. Льда в фут толщиной. Трещина, появившаяся у края полыньи, росла, расширялась, ветвилась, голубоватыми и зелеными жилками резала ледяную равнину, превращая ее в подобие головоломки, картинки-загадки. Справа, слева, впереди, позади путников пролегли трещины.

Предыдущая страница 19 Следующая страница


Ваал 20

Море всколыхнулось. Повалил призрачно-белый пар. Взбесившаяся черная фурия, Мелвилл-Бэй, затопил края полыньи и плескался у людей под ногами. Даже сквозь толстый слой льда Вирга почувствовал ярость моря. Он с трудом сохранял равновесие - подо льдом, грозя взломать его и вырваться на волю, билась могучая сила.
- Это еще что за черт? - крикнул Зарк, хватаясь за нарты и широко расставив ноги, чтобы не упасть.
Но Майкл не пожелал или не смог ответить.
Огромная толща льда с ужасающим треском раскололась, и из воды вылетел гроб с оторванной крышкой. Он подпрыгнул на льду раз, другой, повалился на бок, заполнился водой и вновь ушел на дно.
И тогда лед у них под ногами вскрылся.
Воздух наполнился стоном и скрежетом: под напором моря вверх поднимались огромные ледяные глыбы. Черные волны вырвались на волю. Трещины превратились в щели, щели в расселины, расселины в пропасти. Люди отчаянно старались удержаться на ходивших ходуном льдинах, вокруг которых бушевал океан. Вирга беспомощно взмахнул руками, покачнулся и упал на колени. Ружье соскользнуло с его плеча и, вертясь, поехало по льду. Вирга потянулся за ним и увидел, как ружье исчезло в одной из трещин. Майкл неподвижно стоял на широкой льдине, сжав кулаки. Вдруг Зарк, цеплявшийся за нарты, издал нечленораздельный протяжный вопль.
Сначала они увидели пальцы.
Они показались из воды там, где только что исчез гроб, - голые скрюченные пальцы, цепляющиеся за лед.
За пальцами показались руки. За руками - плечи и темя. А потом Вирга, так и не вставши с колен, увидел лицо Ваала, вынырнувшее на поверхность, увидел две красные луны, отраженные в его глазах, увидел растянутый в широкой мстительной ухмылке рот.
И Вирга понял. Он услышал, как вскрикнул Майкл, и понял. И познал первые мгновения смерти.
Майкл опоздал. Сила Ваала удвоилась, утроилась; теперь и Крест не мог одолеть его. Он позволил привести себя сюда, зная, что им некуда будет деться. Здесь он был Мессия, а они - неверные.
Ваал, от которого валил густой пар, выбрался на лед.
Зарк вдруг упал. Лед вокруг него со страшным треском раскололся, покрывшись огромными трещинами. Собаки, натягивая постромки, рвались прочь от опасного места. Нарты перевернулись, рассыпая снаряжение, и почти все оно, в том числе и ружье Зарка, крутясь, промчалось мимо Ваала в море.
Ваал открыл рот и испустил тонкий пронзительный вопль, от которого у Вирги чуть не лопнули барабанные перепонки. Профессор зажал руками уши и съежился.
Одноглазый черныш, оказавшийся неподалеку от Ваала, прыгнул ему на горло, но постромки не дали ему добраться до цели, и его челюсти щелкнули в пустоте. Ваал же, разевая рот в страшном боевом кличе, схватил пса за шею и сдавил обеими руками. Собака дергалась и царапалась. Вирга почувствовал запах гари. Одноглазый пес вспыхнул вдруг ярким пламенем. Послышался короткий предсмертный визг, и Ваал выпустил из рук огненный комок. Собаки, лишившись вожака, в ужасе кинулись бежать, волоча за собой перевернутые нарты. Лед под ними расступился, и увлекаемая тяжестью нарт упряжка с воем провалилась в трещину.
В тот же миг кто-то огромный, неуклюжий бросился на Ваала. Ваал отшатнулся, блестя глазами. Кулаком, от которого валил пар, он ударил Зарка - но тот увернулся.
Майкл устремился к Ваалу, перепрыгивая с льдины на льдину. Зарк ударил Ваала в лицо. Звук был такой, словно он бил не кулаком, а ледорубом. Ваал покачнулся и отступил на два шага, но тут же опомнился, поднырнул под руку Зарка, наносящую второй удар, и вцепился охотнику в горло. Он легло оторвал Зарка от земли, поднял, вытянул руку вперед. Зарк закричал, умоляюще глядя на Виргу, а потом доха охотника занялась. Огонь перекинулся на волосы. Потом Зарк превратился в сгусток желтого пламени, и дым, поваливший от обугливающейся плоти, смешался с паром, поднимавшимся от тела Ваала. Но Майкл был уже совсем рядом, и Ваал с беззаботностью малыша, увидевшего новую игрушку, отбросил тело охотника в сторону. Скрипя зубами, он повернулся к своему врагу.
Они бросились друг на друга. Захрустели кости. Майкл ударил Ваала локтем в подбородок и отшвырнул в глубь ходившей ходуном ледяной равнины, но когда попытался еще раз приблизиться к нему, колено Ваала вонзилось ему в живот. Ваал тотчас огрел Майкла по темени, да так сильно, что Вирга, скорчившийся на снегу в нескольких ярдах от дерущихся, услышал звук удара. Майкл упал на четвереньки и получил пинок в лицо. Оглушенный, он замотал головой, а Вирга в смятении увидел, как скрюченные пальцы Ваала протянулись к горлу Майкла.
Глаза Вирге застлала красная пелена.
Не стой сложа руки! Он не смог сдвинуться с места.
Старик! Жалкий ничтожный старик! Вперед!
Он наконец поднялся, мучительно медленно. Все его тело бурно протестовало. Вирга поискал какое-нибудь оружие. Что-нибудь, зазубренный кусок льда, что угодно. Господи, беззвучно завизжал он, помоги мне помоги помоги помоги! У него за спиной руки Ваала обожгли Майклу горло. Майкл слабо сопротивлялся. В глазах его читались растерянность и крушение надежд.
И тут Вирга заметил ракетницу и заряды, рассыпавшиеся, когда нарты перевернулись. Они лежали довольно далеко, чтобы добраться до них, нужно было миновать Ваала. Выбора у Вирги не было. Он вскочил, пригибаясь, чтобы лучше сохранять равновесие, и побежал к двум фигурам, видневшимся впереди.
Ваал резко вскинул голову.
Его глаза вспыхнули. Он посмотрел туда, где лежала ракетница, и Вирга понял, что Ваал сообразил, что он намерен предпринять. Ваал выпустил Майкла и, круто обернувшись, простер руки к Вирге, чтобы уничтожить его, как уничтожил Зарка.
В последний миг, в нескольких дюймах от пальцев Ваала, Вирга упал на живот и проскользнул под рукой двуногой твари, навстречу вихрю ледяной крошки, здоровой рукой нашаривая ракетницу. Он нащупал ее и, схватив патрон, перекатился на спину, чтобы предупредить возможную атаку с тыла.
Но Ваал с оскаленными зубами, с глазами как два бездонных колодца разрушительной энергии был уже совсем рядом. От его покрасневших пальцев валил пар.
Вирга в отчаянье ударил ракетницей по льду, чтобы открыть затвор.
Ваал потянулся к нему.
Вирга вставил патрон.
Ваал зарычал и простер к Вирге руки.
Вирга обернулся, держа палец на спусковом крючке, и в нескольких дюймах от себя увидел кончики пальцев Ваала. В горле Ваала клокотал хищный крик.
И Вирга выстрелил Ваалу в лицо. В упор.
Ракета взорвалась мириадами красных и желтых искр, осыпавших лицо и волосы Ваала. Его одежда занялась. Он возвышался над Виргой, раскинув руки, - человек-огонь - и ухмылялся.
Изрыгая пламя обугленными губами, он зычно заревел, предвкушая последующие события. И по-прежнему тянулся к горлу Вирги. Зная, что не успеет перезарядить ракетницу, Вирга открыл рот, чтобы закричать от бессилия...
...Но слева от Ваала что-то мелькнуло, и чьи-то пальцы впились ему в горло - Майкл пришел в себя. Они боролись молча, как звери, молча покачивались, переступая по истерзанному льду, и Ваал ухватил Майкла за шею.
Между противниками сверкнуло что-то вроде молнии, бело-голубое. Майкла и Ваала, поглощенных яростной схваткой, очертило по контуру таинственное сияние, разгоравшееся все ярче. Оно пульсировало, пульсировало, пульсировало, точно огромное сердце.
А потом раздался такой грохот, что Вирга подумал: настал конец света.
Взрывная волна подхватила Виргу и отнесла на тридцать с лишним ярдов по льду. Он тщетно хватался за какие-то осколки. В ушах у него гудело эхо взрыва, море обрушивало на профессора волну за волной. Он цеплялся за лед, пока не исцарапал в кровь пальцы. Вокруг не было ничего, кроме белизны плавающего льда и черноты поднимающейся воды. Грохот взрыва не утихал, он отразился от дальнего берега и вернулся с новой силой. Вирга закричал. Вокруг градом сыпались на снег большие куски льда, подброшенные взрывом в небо. Под их ударами профессор отчаянно старался не потерять сознание.
Грохот медленно затих вдали. Море вернулось в свои берега. На огромном пространстве вскрывшегося залива со стоном и скрипом сталкивались льдины. Потом стихло все, кроме воя ветра в вышине и вздохов бурлящего подо льдом моря.
Через некоторое время Вирга, мокрый и замерзший, с трудом поднялся на ноги. Лед был взломан до самого горизонта. Повсюду зияли пробоины с рваными краями. Самая большая, в эпицентре взрыва, была полностью свободна от льда. Вирга нащупал омертвевшими пальцами ожоги на лице и вдруг, ни с того ни с сего развеселившись, понял, что лишился бровей и отросшей за время их путешествия щетины на подбородке. Трупов не было. За мгновение до взрыва Вирге показалось, что он увидел, как Ваал с Майклом попросту исчезли. Тело Зарка, вероятно, взрывом унесло в залив. Неважно, подумал Вирга, дрожа от пронизывающего холода, вскоре и я умру.
Он лег на спину, закрыл глаза и стал ждать. Говорят, замерзнуть - все равно что уснуть, только перед самой смертью становится очень тепло? Возможно. Его медленно окутывало забытье. Оставалось так много незаданных вопросов. Теперь он надеялся очень скоро получить на них ответы. Ветер свистел у него над ухом. Вирга с нетерпением ждал первых признаков смерти.
Ученики Ваала.
Вирга ждал. У него еще оставались последние крохи сил. Кто-то зашептал у него над ухом, но он не узнавал этот голос.
Ученики Ваала.
Это еще не все, сказал себе Вирга. С Ваалом покончено, но остаются его ученики, демоны в людском обличье, распространяющие заразу насилия, жестокости, кощунства и войны. Они надеются отнять у человека разум, лишить его способности мыслить и таким образом лишить его последнего шанса. С Ваалом покончено, но они остаются. Что-то опалило его сознание. Перед глазами Вирги замелькали сцены убийств, разборки уличных банд, реактивные истребители, с воем проносящиеся над равнинами, где бились армии, высокие атомные грибы, обгорелые тела, рев ветра в разрушенных городах. Очень медленно профессор стал подниматься из теплых глубин к холодному краю обрыва под названием Жизнь. Он наконец услышал сквозь визг ветра какой-то шум. Что-то нависло над ним. Фох-фох-фох-фох-фох-фох. Он открыл глаза, и они наполнились слезами.
Вертолет. На сером металлическом подбрюшье был нарисован датский флаг. Из открытого грузового люка высовывались двое в дохах. Они смотрели на Виргу. Один из них поднес к губам мегафон и что-то сказал по-датски.
Не дождавшись от Вирги ни знака, ни ответа, человек заговорил по-английски:
- Это ледовый патруль. Дайте нам знак, поднимите руку. Мы опустим спасательный трос.
Вирга заморгал, но не шелохнулся. Он чувствовал себя старым, никому не нужным, выжатым как лимон и выброшенным за ненадобностью. Он боялся, что не сумеет сдвинуться с места. Но едва Вирга понял, чего боится, он понял также, что ему ужасно хочется дать сигнал. Ему хотелось цепляться за жизнь.
Кто-то над самым его ухом прошептал:
- Ученики Ваала.
И Вирга поднял руку.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
  • ЧАСТЬ ВТОРАЯ (Страница 7)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 11)
    • Глава 20 (Страница 12)
  • ЧАСТЬ ТРЕТЬЯ (Страница 13)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 14)
    • Глава 23 (Страница 15)
    • Глава 24 (Страница 15)
    • Глава 25 (Страница 16)
    • Глава 26 (Страница 17)
    • Глава 27 (Страница 17)
    • Глава 28 (Страница 19)


Роберт Маккаммон

Ваал

 Читать книгу

Аннотация

Он - черное порождение Ночи.Он - самый чудовищный из ваших кошмаров, ставший явью. Ему ведомы великие тайны прошлого, и он способен творить будущее. Его сила огромна, его власть распространяется все дальше. Он - Мессия Тьмы, Зверь грядущего Апокалипсиса. Он - Ваал, князь демонов Ада. Бойтесь его. Падите перед ним ниц, ибо он - всемогущий господин Зла, и уничтожить его невозможно.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.