Роберт Маккаммон - Участь Эшеров

1 Роберт Маккаммон

Я вижу события, которые грядут, и они вселяют в меня страх.
Родерик Эшер

Чертова участь
(валлийское поименование бедствия)

ПРОЛОГ

Над Нью-Йорком ударил чугунный колокол грома. Тяжелый воздух расколола молния. Ударив в высокий шпиль церкви Джеймса Ренвика на Девятой Восточной улице, она затем поразила насмерть полуслепую ломовую лошадь на Четырнадцатой Западной улице. Хозяин лошади, бледный от ужаса, выпрыгнул из повозки и бросился прочь, оставив груз картофеля утопать в грязи.
На дворе было 22 марта 1847 года, и "Нью-Йорк Трибьюн" предсказала "ночь ужасной бури, вселяющей страх в людей и животных". На сей раз предсказание полностью соответствовало действительности. Яркая вспышка озарила небо над Маркет-стрит, и молния ударила в дымоход магазина. Деревянное строение мгновенно вспыхнуло, набежала толпа пялиться на веселое пламя. Паровые машины и повозки перестали ездить по улицам. Деревянные колеса и лошадиные копыта утопали в грязи. Множество собак, крыс и свиней металось по проулкам, на которых банды типа "Давер Бойс", "Плаг Оглис" и "Моан Стикерс" поджидали свои жертвы, вдоль прямых мощеных улиц. Под газовым фонарем изваянием застыл полицейский.
Нью-Йорк, город молодой, уже был переполнен. Жизнь здесь так и бурлила, полная опасностей - ибо невольного участника этого исполняемого в бурном темпе уличного представления могли в любой момент бесцеремонно избавить от имеющихся при нем ценностей, - и щедрая на удачи вроде кошелька, полного золотых монет. Одинаково оживленные улицы вели от доков к театрам, от кегельбанов к веселым домам, от Поворота Убийств к Сити-Холлу, хотя по некоторым авеню прогресса невозможно было пройти из-за куч мусора и отходов.
Опять прогремел гром, и с небес на землю обрушились целые потоки воды. Щеголи и девицы, выходившие из дверей "Дельмонико", мгновенно промокли до нитки. Вода била в чердачные окна домов и просачивалась вниз, в лачуги скваттеров, черная от сажи. Дождь загасил фонари, унял драчунов, ускорил неприличные предложения и смертельные нападения. Мутные потоки воды уносили в реку грязь с улиц. По крайней мере ненадолго ночной поток людей был нарушен.
Две рыжие лошади, склонив головы под дождем, тянули черное ландо по Бродвею в сторону к гавани. Кучер-ирландец ежился в насквозь сыром коричневом пальто. Вода стекала с полей его низко надвинутой шляпы. Он проклинал тот час, когда решил проехать мимо отеля "Де Пейзер" на Кэнал-стрит. Если бы не подобрал пассажира, мрачно думал кучер, то был бы уже дома, грея ноги у камина с кружкой крепкого портера в руках. Конечно же, сейчас у него в кармане золотой, но чем может помочь золотой, когда он продрог до костей? Он подстегивал лошадей, хотя знал, что они не пойдут быстрее. Проклятье! Что этот пассажир ищет?
Этот джентльмен сел у отеля "Де Пейзер", вложил в руку кучера золотой и велел ехать как можно скорей в редакцию газеты "Трибьюн". Там ему было велено ждать, и спустя пятнадцать минут одетый в черное джентльмен появился снова и назвал новый адрес. Небо тем временем заволокли тучи, и вдалеке грохотал гром. Они ехали в пригород, расположенный по соседству с Фордхэмом во впадине между Лонг-Айлендскими холмами. Там они остановились у слегка зловеще выглядящего коттеджа, где джентльмена приняла полная, средних лет женщина. Очень неохотно, как показалось кучеру. Спустя полчаса под холодным ливнем, что обещало кучеру тесное знакомство с простудой, джентльмен в черном появился с новыми адресами: обратно в Нью-Йорк, как можно быстрее, ради посещения нескольких дешевых таверн в самом опасном районе города. Юг Треугольника ночью! - печально думал кучер. Одно из двух: то ли этому джентльмену нужна дешевая шлюха, то ли ему захотелось поиграть со смертью.
Углубившись в лабиринт южных улиц, кучер испытывал некоторое облегчение от того, что сильный дождь удерживает бандитов под крышей.
“Слава Богу!", - подумал он, и в это мгновение два молодых парня в лохмотьях выбежали из подворотни, направляясь к экипажу. В руке одного из них кучер с ужасом заметил булыжник - видно, парень намеревался размозжить колесо, а затем как минимум избить и ограбить обоих. Кучер отчаянно взмахнул кнутом и крикнул: "Пошла! Пошла!" Лошади, почуяв надвигающуюся опасность, рванули вперед по скользкой мостовой. Брошенный камень ударил рядом с кучером, затрещала древесина. "Пошла!" - снова закричал кучер и держал лошадей на рысях еще две улицы.
Штора позади кучера приоткрылась.
- Извозчик, - осведомился пассажир, - что это было?
Его голос был спокойным, но с повелительными интонациями. "Привык отдавать распоряжения", - подумал кучер.
- Прошу прощения, сэр, но... - Он оглянулся через плечо и посмотрел на своего пассажира. В тусклом свете фонаря он увидел худое, бледное лицо, на котором выделялись серебристые аккуратные усы и борода. Глубоко посаженные, цвета вороненой стали глаза смотрели на кучера с властностью аристократа. Его возраст был странно неопределенным, лицо казалось гладким, без каких-либо морщин, кожа была мраморно-белая. На джентльмене были черный костюм и блестящий черный цилиндр. Его руки, длиннопалые, затянутые в черные кожаные перчатки, играли тростью черного дерева с роскошным серебряным набалдашником - головой льва со сверкающими изумрудными глазами.
- Что "но"? - спросил он. У кучера слова застряли в горле.
- Сэр...
Это не самое безопасное место в городе. Вы выглядите вполне респектабельным джентльменом, сэр, - такие, как вы, редко заезжают в эту часть города.
- Не лезьте не в свои дела, - посоветовал джентльмен. - Мы напрасно теряем время, - сказал он и снова задернул шторку.
Кучер тихо выругался в промокшую от дождя бороду и повел экипаж вперед. "Слишком многого хотят от человека за один золотой! - думал он. -Хотя с ним можно неплохо провести время в баре".
Первой остановкой был кабачок на Энн-стрит под названием "Уэльский погребок". Джентльмен прошел внутрь, пробыл там мгновение и вернулся. Столько же времени он провел и в "Павлине" на Салливан-стрит. "Мечта джентльмена", таверна двумя кварталами западнее, также была удостоена лишь краткого посещения. На узкой Пил-стрит, где дохлая свинья привлекла стаю бродячих собак, кучер подогнал экипаж к захудалой таверне под названием "Погонщик мулов". Как только джентльмен вошел в таверну, кучер надвинул шляпу на лоб и погрузился в раздумья, не стоит ли вернуться к работе на картофельных полях.
Внутри "Погонщика мулов" при тусклом свете лампы развлекалось пестрое сборище пьяниц, игроков и хулиганов. В воздухе стоял табачный дым, и джентльмен в черном брезгливо поморщился от смешанного запашка плохого виски, дешевых сигар и промокшей одежды. Несколько мужчин посмотрели на джентльмена, оценивая его как потенциальную жертву, но его крепкие плечи и твердый взгляд подсказали им искать поживу в другом месте.
Он подошел к стойке, за которой разливал зеленоватое пиво смуглый мужчина в штанах из оленьей кожи, и произнес имя.
Бармен слегка улыбнулся и пожал плечами. По грубой сосновой стойке скользнула золотая монета, и в маленьких черных глазах мелькнула жадность. Он потянулся за монетой, но трость, увенчанная серебряным львом, прижала его руку к стойке. Джентльмен в черном повторил имя, негромко и спокойно. - В углу, - бармен кивком указал на одиноко сидящего человека, старательно пишущего что-то при свете масляного светильника, в котором коптила ворвань. - Надеюсь, вы не представитель закона?
- Нет.
- Не причиняйте ему вреда. Он, знаете ли, наш американский Шекспир.
- Нет, не знаю. - Джентльмен поднял трость, и бармен быстро сгреб монету.
Джентльмен в черном намеренно медленно подошел к одинокому человеку, пишущему рядом со светильником. На грубом дощатом столе перед писателем стояла чернильница и лежала стопка дешевой бледно-голубой бумаги для письма. Рядом стояли полупустая бутылка шерри и грязный стакан. Скомканные испорченные листы были разбросаны по полу. Писатель, бледный, хрупкий человек со слезящимися серыми глазами, работал; перо, зажатое в тонкой нервной руке, быстро бегало по бумаге. По прекратил писать, подпер лоб кулаком и секунду сидел так без движения, словно у него в голове не было ни одной мысли. Вдруг он нахмурился, желчно выругавшись, скомкал лист и швырнул его на пол, где тот ударился о ботинок джентльмена.
Писатель поднял взгляд, озадаченно моргнул, на лбу и щеках его выступила лихорадочная испарина.
- Мистер Эдгар По? - тихо спросил джентльмен в черном.
- Да, - ответил писатель; болезнь и шерри сделали его голос глухим, а речь - невнятной. - А вы кто?
- С некоторых пор мне очень хотелось повстречаться с вами...
Сэр. Могу я сесть?
По пожал плечами и махнул в сторону кресла. Под глазами у него были большие синие отеки, губы серые и дряблые. Дешевый коричневый костюм был в грязи. Белая льняная сорочка и изношенный черный галстук усеяны винными пятнами. Потертые манжеты делали его похожим на бедного школяра. От него веяло жаром, порой его пробирала дрожь, и тогда он откладывал перо и подносил дрожащую руку ко лбу. Темные волосы были влажными от испарины, бисеринки пота блестели в желтоватом свете горящей ворвани. По сильно и громко закашлялся.
- Простите, - сказал он. - Я болен.
Мужчина аккуратно, стараясь не задеть чернильницу или бумагу, положил свою трость на стол и сел в кресло. Сразу же возле него появилась дородная барменша спросить, что их милость желает, но он отослал ее легким движением руки.
- Вам следует попробовать здешнее амонтильядо, сэр, - сказал ему По. - Оно зажигает искру разума, а на худой конец согревает желудок в сырую ночь. Извините меня, сэр. Вы видите, я работаю. - Он прищурил глаза, пытаясь сфокусировать взгляд на джентльмене. - Как, вы сказали, ваше имя? - Мое имя, - сказал джентльмен в черном, - Хадсон Эшер. Родерик Эшер был моим братом.
По на мгновение застыл с полуоткрытым ртом, слабо вздохнул, а затем разразился громким смехом. Он смеялся, пока смех не перешел в кашель и По не осознал, что может задохнуться.
Овладев собой, он вытер слезящиеся от смеха глаза, еще раз закашлялся и плеснул себе в стакан шерри.
- Это отличная шутка! Примите мои поздравления, сэр! Теперь можете вернуть свой наряд в магазин костюмера и скажите моему дорогому другу преподобному Грисволду, что попытка уморить меня смехом почти удалась! Скажите ему, что столь милого розыгрыша я никогда не забуду! - По набрал полный рот шерри, серые глаза заблестели на болезненно-бледном лице. - О, нет - стойте! Я ему еще кое-что передам! Знаете ли вы, мой дорогой "мистер Эшер", что я сейчас пишу? - По пьяно ухмыльнулся и постучал по исписанным страницам. - Это шедевр, сэр! Лучшее, что я написал! Взгляд на сущность самого Господа Бога! Все здесь, все... - Он зажал страницы в руке и с хитрой ухмылкой прижал их к своей груди. - Этот труд поставит Эдгара По в один ряд с Диккенсом и Готорном! Конечно, все мы ослепли от сияния этого светоча литературы, преподобного Грисволда, но я с этим еще поспорю!
Он помахал страницами перед лицом собеседника. На листках, казалось, не было ничего, кроме расплывшихся клякс и пятен шерри. - Много он вам заплатил за шпионство для его плагиаторского пера? Убирайтесь, сэр! Мне вам сказать больше нечего!
На протяжении всей этой тирады джентльмен в черном не шелохнулся. Затем он смерил Эдгара По твердым как сталь взглядом.
- Вы настолько же глухи, насколько пьяны? - спросил он со странным певучим акцентом. - Я сказал, что мое имя Хадсон Эшер, а Родерик, человек, которого вы имели наглость злостно оклеветать, мой брат. Я оказался в этом американском бедламе по делу и решил потратить день, чтобы найти вас. Сначала я пошел в "Трибьюн", где я узнал от мистера Горация Грили адрес вашего загородного дома. Ваша приемная мать снабдила меня списком...
- Крикунья? - По задохнулся. Одна из страниц выскользнула из его рук и упала в лужицу пролитого пива. - Вы были у моей Крикуньи?
- ...
Списком кабаков, в которых вас можно отыскать, - продолжал Хадсон Эшер. - Насколько я понимаю, я немного разминулся с вами в "Уэльском погребке".
- Вы лжец! - прошептал По с расширенными от потрясения глазами. - Вы не можете...
Не можете быть тем, кем вы назвались!
- Не могу? Прекрасно, тогда, может, перейдем к фактам? В 1837 году мой больной старший брат утонул во время наводнения, разрушившего наш дом в Пенсильвании. Я со своей женой был в то время в Лондоне, а моя сестра незадолго до этого сбежала с бродячим актеришкой, оставив Родерика одного. Мы спасли что смогли и сейчас живем в Западной Каролине. - Неопределенного возраста лицо Эшера, казалось, напряглось и застыло, как маска, а глаза его сверкали долго сдерживаемым гневом. - Теперь вообразите мое неудовольствие, когда спустя пять лет я наткнулся на книжицу презренных маленьких небылиц, именуемую "Гротески и арабески". Естественно, гротески. Особенно рассказ, названный... Впрочем, я уверен, вы сами прекрасно понимаете, о чем идет речь. В нем вы изобразили моего брата психом, а мою сестру ходячим трупом! О, я очень хотел встретиться с вами, мистер По; "Трибьюн" часто писала о вас, как я помню, около года назад вы были литературным львом, не правда ли? Но сейчас... Да, слава - тонкая субстанция, не так ли?
- Чего вы от меня хотите? - спросил пораженный По. - Если вы пришли требовать денег или хотите смешать мое имя с грязью на процессе по делу о клевете, вы зря теряете время, сэр. У меня очень мало денег и, клянусь Богом, я никогда не имел намерения порочить вашу фамилию или честь. Сотни людей в нашей стране носят фамилию Эшер!
- Возможно, - согласился Эшер, - но есть только один утонувший Родерик и только одна оболганная Маделейн. - Он помедлил минуту, изучая лицо и одежду По, затем чуть заметно недобро улыбнулся, показав краешек белых ровных зубов. - Нет, мне не нужны ваши деньги; я не верю, что из камня можно выжать кровь, но если бы я мог, я бы изъял все до одного экземпляры этого вздорного рассказа и устроил бы из них костер. Мне просто хотелось узнать, что вы из себя представляете, и показать вам, что из себя представляю я. Дом Эшеров еще стоит, мистер По, и будет стоять еще долго после того, как вы и я обратимся в прах. - Эшер вытащил портсигар и достал из него первосортную гаванскую сигару; он зажег ее от светильника и убрал портсигар. Выпустив в лицо По струю дыма, он произнес: - Я спустил бы с вас шкуру и прибил бы ее к дереву за очернение моего рода. Вас следует по меньшей мере заточить в приют для умалишенных.
- Я клянусь, я...
Я писал этот рассказ как фантазию! Он всего лишь отражение того, что было у меня на уме и в душе!
- В таком случае, сэр, мне жаль вашу душу. - Эшер затянулся сигарой и пустил дым сквозь ноздри, его глаза превратились в маленькие щелки. - Но позвольте мне высказать предположение относительно того, как вы наткнулись на эту грязную идею. Никогда не было секретом, что мой брат страдал душевно и физически. Он утратил душевное равновесие, когда наш отец погиб в руднике, еще до того как мы переехали в эту страну из Уэльса. Когда Маделейн оставила дом, он, должно быть, чувствовал себя всеми покинутым. Во всяком случае, состояние Родерика и обветшание дома, оставленного мною на его попечение, не остались не замеченными простолюдинами, живущими в ближайших деревнях. Неудивительно поэтому, что его смерть и разрушение дома во время наводнения стали источником всякого рода пагубных слухов! Я допускаю, мистер По, что семя, из которого произросли ваши домыслы, было подобрано вами в месте, подобном этому, где хмель развязывает языки и будоражит воображение. Возможно, вы слышали о Родерике Эшере в какой-нибудь таверне между Питсбургом и Нью-Йорком, а ваше пьяное воображение дорисовало остальное. Я казнил себя, что оставил Родерика одного в столь тяжелое для него время. Так что вы должны понять: ваш гнусный рассказец уколол меня в самое сердце!
По положил страницы на стол и погладил их так, словно они были живые. Он издал тихий стон, заметив страницу, выпавшую в грязь на полу. Он аккуратно поднял ее и вытер рукавом, после чего некоторое время пытался дрожащими руками сложить страницы ровно.
- Мне...
Было нехорошо некоторое время, мистер Эшер, - сказал мягко По. - Моя жена...
Недавно умерла. Ее звали Вирджиния. Я... Я очень хорошо понимаю, что значит навсегда расставаться с близкими людьми. Я клянусь вам перед Богом, сэр, что и в мыслях не имел порочить ваше имя. Возможно, я...
Слышал где-то имя вашего брата или читал об обстоятельствах этого дела в газете - не помню, это было так давно. Но я писатель, сэр! А писатель имеет право на любопытство! Я прошу у вас прощения, мистер Эшер, но должен также заметить, что, как писатель, я вынужден видеть мир собственными глазами!
- В таком случае, - холодно сказал его собеседник, - мне кажется, было бы лучше, если бы вы родились слепым.
- Я сказал вам все что мог, сэр, - По опять потянулся к своему стакану с шерри. - У вас есть ко мне еще что-то?
- Нет. Я лишь хотел взглянуть на вас, и, как оказалось, один взгляд -это все, что я могу вынести. - Эшер потушил сигару в чернильнице писателя. Раздалось легкое шипение, и По тупо уставился на Эшера, не донеся стакан до рта. Эшер взял свою трость, поднялся и бросил на стол золотую монету. -Возьмите еще одну бутылку, мистер По, - сказал он. - Похоже, вы черпаете оттуда вдохновение. - Он подождал, наблюдая, как По подбирает монету.
- Я...Желаю вам и вашей семье долгого и счастливого существования, -сказал По.
- И пусть ваша судьба вас не минует. - Эшер прикоснулся кончиком трости к краю цилиндра и вышел из бара. - Отель "Де Пейзер", - сказал он мокрому кучеру, усевшись в ландо.
Когда они тронулись, Эшер опустил фонарь, чтобы дать глазам отдых, и снял цилиндр. Под ним оказалась роскошная серебристая шевелюра. Он был доволен прошедшим днем. Его любопытство в отношении Эдгара По было удовлетворено. Этот человек, без сомнения, в сильной нужде, почти безумен и стоит одной ногой в могиле. По не знал ничего действительно важного о семье Эшеров; его рассказ был просто фантазией, слишком близко подошедшей к истине. Не пройдет и пяти лет, уверял себя Эшер, как Эдгар По окажется в гробу, и рассказ, который он написал, будет всеми забыт, как и другие, столь же малозначащие "литературные" эксперименты. И на этом все кончится. Дождь барабанил по верху повозки. Эшер прикрыл глаза, его руки сжимали трость.
О, думал он, если бы Эдгар По знал всю историю! Если бы он только знал истинную природу безумия его брата Родерика! Но Родерик всегда был слабаком. Это он, Хадсон, унаследовал грубую силу и целеустремленность их отца, инстинкт самосохранения, передающийся сквозь поколения древнего валлийского рода Эшеров. Эшер ходит где пожелает, размышлял он, и берет что захочет.
Имя Эшеров будет воткано в гобелен будущего. Хадсон Эшер был уверен в этом. И Бог в помощь тем, кто станет на пути Эшеров.
Повозка цокала по скользкой мостовой, и Хадсон Эшер, выглядевший в свои пятьдесят три года от силы на тридцать, улыбнулся улыбкой ящерицы.
- Отель "Де Пейзер", пожалуйста, - сказал высокий блондин в коричневом твидовом костюме, садясь в такси на Шестнадцатой Восточной улице менее чем в трех кварталах от Центрального парка.
- Э-э? - таксист нахмурился. Это был растафарьянец с рыжими патлами и янтарными глазами. - Где это, дорогой?
- Кэнал-стрит, на пересечении с Грин.
- Вы будете там, дорогой. - Он завел автомобиль, нажал на гудок и влился в дневной поток машин, выругавшись, когда его чуть не задел грузовик. Он ехал на юг по Пятой авеню, пробираясь сквозь море такси, грузовиков и автобусов.
Пассажир на заднем сиденье расстегнул воротник и ослабил узел галстука. Он обнаружил, что руки его дрожат. Звуки улицы отдавались в его мозгу словно удары отбойного молотка, и он жалел, что мало выпил в "Ля Кокотт", маленьком французском ресторанчике, где только что позавтракал. Еще один бурбон смягчил бы грохочущие удары в его голове. Но все будет в порядке, решил он. Он был живчиком, и смог достойно встретить те плохие новости, которые ему только что сообщили.
Резкий гудок грузовика позади них чуть не доконал его. В голове запульсировала острая боль, словно она вся превратилась в гнилой зуб. Плохой знак. Он прижал руки к бокам, пытаясь сконцентрироваться на мерном тиканье счетчика такси, но вдруг обнаружил, что не отрываясь смотрит на водителя, на крошечный скелет, болтающийся у него в левом ухе. Скелет прыгал вверх и вниз, реагируя на рывки в движении автомобиля.
Мне становится хуже, подумал пассажир.
- Вы профессионал, Рикс, - сказала ему Джоан Рузерфорд менее чем час тому назад в "Ля Кокотт". - И во всяком случае, это не конец света. - Она была крепкой женщиной с крашенными черными волосами и заядлой курильщицей, не вынимавшей изо рта прокуренный мундштук из слоновой кости. Один из лучших литературных агентов, она работала с тремя его предыдущими романами ужасов и сейчас сообщала ему жестокую правду насчет его четвертого творения. - Я не вижу у "Бедлама" какого-либо будущего, по крайней мере в его нынешней редакции. Роман слишком отрывочен, слишком перегружен персонажами, и дьявольски трудно следить за развитием сюжета. Вы нравитесь издательству "Стрэтфорд Хаус", Рикс, и они не прочь издать вашу следующую книгу, но, думаю, не эту.
- Что вы мне предлагаете сделать? Выбросить эту книгу в мусорный ящик после того, как я потратил на нее больше шестнадцати месяцев? В этом проклятом романе почти шестьсот страниц! - Он заметил в своем голосе просительные интонации и сделал паузу, чтобы справиться с собой. - Я переписывал его четыре раза и не могу просто так взять и выбросить!
- "Бедлам" не лучшее из того, на что вы способны, Рикс. - Джоан Рузерфорд спокойно посмотрела на него голубыми глазами, и он почувствовал, что его прошиб пот. - У вас персонажи словно сделаны из дерева. Какой-то маленький слепой мальчик, способный видеть прошлое или что-то в этом роде, сумасшедший доктор, который режет на куски людей в подвале своего дома. Я до сих пор не могу понять, что у вас там происходит. Вы написали роман в шестьсот страниц, который читается как телефонный справочник.
Съеденная им пища опилками лежала на дне его желудка. Шестнадцать месяцев. Четыре мучительных переделки. Его последняя книга, средненький бестселлер, "Огненные пальцы", был издан "Стрэтфорд Хаусом" три года назад. Полученные за него деньги уже кончились. Дела с киношниками тоже заглохли. Железная рука нужды взяла его за горло, и ему начали сниться кошмары, в которых голос отца с удовлетворением говорил, что он рожден не для побед.
- Хорошо, - сказал Рикс, уставившись в свой бурбон. - Что мне теперь прикажете делать?
- Отложите "Бедлам" и начинайте новую книгу.
- Легко сказать.
- Да перестаньте! - Джоан ткнула сигаретой в маленькую керамическую пепельницу. - Вы уже не маленький, вы сможете! Когда профессионал сталкивается с проблемами, он отступает и начинает с начала.
Рикс кивнул и мрачно улыбнулся. На душе у него было мрачно, как на кладбище. За три года, прошедших после выхода его бестселлера, он пытался написать несколько разных книг, даже ездил в Уэльс исследовать одну свою идею, которая, однако, не прошла, но все замыслы рассыпались словно карточные домики. Обнаружив, что он сидит в баре в Атланте и размышляет над продолжением "Огненных пальцев", Рикс понял, что дела совсем никуда. Идея "Бедлама" пришла к нему ночью в кошмаре, в котором смешались темные коридоры, искаженные лица и трупы, висящие на крюках. Написав половину романа, он обнаружил, что и эта идея расползлась, как ветхая ткань. Но отказаться от нее после таких трудов! Выбросить из головы все сцены как мишуру, выкинуть из глубины воображения все персонажи и позволить им умереть! Джоан Рузерфорд сказала "начни другую книгу", как будто это так же просто, как сменить одежду. Он боялся, что никогда уже не сможет закончить другую книгу. Он чувствовал, что выжат как лимон этими бесплодными попытками, и уже не доверял своему чутью на подходящие сюжеты. Его здоровье ухудшалось, пришли страхи, доселе неведомые - как боязнь успеха, боязнь провала, боязнь риска. В охватившем его смятении он слышал и издевательскую нотку смеха своего отца.
- Почему бы вам не попробовать писать рассказы? - спросила Джоан и попросила счет. - Я могла бы разместить что-нибудь в "Плейбое" или "Пентхаузе". И, как вы знаете, я много раз говорила, что использование вашего настоящего имени тоже может принести выгоду.
- Я думал, вы согласны с тем, что Джонатан Стрэйндж - удачный псевдоним.
- Да, но почему бы не поэксплуатировать ваше настоящее имя, Рикс? Ничего страшного, если станет известно, что вы потомок тех самых Эшеров, о которых писал По. Я думаю, это будет плюс, особенно для того, кто работает в жанре ужасов.
- Вы знаете, я не люблю рассказы. Они меня не интересуют.
- А ваша карьера вас интересует? - резко спросила Джоан. - Если вы хотите быть писателем, вы должны писать. - Она достала кредитную карточку "Америкэн экспресс" и после внимательного ознакомления со счетом отдала ее официанту. Затем прищурилась и посмотрела на Рикса Эшера так, будто давно его не видела. - Вы мало съели за завтраком. Похоже, вы похудели со времени нашей последней встречи. Вы себя хорошо чувствуете?
- Да, все в порядке, - соврал он.
Оплатив счет, Джоан сказала, что вышлет рукопись в Атланту, и покинула ресторан. Он остался сидеть, вертя в руках стакан с вином. Полоска света, появившаяся, когда Джоан открывала дверь, неприятно резанула глаза, хотя стоял пасмурный октябрьский день.
Еще один глоток. Допью, и пора уходить.
Неподалеку от площади Вашингтона шофер сказал:
- Вот черт, гляди-ка!
Посреди Пятой авеню какой-то маньяк играл на скрипке.
Водитель нажал на гудок, и у Рикса возникло чувство, будто по его позвоночнику провели скребком.
Сумасшедший скрипач, пожилой, с покатыми плечами, продолжал терзать инструмент, застопорив движение на перекрестке.
- Эй, чудила! - закричал водитель из окна. - Уйди с дороги, милок! -Он хлопнул рукой по гудку и нажал на газ. Машина рванулась вперед, едва не задев скрипача, который продолжал играть с закрытыми глазами.
Другая машина внезапно выскочила на перекресток и, намереваясь объехать сумасшедшего, врезалась в бок почтового фургона. Еще одна машина, с орущим итальянцем за рулем, пытаясь избежать столкновения со скрипачом, задела левое переднее крыло их автомобиля.
Оба водителя выскочили из своих машин и принялись кричать друг на друга, а также на скрипача. Рикс сидел, окаменев, его нервы вибрировали. Голова трещала невыносимо; голоса шоферов, гудки машин и нытье скрипки рождали настоящую симфонию боли. Он крепко сжал кулаки, так, что ногти вонзились в ладони и повторял: "Все будет в порядке. Нужно только сохранять спокойствие. Сохранять спокойствие. Сохранять...”
Звук легкого удара, а затем шипение жира на сковородке, снова удар и снова шипение. Звуки участились. Лишь через некоторое время Рикс понял, что это такое.
Дождь.
Дождь стучал по крыше и скатывался по стеклу.
Рикс был уже весь в холодном липком поту.
- Чокнутый старикашка! - орал итальянец на продолжавшего играть скрипача. Дождь лил как из ведра, барабаня по крышам машин, застрявших на перекрестке. - Эй, ты! Тебе говорю!
- Кто платит за мою машину, милок?! - спросил водитель Рикса у другого шофера. - Ты стукнул мою машину, тебе и платить! - провозгласил он.
Стук дождя по крыше автомобиля напоминал Риксу канонаду. Каждый гудок острой иголкой пронзал уши. Сердце немилосердно частило, и он понял, что если останется здесь, в эпицентре шума, то сойдет с ума. За барабанным боем дождя он расслышал еще один звук - гулкий низкий стук, который становился все громче и громче. Рикс зажал уши, на глазах от боли выступили слезы, но этот стук отдавался у него в голове, словно кто-то бил его молотком по макушке. Хор автомобильных гудков казался палочными ударами. Сирена приближающейся полицейской машины острой бритвой резанула по его натянутым нервам. Рикс осознал, что глухой стук был стуком его сердца, и паника едва не затопила его сознание.
Со стоном ужаса и боли Рикс вырвался из машины под дождь и бросился к тротуару.
- Эй, - закричал водитель голосом, вонзившимся в шею Рикса, как стальной коготь. - А как насчет платы за проезд, милок!
Рикс бежал, голова раскалывалась, сердце бухало в такт шагам. Капли дождя били по навесу над тротуаром словно артиллерийские снаряды. Он поскользнулся и, падая, опрокинул мусорный ящик, высыпая его содержимое. Перед глазами Рикса закружилась черная пыль, и тусклый серый свет внезапно сделался таким ярким, что он был вынужден прищуриться. Серые дома ослепительно сияли, серый тротуар блестел как зеркало. Он попытался встать и поскользнулся на мусоре, ослепленный сводящим с ума многоцветьем автомобилей, вывесок, одежды людей. Оранжевый рисунок на боку городского автобуса изумил его, как нечто из иного мира. Пестрый зонтик прохожего, казалось, излучал лазерные лучи боли. Электрическая надпись на углу выжигала глаза. А когда благонамеренный пешеход попытался помочь ему встать, Рикс с криком вырывался - прикосновение руки жгло его тело сквозь твидовый костюм.
Тихая комната - он должен попасть в Тихую Комнату.
Атакуемый со всех сторон светом и шумом, Рикс пробирался вперед, как затравленный зверь. Он чувствовал тепло человеческих тел, словно люди вокруг него были ходячими факелами. К оглушительному стуку его собственного сердца добавлялся стук их сердец. Вселенная человеческих сердец, бьющихся в разных ритмах, с разной интенсивностью. Когда он вскрикивал, его голос повторялся в голове снова и снова, как шальное эхо, записанное на магнитофон. Он бежал по улице, а желтые, красные, зеленые, голубые тени кружились рядом и хватали за пятки. Споткнувшись о бордюр, он порвал рукав и ссадил колено, и когда смутно различимая сверкающая фигура с оглушительно бьющимся сердцем остановилась возле него, он закричал, чтобы к нему не прикасались.
Дождь усилился, капли колотили по асфальту рядом с ним с таким грохотом, словно это падали булыжники, выпущенные из катапульты. Каждая капля, попавшая ему на лицо, волосы или руки, жгла кожу, словно кислота. Ему не оставалось ничего другого, кроме как бежать - бежать к спасительному месту в отеле "Де Пейзер".
В конце концов в белом сиянии пульсирующего неба показался готический шпиль отеля. Его окна блестели и сверкали отраженными огнями, а видавший виды красный навес над входом со стороны Грин-стрит даже кричал, чудилось Риксу. Когда он перебегал улицу, скрип тормозов вызвал новую волну боли, но он не осмелился замедлить бег. Зажимая уши, он влетел во вращающиеся двери отеля и пересек длинный холл, покрытый аляповатым красным ковром с вытканными золотыми кругами. Не обращая внимания на окружающих, Рикс жал и жал кнопку вызова единственного лифта. Каждый раз контакт с пластиком вызывал у него боль. Он слышал, как высоко вверху шумят механизмы. Когда лифт подошел, Рикс, зайдя внутрь, захлопнул дверь, не дав никому войти, и нажал кнопку восьмого, самого верхнего этажа.
Лифт поднимался мучительно медленно. Рикс при этом слышал шум воды в трубах, теле- и радио-шоу, рок-музыку, диско; прошедшие через толстые стены человеческие голоса напоминали ему разговоры в ночных кошмарах, понять которые невозможно. Рикс сидел, скорчившись в углу, с плотно закрытыми глазами, зажав голову между коленями.
Дверь открылась, и Рикс побежал к своей комнате в конец тускло освещенного коридора, лихорадочно нашаривая ключ. Он ворвался в номер, окно которого, к счастью, зашторенное, выходило на Грин-стрит. Свет, просачивающийся сквозь дешевую ткань, был болезненно ярким. Рикс достал из кармана старинный медный ключ, с годами слегка позеленевший. Он вставил его в замок белой двери рядом с дверью ванной, повернул его и распахнул тяжелую, обитую резиной дверь, ведущую в безоконную Тихую Комнату.
С непроизвольным воплем облегчения Рикс занес ногу, чтобы переступить порог.
Но внезапно перед ним в дверном проходе возник скелет с кровоточащими глазницами, преграждая ему путь. Костлявые руки тянулись к нему, и Рикс, шатаясь, отступил. Он подумал панически, что Страшила все-таки отыскал его.
В номере раздался взрыв знакомого смеха. Рикс, дрожа и покрываясь потом, упал на колени и, глянув вверх, увидел лицо своего брата, Буна.
Бун ухмылялся. Длинные белые зубы и грубоватое лицо придавали ему в глазах Рикса вид хищного животного.
- Я подловил тебя, Рикси! - сказал он грубым и громким голосом, от которого Рикса забила дрожь. Бун начал было опять хохотать, но тут заметил, что у младшего брата приступ, и улыбка на его лице застыла. -Рикс? Ты... С тобой все в порядке?
- Нет, - прошептал Рикс, оседая на пол на пороге Тихой Комнаты. Дешевый пластиковый скелет в человеческий рост болтался перед ним, повешенный на крюк перед дверью. - Занеси меня... У меня не было времени добраться до тихого места...
- Господи! - Бун отступил на несколько шагов, боясь, что его брата вырвет. - Подожди минуту, держись! - Он открыл дверь в ванную комнату, где он сидел и читал "Роллинг Стоунз", когда в номер ворвался Рикс, и вынес ему пластиковый стакан виски. У виски был легкий привкус ржавчины, чего Бун, конечно же, не мог заметить, когда покупал его в винном магазине за углом. - Льда, к сожалению, нет, - сказал он, протягивая стакан Риксу. Рикс быстро осушил стакан. Шотландское виски немедленно повздорило у него в желудке с бурбоном, и Рикс зажмурился так крепко, что на глазах выступили слезы. Когда он снова открыл глаза, свет уже не казался таким ярким. Дорогой темно-синий костюм Буна больше не сверкал в темноте, как сапфир, и даже яркий блеск его зубов немного померк. Шум отеля, как и стук сердца, тоже стал тише. Хотя в голове у Рикса еще яростно бухало, а в глазах кололо, он знал, что все проходит. Еще одна или две минуты. Спокойно, говорил он себе. Вдохни глубоко. Плавно выдохни. Еще раз вдохни. Боже всемогущий, какой сильный был приступ! Он медленно покачал головой, его чудесные рыжеватые волосы слиплись от дождя и пота.
- Почти прошло, - сказал он Буну. - Подожди минуту. - Он сел, ожидая, когда стихнет шум в голове. - Мне уже лучше, - просипел он. - Помоги мне встать, а?
- А ты не собираешься блевать?
- Помоги мне встать, черт тебя подери!
Бун взял Рикса за протянутые руки и поставил на ноги. Поднявшись, Рикс стукнул брата кулаком по лицу, вложив в удар все силы, какие смог собрать.
Получился слабый шлепок. Бун отступил, и его губы вновь растянула ухмылка, когда он заметил, как ярость исказила лицо Рикса.
- Тупой ублюдок! - вскипел Рикс. Он хотел было сорвать с крюка пластиковый скелет с грубо сделанными кровавыми глазницами и бросить его на пол, но его рука застыла на полпути. По каким-то причинам он не смог этого сделать и опустил руку. - В чем смысл этого?
- Просто шутка, не более. Думал, тебе понравится, учитывая, что это соответствует твоим вкусам. - Бун пожал плечами и усадил скелет в кресло. - Выглядит вполне натурально, а?
- Но зачем ты повесил его в Тихой Комнате? Почему не в ванной, не в туалете? Ведь ты понимаешь, что есть только одна причина, по которой я открываю эту дверь!
- О, - Бун нахмурился. - Ты прав, Рикси. Я не подумал об этом. Просто мне показалось, что это подходящее место, только и всего. Ну, ладно. Все кончилось хорошо. Дьявол! Эта проклятая штука, вероятно, спугнула твой приступ! - Он по-ослиному заржал и показал на штаны Рикса. - Ха! Ты опять за свое! Никак, обмочился?
Рикс отправился к шкафу за чистыми брюками и рубашкой.
Бун развалился в изящном кресле, которое явно с трудом выдерживало его шестифутовое тело, и положил ноги на кофейный столик со стеклянными ножками. Он массировал скулу, по которой его ударил Рикс. В Западной Каролине Бун набил бы брату морду за куда менее значительное оскорбление. - Воняет, как в конуре! Неужели они даже ковров не моют?
- Как ты сюда попал? - спросил Рикс, переодевшись. Его дрожь еще не прошла.
- Как любой, кто зовется Эшером, - ответил Бун и положил ногу на ногу. Он был обут в бежевые ковбойские сапоги из кожи ящерицы, которые никак не подходили к его консервативному костюму. - Знаешь, что я слышал об этом месте? Что будто бы коридорные иногда видят здесь человека, одетого в черное, в цилиндре и с тростью. Похоже, это сам старик Хадсон, а? Несчастный ублюдок, вероятно, обречен целую вечность мерить коридоры "Де Пейзера". Говорят, в его присутствии воздух становится ледяным. Чертовски хорошее место для вечного успокоения, а, Рикси?
- Я тебя просил не называть меня так.
- О, прошу прощения. Должен ли я называть тебя Джонатан Стрэйндж? Или на этой неделе твое имя мистер Знаменитый Автор?
Рикс проигнорировал колкость.
- Как ты попал в Тихую Комнату?
- Попросил ключ. У них там, внизу, целый ящик в сейфе. Эти старые зеленые штуки выглядят как ключи от гробницы. На некоторых видны отпечатки пальцев. Интересно, сколько Эшеров ими пользовались? Что до меня, то я бы и ночи не провел в этом склепе. Боже, почему у нас нет здесь света!
Бун встал и прошел через комнату к окну. Он раздвинул шторы, позволив тусклому свету пробиться сквозь забрызганное стекло, и постоял минуту, наблюдая за уличным движением. На его широком красивом лице морщин почти не было, и хотя три месяца назад ему исполнилось тридцать семь, он запросто мог бы сойти за двадцатипятилетнего. Его пышная волнистая шевелюра была темнее, чем у брата, и имела каштановый оттенок. В чистых, глубоко посаженных, изумрудно-зеленых глазах играли темно-зеленые искорки. Он был крепким и широкоплечим, в расцвете сил и лет.
- Извини насчет твоего приступа, - сказал он Риксу. - Я бы не устраивал такой идиотской шутки, если бы подумал хорошенько. Увидев по дороге сюда эту штуку в витрине магазина, я подумал...
Не знаю, я подумал, тебе это понравится. Ты знаешь, у меня не было приступов почти шесть месяцев. И последний приступ был не сильный - всего три или четыре минуты. Может, я забыл, какими тяжелыми они бывают. - Он отвернулся от окна, взглянул на брата и от изумления застыл.
Он не видел брата почти год и был поражен тем, как он изменился. Сеть морщин на лице Рикса напоминала битый фарфор. Его тускло-серые глаза смотрели устало и были обведены кругами. И хотя Рикс был на четыре года моложе Буна, выглядел он по меньшей мере на сорок пять лет. Он казался изнуренным и больным. Бун заметил на его висках седину.
- Рикс, - прошептал он. - Боже всемогущий! Что с тобой произошло?
- Я болел, - ответил Рикс, зная, что это не все. По правде говоря, он и сам толком не знал, что с ним происходит - только, что его приступы стали болезненными и непредсказуемыми, во сне его постоянно преследуют кошмары и чувствует он себя семидесятилетним. - Думаю, я слишком много работал. - Он осторожно, так как дрожь его еще не отпустила, пристроился в кресло.
- Слушай. Тебе надо есть бифштексы, чтобы улучшить свою кровь. - Бун выпятил грудь. - Я ем бифштексы каждый день, и посмотри на меня! Здоров, как племенной бык.
- Великолепно, - сказал Рикс. - Как ты узнал, что я здесь?
- Ты звонил Кэт и сказал, что вылетаешь из Атланты, чтобы встретиться сегодня со своим литературным агентом, не так ли? Где еще, кроме этой старой дыры, ты мог остановиться в Нью-Йорке?
Рикс кивнул. Отель "Де Пейзер" был куплен Хадсоном Эшером в 1847 году. В то время отель представлял собой великолепное готическое здание, возвышавшееся над простоватыми строениями. Насколько Рикс знал, компания Хадсона Эшера по производству пороха, расположенная близ Эшвилла в Западной Каролине, поставляла огромное количество пороха и снарядов в Европу через Нью-Йорк. Хадсон хотел присматривать за посредниками и оборудовал в этом номере на случай внезапного приступа обитую резиной Тихую Комнату. Она не менялась с годами и использовалась поколениями Эшеров, в то время как сам номер становился все более безвкусным. Рикс подозревал, что его отец, Уолен, когда получил выгодное предложение от подрядчика, все еще оставался единственным владельцем "Де Пейзера". Семья редко покидала Эшерленд, свое огромное поместье двадцатью милями западнее Эшвилла.
- Ты не должен работать так много. Когда выходит твоя следующая книга? - Бун налил себе еще стакан виски и снова сел. Когда он подносил стакан ко рту, на его пальце блеснул ярко-розовый бриллиант. - Прошло много времени после выхода "Огненных пальцев", верно?
- Я только что закончил новую книгу.
- Да? И когда она выходит?
- Может, следующим летом. - Он даже сам удивился тому, с какой легкостью соврал.

1 Следующая страница


Участь Эшеров 2

Бун опять встал.
- Ты должен написать настоящую книгу, Рикс. Знаешь, про что-нибудь, что действительно может случиться. Эти дерьмовые ужасы - просто вздор. Почему бы тебе не написать такую книгу, которую ты с гордостью подписал бы собственным именем?
- Давай не будем снова об этом, хорошо? - При каждой встрече с Буном ему приходилось защищать свой жанр.
Бун пожал плечами.
- Идет. Просто мне всегда казалось, что с людьми, пишущими такое дерьмо, должно быть, что-то неладно.
- Насколько я понимаю, ты приехал сюда не для того, чтобы обсуждать мою литературную карьеру, - сказал Рикс. - В чем дело?
Бун помедлил, сделав глоток. Затем тихо сказал:
- Мама хочет, чтобы ты приехал домой. Папе стало хуже.
- Какого дьявола он не ляжет в больницу?
- Ты знаешь, что папа всегда говорил. "Эшер не может жить вне Эшерленда". И глядя на тебя, братец Рикс, я думаю, он прав. Должно быть, что-то есть в воздухе Западной Каролины, раз ты так сильно сдал с тех пор, как покинул ее.
- Мне не нравится имение, мне не нравится Лоджия. Мой дом в Атланте. Кроме того, у меня есть работа.
- О? Мне показалось, ты говорил, будто только что закончил очередную книгу. Дьявол, если она вроде трех предыдущих, никакая доработка ее не спасет!
Рикс мрачно улыбнулся.
- Спасибо, обнадежил.
- Папа умирает, - сказал Бун, и быстрый огонек гнева промелькнул в его глазах. - Я пытаюсь делать для него все, что в моих силах, и все эти годы я пытался быть там, где он хочет. Но теперь он хочет видеть тебя. Я не знаю почему, особенно после того, как ты отвернулся от семьи. Я думаю, он настаивает на этом потому, что хочет, чтобы ты был рядом с ним, когда он будет умирать.
- Тогда, если я не приеду, - ровно ответил Рикс, - может быть, он не умрет? Может быть, он встанет с кровати и опять займется лазерными пушками и бактериологическим оружием, а?
- О Боже! - Бун сердито вскочил со своего места. - Не надо разыгрывать передо мной святошу, Рикс! Этот бизнес принес тебе лучшее поместье в стране, накормил тебя, одел и послал учиться в лучшую бизнес-школу Америки! Толку от этого, правда, не было. И никто не говорит, что ты непременно должен будешь идти в Лоджию, если приедешь. Ты всегда безумно боялся Лоджии, не так ли? Когда ты там заблудился и Эдвин вытащил тебя оттуда, твое лицо цветом напоминало зеленый сыр... - Он внезапно замолчал, потому что ему вдруг показалось, что Рикс бросится на него через стол.
- Мне помнится нечто иное, - с напряжением в голосе сказал Рикс.
Несколько секунд они пристально смотрели друг на друга. Рикс вспомнил сцену из своего детства. Брат обхватил его сзади, повалил ничком на землю и, придавив коленом, так, что лицо Рикса вжималось в грязь Эшерленда и стало трудно дышать, издевался: ВСТАВАЙ, РИКСИ, ЧТО ЖЕ ТЫ НЕ ВСТАЕШЬ, А, РИКСИ?
- Хорошо. - Бун достал из внутреннего кармана пиджака авиабилет первого класса до Эшвилла и бросил его на стол. - Я повидал тебя и сказал все, что должен был сказать. Это от мамы. Она думала, что, быть может, у тебя осталась хоть капля жалости и ты навестишь папу на смертном одре. Если нет, пусть останется тебе на память. - Он подошел к двери, затем остановился и обернулся. - Да, катись в свою Атланту, Рикси, - сказал он. - Возвращайся в свой выдуманный мир. Черт, да ты и сам уже выглядишь, как выходец из могилы. Я скажу маме, чтобы не ждала тебя. - Он вышел из номера и закрыл за собой дверь. Его кожаные ботинки заскрипели по коридору.
Рикс сидел, уставившись через комнату на скелет. Скелет усмехался ему как старый друг, как знакомый по множеству фильмов ужасов, которые Рикс смотрел. Символ смерти. Скелет в чулане. Кости, спрятанные под полом. Череп в шляпной картонке. Рука скелета, тянущаяся из-под кровати. Кости, лезущие из могилы.
Мой отец умирает, думал он. Нет, нет. Уолен Эшер слишком упрям, чтобы сдаться смерти. Они со смертью закадычные друзья. Они заключили джентльменское соглашение. Его "дело" давало смерти пищу - зачем ей кусать руку дающего?
Рикс взял авиабилет. Он был на завтрашний дневной рейс. Уолен умирает? Он знал, что здоровье отца за последние шесть месяцев ухудшилось, но смерть? Рикс сидел в оцепенении, не зная, плакать ему или смеяться. Он никогда не ладил с отцом, они на протяжении многих лет были друг другу чужие. Уолен Эшер был такой человек, что назначал своим детям часы для встречи и держал их на коротком поводке. Рикс как-то нагрубил ему, заслужив неиссякаемую ненависть отца.
Он не был уверен, любил ли он отца. Он сомневался, знает ли вообще, что такое любовь.
Рикс знал, что Бун всегда был большим любителем розыгрышей.
- Папа не умирает, - сказал он скелету. - Это просто выдумка, чтобы заманить меня обратно. - Пластиковые костяшки нагло блеснули, но промолчали. Глядя на них, он вспомнил скелет, болтавшийся в ухе шофера. По спине пробежали мурашки, и он был вынужден позвать горничную, чтобы убрали скелет - Рикс не мог заставить себя притронуться к нему.
Потом он позвонил в Эшерленд.
За четыре тысячи миль от него горничная ответила: "Резиденция Эшеров".
- Позовите Эдвина Бодейна. Скажите ему, что это Рикс.
- Да, сэр. Одну минуту, сэр.
Рикс ждал. Сейчас он чувствовал себя лучше. Он справился с приступом. Предыдущий приступ был у него неделю назад, посреди ночи, когда он слушал пластинку из своей коллекции джазовой музыки дома в Атланте. После того, как приступ прошел, он разбил пластинку вдребезги, думая, что спровоцировать его могла музыка. Он где-то читал, что определенные аккорды, тона и вибрации могут оказывать физическое воздействие.
Он знал, что эти приступы - симптомами состояния, названного в нескольких медицинских журналах "недуг Эшеров". Лекарств не было. Если отец умирает - значит, "недуг Эшеров" дошел до последней, смертельной стадии.
- Мастер Рикс! - сказал теплый, добродушный и слегка скрипучий голос в Западной Каролине. - Где вы?
- В Нью-Йорке, в "Де Пейзере". - Голос Эдвина наградил Рикса приятными воспоминаниями. Он представил высокого мужчину в униформе Эшеров - серая куртка и темно-синие брюки с такими острыми складками, что можно порезаться. Он всегда чувствовал себя ближе к Эдвину и Кэсс Бодейнам, чем к собственным родителям.
- Желаете ли вы поговорить с...
- Нет. Ни с кем другим я говорить не хочу. Эдвин, у меня только что был Бун. Он сказал, что папе хуже. Так ли это?
- Здоровье вашего отца быстро ухудшается, - сказал Эдвин. - Я уверен, Бун объяснил вам, как сильно ваша матушка хочет, чтобы вы вернулись домой. - Я не хочу возвращаться, и ты знаешь, почему.
Возникла пауза. Затем Эдвин произнес:
- Мистер Эшер спрашивает о вас каждый день. - Он понизил голос. - Я хочу, чтобы вы вернулись. Вы нужны ему.
Рикс не смог подавить натянутый, нервозный смешок.
- До этого он во мне никогда не нуждался!
- Нет. Вы не правы. Ваш отец всегда нуждался в вас, а сейчас нуждается больше, чем когда-либо.
Правда дошла до него прежде, чем он смог от нее закрыться: патриарх могущественного клана Эшеров и, возможно, самый богатый человек Америки лежит на смертном одре. Несмотря на то, что его чувства к этому человеку представляли собой мучительный клубок, Рикс знал, что должен навестить отца. Он попросил Эдвина встретить его в аэропорту и быстро повесил трубку, чтобы не передумать. Он пробудет в Эшерленде несколько дней, не больше, сказал он себе. Затем вернется в Атланту и приведет собственную жизнь в порядок, найдет какой-нибудь сюжет и приступит к работе, чтобы окончательно не загубить свою карьеру.
В комнату вошел присланный для уборки испанец с мешками под глазами. Он ожидал увидеть очередную мертвую крысу и с облегчением услышал приказание убрать пластиковый скелет.
Рикс лег и попытался заснуть. В его сознании возникли картины Эшерленда: темные леса его детства, где в подлеске, говорят, рыщут кошмарные твари; горы, смутной громадой темнеющие на оранжевой полосе неба; серые знамена облаков, венчающие верхушки гор, и Лоджия - непременно появляется Лоджия - огромная, темная и тихая, как могила, хранящая свои секреты.
Скелет с кровоточащими глазницами медленно вплыл в его сознание, и он сел, озаренный мрачным светом.
Давняя идея вновь захватила его. Это была та самая идея, ради которой он ездил в Уэльс, ради которой рылся в генеалогической литературе от Нью-Йорка до Атланты в поисках упоминаний об Эшерах в полузабытых записях. Иногда ему казалось, что все получиться, если он действительно того захочет, иногда - что тут чертовски много работы и все впустую.
Может, теперь время пришло, сказал он себе. Да. Ему однозначно нужна тема и он в любом случае возвращается в Эшерленд. По его губам пробежала улыбка; казалось, он услышал гневный крик Уолена за четыре тысячи миль. Рикс вышел в ванную за стаканом воды и прихватил номер "Роллинг Стоунз", который Бун сложил и оставил на кафеле. Когда он развернул его в постели, крупный тарантул, аккуратно завернутый в журнал, выпал на его грудь и стремглав метнулся вдоль плеч.
Рикс выпрыгнул из постели, пытаясь стряхнуть с себя паука. Приступ, налетевший на него черной волной, загнал его в Тихую Комнату. При ее закрытых дверях никто не мог слышать его вопли.
Бун всегда был большим шутником.

ЧАСТЬ ПЕРВАЯ. ЭШЕРЛЕНД

- Расскажи мне сказку, - попросил маленький мальчик отца. - Что-нибудь жуткое, ладно?
- Что-нибудь жуткое, - повторил отец и немного подумал. За окном совсем стемнело, и только лунный серп ухмылялся на небе. Мальчик видел его за спиной отца, месяц напоминал волшебный фонарь на черном ночном поле Дня всех святых, по которому никто не смеет ходить.
Отец придвинулся ближе к кровати и сказал:
- Хорошо. - Его очки блеснули в слабом свете. - Я расскажу тебе сказку о короле, умирающем в своем замке, и о детях короля, и о всех королях, что правили до него. Сказка может развиваться по-разному, пытаться запутать тебя. Она может кончиться не так, как тебе хочется...
Но такова уж сказка. А самое жуткое в ней то, что все это может быть правдой...
А может и не быть. Готов?
И мальчик, не зная, следует ли этого бояться, улыбнулся.
Джонатан Стрэйндж "Ночь - не для нас", "Стэнфорд Хаус", 1978

Глава 1

Выходя из авиалайнера "Дельта" на терминал аэропорта, расположенного семью милями южнее Эшвилла, Рикс увидел в группе встречающих Эдвина Бодейна. Высокого, ростом в шесть футов, аристократически худого, Эдвина было трудно не заметить. Он по-детски улыбнулся и кинулся обнять Рикса, который не преминул заметить, как изменилось лицо Эдвина, когда тот обнаружил, как сильно постарел Рикс за последний год.
- Мастер Рикс, мастер Рикс! - приговаривал Эдвин. Он говорил с южным, исполненным достоинства акцентом. - Вы выглядите...
- Как мороженое в жару. Но ты, Эдвин, выглядишь великолепно. Как поживает Кэсс?
- Как всегда - отлично. Боюсь только, с годами становится сварливой. - Он попытался забрать у Рикса сумку с одеждой, но тот только отмахнулся. - У вас есть еще багаж?
- Только чемодан. Я не думаю оставаться здесь долго.
Они получили багаж и вышли на улицу. Был прекрасный октябрьский день, солнечный и свежий. У тротуара стоял новенький лимузин, каштановый "Линкольн Континенталь" с затемненными окнами, непроницаемыми для солнца. Не одни только лошади были страстью Эшеров. Рикс погрузил багаж в обширный багажник и сел на переднее сиденье, не считая нужным отделяться от Эдвина плексигласом. Эдвин надел темные очки, и они тронулись, направляясь из аэропорта к Голубым горам.
Эдвин всегда напоминал Риксу Ичабода Крэйна - персонаж из его любимого рассказа Вашингтона Ирвинга "Легенда сонной лощины". Как бы хорошо на нем ни сидела его серая спортивная куртка, ее рукава всегда были коротки. Про его нос, похожий на клюв, Бун говорил, что на него можно вешать шляпу. На квадратном лице с мягкими морщинами светились добрые серо-голубые глаза. Под черной шоферской кепкой был высокий лоб, увенчанный хрупкой шапкой белых волос. Его большие уши, истинный шедевр плоти, опять вызывали ассоциации с бедным школьным учителем из рассказа Ирвинга. Хотя ему было уже далеко за шестьдесят, в его глазах застыло мечтательное выражение ребенка, который очень хочет сбежать с цирком. Он был рожден чтобы служить Эшерам и продолжил древнюю традицию Бодейнов, всегда бывших доверенными лицами у патриархов рода Эшеров. В серой спортивной куртке с блестящими серебряными пуговицами и с серебряной головой льва, эмблемой Эшеров, на нагрудном кармане, в темных, тщательно выглаженных брюках, в черном галстуке и с оксфордской заколкой, Эдвин с головы до пят выглядел мажордомом имения Эшеров.
Рикс знал, что за этой комичной физиономией скрывается острый ум, способный организовать все что угодно, от простых домашних дел до банкета на двести персон. Эдвин и Кэсс командовали маленькой армией горничных, прачек, садовников, конюхов и поваров, хотя готовить для семьи Кэсс предпочитала сама. Они подчинялись только Уолену Эшеру.
- Мастер Рикс, мастер Рикс! - повторял Эдвин, смакуя эти слова. - Так хорошо, что вы опять приехали домой! - Он слегка нахмурился и умерил свой энтузиазм. - Конечно... Жаль, что вы вынуждены возвращаться при таких обстоятельствах.
- Теперь мой дом в Атланте. - Рикс понял, что оправдывается. - Я вижу, автомобиль новый. Только три тысячи миль на спидометре.
- Мистер Эшер выписал его месяц назад. Он тогда еще мог передвигаться. Сейчас он прикован к постели. Естественно, у него личная сиделка. Миссис Паула Рейнольдс из Эшвилла.
Каштановый лимузин скользил по Эшвиллу, минуя табачные лавки, банки и лотки торговцев. Прямо за северо-восточной границей города стояло большое бетонное сооружение, напоминающее бункер и занимающее почти двенадцать акров дорогой земли. Оно было окружено унылой бетонной оградой с колючей проволокой наверху. Окнами служили горизонтальные щели, напоминающие бойницы, которые были расположены эквидистантно, начиная с крыши.
Автостоянка, переполненная машинами, занимала еще три акра. На фасаде здания черными металлическими буквами было написано "Эшер армаментс", а под этими буквами помельче "Основана в 1841". Это было самое уродливое здание из всех, какие приходилось видеть Риксу. И каждый раз оно казалось еще более отвратительным.
Старик Хадсон мог бы гордиться, думал Рикс. Торговля порохом и снарядами превратилась в четыре завода, носящие имя Эшеров, выпускающие оружие и боеприпасы: в Эшвилле, в Вашингтоне, в Сан-Диего и в Бельгии, в Брюсселе. "Дело", как это называлось в семье, поставляло в течение более ста пятидесяти лет ружейный порох, огнестрельное оружие, динамит, пластиковые бомбы и современные системы оружия для самых богатых покупателей. "Дело" создало Эшерленд и сделало имя Эшеров - имя творцов смерти - известным и уважаемым. Рикс не мог представить, сколько убитых их оружием приходилось на каждый из тридцати тысяч акров Эшерленда, сколько людей, разорванных на куски, приходилось на каждый темный камень Лоджии. Когда Рикс почти семь лет назад покинул Эшерленд, он сказал себе, что никогда не вернется. Для него Эшерленд был полон крови, и даже ребенком он ощущал кровавое присутствие смерти в его диких лесах, в вычурном Гейтхаузе и в безумной Лоджии. Хотя его угнетало собственное кровавое наследство, за эти годы его не раз посещали воспоминания об Эшерленде. Как будто что-то внутри его было не завершено и Эшерленд звал его назад, нашептывая обещания. Он несколько раз возвращался, но лишь на день или два. Мать и отец оставались такими же далекими, чужими и бесстрастными, как и всегда, брат тоже не менялся и оставался прежним чопорным задирой, а сестра делала все, что могла, чтобы избегать реальности.
Они оставили здание позади и свернули на широкое, уходящее в горы шоссе. Рикса приветствовал эффектный пейзаж: крутые холмы и ковры лесной травы пылали сочными багряно-красными, пурпурными и золотыми тонами. Под безоблачным голубым небом развернулась панорама крови и огня.
- Как восприняла это мама? - спросил Рикс.
- Старается вести себя точно так же. Иногда лучше, иногда хуже. Вы же знаете ее, Рикс. Она жила в совершенном мире так долго, что не может принять происходящее.
- Я думал, что он поправится. Ты же знаешь, какой он сильный и какой упрямый. Кто этот доктор, которого ты упоминал по телефону?
- Доктор Джон Фрэнсис. Мистер Эшер вызвал его из Бостона. Он специалист по клеточным аномалиям.
- Папа...
Сильно страдает?
Эдвин не ответил, но Рикс понял. Агония, которую переживал Уолен Эшер, была последней стадией "недуга Эшеров". По сравнению с ней приступы Рикса были просто слабой головной болью.
Эдвин свернул с главного шоссе на узкую, но хорошо ухоженную дорогу. Впереди был перекресток, от которого уходили три дороги: на Рэйнбоу, на Тэйлорвилль и на Фокстон. Они поехали на восток, в сторону Фокстона, городка с населением около двух тысяч человек, в основном фермеров, принадлежавшего вместе с окрестными полями семье Эшеров на протяжении пяти поколений.
Лимузин скользил по улицам Фокстона. Благосостояние города неуклонно росло, и Рикс заметил изменения, произошедшие с тех пор, как он был тут в последний раз. Кафе "Широкий лист" переехало в новый кирпичный дом. Появилось современное здание Каролинского банка. Палатка императорского театра предлагала билеты за двойную, по случаю Дня всех святых, цену на фильмы ужасов Орлона Кронстина. Но старый Фокстон тоже продолжал существовать. Двое пожилых фермеров в соломенных шляпах сидели на скамейке перед магазином скобяных изделий и загорали. Мимо проехал побитый пикап, груженный табачными листьями. Группа мужчин, праздно стоявших возле магазина, обернулась и стала разглядывать проезжающий лимузин, и Рикс заметил в их глазах тлеющие угольки негодования. Они быстро отвернулись. Рикс знал, что когда они заговорят об Эшерах, их голоса, возможно, понизятся до шепота. Понизятся от страха, что сказанное ими о старике Уолене будет услышано за густым лесом и горным хребтом, разделяющими Фокстон и Эшерленд.
Рикс взглянул на маленький, из грубого камня дом, в котором находилась редакция "Фокстонского демократа", местной еженедельной газеты. Он заметил отражение лимузина в окне дома и проникся уверенностью, что за окном, почти касаясь лицом стекла, стоит темноволосая женщина. На мгновение он вообразил, что ее взгляд направлен на него, хотя знал, что она не может его видеть сквозь затемненные стекла. Тем не менее он беспокойно отвел взгляд.
За Фокстоном лес опять быстро погустел и впереди казался непроходимой стеной. Красота гор стала дикой, острые утесы торчали из земли словно серые кости наполовину зарытых монстров. Случайная лесная тропа уходила, петляя, от главной дороги в лес, в глушь, к горным деревенькам, где жили сотни семей, крепко цепляющиеся за ценности девятнадцатого века. Их оплот, гора Бриатоп, стояла на западном краю Эшерленда, и Рикс часто думал, кто эти люди, поколениями живущие на горе, и что они думают о садах, фонтанах и конюшнях, которые находятся в чужом мире под ними. Они с недоверием относились ко всему чужому и редко спускались торговать в Фокстон.
Рикс неожиданно почувствовал легкий укол. Даже не глядя на карту местности, он был совершенно уверен, что они въехали сейчас на территорию имения Эшеров. Лес, казалось, потемнел, осенние листья были таких глубоких тонов, что, казалось, отливали масляной чернотой. Полог черной листвы свешивался на дорогу, заросли вереска, судя по виду, способные изодрать до костей, закручивались уродливыми штопорами, опасными как колючая проволока. Массивные россыпи камней лепились к склонам холмов, угрожая скатиться и смять лимузин, как консервную банку. Рикс почувствовал, что на его ладонях выступил пот. Места здесь, казалось, были дикими, враждебными и неподходящими для любого цивилизованного человека, но Хадсон Эшер влюбился в эту землю. Или, возможно, увидел в ней вызов, который надо принять. Во всяком случае, Рикс никогда не считал эти места родными. Проезжая по этой дороге, в последние годы очень редко, Рикс всегда чувствовал жестокость в этой земле, своего рода бездушие сил разрушения, которые делали его маленьким и слабым. Неудивительно, думал он, что жители Фокстона считают Эшерленд местом, которое лучше обойти стороной, и сочиняют небылицы, подчеркивая свой страх перед мрачными, негостеприимными горами.
- Страшила все еще бродит в лесах? - тихо спросил Рикс.
Эдвин взглянул на него и улыбнулся.
- Боже мой! Вы еще помните эту историю?
- Как я мог позабыть? Давай вспомним, как это звучит? "Беги, беги, лети стрелой и дома дверь плотней закрой - Страшила где-то рыщет, детей на ужин ищет". Так?
- Почти.
- Когда-нибудь я сделаю Страшилу персонажем своей книги, - сказал Рикс. - А как насчет черной пантеры, которая разгуливает там же? Есть какие-нибудь новые наблюдения?
- В самом деле есть. В августовском "Демократе" писали, что какой-то сумасшедший охотник клялся, будто видел ее на Бриатопе. Полагаю, подобные истории и делают газетам тираж.
Рикс обозревал лесные заросли по обе стороны дороги. У него засосало под ложечкой, когда он вспомнил рассказанную ему Эдвином сказку о Страшиле, создании, живущем, по словам местных, в горах более ста лет и ворующем детей, которые уходят слишком далеко от дома. Даже сейчас, уже взрослый, Рикс думал о Страшиле с детским страхом, хотя знал, что эту историю выдумали, чтобы удерживать детей вблизи дома.
За следующим поворотом дороги стояла громадная стена с затейливо отделанными железными воротами. На гранитной арке над воротами железными буквами было написано: ЭШЕР. Когда Эдвин подъехал достаточно близко, сработал радиозамок и ворота распахнулись. Эдвину не пришлось даже снимать ногу с акселератора.
Когда они проехали, Рикс оглянулся через плечо и увидел, как ворота автоматически захлопнулись. Их устройство всегда напоминало ему капкан. Мгновенно ландшафт переменился. Последние островки дикого и густого леса перемежались сочными газонами и безупречно ухоженными садами, где между статуй важничающих фавнов, кентавров и ангелочков росли розы, фиалки и подсолнечники. Между ровными рядами сосен виднелась высокая стеклянная крыша теплицы, где один из предков Рикса выращивал всевозможные кактусы и тропические растения. Жимолость и английский плющ окаймляли границы леса. Рикс увидел нескольких садовников за работой. Они подравнивали кустарник и обрезали деревья. В одном саду стоял огромный красный локомотив времен первых железных дорог, возведенный на каменный пьедестал. Он был куплен Арамом Эшером, сыном Хадсона и пра-пра-дедушкой Рикса, первым из династии Эшеров. Одно время Эшеры управляли своей собственной железной дорогой -"Атлантик сиборд лимитед". По ней перевозили порох, боеприпасы и оружие. Несколько тысяч акров имения Эшеров так никогда и не были картографированы. Эти земли включали в себя горы, медленно текущие реки, широкие луга и три глубоких озера. Как всегда, Рикс был поражен неописуемой красотой Эшерленда. Это было великолепное, роскошное поместье, достойное американских королей. Но тут, мрачно думал Рикс, тут была еще и Лоджия - храм, святая святых клана Эшеров.
Эдвин притормозил у въездных ворот Гейтхауза. Особняк из белого известняка с красной шиферной крышей окружали красочные сады и огромные древние дубы. В нем было тридцать две комнаты. Пра-пра-дедушка Рикса Лудлоу построил его как дом для гостей.
Лимузин остановился. Рикс боялся входить в этот дом. Когда Эдвин собрался выходить, Рикс заколебался и почувствовал его руку на плече.
- Все будет хорошо, - уверил Эдвин. - Вот увидите.
- Да, - ответил Рикс. Он заставил себя выйти и достал сумку из багажника, а Эдвин взял чемодан. Они поднялись по каменным ступенькам, прошли через внутренний дворик, посреди которого в маленьком декоративном пруду плавали золотые рыбки, и остановились перед массивной дубовой дверью.
Эдвин позвонил, и молодая горничная-негритянка в бледно-голубой хрустящей униформе впустила их. Другой слуга, средних лет негр в сером костюме, провел Рикса в дом, взял его багаж и направился к центральной лестнице. Рикс заметил, что дом с каждым его приездом становится все больше похож на какой-то мрачный музей. Великолепной меблировкой -персидскими коврами, старинными французскими столами и стульями, позолоченными зеркалами прошлого века и средневековыми гобеленами, изображающими сцены охоты, - казалось, можно восхищаться лишь на расстоянии. Стулья в стиле Людовика Пятнадцатого никогда не проминались под весом человеческого тела, бронзовые и керамические предметы искусства покрывались пылью, но оставались нетронутыми. Все вещи в доме, казалось, были также холодны к Риксу, как и люди, выбравшие их.
- Миссис Эшер и мистер Бун в гостиной, сэр, - сказала молоденькая горничная, явно намереваясь проводить Рикса туда.
Эдвин пожелал удачи и пошел загнать лимузин обратно в гараж.
Горничная раздвинула ореховые двери гостиной, установленные на колесиках. Рикс на секунду замер у порога и почувствовал тошнотворный сладковатый запах, неожиданно возникший, казалось, из ниоткуда.
Он понял, что это запах гниения человеческого тела, идущий сверху из комнаты отца.
Рикс собрался с духом и шагнул в гостиную, представая перед братом и хозяйкой Эшерленда.

Глава 2

Вороша бронзовой кочергой дрова в мраморном камине, Бун поднял взгляд на звук открывающейся двери и в позолоченном зеркале над очагом увидел Рикса.
- О! - сказал он. - А вот и знаменитый автор триллеров, мама!
Маргарет Эшер сидела в высоком итальянском кресле, глядя на огонь. Она мерзла весь день и никак не могла изгнать холод из своих костей. Она не обернулась поздороваться с сыном.
Двери закрылись за Риксом, мягко, но со слабым щелчком, похожим на звук защелкивания капкана. Теперь он был с ними наедине. Он был одет в потертые джинсы и бледно-голубую рубашку под бежевым свитером - вполне уместно для любого другого места, за исключением этого, подумал Рикс. На Буне был костюм с иголочки, а на матери - тщательно подобранное голубое с золотом платье.
- Здравствуй, мама, - сказал Рикс.
- Я замерзла, - сказала она, как будто не слыша. - В доме очень холодно, ты не заметил?
- Хочешь, принесу тебе свитер, мама?
Она помедлила, размышляя над вопросом Буна, ее голова слегка склонилась набок.
- Да, - сказала она в конце концов. - Свитер может помочь.
- Само собой. Мам, покажи Риксу тот жемчуг, что я привез тебе из Нью-Йорка. - Бун показал пальцем на ее шею, призывая ее поднять голову. Нить жемчуга ярко блестела в золотом свете, который просачивался сквозь большое окно с видом на азалиевый сад. - Мило, а? Обошлась в четыре тысячи долларов.
- Очень мило, - согласился Рикс. - Бун и мне привез в Нью-Йорк пару подарков, мама.
Бун невесело рассмеялся.
- Ну и как тебе эта штука, Рикси? Я думал, тебе понравится! В зоомагазине за два квартала до "Де Пейзера" было как раз то, что я искал. Парень, продававший их, сказал, что именно такие используются в фильмах ужасов.
- Мне кажется, я просек твой замысел. Ты, вероятно, хотел, чтобы я нашел эту штуку первой, и думал, что она вызовет приступ. Затем я поспешил бы в Тихую Комнату и обнаружил второй сюрприз.
- Не говори так, - Маргарет пристально смотрела на огонь. - "Просек" - не подходящее слово. - У нее был спокойный гортанный голос - голос женщины, привыкшей распоряжаться.
- Такие слова не должен произносить знаменитый автор, не так ли, мама? - Бун, как всегда, не упускал случая заработать очко против Рикса. -Сидите здесь, а я сбегаю за свитером. - Когда он проходил мимо Рикса, на его лице промелькнула быстрая натянутая улыбка.
- Бун? - позвала Маргарет, и он остановился. - Только чтобы свитер не кусался, дорогой.
- Хорошо, мама, - ответил Бун и вышел из комнаты.
Рикс подошел к матери. Приблизившись, он опять уловил этот дурной запах, как будто в стене была замурована крыса. Маргарет взяла со столика позади кресла баллончик с освежителем, создающим сосновый аромат, и распылила его вокруг себя. После этого в комнате запахло как в сосновом лесу, полном трупов животных.
Рикс стоял позади матери. Она все еще пыталась остановить время. В свои пятьдесят восемь лет Маргарет Эшер отчаянно старалась оставаться тридцатипятилетней. Ее волосы были коротко, по моде подстрижены и выкрашены в каштановый цвет. Несколько поездок в Калифорнию для пластических операций привели к тому, что кожа на ее лице была туго натянута и, казалось, вот-вот лопнет. Косметики было больше, чем раньше, а губная помада, которую она выбрала - гораздо ярче. Крохотные морщинки собрались вокруг ее рта и бледно-зеленых глаз. Ее тело оставалось изящным, но все же появилась легкая полнота в районе живота и бедер. Рикс вспомнил, как Кэт говорила ему, что мать боится лишнего веса, как чумы. На тонких, изящных руках было чрезмерно много колец - бриллиантов, рубинов и изумрудов. К платью была приколота бриллиантовая брошь, сверкавшая в отблесках огня. Сидящая неподвижно, мать казалась Риксу еще одним предметом великолепной меблировки Гейтхауза, из тех, которыми можно восхищаться только с расстояния.
У нее был скорбный и беспомощный вид. Риксу стало ее жалко. Какую цену она платит, думал он, за то, чтобы быть хозяйкой Эшерленда?
Внезапно мать повернула голову и посмотрела на него тем же туманным взглядом, будто на незнакомца.
- Ты похудел, - заметила она. - Ты болел?
- Я чувствую себя уже лучше.
- Ты похож на ходячий скелет.
Он пожал плечами, не желая вспоминать о своих физических страданиях. - Я поправлюсь.
- Но не при таком образе жизни, который ты ведешь, бедствуя в отдаленном городе, без своей семьи. Я не понимаю, как ты выносишь это так долго. - В ее глазах зажегся огонек, и она взяла Рикса за руку. - Но теперь ты приехал домой, чтобы остаться, не правда ли? Ты нужен нам. Я велела подготовить для тебя твою старую комнату. Там все, как было раньше. Теперь твой дом здесь.
- Мама, - сказал Рикс мягко. - Я не могу остаться. Я приехал только на несколько дней, повидать отца.
- Но почему? - Она сжала его руку. - Почему ты не можешь остаться здесь, в своем доме?
- Эшерленд - не мой дом. - Он знал, что бессмысленно опять начинать дискуссию. Неизбежно дойдет до ссоры. - Я должен вернуться к работе.
- Ты имеешь в виду сочинительство? - Маргарет отпустила его руку и встала полюбоваться своим жемчугом перед зеркалом. - Едва ли это можно назвать работой. Скорее, род деятельности, к которой ты способен. Смотри, какой жемчуг мне привез твой брат. Правда, замечательный? - Она нахмурилась и провела пальцем под подбородком. - Боже мой, я выгляжу, как старуха, да? Я подам в суд на доктора, работавшего с моим подбородком. Я подам в суд, чтобы его лишили практики. Видел ли ты когда-нибудь более уродливую старуху, чем я?
- Ты выглядишь великолепно.
Она оценивающе посмотрела на себя и слабо улыбнулась.
- О, ты не помнишь, как я выглядела раньше. Знаешь, как меня всегда называл папа? Самая прелестная девочка в Западной Каролине. Паддинг думает - она красива, но она не знает, что такое настоящая красота. -Маргарет упомянула жену Буна с нескрываемым отвращением. - Я была такая же, как Кэт. У меня была такая же прекрасная кожа.
- А где Кэт?
- Твой брат тебе не говорил? Она уехала куда-то на Багамы, на презентацию журнала. Что-то, что она не может пропустить. Она рассчитывала вернуться либо завтра, либо через день. Знаешь, сколько ей сейчас платят? Две тысячи долларов в час. Они собираются поместить ее на обложку "Вога" в следующем месяце. Я в ее возрасте выглядела примерно так же.
- А как поживает Паддинг?
- Как она может поживать? - Маргарет безучастно пожала плечами. -Полагаю, она у себя, наверху. Она все время спит. Я пыталась говорить Буну, что его маленькая прелестная жена начинает слишком много пить, но разве он будет слушать? Нет. Он уходит в конюшни, на скачки. - Она опять взяла баллончик и освежила воздух вокруг себя. - Ты, по крайней мере, свободный человек. Твой брат сделал глупость...
Двери открылись, и вошел Бун с бледно-желтым свитером. То, как Маргарет мгновенно закрыла рот и выпрямилась, ясно дало ему понять, что разговор шел о нем. На его лице, как маска, появилась широкая ухмылка.
- Вот твой свитер, мама. - Бун накинул свитер ей на плечи. - О чем это вы тут говорите?
- О, да так, ни о чем, - мягко сказала Маргарет, ее глаза были полуопущены. - Рикс только что рассказывал мне о своих женщинах. Он не теряет время даром.
Рот Буна растянулся еще шире, и Риксу показалось, что он слышит треск кожи. В его глазах загорелся знакомый огонек - в детстве Рикс видел его много раз перед тем, как Бун нападал на него по любому поводу.
- Мама хочет сказать, Рикси, что я - позор семьи, второй после тебя, разумеется. Я дважды разводился и теперь женат на молоденькой кокетке, и мама, видать, думает, что я должен до конца жизни влачить свой крест.
- Не валяй дурака перед братом, дорогой.
- Знаешь, мама, почему у Рикси так много женщин? Потому что ни одна из них не хочет гулять с ним во второй раз. Ему доставляет удовольствие во время свидания бродить по ближайшему кладбищу в поисках привидений. И, к тому же, вспомните ту маленькую леди Рикса, которая решила принять прекрасную теплую...
Рикс уставился на него. Он чувствовал, как гнев исказил его лицо. Бун замер.
- Не говори так, - хрипло прошептал Рикс. - Если ты, ублюдок, еще раз это скажешь, я буду вынужден убить тебя.

Предыдущая страница 2 Следующая страница


3 Роберт Маккаммон

Бун окаменел. Затем он резко и коротко рассмеялся, но в смехе чувствовалась дрожь.
- Мальчики, - мягко пожурила Маргарет. - Здесь недостаточно сильный сквозняк?
Бун побродил по комнате и погрел руки перед очагом.
- Знаешь, мама? Рикс сказал, что закончил новую книгу.
- О? - Ее голос стал ледяным. - Я полагаю, это очередная кровавая мерзость? Уверяю, мне совершенно непонятно, почему ты такое пишешь! Неужели ты действительно думаешь, что они нравятся людям?
У Рикса заболела голова. Он потрогал виски, опасаясь приступа. "Боже мой, зачем я приехал?" - спросил он себя. Намек Буна на Сандру почти вывел его из себя.
- Понять Рикси очень просто, мама, - сказал Бун с бегающим взглядом. - Когда мы были детьми, он всегда боялся собственной тени. Всегда искал Страшилу у себя под кроватью, а теперь пишет романы ужасов, где может убивать злых демонов. И думает, что он Эдгар Аллан По. Ты знаешь...
- Тише! - резко оборвала его мать. - Как ты смеешь произносить это имя в этом доме! Боже, с твоим отцом сделался бы припадок, услышь он это! - Да, но это правда! - настаивал Бун. Он усмехнулся Риксу, потирая руки. - Когда мы сможем прочесть что-нибудь про нас, Рикси? Это как раз то, что ты рано или поздно сделаешь.
Уголком глаза Рикс заметил, как мать побледнела.
- Знаешь, братец Бун, а пожалуй, это неплохая идея. Я действительно мог бы написать книгу об Эшерах. Историю семьи. Что ты об этом думаешь, мама? - спросил он с самодовольной улыбкой.
Она открыла было рот, чтобы ответить, но быстро его захлопнула. Она опять взяла пульверизатор и освежила воздух. Рикс почувствовал новую волну зловония, идущую из-под двери.
- Это так трудно, - сказала Маргарет, продолжая распылять. -Содержать старый дом в чистоте и свежести. Когда дом достигает определенного возраста, он начинает разваливаться на куски. Я всегда заботилась о доме. - Она прекратила распылять: было ясно, что это не помогает. - Моя мама воспитала меня в аккуратности, - сказала она с гордостью.
Рикс помедлил сколько было возможно.
- Я лучше сейчас поднимусь к нему, - покорно сказал он.
- Нет, не сейчас! - Маргарет сжала его руку, на ее лице появилась натянутая, фальшивая улыбка. - Давайте посидим все вместе, два моих любимых мальчика. Кэсс делает для вас уэльский пирог. Она знает, как вы его любите.
- Мама, я должен подняться наверх.
- Он, вероятно, спит. Миссис Рейнольдс сказала, что ему нужен сон. Давайте посидим и поговорим о приятном, хорошо?
- Да пусть идет, ма, - ворчливо сказал Бун, наблюдая за Риксом. -Повидавшись с отцом, он тут же сможет написать новый роман ужасов.
- Замолчи! - Маргарет обернулась к нему. - Ты грубиян, Бун Эшер! Твой брат, по крайней мере, желает выказать своему отцу уважение, чего от тебя не дождешься! - Под гневным взглядом матери Бун отвернулся и пробормотал что-то себе под нос.
- Я лучше пойду наверх, - сказал Рикс. В глазах матери выступили крошечные бриллианты слез, и он приблизился, чтобы поцеловать ее в щеку.
- Не надо, - сказала она, быстро отдернув голову. - Ты испортишь мне прическу.
Он медленно убрал руку. Ничего здесь не меняется, подумал он. Вас так или иначе заманивают сюда, а потом уничтожают все ваши чувства, давят их, как клопов. Он покачал головой, прошел мимо нее и вышел из гостиной, направляясь через холл к главной лестнице. Она вела наверх, где располагались спальни и приемные. В них в свое время жили Тедди Рузвельт, Вудро Вильсон, Герберт Гувер и многие другие правительственные и пентагоновские звезды первой величины, как известные, так и нет. Поднимаясь по лестнице, он чувствовал, как страх встречи с отцом гложет его изнутри. Почему Уолен Эшер захотел его увидеть, недоумевал он. Старик ненавидел Рикса за то, что он покинул Эшерленд, а Рикс презирал идеалы "Эшер армаментс". О чем они вообще могли теперь говорить?
На втором этаже запах гниения был сильнее. Он прошел мимо своей бывшей комнаты, не заглянув туда. Вдоль всего коридора в тщетной попытке заглушить вонь были поставлены прозрачные вазы с яркими цветами и зеленью. Унылые масляные полотна, в том числе "Облака войны" Виктора Холмарка, "После битвы" Рутлиджа Тэйлорсона и "Кровь на снегу" Джорджа Г.Нивенса, висели на стенах, доказывая, как скверно Уолен Эшер разбирался в живописи. В конце коридора еще одна лестница вела к единственной белой двери - в Тихую Комнату Гейтхауза.
Рикс остановился у подножия лестницы, собираясь с духом. Запах разложения, его отвратительные миазмы витали вокруг. Ничто живое не может так пахнуть, думал Рикс.
В последний раз, когда Рикс видел отца, Уолен Эшер был рослым мужчиной с властной, типично армейской внешностью, знакомой Риксу с детства. Возраст нисколько не уменьшил ни властность его взгляда, ни силу голоса, и его грубое лицо вполне могло принадлежать сорокалетнему человеку, только на висках проступала седина, а высокий аристократический лоб прорезали несколько глубоких морщин. Челюсти Уолена Эшера выступали вперед, как нос боевого корабля, а тонкая мрачная линия рта редко изламывалась улыбкой.
Рикс никогда не мог понять, как работает мозг отца. У них не было ни общих интересов, ни общих тем для разговора. Уолен управлял делами и поместьем, как диктатор. Все свои разнообразные деловые планы он всегда держал в секрете от семьи. Когда Рикс был ребенком, Уолен часто запирался в кабинете и подолгу не выходил. Рикс знал только, что к отцу приходило много военных.
Когда Уолен был рядом, он обращался с детьми, как с солдатами своей личной армии. Утренние поверки, строгие правила, регламентирующие, как вести себя, как одеваться, и грубая брань, если они что-то нарушали. Особенно доставалось Риксу. Он считался ленивым и бездеятельным.
Если Рикс "перечил", не надраивал ботинки до блеска, опаздывал к столу или еще как-нибудь нарушал неписаные правила, то широкий кожаный ремень отца, названный им Миротворцем, опускался на его ноги и ягодицы, оставляя красные полосы, обычно в присутствии Буна, хихикающего за спиной отца. Бун, напротив, был мастер разыгрывать примерного сына. Он был всегда безукоризненно одет, всегда чист и опрятен и всегда заискивал перед отцом. Кэтрин тоже научилась искусству всегда держать нос по ветру и в основном избегала оскорблений. Маргарет, всегда занятая приемами и благотворительностью, знала, что лучше не стоять на дороге у Уолена, и никогда не принимала сторону Рикса. Правила, говорила она, есть правила. Рикс однажды видел, как Уолен сбил с ног слугу и бил его ногами по ребрам за какое-то мнимое нарушение обязанностей. Если бы не вмешался Эдвин, Уолен мог бы и убить несчастного. Иногда поздно ночью, когда все в доме уже спали, Рикс, лежа в постели, слышал, как отец выходил из своей комнаты в коридор и расхаживал взад и вперед, давая выход нервной энергии. В такие ночи Рикс боялся, что отец ворвется к нему с горящими от гнева глазами и набросится на него с такой же яростью, с какой крушил ребра слуги.
Но в благодушном настроении Уолен мог вызвать Рикса в свою огромную спальню с темно-красными стенами и тяжелой черной викторианской мебелью, принесенной из Лоджии, и велеть ему читать вслух Библию. То, что обычно Уолен желал слушать, было не главы с духовным содержанием, а длинные перечни кто за кем родился. Он требовал читать их снова и снова, и, когда Рикс запинался на каком-нибудь имени, черная трость нетерпеливо стучала по полу.
Когда Риксу было десять лет, он после одной особенно неприятной встречи с Миротворцем сбежал из дома. Эдвин нашел его на автобусной остановке в Фокстоне. Они долго беседовали, и когда Рикс разразился слезами, Эдвин дал ему слово, что, пока он жив, Уолен больше никогда не будет пороть его. Обещание выполнялось все эти годы, хотя насмешки Уолена стали более язвительными. Рикс оставался неудачником, белой вороной, малодушным слабаком, скулящим при виде того, благодаря чему Эшеры процветали и жирели в течение поколений.
Рикс заставил себя пойти наверх, и его сердце забилось сильней. На двери от руки было написано: "НЕ ХЛОПАТЬ". Рядом стоял стол, а на нем -коробка с зелеными хирургическими масками.
Он взялся за дверную ручку и резко отдернул руку. Запах разложения сочился из этой комнаты, Рикс чувствовал его, как жар от печи. Он не знал, сможет ли он вынести то, что ждет его там, и внезапно его решимость улетучилась. Он начал пятиться вниз по лестнице.
Но в следующее мгновение решение пришло само.
Ручку повернули изнутри, и дверь открылась.

Глава 3

Одетая в униформу сиделка в хирургических перчатках и маске, закрывавшей нижнюю часть лица, уставилась из Тихой Комнаты на Рикса. На ее руках были хирургические перчатки. У нее были темно-карие глаза, окруженные паутиной морщинок.
Запах гниения волной выкатился из Тихой Комнаты и ударил в Рикса с почти осязаемой силой. Он крепко вцепился в перила и стиснул зубы.
Миссис Рейнольдс прошептала:
- Маска, должно быть, вам поможет, - и показала в сторону коробки.
Он взял одну и надел. Внутри маска была проложена ватой, но особого толка от нее не было.
- Вы Рикс? - Сиделка была крепкой женщиной примерно пятидесяти пяти лет с коротко подстриженными вьющимися волосами стального серого цвета. Рикс заметил, что глаза у нее покрасневшие.
- Конечно, это Рикс, дура чертова! - донесся из темноты грубый, едва ли человеческий голос, похожий скорее на скрежет. Рикс окаменел. Мелодичный голос его отца превратился в рычание зверя. - Я же говорил вам, что это должен быть Рикс, не так ли? Немедленно впустите его!
Миссис Рейнольдс приоткрыла дверь пошире.
- Быстрее, пожалуйста, - сказала она. - Слишком много света вредно для его глаз. И помните: говорить как можно тише.
Рикс вошел в комнату с высоким потолком и обитыми резиной стенами. Единственным источником света была маленькая лампа с зеленым абажуром на столе, за которым сидела миссис Рейнольдс. Свет от этой лампы простирался не более чем на фут. Перед тем, как миссис Рейнольдс закрыла дверь, Рикс успел разглядеть лишь мрачную меблировку комнаты.
Он увидел кровать отца, покрытую канапе. Там, под пластиковым кислородным тентом что-то лежало. Рикс поблагодарил Бога за то, что дверь закрылась раньше, чем он успел разглядеть это хорошенько.
В темноте он слышал слабое чириканье осциллоскопа. Прибор находился слева от кровати отца. Рикс видел на нем бледно-зеленый зигзаг, отражавший работу сердца Уолена Эшера. У отца было болезненное, булькающее дыхание. Шелковая простыня шуршала на кровати.
- Вам что-нибудь нужно, мистер Эшер? - спросила сиделка.
- Нет, - раздался измученный голос. - Не орите, черт подери!
Миссис Рейнольдс вернулась на свое место, оставив Рикса одного, и продолжила чтение романа Барбары Картлэнд.
- Подойди ближе, - скомандовал Уолен Эшер.
- Я здесь ничего не вижу...
Последовал резкий вдох.
- Тише! О, Боже, мои уши...
- Прошу прощения, - прошептал Рикс, вконец лишившись присутствия духа.
Осциллоскоп зачирикал быстрее. Уолен смог заговорить лишь когда сердцебиение замедлилось.
- Ближе. Ты сейчас споткнешься о стул. Шагни влево. Не зацепи кабель, идиот! Еще левее. Отлично, ты в пяти шагах от ножки кровати. Проклятие, парень, неужели обязательно так топать?
Приблизившись к кровати, Рикс почувствовал лихорадочный жар, исходивший от тела отца. Он коснулся канапе, и пот потек вниз по его руке. - Хорошо, хорошо, - сказал Уолен. Рикс ощущал на себе его внимательный, изучающий взгляд. Силуэт на кровати с легким шуршанием подвинулся. - Так, значит, все-таки приехал? Повернись. Дай мне тебя рассмотреть.
- Я не призовая лошадь, - буркнул Рикс себе под нос.
- Ты и сын не призовой. Одежда на тебе болтается. Что, работа писателя не дает достаточно пищи для твоего стола?
- У меня все в порядке.
Уолен хмыкнул. - Что-то не верится. - Он замолчал, и Рикс услышал, как жидкость булькает у него в легких. - Уверен, ты узнал эту комнату, не правда ли? Во время приступов ты, Бун и Кэтрин скрывались здесь. Куда ты уходишь теперь?
- У себя дома я проложил стены туалета картоном для лучшей звукоизоляции и оборудовал дверь так, чтобы она не пропускала свет.
- Бьюсь об заклад, ты сидишь там, как в утробе. В тебе всегда было что-то такое, что жаждало вернуться в утробу.
Рикс пропустил последние замечание мимо ушей. Темнота и запах разложения угнетали. Болезненный жар бил ему лицо, как солнце.
- Куда уходят Бун и Кэт, после того, как ты переехал сюда?
- Бун устроил за своей спальней собственную Тихую Комнату, а Кэт сделала нишу в стене в своем туалете. У них редко бывают приступы. Они не понимают, что я здесь испытываю. Они всегда жили в Эшерленде, где безопасно. Но ты - ты представляешь себе этот ад, не так ли?
- У меня не так уж и много приступов.
- Не много? Как тогда назвать то, что ты испытал вчера в Нью-Йорке?
- Тебе Бун рассказал?
- Я слышал, как он рассказывал это Маргарет вчера вечером в гостиной. Ты забываешь, как хорошо я могу слышать, Рикс. Я слышал, как ты говорил с ними внизу, я слышал, как ты поднимался, я слышу сейчас стук твоего сердца. Это нарастает. Иногда мои чувства обострены более обычного. Это накатывается волнами. Но ты понимаешь, о чем я говорю, не так ли? Эшеры не могут долго жить за воротами Эшерленда. Это факт, который, я уверен, ты начал осознавать.
Глаза Рикса привыкли к темноте. Перед ним на кровати лежало что-то похожее на коричневую костистую мумию, страшно истощенную. Она лежала неподвижно, но когда костяная сморщенная рука вытянулась, чтобы подтянуть простыню, холодок пробежал по спине Рикса. Чуть больше года назад в Уолене Эшере было более шести футов роста и весил он сто восемьдесят пять фунтов. Скелет на кровати весил раза в два меньше.
- Нечего на меня пялиться, - проскрежетал Уолен. - Настанет и твое время.
К горлу Рикса подступил комок. Когда он снова смог говорить, он сказал:
- Не заметно, чтобы жизнь в Эшерленде пошла тебе сильно на пользу. Так что - что так, что иначе.
- Ты не прав. Мне шестьдесят четыре года. Мое время почти истекло. Взгляни на себя! Тебя можно было бы принять за моего брата, а не за сына. Каждый год жизни за воротами Эшерленда разрушает твое здоровье. Твои приступы становятся сильнее. Скоро твоей маленькой утробы будет недостаточно. В один прекрасный день ты попробуешь там спрятаться - и слишком поздно обнаружишь, что видишь полоску света. И тогда ты ослепнешь и сойдешь с ума, и никто тебе не поможет. Перед этим, - в его голосе появились нотки отвращения, - у меня не было приступов пять лет. Хадсон Эшер знал, что здешний воздух, покой и уединение благотворно влияют на Недуг. Он построил это имение, чтобы его потомки могли жить долго и полнокровно. У нас здесь собственный мир. Ты либо безумен, либо собираешься совершить медленное самоубийство, если хочешь жить где-либо еще.
- Я уехал потому, что хотел идти своим путем.
- Конечно. - Из-под кровати раздалось бульканье. Естественные отходы, понял Рикс. К Уолену тянулись трубки, которые отсасывали жидкость. - Да, ты определенно пошел своей дорогой. Некоторое время писал рекламные объявления в каком-то магазине в Атланте. Затем получил работу продавца книг. А после был корректором в какой-то местной газетенке. Потрясающие достижения, что одно, что другое. Да, и еще - твои успехи в личной жизни. Стоит ли нам сейчас обсуждать твою неудачную женитьбу и ее последствия? Рикс сжал челюсти. Он почувствовал себя ребенком, которого опять порют Миротворцем.
- Значит, я избавлю тебя от этого. Поговорим о твоих литературных достижениях. Три романа, полные несусветной чуши. Я знаю, что последний из них попал на короткое время в список бестселлеров. Говорят, если посадить обезьяну за пишущую машинку, она когда-нибудь создаст сонет Шекспира. - Он приостановился, давая как следует прочувствовать боль от порки. Ребенком Рикс упорно старался не плакать, когда Миротворец был в деле, но боль всегда побеждала. "Достаточно?" - мог спросить Уолен, и если Рикс упрямо молчал, ремень опять начинал свистеть. - Эти книги вероятно и довели твою жену до самоубийства, - бесцеремонно закончил Уолен.
Рикс почувствовал, что теряет контроль над собой. Его рот искривился под маской и кровь застучала в ушах.
- Каково быть умирающим, а, папа? - услышал Рикс свой язвительный голос. - Ты ведь скоро все потеряешь, не так ли? Имение, "дело", Лоджию, деньги. Все это и гроша ломаного не будет стоить, когда ты сыграешь в ящик, не правда ли? - Осциллоскоп зачирикал, и на другом конце комнаты миссис Рейнольдс нервно кашлянула. Рикс продолжил: - Ты скоро умрешь, и всем будет на это наплевать - всем, за исключением разве что этих кровопийц из Пентагона. Вы стоите друг друга. Бог свидетель, меня тошнит от имени Эшер!
Скелет на кровати не шелохнулся. Внезапно Уолен поднял свои костлявые руки и мягко хлопнул ими пару раз. - Очень драматично, - прошептал он. -Очень трогательно. Но не беспокойся из-за моей смерти, Рикс. Я уйду, когда захочу, не раньше. А до той поры я буду здесь.
- До меня все почему-то никак не доходит, что здесь ничего не меняется. Мне кажется, я и так задержался в этом доме уже слишком долго. -Он собрался уходить.
- Нет. Подожди. - Это был приказ, и, несмотря на гнев, Рикс подчинился. - Я должен сказать еще кое-что.
- Так говори. Я уезжаю.
- Как угодно. Но ты превратно судишь обо мне, сын. Я всегда желал тебе самого лучшего.
Рикс едва не рассмеялся. - Да? - спросил он недоверчиво.
- Я человек, что бы ты там ни думал. У меня есть чувства. Я делал ошибки. Но я всегда понимал свою судьбу, Рикс, и я приготовился к ней. Только...
Это пришло ко мне так быстро, так быстро. - Он подождал, пока жидкость стечет по трубкам. - Несправедливость смерти - самое худшее, -сказал он мягко. - Я видел, как умирал мой отец - подобно мне. Я знал, что это ждет меня и моих детей. Ты не можешь отвернуться от своего наследства, как бы сильно ты ни старался.
- Я постараюсь сделать все от меня зависящее.
- Да ну? Неужели? - Уолен вытащил руку из-под простыни и потянулся к маленькой панели позади кровати. Он начал нажимать на кнопки, и на встроенной в стену консоли зажглись телевизионные экраны. Чтобы не вредить глазам Уолена, яркость и контрастность были минимальными, но Рикс мог разглядеть интерьер бассейна в римском стиле, закрытые теннисные корты, вертолетные посадочные площадки, ангар с вертолетами позади Гейтхауза, гараж с коллекцией антикварных автомобилей и вид на парадные ворота Эшерленда. Объективы камер медленно плавали вперед и назад. - Жизнь Эшеров должна быть приятной, - сказал Уолен. - Взгляни, что у нас здесь есть. Наш собственный мир. Свобода делать, что нам нравится и когда нам нравится. И у нас есть власть, Рикс, такая власть, какая тебе никогда и не снилась.
- Ты имеешь в виду возможность стереть с лица Земли целую страну? -резко спросил Рикс. В усилившемся свете он уголком глаза увидел улыбку на черепе отца, но посмотреть более пристально не решился.
- Погоди. Эшеры только разрабатывают и производят оружие. Направляем его не мы. То же самое делали Кольт, Винчестер и сотни других умных людей. Мы просто ушли еще на несколько шагов вперед.
- От кремниевых мушкетов до лазерного оружия. Что дальше? Оружие для убийства детей в чреве матери? Чтобы они не успели вырасти во вражеских солдат?
Череп на кровати ухмыльнулся.
- Вот видишь, я всегда говорил, что ты самый изобретательный из моих детей.
- Я намерен продолжать писать.
Телевизионные экраны померкли.
- Твоя мать нуждается в тебе, - сказал Уолен.
- У нее есть Бун и Кэт.
- У Буна другие интересы. Жена сделала его неуравновешенным. А Кэт может притворяться сильной, но ее эмоции как на ладони. Твоей матери нужно плечо, на которое она смогла бы опереться прямо сейчас. Боже правый! Что это за шипящий звук я все время слышу? Похоже, он идет откуда-то снизу!
- Мать распыляет дезодорант. - Рикс был поражен тем, что отцу удалось уловить такой отдаленный звук.
- От этих звуков мне хочется мочиться! Скажи ей, чтобы перестала. Ей нужен ты, Рикс. Не Бун, не Кэт, а ты.
- А как насчет Кэсс и Эдвина?
- Им надо присматривать за поместьем. Черт подери, парень! Я больше не буду тебя ни о чем просить! Это последнее, о чем я тебя вообще прошу! Останься здесь ради матери!
Рикс был захвачен врасплох. Он не ожидал от отца столь откровенной просьбы. Он приехал в имение ненадолго, но мог сам распоряжаться своим временем. Когда еще представится возможность поработать над идеей, пришедшей ему в голову в Нью-Йорке? В Гейтхаузе большая библиотека, и в ней может отыскаться что-нибудь полезное. Но нужно быть осторожным. Хотя он и обмолвился о своей идее в разговоре с Кэсс в последний раз, когда был здесь, он не хотел, чтобы кто-нибудь знал, что он настроен серьезно.
- Хорошо, - согласился Рикс. - Но только на несколько дней - дольше я не могу остаться.
- Это все, о чем я прошу.
Рикс кивнул. Скелет на кровати болезненно дернулся. Что-то лежало на кровати позади него. Рикс посмотрел туда и тут же понял, что это трость Эшеров с серебряной головой льва, символ их патриархов. Клешня Уолена сомкнулась на ней.
- Теперь можешь идти, - коротко сказал ему Уолен.
Свидание окончено, подумал Рикс. Он резко встал с кровати, повернулся и на ощупь побрел к двери. Миссис Рейнольдс отложила книгу и встала, чтобы выпустить его.
Свет в коридоре резко ударил в глаза. Рикс сорвал маску с лица и бросил ее в стальной таз. От его одежды исходил гнилостный запах.
На дрожащих ногах он начал спускаться по лестнице, но на середине пролета ему стало дурно. Все завертелось у него перед глазами, и он вынужден был остановиться. На лице выступили холодные капельки пота, он боролся с приступом. Но на этот раз все обошлось, и он сделал несколько глубоких вздохов, чтобы в голове прояснилось.
Когда он опять был готов идти, он прошел по коридору и обнаружил там Эдвина. Эдвину не нужно было спрашивать о его впечатлениях от встречи с отцом: лицо Рикса напоминало мятый лист бумаги.
Эдвин кашлянул. - Вы уже видели вашу комнату?
- Нет. А что? - В последний раз, когда Рикс там спал, было удобно, но ничего особенного. Всю его старую мебель давно заменили новой: богатой кроватью, комодом, платяным шкафом красного дерева и мраморным столом, принесенным из Лоджии.
Эдвин открыл ему дверь.
Рикс застыл, как будто наткнулся на стеклянную стену.
Комната опять приняла прежний вид. Вся парадная мебель исчезла, а на ее месте стояла знакомая. На видавшем виды сосновом письменном столе стояла зеленая чернильница и побитая пишущая машинка "Ройял", его первая пишущая машинка, та самая, на которой он в десять лет отпечатал свой первый страшный рассказ. Его комод, украшенный сотнями переводных картинок. Кровать с резной спинкой, которая в его представлении была панелью управления на космическом корабле. Даже темно-зеленый ковер, похожий на лесной мох. Все было то же самое, вплоть до медных ламп на письменном столе и столике рядом с кроватью. Рикс был поражен. У него было жутковатое чувство, будто он шагнул в прошлое. Казалось, открыв дверь в стенной шкаф, он мог бы обнаружить там Буна, маленького, но плута ничуть не меньшего, ждущего, чтобы выпрыгнуть оттуда и крикнуть изо всех сил: "Страшила!”
- Боже мой, - сказал Рикс.
- Ваша мать настояла, чтобы все эти предметы были возвращены из хранилища в Лоджии, - сказал Эдвин, беспомощно пожав плечами.
- Я не могу в это поверить! Эта комната выглядит точно так же, как она выглядела, когда мне было десять лет!
- Миссис Эшер хотела быть уверена в том, что вам будет удобно. Все это было сделано вчера вечером.
Рикс вошел в комнату. Все было то же самое. Даже сине-зеленое покрывало в клетку.
- Как она вспомнила, где что было? Я не думаю, что она обращала много внимания на мою комнату.
- Мы с Кэсс помогали ей.
Рикс открыл нижний ящик комода, смутно надеясь найти там три кипы комиксов про Бэтмена, которые он собирал, а затем по дурости выкинул, считая, что вырос из них. Ящик был пуст, как и все остальные, зато в нем появился запах нафталина. На комоде стояла почти забытая Риксом маленькая резная деревянная шкатулка. Рикс открыл ее и опять почувствовал себя ребенком. Внутри лежали гладкие камешки, кусочки мрамора и старинные монеты. Все это время его коллекция оставалась нетронутой. Он нежно закрыл крышку "сокровищницы", как он ее называл, и заглянул в стенной шкаф. Там стоял его чемодан и сумка.
- Ваша мать хотела узнать, все ли в порядке?
- Полагаю, все отлично. Я до сих пор не могу поверить! Мне кажется, она немного переборщила.
- Таким образом она хотела показать вам, как рада вашему возвращению, - сказал Эдвин. - И я тоже рад, Рикс. Кэсс и я скучали по вас больше, чем вы могли бы подумать. - Он нежно дотронулся до плеча Рикса.
- Кэсс на кухне? Я бы хотел ее увидеть.
- Нет, она уехала на рынок в Фокстон за свежими фруктами. Она хочет приготовить к вечеру для вас уэльский пирог. Э-э... Я полагаю, вы привезли с собой костюм и галстук?
Рикс слабо улыбнулся.
- Я знал, что если не привезу, меня не пустят к столу. - Его мать впускала в столовую только тех, кто был одет в ее понимании цивилизованно. - Она ведь никогда не изменится, не так ли?
- Ваша мать была воспитана как настоящая леди, - дипломатично ответил Эдвин. - У нее есть определенные стандарты. Но, пожалуйста, Рикс, помните, что сейчас у нее сильное эмоциональное напряжение.
- Я буду себя вести образцово, - пообещал Рикс.
- Тогда мы поговорим об этом позже. Мне бы хотелось услышать о вашей новой книге. Как она называется? "Бедлам?”
- Совершенно верно. - С полгода назад он в длинном вечернем телефонном разговоре изложил Эдвину замысел "Бедлама". Рикс помнил молчание Эдвина, последовавшее за тем, как он пустился в деталях описывать расчлененные тела, висящие в подвале на крюках. Эдвин изо всех сил старался показать Риксу свою заинтересованность, но Рикс знал, что его пристрастия и интересы лежат в области американской истории и биографий различных исторических личностей.
Когда Эдвин ушел, Рикс положил чемодан на кровать и открыл его. Внутри, среди одежды, лежало около дюжины разных бутылочек с витаминами. Он начал их принимать более трех лет назад, когда, взглянув как-то в зеркало, обнаружил, что стареет неестественно быстро. Он думал, что сможет с их помощью вернуть аппетит. Однако до сих пор он ел как птичка. Но полагал, что какая-то польза от них все же была. Во всяком случае, его волосы перестали выпадать клочьями.
В ванной он набрал в стакан воды из-под крана и кинул туда несколько капсул из каждого флакончика.
- Добро пожаловать домой, - сказал он старику в зеркале.

ЧАСТЬ ВТОРАЯ. МАЛЬЧИК С ГОРЫ

Глава 4

Солнце садилось в оранжевую полосу, идущую вдоль горизонта. Холодный ветер, шелестевший в соснах, багряных дубах и густых зарослях колючего кустарника на горе Бриатоп, усилился.
Пятнадцатилетний мальчик с горы по имени Ньюлан Тарп стоял на покатом выпирающем валуне, известном ему под именем Язык Дьявола. В каждой руке он держал по пластиковой корзине, до краев наполненной ежевикой. Его пальцы, губы и подбородок были в ярко-синих пятнах. Живые темно-зеленые глаза смотрели на просеку, лежащую почти семьюстами футами ниже его.
Густой лес и черные озера Эшерленда были покрыты глубокой тенью, чередующейся с оранжевым светом, и напоминали пестрое одеяло, сотканное красками праздника Дня всех святых. На острове в центре самого большого озера стоял самый большой в мире дом. Он назывался Лоджией Эшеров. Нью когда-то считал, что весь Фокстон поместится там внутри и еще останется место для ранчо. Ма говорила, что даже сами Эшеры не смогли жить там и дом давно необитаем, не считая тех тварей, что бродят там в одиночестве и темноте.
Но что это за твари, она не сказала.
Сейчас заходящее солнце на несколько минут окрасило стены Лоджии в цвет огня. Нью видел искры света на дюжине флюгеров и на громоотводах, установленных на наклонной, покрытой шифером крыше. Гранитный выступ под крышей украшали статуи львов, одни из которых лежали, а другие стояли. Когда на них падало солнце, как сейчас, мраморные кошки, казалось, приходили в движение и потягивались, охраняя вверенную им территорию.
Нью заметил стаю из шести диких уток, щипавших траву на западном берегу озера. Даже в ярких лучах солнца озеро было глубоко черного цвета. Сколько Нью ни приходил сюда, он ни разу не видел, чтобы на поверхности плескалась рыба.
Лоджия занимала практически всю территорию острова, соединенного с одной из мощеных дорог Эшерленда каменным мостом. Однажды, после особенно сильного дождя, Нью пришел сюда и увидел, что вода плещется о фундамент Лоджии. Он позволил воображению перенестись за голубые горы, которые были границей его мира, и, как всегда, вернулся к одному вопросу: "Какова была бы моя жизнь, думал он, если бы ма носила фамилию Эшер вместо фамилии Тарп?" Что, если бы он мог бродить по тем лесам, скакать на лошадях по пологим зеленым холмам, увидеть эту здоровенную Лоджию изнутри? Иногда при виде, всадников, скачущих внизу по лесным дорогам, он испытывал сильную зависть. Хотя он жил на западном краю Эшерленда, он знал, что мог бы жить и ста милями восточнее. Лоджия снилась ему по ночам, и желание посетить ее становилось все сильнее. Но он никогда не говорил об этом матери. Она запретила ему и его десятилетнему брату Натану ходить по извивающимся тропинкам Бриатопа в глубь Эшерленда. "Это проклятое место, - говорила она. - Эшеры погрязли в пороке, и лучше их оставить в покое".
Помня о Страшиле, разгуливающем по лесам со своим черным приятелем, он сдерживал любопытство. Хотя он никогда не видел никого из них, он принимал истории о них близко к сердцу. В лесах жили существа, которые бродили по ночам, существа, которых надо избегать любой ценой. Однажды он обнаружил на земле перед домом большой отпечаток лапы, а как-то в холодную январскую ночь услышал, как что-то большое двигается по крыше. Он взял фонарь, ружье и вышел наружу. Потому что он был теперь главой семьи, и не важно, боялся он или нет. Он посветил на крышу, но там никого не было. Неожиданно он увидел, как утки замахали крыльями и дружно взлетели с поверхности озера. Они построились буквой V и полетели через озеро мимо Лоджии.
Летите быстрей, думал Нью. Быстрей.
Утки набрали высоту.
Скорей, мысленно подгонял он их. Скорей, до того, как она проснется...
Внезапно строй уток, будто попав в вихрь, нарушился. Четыре из них, войдя в штопор, яростно замахали крыльями. Две другие упали ниже и заскользили по поверхности озера.
Скорей, подумал он и затаил дыхание.

Предыдущая страница 3 Следующая страница


Участь Эшеров 4

Четыре утки отклонились от курса по направлению к западной стене Лоджии.
Одна за другой они врезались в стену и падали дождем из перьев вниз, где ложились среди гниющих трупов других пернатых.
Нью услышал вдалеке крик одной из спасшихся уток, а затем - только шелест ветра. В Лоджии не было окон, все они - сотни окон любых мыслимых размеров и форм - были заложены кирпичами. Нью догадался почему: за долгие годы птицы, вероятно, выбили все стекла, и Эшеры решили заложить их вовсе. - Темнеет, - сказал Натан позади брата. Он нес одну корзину, доверху наполненную ежевикой, и держал ту чертову дудку, что ма купила ему в Фокстоне.
- Угу, - ответил Нью, но не сдвинулся с места. Он поддал ногой камешек, и тот полетел вниз. Всю лучшую часть дня они собирали ежевику. Ма клала ее в пироги, которые она пекла для фокстонского кафе "Широкий лист". Им не надо было проходить мимо Языка Дьявола, но Нью выбрал именно эту дорогу и уже десять минут стоял, уставившись вниз, на Лоджию. На многих балконах, как снег, лежали трупы птиц. Над Лоджией, между дымоходами и башенками, возвышалось что-то, похожее на огромный бесцветный фонарь, тусклый и грязный. Почему этот дом был так невероятно огромен, думал мальчик, и почему он день за днем чувствовал все более настойчивое желание попасть туда, усиливавшееся, к тому же, еще и снами, намекавшими ему это по ночам? Он увидел, что одна из уток все еще бьется у основания Лоджии, и отвернулся. Образ Лоджии, купающейся в лучах заходящего солнца, застыл в его сознании. - Хорошо, - сказал он. - Я думаю, нам лучше идти домой.
- Пойдем скорей. Уже темнеет.
Они покинули уступ. Нью бросил короткий взгляд назад, и мальчики пошли по узкой, каменистой тропинке, которая примерно через полторы мили должна была привести их к дому. Им следовало быть дома задолго до темноты, и они бы и были, думал Нью, если бы он не захотел остановиться на уступе. Хорош мужчина в семье, думал он.
Семьи, жившие на ветреных, грязных дорогах Бриатопа, обитали здесь многие поколения. Ютясь в укромных местах или на вырубках, стояло несколько сотен дощатых домиков, в одном из которых жила семья Тарпов. Бриатоп был массивной горой со скалистыми уступами, покрытыми джунглями колючего кустарника. Поговаривали, будто этот кустарник мог обвиться вокруг человека, пока он стоит к нему спиной, поймать, и тому никогда уже было не выбраться. Хорошо известно, что многие охотники, забредшие на Бриатоп в поисках оленей, были схвачены и похоронены кустарником, и даже их костей не осталось.
Бриатоп был частью Эшерленда и стоял на западном краю тридцатитысячеакрового имения. Семьи, населявшие его, были родом из Шотландии или Ирландии. Они держались за свои домишки и жили благодаря обилию оленей, зайцев и перепелов. Чужаков - всех, кто жил не на горе, -быстро прогоняли несколькими предупредительными выстрелами, да чужакам гора и не была нужна. Трудности жизни на горе были естественны и принимались как должное. Но люди сторонились нехоженых тропинок и крепко запирали двери после захода солнца.
- Я бы собрал ягод не меньше тебя, если бы у меня была еще одна корзина! - сказал Натан по дороге. - Я бы мог наполнить три корзины!
- Ты не можешь нести одну корзину, не опрокидывая другую, - сказал ему Нью. - Как в прошлый раз.
- А вот и могу!
- Не можешь.
- Могу!
- Не можешь.
Подаренная Натану дудка издала гневный свист.
Нью заметил, что тени стали длиннее. Темнота наверняка застанет их в пути. Нам надо было бы выйти на час раньше, подумал он, но они ели ежевику, которую собрали, а солнце так приятно грело спину, что они забыли про время. Стоял сезон сбора урожая, и это означало, что Страшила мог быть рядом.
Он выходит, когда вырастают тыквы, говорила мама. Он может нестись как ветер и просачиваться сквозь кустарник. Он нападает так быстро, что успеваешь это понять только тогда, когда уже поздно...
- Пойдем скорее, - сказал Нью.
- У тебя ноги длинней, чем мои!
- Прекрати свистеть в эту чертову дудку!
- Я скажу маме, что ты ругаешься! - предупредил Натан.
Поднялся сильный холодный ветер, он обдувал мальчиков и раскачивал кроны деревьев по обе стороны тропинки. Нью поежился, хотя он был одет в коричневый свитер, заплатанные джинсы и грубую куртку, которую раньше носил его отец. Она еще сохранила его запах, аромат лавра и сосны.
Нью был высок для своего возраста. Он был очень похож на отца, такой же худой и костлявый, с острым носом и подбородком, с веснушками, рассыпанными по щекам, и вьющимися рыжевато-каштановыми волосами. У него были большие и выразительные глаза, в которых светились одновременно любопытство и озабоченность. Он находился в переходном возрасте, и знал это. Стоя на пороге зрелости, он не знал, чего он хочет, то ли покоя, то ли бури. Натан, напротив, больше походил на мать. Он был маленьким, хилым, только щеки были пухлыми. Дети в школе на противоположном склоне горы дразнили его за это, и Нью не раз дрался, защищая младшего брата.
Нью остановился, чтобы подождать его.
- Боже! Давай скорей! - Он старался говорить спокойно, хотя на душе скребли кошки. Темнота начала окутывать Бриатоп. Ма говорила, что у Страшилы в темноте блестят глаза.
- Я не могу идти так быстро! - заныл Натан. - Если бы мы не стояли так долго на...
Раздался резкий пронзительный крик. Внезапно вокруг головы Натана замелькали неясные тени, метнувшиеся из кустов. Он издал сдавленный крик, прыгая по кругу. Что-то было в его волосах. С криком: "Летучие мыши!" - он в отчаянном испуге швырнул в них корзиной с ягодами. Тени рассыпались и взметнулись в небо.
Нью от страха едва не выскочил из штанов, но, приглядевшись, посмеялся над своими страхами. - Перепелки, - сказал он. - Ты испугался выводка перепелок.
- Это были летучие мыши! - возразил Натан. - Они залезли мне в волосы!
- Перепелки.
- Летучие мыши! - Он не собирался признавать, что несколько жалких перепелок заставили его сердце стучать словно дятел. - И здоровые! - Он все еще сжимал дудку в руках, но неожиданно понял, что закинул корзину в деревья. - Мои ягоды! - вскричал он.
- О, Боже. Должно быть, ты закинул их прямо в Эшвилл. - Ягоды были разбросаны по всей тропинке.
- Ма спустит с меня шкуру, если я не принесу обратно корзину! - Натан начал шарить в кустах, ойкая каждый раз, когда натыкался на шипы.
- Нет, не спустит. Давай, нам надо... - Он запнулся, когда Натан посмотрел на него. Брат был готов заплакать от огорчения: он работал не разгибаясь весь день, и теперь несколько перепелок все испортили. Жизнь, казалось, получала злобное наслаждение, мучая Натана. - Хорошо, - сказал Нью и поставил свои корзинки. - Я помогу тебе найти.
Темнота сгущалась. Нью полез в кусты, шипы цеплялись за его одежду. - Зачем ты это сделал? - спросил он сердито. - Глупо так вести себя! - Потому что это были летучие мыши и они запутались в моих волосах, вот почему!
- Перепелки, - веско сказал Нью. Он заметил что-то в нескольких футах от себя и приблизился. Выцветший клочок ткани, наколотый на шип. Похоже, раньше он был рубашкой. Нью поцарапал щеку о шип и тихо выругался. - Я не знаю, куда она улетела! Ты мог ее забросить на луну...
Он сделал еще шаг вперед, и земля ушла у него из-под ног.
Он падал, прорываясь сквозь вьюнок, густую траву и живую колючую проволоку.
Он слышал, как Натан выкрикивает его имя, а потом услышал свой собственный крик.
Я свалился с горы, подумал Нью, и сейчас разобьюсь насмерть.
Он катился и катился, его болтающиеся руки без конца натыкались на шипы. Он ударился затылком обо что-то твердое - О СКАЛУ... УДАРИЛСЯ О СКАЛУ... ПРОКЛЯТЬЕ, МОЯ ГОЛОВА! - и ничего не понимал, пока не услышал крики Натана наверху.
Нью лежал без движения. Он задыхался, и во рту была кровь.
- ...
Слышишь меня, Нью? Ты меня слышишь? - кричал Натан обезумевшим голосом.
От боли по щекам Нью текли слезы. Он ничего не видел, и когда попытался протереть глаза, то не смог даже освободить руку. Он на чем-то висел. Сильно пахло землей, к этому запаху примешивался другой, еще более острый, сладковатый. Запах чего-то мертвого, прямо рядом с ним.
- Натан? - позвал он, не понимая, что говорит почти шепотом. -Натан? - крикнул он громче.
- С тобой все в порядке?
Отлично, подумал он, и едва не рассмеялся. Каждый кусочек его тела горел в огне. Он изо всех сил дернул правую руку и услышал треск одежды. Затем он вытер слезы и липкую грязь с глаз и увидел в слабом свете, где он.
Он не свалился с Бриатопа, а лишь упал в яму, скрытую кустарником. Нью увидел, что она была глубиной примерно тридцать пять футов, с крутыми, уходящими куда-то в темноту земляными стенами. Он угодил в тюрьму с колючей проволокой из шипов, обвившейся вокруг его ног и груди, сковавшей его левую руку. Вокруг него повсюду были уродливые, длиною в дюйм колючки, свившиеся в петли, кольца и узлы. Он с ужасом обнаружил, что если пошевельнется, они схватят его еще крепче.
Но хуже всего было содержимое ямы.
Здесь лежали трупы, находящиеся на разных стадиях разложения, начиная от вздувшейся плоти и заканчивая пожелтевшими костями. Стоял безнадежно запутавшийся скелет оленя, задрав в небо рога. Повсюду валялись кости енотов, скунсов, лис, змей и птиц. Справа стоял свежий труп еще недавно бившейся лани. Нью повернул голову налево, и шипы поцарапали его шею. Менее чем в шести футах от него стоял оплетенный зарослями скелет человека. На нем были обрывки красной фланелевой рубашки, украшенные бахромой кожаные штаны и ботинки. Вдоль позвоночника торчали шипы, а сквозь череп пророс вьюнок. Правая рука скелета была вывернута за спину под острым углом, кости явно были сломаны. В нескольких футах от скелета лежало проржавевшее ружье, а на поясе висели пустые ножны.
Нью яростно боролся за свободу, но колючие кольца еще крепче обвились вокруг его груди.
- Помогите! - крикнул он. - Натан! Беги за помощью! - У него страшно болела голова.
Натан несколько секунд не отвечал. Затем сказал:
- Нью, я боюсь. Мне кажется, я сейчас что-то слышал. Чьи-то шаги.
- Беги за помощью! Беги к маме! Скорей, Натан! - Шип глубоко вонзился ему в щеку.
- Я что-то слышу, Нью! - Голос мальчика дрожал. - Оно приближается!
Взошла луна. Как тыква, подумал Нью, и похолодел.
- Беги, - прошептал он, а затем закричал: - Беги домой, Натан! Давай! Беги домой!
Когда голос Натана донесся до него, в нем опять была уверенность.
- Я бегу к ма! Я спасу тебя! Вот увидишь! - Послышался треск, будто Натан продирается сквозь кустарник, затем слабый крик: "Вот увидишь!", и наступила тишина.
Подул ветер, и в яму полетели увядшие листья. Нью слышал свое прерывистое дыхание. Вокруг сгустился запах смерти.
Он не знал, сколько прошло времени, но он внезапно задрожал, как будто ужасный болезненный холод пронизал его до костей. Что-то смотрело на него. Он чувствовал это так же ясно, как борзая чует кровавый след лисицы. Он взглянул наверх, на край ямы, и его сердце учащенно забилось.
На краю ямы, тридцатью пятью футами выше его в лунном свете стояла фигура. Она была закутана в черное и держала под правой рукой что-то, похожее на мешок.
Нью хотел было заговорить, но кровь застыла у него в жилах, и он понял, на что смотрит.
Фигура не шевелилась. Нью не мог сказать, что это было, но она как будто бы смутно напоминала человека. То, что было у нее под рукой, также не двигалось, но Нью на короткое ужасное мгновение заметил, как в лунном свете блеснуло белое перевернутое лицо. Лицо маленького ребенка.
Нью моргнул.
Фигура исчезла. Если вообще была. Она пропала бесшумно, в стуке его сердца.
- Натан! - закричал он. Он продолжал звать своего брата до тех пор, пока его голос не превратился в усталый шепот. Его душу окутывало то же черное отчаяние, что и тогда, когда он видел, как гроб с отцом опускается в землю.
БЕГИ, БЕГИ, ЛЕТИ СТРЕЛОЙ И ДОМА ДВЕРЬ ПЛОТНЕЙ ЗАКРОЙ - В ЛЕСУ СТРАШИЛА РЫЩЕТ, ДЕТЕЙ НА УЖИН ИЩЕТ...
С его губ сорвался дрожащий крик боли. Но вокруг него лишь гремели на ветру кости.

Глава 5

Рикс одевался к обеду. Когда он завязывал галстук, его внимание привлек порыв ветра, разметавший кроваво-красные листья напротив его окна, выходящего на запад. Деревья на мгновение раздвинулись, как бушующее море, и Рикс увидел вдали дымоходы и высокую крышу Лоджии Эшеров, окрашенную в оранжевые и багряные цвета заходящим солнцем. Деревья опять сомкнулись.
Он был вынужден заново перевязать галстук. Его пальцы сделали неправильное движение.
Когда ему было всего девять лет, он попал в Лоджию в первый и последний раз. Бун заманил его туда играть в прятки. Рикс должен был искать первым. Там было темно, но у них были фонарики. Бун установил следующие правила: прятаться только на первом этаже и не заходить в восточное и западное крыло. Теперь закрой глаза и сосчитай до пятидесяти. Рикс начал искать, досчитав до тридцати. В Лоджии не было электричества, так как с 1945 года в ней никто не жил, и там было тихо. И холодно, как зимой. Чем дальше он заходил в глубь Лоджии, тем холодней становилось. Это было странно, потому что стоял октябрь и снаружи было еще тепло. Но Лоджия, теперь он был в этом уверен, не принимала тепло. Там всегда царил январь, мир льда и чуждого величия.
Мракобесие, подумал Рикс. Это было слово, которое он думал когда-нибудь использовать в качестве заглавия своей книги. Означало это что-то, имеющее отношение ко злу, имеющее самые злые намерения. Лоджия, построенная на доходы от разрушений и предназначенная давать кров поколениям убийц, как Рикс называл своих предков, была исчадием ада. Если сравнивать Эшерленд с телом, то Лоджия - это его злобное сердце, теперь тихое, но не остановившееся. Как Уолен Эшер, Лоджия слушает, размышляет и выжидает.
Когда ему было девять лет, она поглотила его своей пастью почти на сорок восемь часов и по-звериному терпеливо пыталась переварить. Иногда, когда сознание Рикса дает сбои, он возвращается в то время, обратно в темноту Лоджии, навалившуюся на него после того, как слабые батарейки, которые Бун подсунул в его фонарик, сели. Он не помнил хорошо все, что там происходило, но он не забыл темноту, кромешную и пугающую, ее ужасную, тихую силу, которая сначала бросила его на колени, а затем заставила ползти. Тогда он не знал, что в Лоджии около двух сотен комнат, и что, в соответствии с безумными - а может, и проницательными - планами этажей, в Лоджии были безоконные пространства, к которым не вел ни один из доселе известных коридоров. Ему казалось, что он припоминал падение с длинной лестницы, сбитые коленки, но все это все эти воспоминания для него были окутаны мраком. Всего лишь тени, которые он старался держать за закрытой дверью.
Он проснулся в своей постели несколько дней спустя. Кэсс позже рассказала ему, что Эдвин пошел внутрь и нашел его, бродившего по второму этажу восточного крыла. Рикс слепо ходил по Лоджии, натыкаясь на стены и двери, как заводной игрушечный робот. Бог знает, как он не свернул там себе шею. С тех пор он не переступал порога Лоджии.
Образ висящего на крюке скелета с кровоточащими глазницами медленно проник в его сознание. Он быстро отогнал его. Голова тупо болела. Бун намеренно заманил его тогда в Лоджию и сделал так, чтобы он заблудился. Рикса казалось забавным, что Уолен и близко не подпускал Буна к "Эшер армаментс". Бун даже ни разу не был на заводе, а у Рикса такое желание и не возникало. Хотя скачки, казалось, были его главным занятием, Бун владел агентством по найму артистов с офисами в Хьюстоне, Майами и Новом Орлеане. Он помалкивал о своем бизнесе, но как-то похвастался Риксу контрактами "примерно с дюжиной таких симпатичных голливудских актрис, что у тебя слюнки потекут".
Если так, размышлял Рикс, то почему у Буна нет офиса в Калифорнии? Рикс никогда не бывал ни в одном из офисов брата, не был даже приглашен, но Бун, вероятно, прилично зарабатывал на этом. Во всяком случае, он одевался и вел себя как удачливый бизнесмен.
Лишь профессия писателя оказалась для Рикса относительно удачной в финансовом отношении. У него было несколько тысяч долларов сбережений, но он знал, что они скоро кончатся. Что тогда? Найти другую, плохо оплачиваемую работу, чтобы оставались свободными четыре, максимум пять месяцев? Если он не сможет написать новую книгу, бестселлер, все, что наговорил Уолен о его невезении, окажется верным. И он будет вынужден приползти в Эшерленд.
Рикс попытался прогнать из сознания чувство неуверенности. Он надел твидовый пиджак и осмотрел прореху на правом рукаве, след его падения на тротуаре в Нью-Йорке. Шов немного разошелся, но он решил, что мать не заметит. Готовый настолько, насколько возможно, он пошел вниз.
По пути в гостиную он остановился и осмотрел игровую комнату. В ней стояло два больших бильярда и висели прозрачные античные лампы. Ничего не изменилось, только появились два новых игровых автомата: "Поиск колдуна" и "Защитник". Они стояли в самом углу, по-видимому, для развлечения Буна. Рикс прошел дальше, в курительную - обшитый дубом, с высоким потолком салон, еще хранящий слабый запах дорогих сигар. Стены украшали картины, изображавшие сцены охоты, а также головы оленей, баранов и медведей. В углу стояло семифутовое чучело медведя-гризли, которого по преданию застрелил в имении Тедди Рузвельт. Высокие напольные часы с красивым медным маятником мягко пробили семь раз.
На другой стороне комнаты была раздвижная дубовая дверь. Рикс подошел к ней. За дверью была библиотека отца.
Но дверь была крепко заперта.
- Ты не видел брата?
Рикс подпрыгнул, как ребенок, застигнутый с куском пирога в руке. Он обернулся и увидел мать, одетую в блестящее вечернее платье. Ее макияж и прическа были безукоризненны.
- Нет, - ответил он с облегчением.
- Тогда, полагаю, он опять отправился в конюшни. - Она неодобрительно нахмурилась. - Если он не тратит время на лошадей, так играет в покер со своими дружками из местного клуба. Я ему без конца повторяю, что они грабят его, но разве он слушает? Нет, конечно. - Ее рассеянный взгляд стал острее. - Ищешь что-нибудь почитать?
- Нет. Так, хожу из угла в угол.
- Теперь твой отец держит библиотеку на замке.
- Когда я был здесь в последний раз, она не была заперта.
- Теперь она заперта, - повторила мать.
- Почему?
- Твой отец проводил некоторые исследования...
Перед тем как заболел, естественно. - В ее глазах блеснула и погасла искорка огорчения. - Он велел принести какие-то книги из библиотеки в Лоджии. И, естественно, он не хочет, чтобы с ними что-нибудь случилось.
- Какие исследования?
Она пожала плечами.
- Не имею ни малейшего представления. Известно ли твоему брату, что в этом доме садятся за стол строго в семь тридцать? Я не желаю, чтобы за моим столом пахло лошадиным потом!
- Уверен, что куда сильнее будет пахнуть им самим.
- Сарказм никогда не бывает в споре хорошим аргументом, сын, - твердо сказала Маргарет. - Да, но я хотела бы знать, присоединится ли к нам вечером его супруга. Целую неделю она ест в постели.
- Почему бы тебе не послать к ней слугу, чтобы спросить ее?
- Потому что, - кисло сказала Маргарет, - Паддинг - это его личное дело. Я не хочу, чтобы мои слуги кланялись ей, как принцессе. Мне наплевать, если ей лень вылезти из постели и одеться, но Кэсс хотела бы знать, на сколько персон накрывать.
- Ничем не могу помочь. - Он еще раз взглянул на медные ручки дверей библиотеки, а затем переключил внимание на голову лося, висящую над камином.
- Надеюсь, ты будешь за столом вовремя. Судя по твоему виду, тебе надо побольше питаться хорошим мясом. А иголка и нитка могут сотворить чудо с твоим ветхим пиджаком. Сними его после еды, я приведу его в порядок.
- Спасибо.
- Приходи, когда будешь готов. В этом доме едят в семь тридцать.
Оставшись один, Рикс еще поразмышлял у закрытой двери, а затем пошел обратно к главному коридору тем же путем, каким шел сюда. Минуя гостиную и столовую, он направился в подсобные помещения дома.
Рикс остановился на пороге большой кухни Гейтхауза. Вдоль чистых побеленных стен в определенном порядке висели котлы и прочая кухонная утварь. Он смотрел на невысокую, крепкую седую женщину, проверявшую кипящие котлы, стоявшие в ряд, и спокойным, но твердым голосом отдававшею команды двум подчиненным ей поварихам, сновавшим по кухне. На душе у него стало удивительно тепло, и он сразу понял, как сильно ему недоставало Кэсс Бодейн. Одна из поварих взглянула на него через плечо и не узнала, но Кэсс повернулась и замерла.
Рикс приготовился. Только несколько секунд на ее овальном, румяном лице было потрясенное выражение, а затем все вокруг озарила улыбка. Рикс был уверен, что Эдвин рассказал ей, как плохо он выглядит.
- О, Рикс! - сказала Кэсс и обняла его. Ее макушка едва доходила ему до подбородка. Ее тепло было таким же доброжелательным и приятным, как веселый огонь в камине в студеную зимнюю ночь, и Рикс почувствовал, как жар разливается по его телу. Рикс знал, что без этой женщины и ее мужа его жизнь в Эшерленде была бы намного тусклее. Они жили в белом доме за садом и гаражом, и много раз мальчишкой Рикс мечтал, что будет жить вместе с ними. Несмотря на то, что на них лежала громадная ответственность, они никогда не были слишком заняты, чтобы выслушать или подбодрить его.
- Так здорово, что вы опять дома! - Она отстранилась от него, чтобы разглядеть. В ее чистых голубых глазах лишь на мгновение мелькнула тревога.
- Если ты скажешь, что я прекрасно выгляжу, я буду знать, что ты выпила шерри, - сказал он с улыбкой.
- Хватит дразнить меня! - Она любя толкнула его в грудь, а затем взяла за руку. - Пойдем посидим. Луиза, принеси, пожалуйста, две чашечки кофе в наш закуток. Одну с сахаром и сливками, другую только с сахаром.
- Да, мэм, - ответила одна из поварих.
Кэсс провела его из кухни в маленькую комнатку для отдыха прислуги. Там стояли стулья и стол, а окно выходило в освещаемый фонарями сад. Они сели, и Луиза принесла им кофе.
- Эдвин сказал мне, что вы наверху, - сказала Кэсс. - Но я думала, вам нужно отдохнуть. Как в Нью-Йорке?
- Нормально. Слишком шумно.
- Вы были там по делу? Исследования для новой книги?
- Нет, мне...
Нужно было утрясти кое-что с моим агентом.
Когда Кэсс улыбалась, к ее глазам сбегалось много морщинок. Она и в шестьдесят один год была симпатичной, а в юности, Рикс знал, была настоящей красоткой. Он видел старую фотографию, которую Эдвин хранил в своем бумажнике: Кэсс в двадцать лет - длинные светлые волосе, безупречное сложение и глаза, которые смогли остановить время. - Рикс, так здорово! -сказала она и погладила его по руке. - Я хочу знать все о вашей новой книге!
"Бедлам" был мертв, и он знал это. Не было смысла поднимать его из могилы. - Я бы...
Хотел рассказать тебе о своей следующей работе, - сказал он.
Глаза Кэсс заблестели. - Новый триллер? Потрясающе!
- Мы говорили об этом и раньше, когда я был здесь в прошлый раз. - Он собрался с духом, так как помнил ее тогдашнюю реакцию. - Я хочу написать историю дома Эшеров.
Улыбка на лице Кэсс потухла. Она отвела взгляд и сидела молча, вертя в руках чашечку кофе.
- Я долго думал об этом, - продолжал Рикс, - и даже начал исследования.
- О? И как?
- Закончив "Огненные пальцы", я отправился в Уэльс. Я помнил, как папа мне рассказывал, что Малькольм Эшер владел там в начале прошлого века угольной шахтой. Это заняло у меня две недели, но я отыскал то, что от нее осталось неподалеку от деревеньки Госгэрри. Документы были в беспорядке, но местный клерк откопал для меня кое-что об Угольной компании Эшеров. Примерно в 1830 году в шахте произошел взрыв и обвал. В это время там были Малькольм, Хадсон и Родерик. - Он ожидал, что Кэсс взглянет на него, но этого не произошло. - Хадсона и Родерика спасли, а труп их отца так и не обнаружили. Ясно, что они были так расстроены, что решили переселиться вместе с Маделейн в Америку.
Кэсс все еще молчала.
- Я хочу знать, какими были мои предки, - настаивал Рикс. - Что побуждало их создавать оружие? Почему они осели здесь и продолжали отстраивать Лоджию? Эдвин рассказывал мне кое-что про дедушку Эрика, а остальные? - Их портреты висели в библиотеке, и он знал их имена - Лудлоу, отец Эрика, Арам, отец Лудлоу и сын Хадсона, - но ничего об их жизни он не знал. - Что представляли собой женщины клана Эшеров? - не унимался Рикс. -Я знаю, что работа над книгой будет нелегкой. Многие вещи мне, вероятно, придется домысливать, но я думаю, что смогу это сделать.
Кэсс отпила кофе, держа чашечку между ладонями.
- Твой отец тебя за это повесит, - мягко сказала она.
- Как ты думаешь, людям интересно будет узнать о семье Эшеров? Это будет также и история американской военной индустрии. Смогу ли я это сделать, как ты думаешь?
- Не в этом дело. Мистер Эшер имеет право сохранять в тайне свою личную жизнь. Вся ваша семья обладает таким правом, включая ваших почивших предков. Вы уверены, что действительно хотите, чтобы посторонние знали все, что происходило в Эшерленде?
Рикс знал, что Кэсс намекала на его дедушку Эрика. Эрик имел склонность устраивать буйные вечеринки, на которых прислуживали голые женщины. Эдвин рассказал ему, что на одной вечеринке все гости скакали на лошадях по Лоджии, а слуг Эрик заставил надеть боевые доспехи и сражаться для потехи на берегу озера.
- Простите меня, если я не права, - сказала Кэсс, поднимая в конце концов на него глаза, - но мне кажется, вы хотите написать историю семьи потому, что знаете, как это будет болезненно для вашего отца и всего семейного бизнеса. Вы уже дали ему понять, что вы думаете по этому поводу. Неужели вы не видите, как сильно он вас уважает за то, что вы осмелились порвать с семьей?
- Уважает?
- Он гордец и никогда не признает, что ошибался. Он завидует твоей независимости. Мистер Эшер никогда бы не смог порвать с Эриком. Кто-то после смерти Эрика должен был принять семейное дело. Вы не должны его ненавидеть из-за этого. Да...
Делайте как пожелаете. Все равно вы поступите по-своему. Но я советую не будить спящего льва.
- Я мог бы написать эту книгу, - твердо сказал Рикс. - Я знаю, что смогу.
Кэсс с отсутствующим видом кивнула. Было ясно, что она хочет что-то сказать, но не знает, как начать. Ее рот сжался в тонкую линию.
- Рикс, - сказала она, - вы должны кое-что узнать. О, боже, как мне это сказать? - Она рассеяно посмотрела в сад. - Сейчас так много перемен, Рикс, так много вещей меняется. О, дьявол! Я никогда не умела говорить. -Кэсс посмотрела прямо на него. - Для нас с Эдвином это последний год в Эшерленде.
Первым побуждением Рикса было рассмеяться. Конечно, она шутит! Но смех застрял у него в горле, так как лицо Кэсс оставалось серьезным.
- Нам пора уходить в отставку. - Она пыталась улыбнуться, но у нее не выходило. - Давно пора, на самом деле. Мы хотели уйти два года назад, но мистер Эшер отговорил Эдвина. Теперь мы скопили достаточно денег, чтобы купить дом в Пенсаколе. Я всегда мечтала жить во Флориде.
- Не верю своим ушам! Боже мой! Вы были здесь всю мою жизнь!
- Я понимаю. Не нужно говорить, что вы были для нас как сын. - В глазах Кэсс была боль, и ей потребовалось время, чтобы собраться с мыслями. - Эдвин уже не может как прежде следить за поместьем. Эшерленду нужен управляющий помоложе. Мы хотим наслаждаться солнцем, а Эдвин мечтает о морской рыбалке. И я хочу носить шляпки от солнца. - Она грустно улыбнулась. - Если мне это надоест, Эдвин сказал, что я смогу открыть маленький магазинчик. Нам пора на покой, Рикс. Правда пора.
Рикс был настолько ошарашен, что едва мог соображать. Эшерленд останется без Эдвина и Кэсс?
- Флорида...
Так далеко.
- Не так уж и далеко. К тому же там есть телефоны, как вы понимаете. - Но кто займет ваше место, да и кто сможет? - Рикс знал, что еще со времен Хадсона существовала традиция, согласно которой управляющий Эшерленда должен быть Бодейном. Но так как у Кэсс и Эдвина не было детей, их преемником будет посторонний.
- Я знаю, почему вы удивляетесь, - ответила Кэсс. - За Эшерленд всегда отвечали Бодейны. И Эдвин хочет сохранить традицию. Вы, наверное, слышали от него, что у него есть брат Роберт?
- Пару раз. - Брат Эдвина оставил имение в молодости и поселился на другом краю Фокстона. Рикс знал, что Эдвин изредка навещал его.
- У Роберта есть внук по имени Логан. Ему девятнадцать, и он уже два года работает на военном заводе. Эдвин верит, что у него есть определенные способности, чтобы занять это место.
- Девятнадцатилетний управляющий? Это безумие!
- Эдвину было двадцать три, когда он заменил своего отца, - напомнила ему Кэсс. - Он говорил об этом с Логаном, и он верит, что Логан справится. Мистер Эшер дал свое согласие. Эдвин собирается завтра или послезавтра привезти Логана сюда и начать его обучать. Конечно, если Логан не захочет остаться, нам придется объявить конкурс. И если возникнут какие-нибудь проблемы, он уедет.
- Ты встречала этого парня?
- Однажды. Он выглядит толковым и на хорошем счету на заводе.

Предыдущая страница 4 Следующая страница


5 Роберт Маккаммон

Рикс заметил неуверенность в ее голосе.
- Ты не в восторге от него?
- Честно? Нет, не в восторге. Он немного неотесан. Я думаю, ему будет тяжеловато в первое время. Но он согласился попробовать, и я думаю, что у него есть шанс.
На кухне зазвонил звонок. Было почти семь тридцать, и Маргарет вызывала слуг в столовую.
- Мне надо идти. - Кэсс быстро встала. Рикс сидел, уставившись в сад, и Кэсс дотронулась до его плеча. - Мне жаль, если эта новость расстроила вас, Рикс, но все к лучшему. Такова жизнь. Вам лучше сейчас идти. У меня для вас стоит в печке отличный уэльский пирог.
Рикс оставил Кэсс хлопотать на кухне и побрел в столовую. Там за длинным блестящим столом из красного дерева в одиночестве сидела его мать. Как только одни из многочисленных часов пробили семь тридцать и остальные тотчас откликнулись эхом, в дверях показался Бун. Его лицо горело, а на бровях осела дорожная пыль, признак недавней верховой езды, но на нем был темно-синий костюм и узкий галстук.
- Ты выглядишь как карточный шулер, Рикси, - сказал Бун, садясь напротив него.
- Оба моих мальчика дома, - сказала Маргарет с наигранным весельем и склонила голову. - Давайте же вознесем благодарность за пищу, которую собираемся принять.

Глава 6

По лесу брел Страшила.
На нем был траурный костюм из черного бархата и черный цилиндр. Лицо было желтое, как прокисшее молоко. Он нес косу, блестевшую при луне синим электрическим светом. Одним взмахом костлявой руки он скашивал перед собой кустарник. Те, кто его видели и уцелели, рассказывали, что его глаза сверкают как зеленые фонари, лицо расколото хитрой ухмылкой, а зубы заострены так, что можно порезаться.
Страшила умел ждать. Все время в мире принадлежало ему. Рано или поздно ребенок сойдет со знакомой тропинки или погоня за зайцем приведет его туда, где тени нависают, как могильные камни. И тогда он никогда больше не вернется домой.
Легко удерживая свое оружие, он нюхал ночной ветер в поисках запаха человека. Мелкие зверюшки в страхе убегали еще дальше в лес. Страшила стоял как статуя, и только его взгляд медленно скользил в темноте.
Он смотрел в сторону Гейтхауза, где спал мальчик Эшер. Мальчик Эшер опять приехал домой. Если мальчик Эшер и не выйдет играть завтра, то выйдет послезавтра. Или послепослезавтра. Он стоял под окном ребенка и смотрел наверх. Выходи, выходи поиграть, шептал он, как ветер в мертвых деревьях. Ты тот, кто мне нужен, маленький Эшер.
Когда Рикс заставил себя проснуться, его нервы были натянуты как струны. Он сел на кровати. Стены его комнаты были испещрены тенями деревьев, очерченных лунным светом. Он никогда раньше не видал такого яркого кошмара о Страшиле. Страшила в нем походил на Лона Чейни в фильме "Лондон после полуночи" - те же гипнотические глаза и зубы вампира. Пора кончать с этим ночным "созданием образов", сказал он себе. Это не способствует хорошему сну. Скрипнула половица.
У его кровати кто-то стоял, наблюдая за ним.
Прежде чем Рикс среагировал, а он был готов закричать, как ребенок, прокуренный женский голос сладко прошептал: "Ш-ш-ш! Это я!”
Пошарив, он нащупал выключатель и включил свет. Щурясь, посмотрел наверх, на Паддинг, жену своего брата.
На ней был прозрачный розовый пеньюар, облегавший ее тело так, словно она в нем искупалась. Сквозь материл просвечивали темные круги сосков и черный треугольник между бедрами. Она выглядела практически голой, как может быть голой женщина, не снимая одежды. Тяжелые светлые космы спадали на обнаженные плечи. На лице был толстый слой косметики, в том числе ярко-красная помада на губах и тени под глазами. У нее были темно-карие глаза, непроницаемые, как озера Эшерленда. С тех пор, как Рикс видел ее в последний раз, она прибавила в весе примерно десять фунтов, но все еще сохраняла дикое, грубое очарование. Ее фигура, затянутая в купальный костюм на размер меньше, чем нужно, принесла ей несколько лет назад титул "Мисс Западная Каролина". В Атлантик-Сити она крутила бедрами на местном конкурсе, но не прошла даже в финал. Со своим эротичным ротиком, с полными губами она всегда выглядела так, будто умоляла, чтобы ее поцеловали, чем крепче, тем лучше. Но сейчас ее рот кривился в горькой усмешке, а на лице было мрачное выражение. Глаза были пустыми и встревоженными. Рикс почувствовал аромат духов, возможно "Шанель номер 5", исходивший от нее, но тот не мог перебить резкого запаха бурбона и ее тела. Паддинг воняла так, будто не мылась целую неделю, а то и больше.
- Что ты здесь делаешь? Где Бун?
- Бун сказал "бай-бай", - сказала она, и ее рот опять скривился в улыбке, - и уехал до утра играть в покер в этот свой чертов клуб.
Рикс посмотрел на свои наручные часы, лежавшие рядом на столике. Четверть третьего. Он протер глаза.
- Что случилось? Вы поссорились?
Она пожала плечами.
- Мы с Буном ссоримся время от времени. - Она говорила с сильным южным акцентом. - Он уехал около полуночи. Когда он проиграет все деньги и так напьется, что будет не в состоянии ехать домой, его положат там спать. - У тебя что, вошло в привычку ломиться в чужие комнаты? Ты жутко напугала меня.
- Я не ломилась. Ломиться - это когда дверь заперта. - Ни у Рикса, ни у Буна, ни у Кэт в спальнях замков не было. Паддинг посмотрела на него и нахмурилась. - Ты выглядишь каким-то исхудавшим. Ты болел или как?
- Или как. Почему бы тебе не пойти спать в свою комнату?
- Я хочу поговорить. Я должна с кем-то поговорить, иначе у меня крыша поедет! - она грязно выругалась.
Все та же прежняя Паддинг, подумал Рикс. Если она пьяна, то может и шофера вогнать в краску.
- В чем дело? - спросил он.
- Если бы ты был джентльменом, то предложил бы мне сесть.
Рикс неохотно махнул в сторону кресла, но Паддинг предпочла сесть на край кровати. Пеньюар задрался, и Рикс заметил родинку в форме сердечка на ее левом колене. Проклятье, подумал Рикс. Его тело реагировало, и он согнул ноги в коленях, чтобы образовать из простыни тент между ногами. Паддинг нервно грызла ногти.
- Мне не с кем здесь поговорить, - захныкала она. - Они меня не любят.
- Я думал, ты дружишь с Кэт.
- Кэт слишком занята для дружбы. Либо она носится по поместью, либо сидит на телефоне. Один раз она проговорила с каким-то парнем из журнала целых два часа! Как вообще можно столько говорить по телефону?
- Ты еще и телефонные разговоры подслушиваешь?
Она гневно качнула головой.
- Мне скучно. Здесь абсолютно нечего делать, понимаешь? Бун своим чертовым лошадям уделяет больше времени, чем мне. - Она хихикнула. -Может, если мне надеть на спину седло, он возбудится, а?
- Паддинг, - устало произнес Рикс, - к чему все это?
- Ты...
Я ведь всегда тебе нравилась, а?
- Мы едва знали друг друга.
- Но то, что ты знал, тебе нравилось, не так ли? - Она прикоснулась к его руке.
- Думаю, да. - Он не отдернул руку, хотя знал, что надо бы. Он все более чувствовал себя мужчиной.
Паддинг улыбнулась.
- Я так и знала. Женщина всегда понимает. Ты знаешь, блеск в глазах мужчин и все такое. Ты бы видел тех мужиков в Атлантик-Сити, когда я вышла на сцену. Ты бы услышал как у них затрещали штаны. Старые педерасты, вот кто голосовал против меня.
- Я думаю, тебе лучше вернуться к себе. - Он сморщил нос. - Когда ты в последний раз принимала ванну?
- Мыло вызывает рак, - ответила она. - Я слышала это в новостях. В мыле есть что-то такое, что вызывает рак. Знаешь, что лучше всего для кожи? Желатин. Знаешь, что это такое? Это такое желе. Я кладу его в ванну и жду, пока оно не затвердеет. Затем лезу туда и кручусь. Оранжевое самое лучшее, потому что в нем еще есть витамин С.
Рикс хотел было спросить ее, не сошла ли она с ума, но передумал. Может, она действительно сошла с ума. Жизнь в этом доме определенно способствует этому.
- Я знаю, что нравлюсь тебе, - сказала Паддинг. - И ты мне тоже нравишься. Правда. Я всегда думала, что ты умный и все такое. Ты не то, что Бун. Ты...
Э-э, джентльмен. - Она склонилась к Риксу, и ее грудь открылась ему. Пары бурбона ударили в его лицо. - Возьми меня с собой, когда уедешь, хорошо? - прошептала она.
Захваченный врасплох Рикс не нашелся что ответить, и Паддинг продолжала:
- Меня здесь все ненавидят! Особенно эта драконовская леди! У вашей мамочки есть глаз на спине! Она просто обожает плести про меня небылицы! Кэт помешана на том, что она модель, знаменитость и все такое. Эдвин и Кэсс следят за мной. Я даже не могу одна съездить в Эшвилл и пройтись по магазинам!
- Я этому не верю.
- Это правда, черт возьми! Они не выпускают меня за ворота! Я даже пыталась убежать в августе! Осточертело это гнусное место, и я сбежала на "Мазерати". Они послали за мной легавых, Рикс! Полиция штата задержала меня прямо рядом с Эшвиллом и отвезла в тюрьму по обвинению в краже автомобиля! Я сидела там всю ночь, пока Бун меня не забрал! - Она горько нахмурилась. - Он врал мне, чтобы я вышла за него замуж. Сказал, что будет путешественником и миллиардером в придачу. Я не знала, что буду пленницей здесь и что у него не будет ни одного своего цента!
- У Буна есть свое агентство.
- Да. То самое. - Паддинг резко рассмеялась. - Это все куплено на деньги Уолена. Бун до сих пор расплачивается с ним, платит проценты. У Буна нет и горшка своего, чтобы помочиться!
- Он будет богатым, - сказал Рикс. - После того, как наш отец умрет, - он только сейчас понял это, - семейное дело перейдет к Буну.
- О, нет. Ты ошибаешься. Бун хочет этого, но того же добивается и Кэт. И Бун безумно боится, что старик все отдаст ей, все, до последнего цента!
Рикс ненадолго задумался над этим. Все дети Эшеров учились в Гарвардской школе бизнеса с условием проводить каждый уик-энд дома. Бун вылетел через год, Рикс уехал изучать английскую литературу в Университет Западной Каролины, а Кэтрин закончила школу с отличием. Она всегда интересовалась модой и моделями одежды и в двадцать два года открыла собственное агентство в Нью-Йорке. Спустя два года она продала агентство за три с лишним миллиона долларов и решила работать моделью по контрактам, две тысячи долларов в час. Ее цветущий, здоровый вид был чрезвычайно популярен в Европе, где ее лицо рекламировало все, начиная от мехов и заканчивая автомобилями "Феррари".
- Кэт счастлива, - сказал Рикс. - Ее не интересует семейное дело.
- Бун знает, что она хочет принять дела. Он сказал, что папа говорил с ней по секрету. И потом, старик Уолен никогда не подпускал Буна к семейному делу.
- Это ничего не значит. Он не подпускает никого из нас. - Он улыбнулся. - Поэтому Бун и хочет все заполучить, не так ли?
- Конечно. Как и ты.
- Прости, но я не хочу об это мараться.
- Бун так не считает. Он говорит, что ты притворяешься, будто тебе ничего не надо. Он говорит, что ты ждешь смерти старика, как и все остальные. Знаешь, что Бун говорил мне, когда мы поженились? - Она моргнула тяжелыми веками. - Он сказал, что дело стоит около десяти миллиардов долларов, и что если где-то хотя бы думают о войне, то грузовики едва успевают отходить от заводов. Потому что, сказал он, никто в мире, даже немцы, не делают оружие лучше, чем Эшеры. Теперь посмотри мне в глаза и скажи, неужели ты не хочешь получить свой кусок?
- Нет, - сказал он твердо. - Не хочу.
- Дерьмо. - Ее груди были готовы вывалиться из пеньюара, а соски смотрели на него укоризненно, как коричневые глаза. - Только полный идиот может не хотеть оттяпать кусок от десяти миллиардов баксов! Это же просто немыслимые деньги! Слушай, я знаю, ты протестовал против Вьетнама, когда учился в колледже, но теперь ты уже не хиппи. Ты взрослый человек. - Ее голос сбился, казалось, она вот-вот опрокинется. Она вцепилась в его руку. - Я больше не могу находиться здесь, Рикс. Здесь жутко, особенно по ночам. Когда стемнеет, поднимается сильный ветер, Бун уезжает и оставляет меня одну. Теперь, со стариком в этой комнате над моей головой...
Я не могу выносить его запах, Рикс! Я хочу быть среди людей, которые меня любят!
- Ты пробовала говорить с Буном о...
- Да, я пробовала, - огрызнулась Паддинг, и ее лицо покраснело. - Он не хочет слушать! Он только смеется! Бун...
Больше не хочет быть со мной. - В ее глазах появились слезы, но Рикс не знал, притворные ли они. - Он сказал, что он...
Не будет больше спать со мной. Со мной! На всех парадах в высшей школе Даниела Уэбстера я маршировала первой! Победительница конкурса красоты! Дьявол, я раньше заставляла футболистов мечтать лишь понюхать мои трусики! А у Буна в штанах просто какая-то мокрая штучка!
До Рикса не сразу дошли эти слова.
- Бун...
Импотент? - спросил он. В последний раз, когда он здесь был, Бун взял его в клуб под названием "Важный петух", где кружились голые по пояс танцовщицы, а пиво отдавало шваброй. Бун тогда страшно выпендривался, называл всех танцовщиц по именам и хвастался, что всех их имел. Рикс вспомнил, как Бун ухмылялся и его зубы блестели в мигающем свете.
- Я тебе нравлюсь, не правда ли? - Она вытерла один глаз, размазав по лицу тушь. - Я могла бы поехать вместе с тобой в Атланту. Они дадут тебе забрать меня, не попытаются остановить. Бун боится тебя. Он мне сам говорил. Тебе действительно будет хорошо со мной, Рикс. Тебе нужна женщина, и я не буду поступать, как та. Я не сойду с ума и не перережу себе...
- Возвращайся в свою комнату, - сказал он. Воспоминание о Сандре, лежащей в ванной в крови, встряхнуло Рикса. Бритва на кафеле. Кровь на стенах. Вьющиеся пепельные волосы, плавающие в воде.
Паддинг выпростала груди из пеньюара. Они висели в дюйме от его лица. - Возьми их. Ты можешь, если захочешь. - Она попыталась направить его руку.
Он сжал пальцы в кулак. - Нет, - сказал он, чувствуя себя самым большим дураком в мире.
- Только прикоснись, прикоснись.
- Нет.
В одно мгновение ее лицо смялось, как мокрый картон. Она выпятила нижнюю губу.
- Я...
Думала, что нравлюсь тебе.
- Нравишься, но ты жена моего брата.
- У тебя что, недомогание по этой части? - В ее голосе был обидный намек.
- Нет, но я не распутник. У тебя с Буном есть проблемы, и я не хочу вставать между вами.
Ее глаза сузились и превратились в тоненькие щелочки. Спала маска совершенства, и под ней оказалась настоящая Паддинг.
- Ты точно такой же, как и они! Ты не беспокоишься ни о ком, кроме самого себя! - Она встала, пьяно, неловкими движениями, поправляя свою одежду. - О, ты строишь из себя такого надменного и сильного, а на самом деле ты такой же проклятый Эшер, во всех отношениях!
- Говори тише. - Уолен, должно быть, получал сейчас от этого дьявольское наслаждение.
- Я буду орать, если захочу! - Но она все же была недостаточно пьяна, чтобы ей хотелось разбудить Маргарет Эшер. Она прошагала к двери и обернулась. - Спасибо за помощь, мистер Эшер! Я ее никогда не забуду! -Она покинула комнату в праведном гневе, но дверью хлопнула не слишком сильно.
Рикс лежал на спине и ухмылялся. Значит, Бун просто пускал пыль в глаза, рассказывая о своих сексуальных подвигах. Вот так штука! Бун меня боится, думал он. Невероятно!
И он будет боятся меня до тех пор, пока я не покончу с ним.
Десять миллиардов долларов, размышлял он, постепенно отходя ко сну. С такими деньгами можно делать все что угодно. Он бы обладал немыслимой властью. Тогда не нужно будет просиживать за пишущей машинкой, разыгрывая из себя то Бога, то Сатану.
...БОЛЬШЕ НЕ БУДЕТ ПОСТОЯННЫХ ЗАБОТ, КНИГ И КОСЫХ ВЗГЛЯДОВ АГЕНТОВ...
Странный монотонный голос неожиданно возник в его голове, шепча тихо и искушающе из самых глубин мозга. На мгновение Рикс был убаюкан им и увидел, как выходит из лимузина и направляется к открытым дверям оружейного завода, за которыми военные, симпатичные секретарши и подхалимы поджидали его, чтобы поприветствовать.
Нет, подумал он, и образы померкли. Нет. Все эти деньги до последнего цента испачканы кровью. Я должен идти в этом мире своим путем и рассчитывать на собственные силы. Мне не нужны эти кровавые деньги.
Но когда он потушил лампу и опять погрузился в сон, его последней мыслью было:
...ДЕСЯТЬ МИЛЛИАРДОВ ДОЛЛАРОВ...
Спустя примерно час шум сильного ветра пробудил Паддинг от тяжелого сна. Она взглянула на дверь и увидела силуэт, отбрасывающий в комнату тень из коридора. Она затаила дыхание, выжидая. Силуэт помедлил и прошел. Паддинг вцепилась в шелковую простыню. По каким-то причинам она не осмелилась открыть дверь и посмотреть, кто это разгуливает по Гейтхаузу среди ночи, но она почувствовала в комнате запах Уолена.
Она крепко зажмурилась и в темноте хриплым шепотом позвала маму.

Глава 7

Нью Тарп не прекращал бороться до тех пор, пока восходящее солнце не обагрило небеса.
Каждый раз, когда он в течение ночи пытался вырваться, колючки захватывали его еще крепче. В нескольких местах они вошли в его тело. Пару раз он принимался плакать, но когда понял, что это истощает его силы, а без них он умрет, он тотчас умолк, словно ему дали пощечину.
В яму понемногу начал проникать свет. Ветер, такой яростный ночью, стих до едва слышного шепота. Изо рта Нью еще шел пар, но кости уже начали леденеть. Он за всю жизнь никогда так не замерзал.
Дважды за ночь ему чудилось, что его зовут издалека. Он пытался звать на помощь, но его голос был слабым и хриплым, а голова сильно болела. Когда луна начала заходить, он услышал, как что-то движется по краю ямы. Он задрал голову, насколько позволяли обвившие его шею колючки, но ничего не увидел. Судя по треску ломающихся кустов, там было что-то большое. Нью казалось, что он слышит прерывистое дыхание. Но лес оставался тихим. Один из порывов ветра донес до него мускусный запах зверя на охоте.
Жадный Желудок, подумал Нью, оставаясь совершенно спокойным. Жадный Желудок ходила по краю ямы. Жадный Желудок чуяла его и хотела этот вкусный кусок мяса, но даже ужасная черная пантера не решалась спуститься в эти колючки.
Через некоторое время звуки стихли. Зверь ушел на поиски более легкой добычи.
Каждый раз, закрывая глаза, Нью видел фигуру, стоящую на краю с чем-то безвольно висящим под мышкой. Он ничего не мог сказать об этой фигуре. Мужчина или женщина, какого возраста, человек ли вообще? Но он знал, кто это был. У него зашлось сердце и по коже поползли мурашки. Это было то, о чем предупреждала его мама всю жизнь, то, что унесло девочку Парнеллов в третью неделю сентября и маленького Вернона Симмонса прошлой осенью.
Иногда он думал, что все это лишь сказки, придуманные родителями детей, живущих на горе Бриатоп, чтобы те не уходили далеко в лес.
Но теперь, благодаря лунному свету, он знал другое.
"Я должен выбраться отсюда!" - мысленно крикнул Нью. Он снова рванулся, пытаясь вырвать у колючих веток левую руку и освободить правую ногу. Шипы вонзились ему в горло, и на коже выступили капельки крови. Маленькие коготки рвали его грудь.
Успокойся. Тише, не дергайся. Шипы задушат тебя. Нужно обдумать, как отсюда выбраться.
Он аккуратно повернул голову. Скелет охотника позади него, казалось, слегка светился. Нью увидел, что на нем все еще висит сгнивший охотничий рожок. Мертвец пробыл здесь очень, очень долго.
Его взгляд перешел на вьюнок, оплетавший изломанную правую руку скелета. Зеленые кости пальцев показывали, как стрелка, на кучу поблекших листьев у правой ноги мертвеца.
Нью уставился на пустые ножны от охотничьего ножа.
А где же сам нож?
Выпал во время падения? Нью опять посмотрел на скрюченные кости пальцев. Затем на кучу листьев.
Он вытянул левую ногу и стал ворошить эту кучу носком ботинка. Из-под листьев бросилось врассыпную множество черных жуков. В воздухе повис сырой могильный запах. Колючки вонзились в него, как только он попытался дотянуться еще левее. Он сдвинул ногу и попробовал рыть в другом месте, но раскопал лишь белые листья, червей и слизней.
Шипя от боли, когда шипы вонзались ему в горло, Нью раскапывал носком ботинка листья прямо под рукой скелета. Он орудовал ногой как лопатой, двигая ею вверх и вниз. Из потревоженного гнезда во все стороны поползли пауки.
Один из них вскарабкался на торчащую из сырой земли рукоятку охотничьего ножа, сделанную из оленьего рога.
ОХОТНИК ПЕРЕД СМЕРТЬЮ ДОЛЖЕН БЫЛ ТЯНУТЬСЯ ЗА СВОИМ НОЖОМ.
Наверху каркнула ворона - словно бы прозвучал жестокий смех. Нож с таким же успехом мог быть и в миле отсюда. С одной свободной рукой и свободной ногу Нью никак не мог до него дотянуться.
- Помогите! - крикнул он в отчаянии. Его голос прозвучал как предсмертный хрип. Мать, должно быть, уже ищет его. И другие люди тоже. Они должны в конце концов его найти. Как же, мрачно подумал он. Кто-то должен был найти и этого охотника.
Нью подавил стон и пристально уставился на нож. Нужно дотянуться до него, сказал он себе. Как-нибудь. Не то я так и умру здесь.
Теперь я глава семьи, подумал он. Мама всегда говорила ему об этом. Его папа погиб в феврале в Фокстоне в гараже, где он работал - по словам шерифа Кемпа, в результате несчастного случая. Бобби Тарп накачивал шину грузовика, и она взорвалась прямо перед его лицом. Шериф сказал, что отец ничего не почувствовал и скончался там же, на месте.
САМ В БЕДУ ПОПАДАЕШЬ, говорила его мама, САМ ИЗ НЕЕ И ВЫПУТЫВАЙСЯ.
Нью очень любил отца. Бобби Тарп женился на Майре Саттервайт поздно, когда ему было уже за тридцать. Когда он умер, ему было сорок два. Как и у Нью, глаза у него были изумрудного цвета. Он был тихим, мирным человеком, но иногда Нью видел, что отец чем-то обеспокоен, и не знал, почему. Отец Нью был очень замкнутым человеком.
ДОСТАТЬ НОЖ. КАК-НИБУДЬ.
Он представил, как нож лежит в его руке. Он попытался вытащить его ботинком, но только загнал его еще глубже в землю. Мысленно он обхватил рукоять ножа из оленьего рога и почувствовал каждую выемку на ней. Нож оттягивал его руку.
СТРАШИЛА ЗАБРАЛ ЕГО МЛАДШЕГО БРАТА. ЕГО ПЛОТЬ И КРОВЬ. СТОЯЛ НА КРАЮ ЯМЫ И ВСЕ ВРЕМЯ УХМЫЛЯЛСЯ.
Гнев, как молния, блеснул в глазах Нью. Он пристально смотрел на охотничий нож.
Если ты чего-нибудь хочешь достаточно сильно, однажды сказал ему отец, ты можешь этого добиться. Но только если ты хочешь этого умом и сердцем, хочешь каждой порой кожи и каждым волоском на голове и убежден, что это правильно...
СТРАШИЛА УХМЫЛЯЛСЯ. СМЕЯЛСЯ НАД НИМ, СМЕЯЛСЯ, УКРАВ НАТАНА И УНЕСЯ ЕГО В ГЛУБИНУ ЛЕСА...
Сердце Нью сильно забилось. Красным заволокло глаза. Он изо всех сил потянулся к ножу. Шипы безжалостно рвали его кожу и не собирались его выпускать.
СТРАШИЛА СХВАТИЛ ЕГО БРАТА И ПОСМЕЯЛСЯ ЗАТЕМ НАД НИМ ИЗ ТЕМНОТЫ.
Волна ярости прошла сквозь него и наполнила его горьким гневом. Это был гнев, неведомый ему доселе. Гнев не только на Страшилу, но и на дешевый сосновый гроб, принявший тело отца, на шину грузовика, которая взорвалась вдруг ни с того, ни с сего, на колючки и на гору Бриатоп, на старенький домик, в котором его молчаливая мать пекла пироги с ежевикой. Все это Нью почувствовал каждой порой кожи, и его прошиб пот.
"Я ЕГО ХОЧУ", - мысленно закричал он.
Охотничий нож затрепетал и с легким шорохом вышел из земли. Он завис в трех дюймах над землей, затем упал обратно в листья.
Нью изумленно вскрикнул.
На секунду он почувствовал, действительно почувствовал нож, зажатый в правой руке, которая теперь сильно горела.
Мальчик посмотрел на нож, не подпрыгнет ли он опять, но этого не произошло. Однако теперь он свободно лежал на земле. Нью вытянул ногу и придвинул его ближе. Пауки поползли по его ботинку.
"Я хочу его...
Сейчас", - сказал он мысленно и сконцентрировался на ощущении ножа в своей руке. На том, как он сжимает рукоятку пальцами, чувствует его тяжесть.
Нож подпрыгнул, как рыба, и снова лег на землю.
Все было как во сне. Там, где Нью ушиб голову о скалу во время падения, она сильно болела. Его виски, казалось, были зажаты в железных тисках. У него было ощущение, прежде ему незнакомое, будто его мозг отделен от тела и, разъединившись, работает по-другому. Сердце у мальчика сильно билось, и на мгновение боль в голове стала настолько невыносимой, что ему показалось, будто он теряет сознание.
Но этого не произошло. Нож лежал без движения на земле возле его ноги. Его лезвие было покрыто ржавчиной, но режущая кромка казалась ослепительно красной.
Нью ощутил остроту этого ножа. Импульс энергии возник между ними, связав их словно бы электричеством.
И Нью понял, что это такое.
Магия.
В этом ноже была магия. Он так долго лежал в земле Бриатопа, что впитал в себя часть магии горы. В нем есть магия, и эта магия должна помочь Нью спастись.
Я хочу его, скомандовал он.
Нож не шелохнулся.
Ну же. Я хочу его. Он представил, как нож поднимается с земли, медленно-медленно, плывет по воздуху к его раскрытой руке. Он ощутил холод рукоятки из оленьего рога и сжал ее. Ну. Я хочу этот нож, сейчас же.
Нож подпрыгнул, еще подпрыгнул.
Ну, ну же, черт возьми! Нью опять пронизал гнев.

Предыдущая страница 5 Следующая страница


Участь Эшеров 6

Будто подчиняясь ему, нож высоко подпрыгнул и повис, вращаясь, в трех футах над землей. Он начал было двигаться к его руке, но опять упал на землю. В следующий раз было проще, но нож опять упал. Теперь он лежал на земле прямо под правой рукой мальчика.
Поднимайся, командовал Нью. Поднимайся и иди ко мне в руку. Он едва не хихикнул. Что скажет об этом Натан! Но воспоминание о Натане пришло и ушло. Он видел белый лунный свет на бесчувственном лице Натана и мысленно вскрикнул.
Волшебный нож, вращаясь, поднялся с земли, кружась вокруг своей оси, и скользнул Нью прямо в руку, где сидел как влитой.
Нью начал быстро рубить держащие его ветки. Колючие веревки, обхватившие его грудь, рвались с резким звуком, и из них сочилась желтоватая жидкость. Он освободил левую руку и увидел, что все запястье опоясано ранками. Труднее всего было резать колючки вокруг шеи, так как некоторые из них довольно глубоко вошли в нее, а ему вовсе не хотелось перерезать себе горло.
К тому времени, как он полностью освободился, лучи солнца, пробивающиеся сквозь листву, стали теплыми и золотыми. Выковыривая в земляной стене отверстия для ног, он стал карабкаться наверх, цепляясь за кусты и корни. Наверху, все еще сжимая в руке волшебный нож, он повернул к яме мрачное исцарапанное лицо и прокричал: "Умрите, проклятые!" Его голос напоминал слабый хрип, но был пропитан злостью.
Затем он вернулся на тропинку, где стояли его корзины, содержимое которых было расклевано воронами, и побежал домой.
Нью не увидел, как колючки в яме начали чернеть и вянуть, погибая.

Глава 8

- О чем задумался? - весело спросила Маргарет Эшер.
Рикс очнулся от задумчивости. - Так, ни о чем, - ответил он и вновь принялся за колбасу, лежащую у него на тарелке. На самом деле он думал о том, какое замечательное стоит утро. Они сидели на застекленной веранде позади Гейтхауза, откуда открывался вид на сад и горные пики на западе. Сейчас сад представлял собой настоящее буйство расцветок. Хотя было только восемь часов, чернокожий садовник в соломенной шляпе уже вовсю трудился, подметая опавшие листья с мощеных дорожек, пересекавших сад. Мраморные амуры, фавны и сатиры важно стояли в цветах.
Небо было голубым и чистым. По нему пролетела стая диких уток. Завтрак был отличный, кофе крепкий, и Рикс прекрасно выспался после ухода Паддинг. Когда он принимал этим утром витамины, то взглянул в зеркало и заметил, что мешки под глазами стали как будто поменьше. Или ему только показалось? Как бы то ни было, он чувствовал себя прекрасно и даже обрел аппетит, так как прикончил весь завтрак. За год своего отсутствия он соскучился по стряпне Кэсс.
- Я слышала, как утром приехал Бун, - сказала Маргарет. Сегодня на ее лице был лишь тонкий слой косметики, чтобы оттенить скулы. - Думаю, это было где-то около пяти. Ты удивишься, узнав, что я могу слышать, когда в доме тишина.
- Да? - Рикс быстро насторожился. Она имеет в виду, что слышала его разговор с Паддинг? Вряд ли. Ее комната находится в другом конце коридора и между ними много комнат.
- Я отчетливо слышала, как Бун и та женщина ссорились как кошка с собакой. - Она покачала головой и презрительно сжала губы. - О, говорила я ему - "не женись на ней"! Говорила, что он пожалеет, и, видишь, я ничуть не ошиблась. Да, он очень жалеет об этом.
- Почему же тогда он не разведется с ней, как с двумя предыдущими, если он так несчастлив?
Она аккуратно сложила свою салфетку и положила ее за тарелкой. Вошла горничная и принялась убирать грязную посуду.
- Потому что, - сказала Маргарет после того, как горничная ушла, -можно не сомневаться в том, что эта шлюха нарассказывает про нас, если ее выпустить из имения. Она всего лишь маленькая пьющая дура, но она носила фамилию Эшер в течение двух лет, четырех месяцев и двенадцати дней, на два года дольше, чем ее предшественницы. Она знает про нас...
Некоторые вещи, которые могут просочиться в печать, если она сорвется с цепи.
- Ты имеешь в виду Недуг?
Глаза Маргарет затуманились.
- Да, его. И не только. Например, сколько у нас денег, какой недвижимостью мы владеем. Она знает о нашем острове в Карибском море, о казино в Монте-Карло, о банках и других компаниях. У Буна язык без костей. Представь себе заголовки газет в случае развода. Эта маленькая шлюха не удовлетворится соглашением без суда, как две другие. Она пойдет прямо в "Нэшенл Инквайр" и наговорит про нас всякую зловещую ложь.
- И зловещую правду? - спросил Рикс.
- Ты очень плохого мнения о своей семье, Рикс. Ты должен гордиться тем, кто ты есть, и тем вкладом, который внесли твои предки в выживание страны.
- Верно. Да, я всегда был белой вороной, не так ли? Думаю, мне слишком поздно разыгрывать из себя звездно-полосатого барабанщика.
- Пожалуйста, не надо о флагах, - холодно сказала Маргарет. Рикс знал, что мать помнит о фотографии, появившейся в нескольких газетах Западной Каролины. На ней Рикс в тенниске размахивал черным флагом. Его волосы доставали до плеч, и он шагал в первом ряду толпы демонстрантов из Университета Западной Каролины, протестовавших против войны во Вьетнаме. Снимок был сделан за минуту до того, как полиция стала их разгонять. Еще до того, как сражение было окончено, у девятерых были сломаны кости, а Рикс сидел посреди дороги, с шишкой величиной с куриное яйцо на голове, и наблюдал море ног вокруг себя.
Эта фотография появилась и на первой странице еженедельника "Фокстонский демократ", с кружком вокруг головы Рикса. Уолен был вне себя. - Тебе бы следовало изучить достижения твоих предков, - посоветовала Маргарет. Рикс вежливо слушал, не показывая удивления. - Они бы преподали тебе пару уроков фамильной гордости.
- Но как, скажи на милость, я могу это сделать?
Она пожала плечами.
- Ты мог бы для начала прочитать некоторые из тех книг, что Уолен принес из библиотеки Лоджии. Последние три месяца он изучает семейные документы.
- Что? - сердце Рикса забилось.
- Семейные документы. Это их Уолен велел слугам принести из Лоджии. Дюжина старых бухгалтерских книг, дневников и других бумаг из фамильного архива. В библиотеке Лоджии их тысячи. Я их, естественно, никогда не видела, но Эдвин мне рассказывал.
Рикс был поражен. Семейные документы? Прямо здесь, в Гейтхаузе?
- Я думал, ты не знаешь, что это за книги.
- Да, я не знаю точно, какие это книги и почему Уолен их читает. Но я определенно знаю, что они из библиотеки Лоджии.
- Ты видела их? - Спокойно, сказал он себе, не выдавай свою заинтересованность!
- Конечно, видела. Я была там в то утро, когда их принесли. Некоторые из них так заплесневели, что воняли, как дохлая рыба.
Боже мой, подумал Рикс. Он подпер подбородок рукой, чтобы удержаться от ухмылки. Фамильные документы в библиотеке Гейтхауза! Он надеялся, что сможет найти что-нибудь стоящее, но это был дар свыше! Нет, подожди-ка. В бочке с медом есть ложка дегтя.
- Библиотека ведь заперта, - напомнил он матери. - Даже если бы я и захотел заглянуть в эти книги, я бы не смог войти, не так ли?
- Да, Уолен настаивал, чтобы библиотека была закрыта. Но, естественно, у Эдвина есть связка запасных ключей. Мы должны проветривать там и вытирать пыль. Если этого не делать, весь дом пропахнет плесенью. -Она внезапно моргнула, и Рикс понял, что она подумала о запахе Уолена. -Прекрасный завтрак, не правда ли? - спросила она, быстро овладев собой. -Бун пожалеет, что пропустил его.
Рикс собрался еще порасспросить ее о библиотеке в Лоджии, но тут он услышал тихое завывание. Птицы поспешно взлетели с дерева. Звук становился все громче. Он посмотрел на небо и увидел серебристый вертолет, промчавшийся над Гейтхаузом. Он сделал круг и медленно опустился на вертолетную площадку.
- О, это, наверное, твоя сестра! - Маргарет поднялась со стула, желая посмотреть. - Кэтрин вернулась! - обрадовалась она.
Но вместо Кэт на дорожке появились двое мужчин, один в военной форме, а другой в темном деловом костюме, солнечных очках и с дипломатом.
- Опять они, - сказала Маргарет, садясь. Она тихо вздохнула. - Это к Уолену.
- Кто это? - спросил Рикс.
- Один из Пентагона. Думаю, ты видел его раньше, а может и нет. Генерал Маквайр. А другой - мистер Меридит с военного завода. Доктор Фрэнсис говорил твоему отцу, что он должен соблюдать абсолютный покой, но Уолен ничего не слушает. - Она улыбнулась Риксу, но ее глаза оставались пустыми. - Когда твой отец поправится, мы уедем в отпуск. Возможно, в Акапулько. Там, должно быть, замечательно в январе, как ты думаешь?
- Да, - ответил он, внимательно глядя на нее, - наверное.
- В Акапулько все время солнечно. Твоему отцу нужен хороший отпуск. Ему нужно уехать туда, где солнце и смех.
- Извини. - Рикс встал. - Я бы хотел прогуляться. Подышать свежим воздухом.
- Сегодня прекрасный день для прогулки, не правда ли? Если хочешь, можешь прогуляться верхом.
- Я найду, чем заняться. Спасибо за завтрак. - Он вышел, оставив мать на террасе. Ему было невыносимо сознавать, что она живет в смутном мире фальшивых надежд и мечтаний, ожидая, что ее муж отбросит саван и спустится вниз по лестнице, пританцовывая как Фред Астер. Следующее ее путешествие будет на фамильное кладбище Эшеров, расположенное на востоке поместья.
Но сейчас он хотел найти Эдвина. Ему хотелось получить запасной ключ и самому заглянуть в библиотеку. Но нужно быть очень осторожным. Он не хотел, чтобы кто-либо узнал о его намерениях, и теперь даже жалел, что посвятил Кэсс в свои планы. Если у Уолена возникнет хоть малейшее подозрение, что он собирается поворошить старые гробы Эшеров, документы моментально окажутся снова в Лоджии. Он остановил горничную и спросил, не видела ли она Эдвина, но она ответила отрицательно.
Рикс вышел из Гейтхауза. Воздух был удивительно свежим и пьянящим. Эдвин мог быть в дюжине мест, руководя какой-нибудь из многих повседневных работ. Рикс пошел через сад по дороге, ведущей мимо теннисных кортов к дому Бодейнов.
Он прошел мимо гаража, длинного, приземистого строения из камня с десятью дверями, при открывании уходящими вверх. Раньше в нем стояли кареты и экипажи Эшеров, теперь же там был красный "Феррари" Буна, розовый "Мазерати" Кэт, новый лимузин, запасной лимузин на случай поломки первого, красный "Тандеберд 57", синий "Кадиллак 52", белый "Паккард 48", серый "Дузенберг 32", "Штуц Беркат" и "Форд" модели Т в отличном состоянии. Это были те машины, которые Рикс видел, когда был здесь в последний раз. За год их состав вполне мог обновиться.
Дом Бодейнов едва ли можно было сравнить с Гейтхаузом, но это был большой викторианский дом, расположенный между деревьев. За ним стоял гараж с фургоном, принадлежавшим Эдвину. Рикс подошел к передней двери и позвонил.
Дверь открылась. На пороге стоял Эдвин в униформе, но без кепи.
- Рикс, - сказал он и улыбнулся, но в его глазах была боль. - Пожалуйста, заходи.
- Рад, что застал тебя, - сказал Рикс и зашел в дом. И сразу его захлестнули воспоминания. Этот дом, как и его спальня, ничуть не изменился. Обитые деревом стены были украшены кружевами, сделанными Кэсс. На полу в гостиной лежал местами протертый бургундский ковер с золотой каймой по краям. В камине из красного кирпича мигал маленький огонек, а вокруг него стояли уютные кресла и диван. Над камином висела гирлянда, сделанная из сосновых шишек и желудей. Два больших окна гостиной выходили прямо на Гейтхауз.
Рикс садился на этот ковер и мечтал перед очагом, а Кэсс читала ему басни Эзопа или сказки Ганса Христиана Андерсена. Кэсс могла растрогать сказкой о стойком оловянном солдатике или рассмешить басней о жадной лисе, захотевшей виноград. Эдвин делал лучший в мире горячий шоколад, а его рука на плече Рикса была приятней всякой похвалы. Что же стало с тем маленьким мальчиком, который сидел, мечтая, перед огнем?
- Вам что-нибудь нужно от меня? - спросил Эдвин, нарушив молчание.
- Да, я... - Его внимание привлекла фотография на камине. Он пересек ковер и увидел на маленькой фотографии в рамке самого себя в возрасте семи или восьми лет, одетого в костюм с галстуком. Он стоял между Кэсс и Эдвином, которые также выглядели значительно моложе. Он вспомнил слугу, который сделал эту фотографию. Снимали в жаркий июльский день, в его день рождения. Родители Рикса уехали в Вашингтон по делам и взяли с собой Буна. Эдвин и Кэсс организовали для него вечеринку и пригласили всех детей слуг и его приятелей из частной школы в Эшвилле. Рикс взял фотографию и пристально посмотрел на нее. Все тогда были счастливы. Весь мир был счастлив. Не было ни войн, ни даже разговоров о войнах. Не было черных знамен, демонстраций и полицейских дубинок. Жизнь виделась ему в розовом свете.
- Я забыл об этом, - тихо сказал Рикс. Он смотрел то на одно лицо, то на другое, а Эдвин стоял позади него. Три счастливых человека стояли взявшись за руки, думал Рикс. Но на снимке было еще кое-что, чего он никогда не замечал.
За левым плечом Рикса над верхушками летних деревьев виднелся один из дымоходов Лоджии. Лоджия присутствовала на его дне рождения, а он даже не знал об этом.
Рикс поставил фотографию обратно на камин.
- Я бы хотел взять у тебя ключ от библиотеки, - сказал он, обернувшись. - Папа предложил мне попользоваться находящимися там материалами.
- Вы имеете в виду...
Документы, которые ваш отец взял из Лоджии?
- На самом деле я ищу что-нибудь об Уэльсе и об угольных шахтах. -Рикс улыбнулся. Он почувствовал, как внутри у него все сжалось. Он терпеть не мог врать Эдвину Бодейну. Но он боялся, что если Эдвин узнает настоящую причину, то из лояльности к Уолену он не даст ему ключей. - Как ты думаешь, в библиотеке есть что-нибудь об угольных шахтах?
- Должно быть. - Он внимательно посмотрел в глаза Риксу, и на секунду Рикс почувствовал, что Эдвин видит его насквозь. - Я думаю, там есть книги обо всем на свете. - Он пересек комнату и подошел к полке со множеством ящичков. На первом было написано "МАШИНЫ", на втором "СЛУЖЕБНЫЕ ПОМЕЩЕНИЯ", на третьем "ДОМ", на четвертом "МЕСТА ОТДЫХА", и на последних трех - "ЛОДЖИЯ". Эдвин выдвинул ящичек с надписью "ДОМ" и достал оттуда большую связку ключей всевозможных форм и размеров. Он нашел нужный ключ и начал отцеплять его от связки. - О чем будет ваша следующая книга? Об Уэльсе? - спросил он.
- Пока еще точно не знаю. Ты только не смейся, я хочу написать о вампирах, живущих в старых угольных шахтах. - За ложью следовала ложь.
- Боже! - сказал Эдвин. На его мягком лице появилась лукавая ухмылка. - Каким же образом вы наткнулись на подобную идею?
Рикс пожал плечами.
- Понятия не имею. Во всяком случае, я только начал исследования. Может, будет толк, может, нет.
Эдвин отцепил ключ и положил на место связку. Протягивая его Риксу, он тихо сказал:
- Кэсс мне рассказала, Рикс.
О, Боже!
- Она рассказала, да?
- Да, мы говорили об этом вчера вечером.
- Что ж, хорошо, - сказал Рикс. - И каково твое мнение?
- Мнение? Ну, мое мнение, как вы выразились, состоит в том, что Логан сможет отлично работать, если научится терпению и дисциплине.
- Логан?
- Ну да, ведь мы о нем говорим. Кэсс рассказала мне вчера вечером, что известила вас о нашей отставке. Я собирался сам сказать вам об этом по дороге из аэропорта, но не хотел обременять вас еще больше.
Рикс с облегчением положил ключ в карман брюк.
- Другими словами, он нетерпелив и недисциплинирован?
- Логан очень молод, - дипломатично ответил Эдвин и поправил фотографию на камине. - У него еще недостаточно сильно развито чувство ответственности. Он не понимает до конца значения традиции. С тех пор как Хадсон Эшер нанял человека по имени Витт Бодейн помощником садовника и тот за четыре года стал управляющим, одно поколение Бодейнов сменяется другим. Мне бы меньше всего хотелось ломать эту старую традицию.
- Значит, ты думаешь, что сможешь научить девятнадцатилетнего мальчика всему, что знаешь?
- Когда я стал управляющим, в Эшерленде было более трех сотен слуг. Теперь же меньше восьмидесяти. Я не говорю, что он не будет ошибаться. Я даже не уверен, сможет ли он вообще работать. Но я намерен сделать все от меня зависящее и даже более, чтобы Логан понял важность этой традиции.
- Не терпится его увидеть, - сказал Рикс без особого энтузиазма.
- Хорошо. - Эдвин взглянул на свои карманные часы. - Я сейчас прибирал в своей комнате наверху. Через час я должен забрать Логана с фермы Роберта. Вы могли бы составить мне компанию, если хотите.
Рикс хотел попасть в библиотеку, но у него разгорелось любопытство насчет юнца, который должен занять место Эдвина. Он решил, что было бы слишком опасно копаться в документах средь бела дня. Это может подождать до вечера. - Хорошо, - согласился он. - Я еду.
Эдвин снял свое кепи с вешалки в прихожей и надел его на голову. Затем они вышли на улицу, сели в фургон Эдвина и выехали из Эшерленда.

Глава 9

Рикс смотрел в окно на табачные поля вдали. Он заметил фермера, погоняющего ломовую лошадь, которая тянула его повозку по проселочной дороге. От дороги поднималась пыль, висевшая в воздухе как блестящий туман. Эдвин ехал с прогулочной скоростью в сторону Тейлорвилля и наслаждался прекрасными пейзажами - багряными лесами, полями, готовыми к жатве. Они проехали мимо лежащей на поле горы тыкв. Их загружали в кузов грузовика, чтобы продать на эшвилльском рынке. Эти тыквы почему-то напомнили Риксу фотографию, которую он видел во время войны во Вьетнаме: гора человеческих голов, гниющих на солнце.
Старый вопрос опять вертелся у Рикса на языке. Он и раньше задавал его Эдвину и всегда получал один и тот же ответ. Спрашивать про это означало выходить на зыбкую почву, которая в любой момент неожиданно могла уйти у него из-под ног. Но делать было нечего.
- Эдвин, - сказал он в конце концов, - когда ты говорил с Сандрой тем вечером, ты уверен, что она не...
Понимаешь...
Казалась бы...
Она не была... - он запнулся.
- Взволнована? - участливо спросил Эдвин.
- Да. Взволнована.
- Нет, не была. Ни в малейшей степени. Она казалась очень счастливой. Она рассказала мне, что вы продали в "Стрэтфорд Хаус" "Сходку", только что окончили "Огненные пальцы" и собираетесь отметить это завтра вечером. Я был абсолютно уверен, что все в порядке.
- Все и было в порядке. За исключением, может быть, нескольких мелочей. Было туговато с деньгами, сломалась посудомоечная машина, барахлила трансмиссия в автомобиле, страховая компания напомнила про очередные взносы. Но, Эдвин, Сандра была сильной женщиной. Сильной морально. До этого мы вместе прошли через тяжелые времена. Дьявол, ведь именно она меня во всем поддерживала. - Его пальцы были сжаты в кулаки и одеревенели от напряжения. Он с трудом их разжал.
- Иногда люди странно себя ведут. Конечно, я никогда не встречал вашу жену, но всегда, когда мы говорили по телефону, она казалась счастливой и очень сильно влюбленной в вас. - Эдвин сдвинул седые брови. - Вам следует забыть об этом, Рикс. Это в прошлом.
- Я не могу забыть об этом! - Его голос сорвался, и ему пришлось сделать паузу. - Я пытался. Все было в порядке, Эдвин. Она не была сумасшедшей. Она не была человеком, который просто так сдается и режет себе вены в ванной.
- Мне очень жаль, - мягко сказал Эдвин. - Я хотел бы вам сказать, что она казалась взволнованной, если вам это может помочь. Но когда мы говорили по телефону тем вечером, Сандра казалась очень счастливой. Я был так же потрясен, как и вы, когда это произошло.
Четыре года назад Рикс позвонил Эдвину в Эшерленд, когда обнаружил Сандру, лежащую в ванне. Столько было крови, столько крови! Вода была красной, голова Сандры сползла вниз, и ее волосы плавали как лепестки мятого цветка. Испачканная в крови бритва, которой она воспользовалась, валялась на кафеле.
Рикс был в шоке, он просто обезумел, и Эдвин велел ему позвонить в полицию и ни к чему не прикасаться, пока не приедут полицейские. Следующим утром он вылетел в Атланту к Риксу и оставался с ним до похорон.
После этого ночные кошмары Рикса о Лоджии стали чаще, и приступы навалились на него с новой силой.
За день до этого Сандра рассказала ему, что в его отсутствие звонил Эдвин и они немного поговорили о нем, о его новой книге и об их возможном приезде в Эшерленд на Рождество. Она казалась очень счастливой и надеялась и дальше помогать Риксу справляться с его комплексом вины за бизнес своей семьи. Он всегда говорил ей, что она - его спасательный круг, и что без нее он вряд ли бы смог изливать свои чувства в очередной книге. Они много раз говорили о его детстве в Эшерленде и о необходимости жить самостоятельно. Сандра вдохновляла его писать и оставалась неунывающей оптимисткой.
Спустя четыре года Рикс все еще не мог понять, что же произошло. Он любил ее очень сильно и думал, что она тоже его любит. Размышляя над ее смертью, Рикс находил лишь одно возможное объяснение: он каким-то образом оказывал на нее пагубное воздействие, которое ввергло ее в тщательно и трагически замаскированную депрессию.
- Еще раньше она говорила мне, как много вы для нее значите, - сказал Эдвин. - Я считаю, то, что побудило ее лишить себя жизни, было в ее сознании задолго до встречи с вами. Я думаю, это было неизбежно. Вам некого винить, Рикс. Некого.
- Хотелось бы верить.
Эдвин притормозил и свернул с главного шоссе на пыльную, петляющую между табачными полями дорогу. На холме стояли амбар и скромный белый дом. За домом была маленькая мастерская. На крыльце сидела седая женщина в льняном платье и шелушила бобы на металлической сковороде. Как только они подъехали, дверь дома открылась, и оттуда вышел высокий пожилой человек с роскошными седыми усами. Он был в грубой рабочей одежде, но держался с достоинством Бодейнов.
Роберт Бодейн подошел к вышедшим из машины Риксу и Эдвину. Его жена отложила бобы и тоже спустилась с крыльца.
Братья обменялись рукопожатием.
- Ты помнишь Рикса? - спросил Эдвин. - Думаю, когда ты видел его в последний раз, он был вот такой. - Он поднял руку фута на четыре от земли. - Рикс? Тот маленький мальчик? Боже мой! - изумился Роберт. Его лицо было сильно обветрено, два нижних передних зуба отсутствовали. Когда они пожали друг другу руки, Рикс удивился его силе. - Я думаю, вы не помните меня. Я приезжал в Эшерленд.
Рикс не помнил, но улыбнулся и сказал:
- Кажется, помню. Рад видеть вас снова.
Роберт Бодейн представил свою жену, Дженни, и пару минут говорил с Эдвином о небывалом урожае, который он ожидает в этом году.
- Тебе бы следовало самому стать фермером, - сказал Роберт с лукавой ухмылкой. - Земля под ногтями сделала бы из тебя мужчину.
- Спасибо, я надеюсь месяца через три гулять по песку Флориды. Логан готов?
- Его сумки собраны. Я полагаю, парень где-то гуляет. Трудно уследить за таким шалопаем. Эй, Логан! - крикнул он в сторону леса позади дома. -Эдвин приехал за тобой!
- Вероятно, бегает с Маттом, - сказала его жена. - Он сразу полюбил этого пса.
- Эй, Логан! - опять крикнул Роберт. - Посидите пока на террасе. Он скоро появится.
Молодой человек с вьющимися волосами цвета начищенной меди выглянул из окна мастерской. Дедушка вместе с гостями шел на террасу. Он знал, что высокий старый пижон в костюме - это Эдвин, а второй мог быть кем-нибудь из Эшерленда. Однако девяти тридцати еще не было. Эдвин приехал раньше. Что ж, подумал молодой человек, тогда он может и подождать.
Он повернулся к верстаку и оценивающе посмотрел на работу, которую только что делал. На Логане был рабочий халат деда. На халате была забавная картинка, изображающая повара, который жарит сосиски в гриле, а над ней была надпись: "Пусть я не слишком симпатичен, зато безусловно умею готовить". Логан давно уже хотел сделать эту работу. Он убрал молоток и пилу на место, в ящик для инструментов, и аккуратно вытер руки тряпкой.
Он снял халат и накинул его на верстак. Затем, удовлетворенный, закрыл за собой, запер дверь на засов и разнузданной походкой медленно направился к дому.
Рикс увидел приближающегося молодого человека и тут же решил, что не доверит ему даже чистку своих ботинок, не говоря уж об обязанностях Эдвина в Эшерленде.
Логан шел надменной разболтанной походкой, засунув руки в карманы бледно-голубых джинсов. Поверх серой рабочей рубашки на нем была потертая кожаная куртка. Он поддал ботинком валявшийся на дороге камешек. Его вытянутое румяное лицо с резко выступающими скулами окаймляли длинные волосы, и когда он подошел поближе, Рикс заметил, что его глубоко посаженные глаза холодного голубого цвета. Смотрел Логан отчужденно и рассеянно, почти скучающе. Входя на террасу, он смерил каждого из них быстрым взглядом.
- Мы звали тебя, парень, - сказал Роберт. - Где ты был?
- В мастерской, - ответил Логан хрипловатым баском. Он действовал Риксу на нервы. - Так, болтался там без дела.
- Ну, не стой столбом. Поздоровайся с Эдвином и мистером Эшером. Молодой человек обратил внимание на Рикса. Когда он улыбался, поднималась лишь одна сторона его рта и его улыбка напоминала презрительную усмешку.
- Да? - спросил он. - Вы действительно Эшер?
- Мистер Эшер, - сказал Рикс.
- Вы будете моим новым боссом?
- Нет. Им будет Эдвин.
- Понял, - Логан протянул руку Риксу, и тот заметил красное вокруг его ногтей. Улыбка на лице Логана дрогнула, и он убрал руку. - Работал в мастерской, - сказал он. - Запачкался в краске, наверное. Следовало бы быть более аккуратным.
- Следовало.
Эдвин встал со стула и пожал Логану руку. Логан был почти такого же роста, как и Эдвин, но гораздо шире в плечах. У него были большие рабочие руки.
- Мы должны ехать обратно в Эшерленд, - сказал Эдвин. - Твои вещи готовы?
- Мне нужно всего несколько минут. Рад встрече с вами, мистер Эшер, -сказал Логан, улыбнулся и ушел в дом. Улыбка умного зверя, подумал Рикс. Эдвин внимательно наблюдал за Риксом.
- Ваше мнение о нем написано у вас на лице, - сказал он. - Дайте ему шанс.
- Логан отличный парень, мистер Эшер, - сказала Дженни, шелуша бобы. - О, у него есть острые углы, но у кого их в таком возрасте нет? Он умен и воспитан в строгости.
- Шалопай, - сказал Роберт. - Напоминает мне самого себя в его возрасте.
- Я его давно исправила. - Она подмигнула Риксу и резко свистнула. -Эй, Матт! Иди сюда! Куда эта собака запропастилась? Рано утром этот пес чуть не взорвался от лая.
- Гоняется где-нибудь за воробьями, наверное.
Логан вышел из дома с двумя чемоданами, и Рикс встал. Рикс сказал, что был рад встретиться с Бодейнами, Эдвин взял один из чемоданов, и они пошли к фургону.
Логан и Эдвин положили чемоданы в фургон и сели в машину. Логан занял место на заднем сиденье и опустил окно.
- Будь хорошим мальчиком! - крикнула ему миссис Бодейн. - Слушайся Эдвина.
- Эй, дедуля, - сказал Логан. - Я делал кое-какую работу в мастерской и не успел за собой убрать. Там остался небольшой беспорядок.
- Я приберу. Слушайся Эдвина и работай так, чтобы мы гордились тобой, слышишь?
- Не бойся, не подкачаю, - сказал Логан и поднял стекло. Эдвин дал задний ход, а Логан махал рукой бабушке и дедушке. - В этой штуке есть радио? - спросил он.
На пороге мастерской Роберт Бодейн остановился и проводил взглядом машину, пока та не скрылась из виду.
- На завтрак свежие бобы! - крикнула его жена. - Хочешь к ним еще картошки?
- Это было бы прекрасно, - ответил он. Он отпер дверь и вошел в мастерскую. Работа его внука была накрыта халатом, и в воздухе стоял сильный запах.
Он приподнял халат.
До него не сразу дошло, что груда грязи на верстаке была раньше собакой. Матт был обезглавлен и расчленен, а его внутренности лежали в луже густой застывшей крови.
Он услышал, как жена опять зовет его, и стал искать, чем бы это соскрести.

Предыдущая страница 6 Следующая страница


7 Роберт Маккаммон

Глава 10

Когда они приехали, то увидели припаркованный перед Гейтхаузом серебристый "Кадиллак". Логан оценивающе присвистнул с заднего сиденья, нарушив тем самым тишину, царившую в фургоне от Тейлорвилля.
- Это машина доктора Фрэнсиса, - сказал Эдвин Риксу и остановил фургон под аркой. - Я покажу Логану имение, а вам лучше пойти посмотреть, что там происходит.
Когда Рикс выходил, Логан сказал:
- Рад был познакомиться, мистер Эшер. - Рикс оглянулся и увидел холодную улыбку молодого человека. Он не продержится здесь и недели, сказал себе Рикс.
Затем он поднялся по ступеням и вошел в Гейтхауз, где слуга сообщил ему, что мать ищет его и хочет, чтобы он немедленно пришел в гостиную.
Он быстро прошел по коридору и открыл двери гостиной.
- ...
Разрушительная клеточная активность... - услышал он. Потом мужчина, говоривший это Буну и Маргарет, обернулся и посмотрел через комнату на него.
- Доктор Фрэнсис, это наш младший сын, - сказала Маргарет. - Рикс, проходи и садись. Я хочу, чтобы ты услышал, что нам хочет сказать доктор. Рикс сел на стул слева от Буна, так, что можно было хорошо видеть доктора Фрэнсиса. Доктор Фрэнсис был элегантным мужчиной средних лет с темными, местами тронутыми сединой волосами и высоким лбом. Темные глаза пристально смотрели на Маргарет из-под очков в черепаховой оправе. Рикс заметил, что у него артистические руки, руки хирурга или пианиста. Доктор был в безукоризненном костюме кирпично-красного цвета и с коричневым галстуком.
Доктор Фрэнсис продолжил с того места, на котором его прервали.
- Разрушительная клеточная активность в тканях, взятых на анализ у мистера Эшера, усиливается под воздействием радиации. Это говорит нам о том, что традиционные методы лечения рака, при котором это, видимо, зависит от клеточного базиса, не принесут успеха. - Он снял очки и протер стекла пестрым платком. Под глазами от усталости были темные круги. -Кровяное давление у него взлетает до стратосферы. Мы едва успеваем откачивать жидкость из его легких. Я боюсь, что его почки вот-вот откажут. Чувствительность его нервной системы повышается с каждым днем. Он жалуется, что у него проблемы со сном из-за шума его собственного сердца. - Единственное, что я хочу знать, - сказала Маргарет, - это когда Уолен снова будет здоров.
Возникло тягостное молчание. Доктор Фрэнсис прочистил горло и снова надел очки. Бун внезапно встал со стула и подошел к буфету, в котором был бар с ликерами и стаканы.
- Миссис Эшер, - в конце концов сказал доктор, - сейчас ясно только одно, и я думал, вы это понимаете. Недуг Эшеров в настоящее время - это неизлечимая болезнь, в результате которой происходит разрушение клеточной структуры организма. Белые кровяные тельца поглощают красные. Пищеварительная система питается тканями собственного тела. Клетки мозга, связующие ткани, хрящи и клетки костей разрушаются и поглощаются. Я не претендую на то, чтобы понять, почему или как это происходит.
- Но вы же доктор. - Голос Маргарет едва заметно дрожал, а в глазах был безумный блеск. - Специалист. Вы должны что-то сделать. - Она вздрогнула, когда Бун кинул в стакан кубик льда.
- Транквилизаторы ему помогают, действуют и обезболивающие. Миссис Рейнольдс отличная сиделка. Мы продолжим исследование его тканей. Но я не смогу сделать ничего больше, пока он не согласится лечь в больницу.
- За всю свою жизнь Уолен никогда не лежал в больницах. - На лице Маргарет отразилось недоумение. - Огласка. Может быть такая...
Ужасная огласка.
Доктор Фрэнсис нахмурился.
- Я полагаю, огласка должна беспокоить вас в последнюю очередь. Ваш муж умирает. Я не могу выразиться более определенно. Я не могу предоставить ему адекватное лечение в той комнате.
- Сможете ли вы его вылечить в больнице? - спросил Бун, взбалтывая виски.
- Я не могу этого обещать. Но мы сможем сделать больше тестов и взять больше тканей на анализ. Мы бы лучше исследовали процесс разрушения.
- Вы хотите сказать, что будете использовать его как подопытного кролика?
Щеки доктора порозовели и Рикс заметил в его глазах раздражение.
- Как можно лечить что-то, молодой человек, если не имеешь об этом ни малейшего понятия? Насколько я знаю, физиологи, которые обследовали предыдущие поколения вашей семьи, были так же озадачены, как и я. Почему это происходит только с вашей семьей? Почему это начинается практически внезапно, когда в остальном состояние здоровья отличное? Почему чувствительность нервов так противоестественно обостряется, в то время как остальные функции организма быстро идут на убыль? В прошлом ваша семья также отказывалась от обследований. - Он быстро взглянул на Маргарет, но она была слишком заторможенной, чтобы реагировать. - Если мы хотим хотя бы надеяться излечить эту болезнь, нам сперва надо понять ее. Если это означает использовать вашего отца как "подопытного кролика", то так ли это плохо?
- Пресса в поисках его переберет больницу по кирпичику, - сказал Бун. - Уолен всегда был таким здоровым, - сказала Маргарет тихим и слабым голосом. Она смотрела на доктора Фрэнсиса невидящим взглядом. - Он никогда раньше не болел. Никогда. Даже когда он поранился во время бритья, порезы заживали на следующий день. Я никогда не видела, что у него идет кровь. Может, капля или две. Однажды, когда мы только поженились, Уолен взял меня в конюшню показать нового арабского жеребца. Лошадь его скинула, и он...
Он ударился затылком о землю. Я никогда не забуду звук этого удара. Я думала, он сломал шею...
Но Уолен поднялся как ни в чем не бывало. Он никогда раньше не получал травмы и не болел.
- Теперь он болен, - сказал доктор Фрэнсис. - Я не смогу ему помочь, если он не ляжет в больницу.
Она покачала головой. Ее взгляд прояснился, а рот сжался в тонкую, жесткую линию.
- Нет. Мой муж не хочет покидать Эшерленд. Огласка может иметь ужасные последствия для всей семьи. Привезите ваше оборудование сюда. Привезите сюда весь ваш персонал. Но Уолен дал ясно понять, что он не покинет поместье.
Доктор Фрэнсис посмотрел на Буна и Рикса.
- Как насчет вас двоих? Может, вы ляжете в больницу на обследование? - Зачем? - нервно спросил Бун.
- Чтобы исследовать ваши ткани и кровь.
Бун опорожнил свой стакан с виски одним глотком.
- Слушайте, док. Я за всю свою жизнь не болел ни одного дня. Ни разу моя нога не ступала в больницу и никогда не ступит.
- Как насчет вас? - доктор Фрэнсис повернулся к Риксу.
- Тоже не горю желанием лечь в больницу. Кроме того, я через несколько дней отсюда уеду. - Он почувствовал, как мать взглянула на него. Доктор вздохнул, покачал головой и встал со стула.
- Мне кажется, вы не совсем понимаете, что поставлено на карту. Речь идет не только о жизни Уолена Эшера. Речь идет о ваших жизнях и о жизни ваших потомков.
- Ваш пациент - мой муж, - заметила Маргарет, - а не мои сыновья.
- Ваши сыновья тоже ими будут, миссис Эшер, - твердо ответил он. -Рано или поздно, но будут.
- Я очень устала. Не проводит ли кто-нибудь из вас, мальчики, доктора Фрэнсиса до дверей?
Бун занялся второй порцией виски, а Рикс проводил доктора по коридору в вестибюль.
- Сколько еще осталось отцу? - тихо спросил его Рикс у входной двери. - Жизненно важные органы могут отказать в течение недели. Максимум двух. - Рикс ничего не сказал, и доктор Фрэнсис спросил: - Вы хотите тоже умирать подобным образов? Странно, если хотите. Это печальный факт, которому вам следует посмотреть в лицо. Что вы намерены предпринять на этот счет?
Услышав от постороннего человека, сколько осталось жить отцу, Рикс оцепенел.
- Я не знаю, - тупо сказал он.
- Послушайте меня. Я остановился в отеле "Шератон" в Эшвилле, рядом с медицинским центром. Если вы передумаете насчет обследования, позвоните мне, ладно?
Рикс кивнул, хотя решение уже принял. Уолен ему и Буну с раннего возраста внушал, что в больницах сидят шарлатаны, экспериментирующие на умирающих пациентах. Насколько Рикс знал, Уолен никогда не принимал прописанных ему лекарств.
Доктор Фрэнсис вышел и спустился к своему "Кадиллаку". Рикс закрыл за ним дверь.
Когда он вернулся в гостиную, то застал там одного Буна. Бун сидел перед камином и вертел в руках стакан.
- Дерьмо, не правда ли? - заметил он. - Просто куча дерьма.
Рикс налил себе бурбона, положил в стакан кубик льда и глотнул так, что в горле защипало.
- Что с тобой? От счастья и слова вымолвить не можешь?
- В каком смысле?
- В таком. Это должен быть самый счастливый день в твоей жизни, Рикси. Док сказал, нет ни малейшей надежды, что папа выкарабкается. Это должно наполнять твое сердце настоящей радостью.
- Брось.
- Не секрет, что ты всегда ненавидел папу, - резко сказал Бун. - И я знаю настоящую причину, по которой ты приехал домой. Хочешь загрести побольше денег, не так ли?
- Ты говоришь сам с собой?
Бун встал, и Рикс почувствовал, что брат в опасном настроении. Его лицо было багрово от гнева и алкоголя, а на лоб падала непослушная прядь волос.
- Тебе наплевать на папу! Ты просто сидишь тут и ждешь когда он умрет! - Он сделал несколько шагов вперед. - Мне следовало бы вышвырнуть тебя в это чертово окно!
Рикс знал, что его брат ищет, на ком отвести душу. В натянутой тишине, возникшей между ними, Рикс услышал телефонный звонок в коридоре.
- Ты сам пригласил меня сюда, помнишь? - спокойно спросил Рикс.
- Я тебя не приглашал! Меня послала мама! Дьявол, да я и не думал, что ты покажешься здесь... - В дверь постучали, и Бун заорал: - Какого дьявола?
В дверях показалась испуганная горничная, та самая молоденькая негритянка, что вчера встретила Рикса у порога.
- Мистер Эшер? Звонит женщина по имени Дунстан. Она говорит, что она из "Фокстонского демократа".
Лицо Буна исказилось от ярости.
- Швырни трубку ей в рожу! - проревел он. - Есть у тебя хоть капля мозгов в голове?
Горничная исчезла, как заяц в норе.
- Идиотка! - пробормотал Бун. Он допил остатки виски, нахмурился и нетвердой походкой опять направился к графину. - Прочь с дороги, - сказал он Риксу и тот отошел, пропуская его.
- Может, объяснишь мне, что происходит? Кто эта женщина на телефоне? - Назойливая сучка из фокстонской газетенки, вот кто.
- Она ищет материал для статьи?
Бун фыркнул.
- Не знаю, чего она там ищет, но от меня она не получит ничего! Если она не звонит, так звонит ее отец, старый Уилер Дунстан. Этого ублюдка следовало упрятать в психушку много лет назад! - Бун налил себе полный стакан, на этот раз обойдясь без льда. Разговор с горничной частично спустил пар, но злость все еще исходила от него зловредными миазмами.
- Уилер Дунстан? - Это имя было смутно знакомо. - Это не он хозяин "Демократа"?
- Да. Хозяин. Пишет в нем. Издает. Подтираются им, как, я полагаю, все в округе.
- Я не знал, что у него есть дочь.
- Эта сука была в отъезде, в Мемфисе или еще где-то. По мне, так хоть на луне. Папа велел никому не говорить с газетчиками, особенно из "Демократа". Мы постоянно меняем телефонный номер, и он нигде не зарегистрирован, но они каким-то образом его разнюхивают. Постой. - Он пристально посмотрел на Рикса своими тусклыми глазами. - Я думал, ты знаешь. Насчет книги. Знаешь?
- Нет. Какой книги?
- Какой книги?! Боже правый! Этот сумасшедший ублюдок Дунстан пишет книгу о нас, Рикси! О семье Эшеров! Он работает над этой проклятой книгой уже много лет!
У Рикса упал на пол стакан.
- Стакан уронил, дурак, - сказал Бун.
- Я...
Ничего не знал об этом. - Рикс едва ворочал языком.
- Черт! Этот ублюдок выкапывает про нас всякого рода грязь. Звонил сюда каждый час днем и ночью, пока папа не послал адвоката проведать его. Пыль немного улеглась, но Дунстан сказал адвокату, что мы общественно-значимые личности и потому папа не может законно удержать его от написания этой книги. Вот так новость!
- Кто еще кроме Уолена знает об этом?
- Все. Кроме тебя. А почему? Ты слишком долго отсутствовал.
- Эта...
Книга уже закончена?
- Нет. Пока нет. Папа собирался начать процесс, когда заболел. Но как бы то ни было, папа думает, что книга никогда не будет завершена. Как старик Дунстан будет продолжать исследования, когда все фамильные документы и архивы в подземельях Лоджии? Кроме тех, которые папа принес в Гейтхауз, естественно. И Дунстан туда никогда не доберется. Так что папа полагает, что рано или поздно он сдастся. - Он выпил еще, и его глаза увлажнились. - Эдвин ездил домой к Дунстану и пытался посмотреть рукопись. Дунстан ее не показал. Папа думает, что старый ублюдок, вероятно, отказался от этой книги и выбросил все, что у него было, на помойку.
- Если так, то почему его дочь все звонит к нам в дом?
- Кто знает? Папа велел не говорить с ней, бросать тут же трубку. Что я и делаю.
Рикс поднял стакан и поставил его на место. Он чувствовал неуверенность и слабость. Он попытался сдержать смех. Кэсс не сказала ему об этом, когда он упомянул о своей идее. Почему? Боялась, что он станет сотрудничать с Уилером Дунстаном? Переправлять секреты в лагерь врага?
- И как давно это продолжается? - спросил он.
- Кажется, целую вечность. Я полагаю, около шести лет. Тогда Дунстан позвонил в первый раз. Он хотел встретиться с папой и обсудить эту идею. Папа счел его полным идиотом и так ему и сказал.
- Шесть лет? - недоверчиво повторил Рикс. В течение шести лет посторонний человек изучает родословную Эшеров? Каким образом Дунстан наткнулся на эту идею? Что заставляет его думать, будто он может написать эту книгу? И самое главное, как далеко он продвинулся в своих исследованиях?
- Ты плохо выглядишь, - сказал Бун. - У тебя, случайно, не приступ? Рикс так не думал. Его голова была ясной, боли не было. Однако желудок, казалось, опустился до самых колен.
- Нет.
- Если приступ, иди блевать куда-нибудь еще. Я намерен сидеть здесь и пить.
Рикс ушел из гостиной к себе наверх. Он закрыл дверь в свою комнату, заложил ее стулом, чтобы не забрела Паддинг, и лег на кровать. Он чувствовал в комнате запах Уолена, сочившийся из его одежды и волос. Внезапно он вскочил как безумный, сорвал с себя одежду и бросился под душ. Вытираясь, он с ужасом обнаружил, что запах отца въелся в поры его кожи.

Глава 11

На Эшерленд опустилась ночь, и с гор прилетел звенеть окнами в Гейтхаузе сильный ветер.
Около полуночи Рикс, все еще в костюме, который он надел к ужину, вышел из спальни и спустился вниз. Все лампы в коридоре горели, а неосвещенные места напоминали чернильные лужицы. Ветер вился вокруг дома, как разъяренный шершень. Рикс залез в карман и достал ключ от библиотеки. Он прошел сквозь игровую и курительную и остановился перед дверью в библиотеку. Ключ легко вошел в замок, но его щелчок заставил Рикса вздрогнуть. Как только он вошел в библиотеку и включил свет, высокие напольные часы в курительной пробили четверть первого.
Это была одна из самых больших комнат в доме. Вдоль стен стояли полки с книгами. На полу из твердого дерева лежал великолепный черно-малиновый ковер. С высокого дубового потолка свисала большая кованая люстра. В библиотеке стояло несколько легких стульев, черный кожаный диван, резное ореховое бюро и рабочий стол с креслом. На столе - мощная лампа с зеленым абажуром. Над камином из черного мрамора висел герб Эшеров: три серебряных льва на черном поле, отделенные друг от друга красными диагональными полосами.
Вся комната была буквально пропитана затхлым ароматом истории. На стенах между книжными полками висели портреты хозяев Эшерленда, написанные маслом. Дед Рикса, коренастый, атлетического сложения Эрик Эшер сидел на прекрасном гнедом скакуне. На заднем плане виднелась Лоджия. Рыжеватые светлые волосы Эрика были напомажены и разделены пробором, а глаза остро смотрели из-за очков в металлической оправе. Аккуратные ухоженные усы. На коленях - трость с головой льва.
На следующем портрете был отец Эрика, Лудлоу Эшер, крупный блондин. Он стоял в сумрачной комнате и смотрел в окно на леса. На Лудлоу был черный костюм, большую часть его бледного, точеного лица скрывала тень. За ним луч света высветил маятник старинных напольных часов, очень похожих на те, что стояли в курительной комнате. Лудлоу опирался на трость с головой льва.
Рядом висел портрет Арама Эшера, отца Лудлоу. Арам был моложавым и энергичным, голову венчала густая шапка светлых, песочного цвета кудрей, узкое привлекательное лицо, казалось, излучало свет. На нем был пояс с двумя золотыми пистолетами. Фон картины представлял собой фантасмагорическую сцену с ревущими локомотивами, бегущими лошадьми, дикими индейцами и буйволами. Трость с головой льва, элегантно перекинутая через правое плечо, смотрела вверх.
Со следующего портрета на Рикса мрачно взирал Хадсон Эшер. Его глаза были, как у Рикса, тускло-серые, и в них светилась сила, передававшаяся из поколения в поколение. Он сидел на высоком, напоминающем трон стуле с багряно-красной обивкой. Правая рука крепко сжимала трость с головой льва, а взгляд был такой проницательный, что хотелось отвести глаза.
Рикс обернулся, чтобы посмотреть на последний портрет, висящий напротив Эрика. Уолен Эшер, широкоплечий, аристократически величественный, был одет в серый костюм с жилетом. Позади него стояла Лоджия, ставшая значительно больше по сравнению с ее изображением на портрете Эрика, и виднелись голубые пики гор. Обеими руками он держал трость с головой льва, крепко прижимая ее к себе.
Рядом было зарезервировано место для нового хозяина Эшерленда. Бун, наверное, захочет, чтобы его запечатлели на скаковой лошади в костюме для верховой езды, размышлял Рикс. Эту чертову трость он, вероятно, зажмет в зубах. А вдруг здесь, на стене, появится Кэт? Он представлял, как затрясутся от негодования старые кости на кладбище Эшеров.
Стены библиотеки были также украшены образцами оружия Эшеров. Винтовка "Буйвол" 1854 года, револьвер "Марк III" 1886 года, который был принят на вооружение китайским флотом, кавалерийский самозарядный пистолет 1900 года и другие, включая семизарядный револьвер "Инфорсер" 0.455 калибра 1902 года выпуска, использовавшийся полицией от Чикаго до Гонконга. Из него можно было разнести голову человека с расстояния в десять ярдов, и этот револьвер был на вооружении британской армии во время Первой мировой войны.
Вокруг письменного стола стояло несколько ящиков с бумагами. Рикс заглянул в один и обнаружил там сборную солянку: пожелтевшие письма, связанные резинками, кипы счетов и чеков, похожих на старые закладные и журналы. Почти на всех были серо-зеленые полоски плесени. Он достал оттуда книгу в кожаном коричневом переплете, и из нее, как сухие листья, посыпались на пол старые фотографии.
На всех была изображена Лоджии. Рикс отложил альбом в сторону и нагнулся, чтобы собрать их. На одном из снимков Эрик в твидовом костюме вызывающе улыбался в камеру, в то время как на заднем плане рабочие карабкались по строительным лесам, которыми была обнесена Лоджия. На другом Эрик сидел на белой лошади, стоящей на мосту, и снова сзади была стройка. Рикс заметил, что глаза Эрика не улыбались, а оставались холодными и напряженными и смотрели в камеру надменно и с вызовом. По-видимому, его представление об улыбке заключалось в том, чтобы просто кривить тонкий рот то в одну, то в другую сторону.
На большинстве фотографий была Лоджия, снятая с разных сторон. На многих на строительных лесах, напоминающих паутину, смутно виднелись рабочие. Рикс понял, что они расширяли Лоджию. Снимки были сделаны в разные времена года. Вот стоят одетые пышной летней зеленью деревья, вот их же припорошенные снегом скелеты зимой. На крыше Лоджии тоже снег, и из труб вьется дымок. И рабочие тоже здесь, с молотками и зубилами в руках, поднимают гранитную или мраморную плиту, чтобы сделать дом еще больше. Почему Эрик надстраивал Лоджию? Какой был в этом смысл, если это и так самый большой дом в стране? Рикс посмотрел на две фотографии Эрика и внезапно понял, что чего-то в них недоставало.
Трость.
У Эрика на этих фотографиях не было трости с головой льва.
Когда он убирал фотографии обратно в альбом, одна из них привлекла его внимание. Это был вид на Лоджии издалека, снятый, вероятно, с берега озера. На одном из верхних балконов восточного крыла дома стояла белая фигура. Женщина, подумал Рикс, приглядевшись. Женщина в длинном белом платье. Кто это? Одна из многочисленных любовниц Эрика? Мать Уолена?
Он опять полез в ящик и нашел кучу старых фотокопий, скатанных в рулоны и скрепленных резинками. Рикс развернул одну из них на письменном столе и включил лампу. Фотокопии были чертежами некоторых видов продукции "Эшер армаментс" приблизительно 1941 года. Был чертеж противотанковой мины в разрезе, ручного пускового устройства, огнемета и различных автоматических ружей.
Следующей вещью, привлекшей внимание Рикса, стала маленькая потрепанная тетрадь в черном переплете, вся покрытая плесенью. Он открыл ее под лампой, и некоторые страницы чуть не вывалились. Бумага от старости пожелтела, существовала опасность, что страницы рассыплются. Рикс аккуратно листал страницы, и его удивление возрастало. Тетрадь была вся исписана математическими формулами, некоторые из них переходили со страницы на страницу. Присутствовали еще и странные рисунки, напоминающие подкову на пьедестале. Формулы шли так густо, что Рикс не мог найти в них ни начала, ни конца.
Затем формулы сменились нотами. Опять рисунки подков, затем рисунки длинных прутьев с круглым, треугольным или серповидным основанием.
Последняя страница книги была испорчена водой и слишком заплесневела, чтобы что-нибудь можно было разобрать. Озадаченный, Рикс положил тетрадь обратно в ящик и сидел, уставившись на это изобилие документов.
Как, во имя всего святого, он мог хотя бы надеяться понять все это? Потребуются месяцы исследований, а действительно что-то написать окажется чертовски трудно. Кроме того, он не контролирует эти документы, и в любое время Уолен может решить вернуть их в Лоджию. Тогда они будут потеряны для Рикса. Поскольку больше ноги его в этом доме не будет. Но почему все-таки Уолен их принес? Что он искал?
История Эшеров, создавших многомиллиардное дело на бомбах и пулях, лежала в этих коробках. Конечно, не вся, Рикс это понимал, но для начала вполне достаточно. Сколько же трупов и скандалов похоронено в этих замшелых могилах? Весь материал был здесь, оставалось только придумать, как связать его воедино.
Он представил себе, во что превратился отец, лежа наверху в Тихой Комнате. Потом его мысли перенеслись в безмолвную Лоджию, стоявшую в центре Эшерленда, в ее ветвящиеся коридоры, уводящие его все дальше и дальше.
В его сознание медленно проник скелет с кровоточащими глазницами. В памяти всплыла коварная улыбка Логана Бодейна, так похожая на улыбку Буна. Уилер Дунстан работает над историей Эшеров шесть лет. Шесть лет. Есть ли у него уже хотя бы скелет романа? Знает ли он, как связаны между собой поколения? И какие еще секреты он может знать?
Рикс очень хотел бы заполучить рукопись Дунстана, если она, конечно, существует. Он никогда не встречал этого человека, но слышал, как его мать возмущалась им. Семья Дунстанов, по всей видимости, владела "Фокстонским демократом" на протяжении многих поколений, и хотя это была всего лишь еженедельная бульварная газетенка, они не отказывали себе в удовольствии печатать статьи про Эшеров, а в редакторской колонке писать о том, как деньги Эшеров разрушают табачный рынок в районе Фокстона, Рейнбоу и Тейлорвилля. Эшеры финансировали почти все крупные табачные фермы в стране и владели всем Фокстоном, кроме земли, на которой стоял офис "Фокстонского демократа".
Рикс порылся в других ящиках и нашел альбом газетных вырезок на тему открытия в Вашингтоне и Сан-Диего фабрик Эшеров, старую закладную, написанную витиеватым почерком, и коричневую тетрадь в конверте из плотной бумаги.
Он открыл тетрадь, почувствовал запах пыльных роз и увидел красивый женский почерк. Это был дневник, над каждой записью были аккуратно проставлены даты. Он начал читать запись, датированную 5 ноября 1916 года.
"Мистер Эшер сидел напротив меня за обеденным столом. Когда он беседовал с моим отцом о войне и экономике, я все время чувствовала на себе его взгляд. Он похвалил мое новое голубое платье, в котором я была, и осведомился, люблю ли скачки. Я ответила, что да, люблю, если победившая лошадь из конюшни Сент-Клеров. Мистер Эшер, когда улыбается, кривит губы...
При свечах он кажется красивым, хотя я видела его фотографии в журналах и на них он выглядит, как школяр-задира. Я полагаю, что ему или около тридцати лет или чуть за тридцать, и сложен он как спортсмен. У него очень темные глаза, но мне кажется, что при свете я видела в них искорки, похожие на блеск медной монеты. Смех мистера Эшера напоминает фагот, и это побуждает отца рассказывать ему мрачные анекдоты...
При всей своей неотесанности мистер Эшер обладает определенной привлекательностью. У него волевое лицо, и я заметила, что он пользовался дезодорантом. Из-за меня? Нет, глупости! Мистер Эшер приехал лишь потому, что заинтересован в покупке некоторых новых "Кольтов". После десерта отец осведомился о здоровье мистера Эшера-старшего, и наш гость переменился. Он процедил сквозь зубы, что его отец чувствует себя превосходно, и я заподозрила, не хочет ли мистер Эшер на самом деле обратного. Однако как только мистер Эшер стал рассказывать отцу о новом автоматическом пистолете, который производит его компания, натянутая атмосфера развеялась. Мы с мамой удалились из-за стола, а мистер Эшер с отцом пили бренди и курили сигары в гостиной.”
Рикс нашел следующую запись, где упоминалось имя Эрика Эшера, датированную девятнадцатым ноября.
"Поражена щедростью мистера Эшера. Сегодня пришел фургон, полный красных роз. Для меня! Папа сказал, что я весьма понравилась мистеру Эшеру и что я должна написать ему в Эшерленд и поблагодарить его за внимание.”
От тридцатого ноября:
"Мистер Эшер обладает странной склонностью к необычным подаркам. Сегодня днем приехал позолоченный экипаж, запряженный четверкой великолепнейших арабских скакунов, прекрасней которых я никогда не видела. В нем было более сотни аквариумов с японскими золотыми рыбками. Это было доказательство того, что лошади и экипаж идут так ровно, что не расплескивают их. В письме от мистера Эшера, кстати он хочет, чтобы я звала его просто Эриком, говорится, что он надеется, что я люблю рыбок и что я использую экипаж и скакунов для посещения Эшерленда на Рождество. Мама сказала, что мне не следует ехать без сопровождения, но папа рассердился и сказал, что все эти вещи, что пишут про мистера Эшера, сплошной вздор, и что он замечательный высоконравственный бизнесмен и христианин.”
Верно, подумал Рикс. Он запудрил твоему папе мозги, не правда ли, Нора?
Этот дневник принадлежал Норе Сент-Клер-Эшер, единственной жене Эрика, матери Уолена и его собственной бабушке.
Часы в курительной пробили час ночи. Некоторое время Рикс сидел, прислушиваясь к завыванию ветра за окнами.
Он мог бы начать с этого дневника, сказал он себе. По крайней мере, это может помочь ему лучше понять Эрика Эшера и, конечно, Нору Сент-Клер, о которых Уолен почти не рассказывал. Затем он сможет начать осмысление остального материала.
Рикс сложил все обратно в коробки и покинул библиотеку, забрав с собой дневник. Он погасил свет, закрыл двери и пошел наверх в свою спальню. В доме было тихо, только за стенами бушевал ветер.
В своей комнате Рикс сел за стол и продолжил чтение дневника с того места, на котором остановился. В первый день 1917 года Эрик попросил руки Норы. Нора колебалась. Ее мать сказала ей, что она должна решить сама, но такой случай представляется раз в жизни. Отец Норы сказал, что только дура упустит такого выгодного жениха.
Они поженились в Первой Методистской церкви Шарлотты второго марта 1917 года. Лудлоу Эшер на церемонии не присутствовал. Детали венчания были опущены. Следующая запись в дневнике была сделана через неделю. Эрик уехал по делам в Англию, и Нора осталась в Лоджии одна.
Старый ублюдок, подумал Рикс.
Его внимание привлекла вспышка света, и он оторвался от дневника.
За окном была непроглядная темень, затем на мгновение в лесу между Гейтхаузом и Лоджией блеснул огонек. И больше не появлялся.
Рикс наблюдал несколько минут. Тьма была полной. Показалось или нет? Боже, подумал он. Думать о том, что видел свет в темном лесу после полуночи! Это старейший штамп из книг ужасов! На этом месте, хотя бы в его собственных книгах, тупой и наивный герой идет туда, чтобы посмотреть, и превращается в ходячий гамбургер. Но здесь была настоящая жизнь, а Рикс не был героем. Он знал, что ни один местный вор не осмелится ходить по Эшерленду в темноте. Во всем округе не найдется ни одного человека, ступившего бы в поместье ночью. Не говоря уж о всякого рода историях о Страшиле, черной пантере, ведьмах, живущих на одном из озер, и других тварях, рыщущих по соседству.
Конечно, ничего там не было. Ничего, кроме заброшенного зоопарка Эрика.
И все же, видел он свет или нет?
Если свет и был, то сейчас его определенно нет. Если какой-то дурак и свалился в пустую яму для аллигатора, то он останется там до утра со сломанной ногой.
Рикс продолжил чтение, но то и дело поглядывал в темноту.
Там была Лоджия. Зло, поджидающее того, кто вставит ключ и снова запустит ее механизм. Она ждет Кэт? Или Буна?
Десять миллиардов долларов, подумал он, и погрузился в жизнь Норы Сент-Клер-Эшер.

ЧАСТЬ ТРЕТЬЯ. РЕЙВЕН

Глава 12

Ей и раньше доводилось ездить по крутым дорогам, но сейчас она бы предпочла оказаться на любой другой из них. Узкая проселочная дорога, по которой она ползла вверх на желтом "Фольксвагене", была так обильно усеяна мелкими камнями и грязными лужицами, что она опасалась за сохранность шин своего автомобиля. Она проделала вверх по склону на первой передаче уже более мили, и ей казалось, что она чувствует, как дымится трансмиссия. С того момента, когда она покинула дом Перри у подножия Бриатопа и сорок минут тряслась по дороге, она не встретила ни одной живой души и видела лишь несколько домишек, едва заметных в густом лесу.

Предыдущая страница 7 Следующая страница


Участь Эшеров 8

Клинт Перри сказал ей, что надо искать дощатый дом с красными ставнями и двумя большими дубами, раскинувшими ветви над крышей. Он предупредил ее, чтобы она не съезжала на обочину, так как выбраться из нее будет трудно. Застрянешь там, сказал он, и не вылезешь до следующего года. Нет, ей определенно не хотелось задерживаться на Бриатопе дольше, чем необходимо. Она была окружена лесом, гуще которого она никогда не видела, и хотя было почти десять часов утра, но даже яркий солнечный свет не мог проникнуть сквозь густую листву. Было тихо, не считая редких криков птиц. Ветер, ночью такой яростный, что она то и дело просыпалась, стих до едва слышного шепота. С деревьев слетали желтые и красные листья, устилая дорогу пестрым ковром.
"Фольксваген" задергался по серии скрытых лужицами рытвин. Только бы эти чертова подвеска выдержала, подумала она. Она проехала мимо ветхого домика с дымящейся трубой и увидела большого рыжего пса, сидящего перед домом на солнце. Пес навострил уши на шум машины, поленился даже тявкнуть. Он проводил машину глазами, а его язык свисал вниз, как розовый галстук. Дорога пошла вверх еще круче. Она перегружала мотор, но если переключить на вторую передачу, он не вытянет. Не рассчитан на такое, мрачно подумала она.
Затем на повороте она чуть не переехала старика в лохмотьях, который медленно переходил дорогу, опираясь на сучковатую палку.
На мгновение ей показалось, что она собьет его. Она уже слышала хруст его костей. Она ударила по тормозам, и машина остановилась так резко, что ее бросило на руль.
Старик продолжал свой путь. Его обувь, старые ярко-оранжевые рыбацкие ботинки, шаркала по опавшим листьям. Он был истощен, его голова согнулась словно бы под весом длинной седой бороды, а плечи поникли. Палкой он аккуратно нащупывал дорогу.
Она высунула голову в окно.
- Извините, - сказала она, но он не остановился. - Мистер! Простите! Наконец старик остановился, хотя и не смотрел в ее сторону. Очевидно, он ждал, что она скажет.
- Я ищу дом Тарпов. - Она говорила с южным акцентом, все еще сохранившем налет шотландско-ирландского говора. - Это далеко?
Он поднял голову, прислушиваясь, а затем, не проронив ни слова, перешел дорогу и начал уходить в лес.
- Эй! - крикнула она, но лес уже сомкнулся за его спиной, как многоцветная дверь. "Какие здесь все гостеприимные", - пробормотала она и поехала вперед. До нее только что дошло, что ее машина остановилась за мгновение до того, как она нажала на тормоз. Или это ей только показалось? Совсем плохая стала, подумала она и вздохнула с облегчением, увидев впереди домик с красными ставнями футах в тридцати от дороги. Перед ним стоял видавший виды старый пикап с зелеными крыльями, коричневой дверью, красной крышей и ржавыми бамперами. В деревьях на боку валялась выброшенная стиральная машина. Рядом с ней, ржавея, лежало что-то, напоминающее двигатель.
Она съехала с дороги и остановилась за пикапом. Как только она вышла из машины, застекленная дверь дома открылась, и из нее на крыльцо вышла худощавая женщина средних лет с длинными темными волосами, одетая в выцветшие джинсы и бледно-голубой свитер.
- Миссис Тарп? - спросила приехавшая женщина, приблизившись.
- Кто вы такая? - резко, почти подозрительно спросила хозяйка.
- Меня зовут Рейвен Дунстан. Я приехала из Фокстона поговорить с вами.
- О чем?
- Вчера днем я беседовала с шерифом Кемпом. Он сказал мне, что ваш младший сын прошлой ночью пропал. Могу я войти и несколько минут поговорить с вами?
Майра Тарп скрестила руки на груди. Много лет назад она была симпатичной женщиной, но годы не пощадили ее. Суровый климат Бриатопа прочертил глубокие борозды на ее бледном лице, а маленькие темные глаза были окружены мелкими морщинами. Сейчас глаза у нее припухли от слез. У нее был тонкий рот и острый подбородок. Она смерила гостью горьким, но твердым взглядом.
- Никто не звонил шерифу, - ответила она. - Никто ему не говорил о Натане.
- Клинт Перри вчера звонил. Он ваш депутат, как вы знаете.
- Никто не просил вмешиваться посторонних, - сказала Майра. - Это не их дело. - Она изучала свою собеседницу: городская женщина, темно-синий жакет поверх белой блузки. Городская во всех отношениях. Ей, наверное, около двадцати пяти, высокая, с волнистыми светлыми волосами, рассыпавшимися по плечам. У нее были ясные светло голубые глаза и хорошая нежная кожа, из чего следовало, что она, конечно, работала не под открытым небом. Практически без косметики, симпатичная, но у нее что-то не в порядке с левой ногой, из-за чего она прихрамывала. Когда Рейвен подошла поближе к крыльцу, Майра заметила белый шрам, проходящий через ее левую бровь и задирающей ту вверх. Городская женщина. Даже руки у нее белые и гладкие. Что она делает здесь, на Бриатопе?
- Мне бы хотелось побеседовать с вами несколько минут о Натане, -сказала Рейвен. - Можно мне войти?
- Нет. Я выслушаю все, что вы хотите сказать, прямо здесь.
- Я из "Фокстонского демократа". - Рейвен вытащила из сумочки бумажник и показала удостоверение, но Майра даже не взглянула.
- Это газета? Я никогда их не читаю.
- Мистер Перри сказал шерифу, что поисковая группа вышла прошлой ночью искать двоих ваших сыновей и что один из них - его зовут Ньюлан? -вернулся утром домой. Мистер Перри сказал, что поисковая группа вчера выходила снова, но они не нашли следов Натана. Они собираются продолжить поиски сегодня?
- Несколько мужчин сейчас в лесу, - ответила Майра. - Если моего мальчика можно отыскать, они его найдут.
Что-то в том, как она это сказала, насторожило Рейвен.
- Вы думаете, они его найдут, миссис Тарп?
- Найдут, если ему суждено найтись.
Она была готова к сопротивлению. Ее отец рассказал ей об обитателях горы. Но сейчас Рейвен чувствовала прямую враждебность.
- Можно мне тогда поговорить с Ньюланом?
- Нет. Нью сейчас спит. Он пострадал в лесу.
- Надеюсь, ничего серьезного?
- Синяки и порезы. Через несколько дней он будет в порядке.
- Кто эти мужчины, которые ищут Натана, миссис Тарп?
- Мужчины, - сказала она, сузив глаза. - Вы их не знаете, вы ведь чужая здесь.
- Почему вы не пошли к шерифу? Он мог бы организовать необходимые поиски...
- Это появится в вашей газете? Вы пишете статью о моих мальчиках?
- Нет. Я собираю информацию лично для себя.
- Я вижу, - сказала Майра, кивнув. - Хорошо, в таком случае я сказала все, что могла.
- Что могли...
Или что хотели? - спросила Рейвен.
- И что хотела, и что могла. - Она отвернулась и стала смотреть в дом.
- Миссис Тарп, - окликнула ее Рейвен. - Я бы хотела поговорить с вами о Страшиле.
Ее собеседница замерла. Рейвен видела, как напряглись ее плечи. Затем Майра опять обернулась. Ее лицо было искажено гневом, а щеки покрылись пятнами.
- Убирайся с моей земли, городская женщина, - сказала она.
- Так вы знакомы со Страшилой?
- Разговор окончен.
- Почему? Вы думаете, Страшила слышит нас? Миссис Тарп! Скажите мне! Дайте мне войти и поговорить с Ньюланом.
- Я сказала, убирайся с моей земли. Я не буду повторять.
- Что с вами? - в голосе Рейвен слышалось раздражение. - Что вы пытаетесь скрыть? Боже мой, миссис Тарп! Ваш сын пропал два дня назад! Вы даже не сообщили об этом шерифу Кемпу! Чего вы здесь все боитесь?
Майра Тарп метнулась в дом и через мгновение вернулась, держа в руках короткоствольную винтовку. Без колебаний она направила ее на Рейвен.
- Даю тебе минуту, городская женщина, - тихо предупредила она. - Если за минуту ты не уберешься с моей земли, я прострелю твою прелестную задницу.
Рейвен начала аккуратно отступать от крыльца.
- Хорошо, - сказала она. - Я ухожу. Не надо нервничать.
- Я перестану нервничать, когда прострелю дырку в твоей голове.
Рейвен дошла до машины и залезла в нее. Проклятие, нога разболелась! Майра Тарп все еще целилась в нее, когда она завела "Фольксваген", дала задний ход и выехала на дорогу. Затем она поехала вниз, спускаясь на тормозах, чтобы не стирать шины. Ее руки крепко держали руль.
- Дура чертова, - пробормотала Майра Тарп, опуская винтовку. Это была винтовка Эшеров, и до того несчастного случая она была гордостью Бобби. Повернувшись, чтобы идти в дом, она увидела Нью, стоявшего в дверях. Шея и голова у него были перевязаны. Глаза опухли и под ними были большие синие мешки. Руки у него тоже были перебинтованы.
Он отступил назад, давая матери пройти, и закрыл за ней дверь. Она пересекла маленькую прихожую и поставила винтовку Бобби рядом с камином. Планировка дома была простой: две комнаты, кухня и прихожая. Дощатый пол в нескольких местах прогнулся и напоминал морскую волну, а тонкая деревянная крыша протекала как решето. Большую часть сосновой мебели Бобби сделал своими руками в мастерской, расположенной за домом. Чтобы скрыть пятна сырости, на полу лежали дешевые ковры. Сейчас в доме пахло ежевикой и пирожными. Мистер Бертон ожидал сегодня пироги.
- И что ты услышал? - спросила Майра Тарп, глядя на сына.
- Почти все.
- Тебе не следовало вставать с постели. Иди ложись.
- Почему ты не пустила ту женщину поговорить со мной? - тихо спросил Нью.
- Потому что наши дела - это наши дела, вот почему! Она чужая, городская. Это сразу видно.
- Может и так, - согласился Нью, - но, я думаю, она хотела помочь.
- Помочь, - сказала Майра с усмешкой. - Нам не нужна помощь чужаков! Это все глупости. А теперь иди обратно в постель, где ты должен находиться. - Она направилась на кухню, и пол заскрипел у нее под ногами. - Ма? - сказал Нью. - Я видел его. На краю той ямы. И я слышал, как кралась его черная кошка.
- Ты ничего не видел и не слышал! - огрызнулась она, обернувшись. Она сделала несколько шагов вперед, но Нью не шелохнулся. Майра покраснела до корней волос. - Ты понимаешь меня, парень?
Она протянула руки, чтобы встряхнуть его, но он сказал:
- Не делай этого, мама. - Что-то в его тоне остановило ее. Она неуверенно моргнула. Он вырос так быстро! Она опустила руки, но в ее глазах была злость.
- Ты ничего там не видел и не слышал!
- Он унес Натана. - Голос Нью дрогнул. - Он засунул его к себе под мышку и уволок в лес. Я знаю, ма, потому что я видел, и никто не может сказать, будто я не видел.
- Было темно, и ты лежал в тех колючках весь изрезанный и избитый! У тебя шишка на затылке величиной с кулак! Откуда тебе знать, что ты там видел?
На бледном напряженном лице Нью яростно, как темно-зеленые изумруды, сверкали глаза.
- Я видел Страшилу, - сказал он твердо. - Он взял Натана.
- Не произноси это имя в нашем доме, парень!
- Та женщина была права. Ты боишься. Чего, ма? Скажи мне.
- Чужаки никогда не бывают правы! - Слезы выступили у нее на глазах. - Ты ничего не понимаешь, Нью. Ничегошеньки. Ты не должен говорить с чужаками, особенно о нем. Мы не хотим, чтобы чужаки ошивались на Бриатопе, задавая дурацкие вопросы, и совали нос в каждый овраг. Мы сами о себе заботимся.
- Если я его не видел, - ответил Нью, - тогда что же случилось с Натаном, ма? Как случилось, что ни один из тех мужчин до сих пор его не нашел?
- Натан заблудился в лесу. Сбился с тропинки. Может, попал в колючки, я не знаю. Если ему суждено найтись, они его нам принесут.
Нью покачал головой.
- Они не найдут его. Ты знаешь это не хуже меня. Если бы его можно было найти, они бы его уже нашли. И Натан не сбился бы с дороги. Даже в темноте.
Майра начала было говорить, но запнулась. Когда к ней вернулся голос, то он был похож на страдальческий шепот.
- Не кличь беду, сынок. Не надо ее звать. Видит Бог, я сама схожу с ума по Натану, но...
Ты - это все, что у меня осталось. Ты должен быть главой семьи. Мы должны быть сильными и продолжать жить своей жизнью. Ты это понимаешь?
Нью не понимал. Почему мама не позволила ему поговорить с газетчицей? Почему она даже не дала ему поговорить с местными мужчинами, которые вызвались искать? Но он видел, как она близка к тому чтобы сорваться, и сказал:
- Да, мама.
- Хорошо. - Она выдавила слабую кривую улыбку, но в ее глазах было страдание. - Ты у меня хороший мальчик. А теперь иди назад в постель. Тебе нужен отдых. - Она помедлила мгновение и пошла обратно на кухню. Ее нижняя губа дрожала.
Нью вернулся в комнату, которую он делил с Натаном. Там было две койки, между которыми стоял шаткий сосновый стол. В комнате не было шкафа, а одежда Нью и Натана висела на металлической планке, привинченной к одной из стен. Единственное окно выходило на дорогу, из него Нью и увидел приехавшую газетчицу.
Нью закрыл дверь и сел на свою койку. Он чувствовал запах табачного сока и йода: лекарств, которыми мать лечила его порезы. Они жгли его, как в аду.
Этой ночью ему опять снилась Лоджия. Она была вся залита огнями, ярче которых Нью никогда не видел, и наблюдая за ней, он замечал в окнах силуэты, проходящие взад и вперед. Они двигались медленно, с величавой размерностью, словно танцуя на огромном приеме. И во сне, как это обычно бывает, он услышал как его зовет по имени с очень большого расстояния шепчущий искушающий голос, который иногда звал его на утесе Дьявола.
Его мучили вопросы о Страшиле. Кто это такой и почему он взял Натана? Проще спросить у луны, почему она меняет форму, подумал он. Страшила жил в ветре, в деревьях, в земле, в колючках. Страшила выходил из своих потайных мест, чтобы украсть зазевавшегося. Если бы я не упал в те колючки, сказал себе Нью, Натан был бы здесь. Он посмотрел на койку Натана. Я мог бы спасти его...
Как-нибудь. Я - глава семьи, и я мог бы что-нибудь сделать. Но мог ли я?
Его папа позволил бы ему поговорить с этой женщиной, он знал это. Его папа ничего не боялся. Но теперь он глава семьи, а койка Натана пуста.
Нью приподнял тоненький матрас на своей койке и вытащил волшебный нож.
Он принес его в дом тайком, спрятав в рукав куртки. Этой хитрости его научил отец: суешь нож в рукав, при необходимости выпрямляешь руку достаточно быстро, и нож соскальзывает прямо в руку. Много лет назад, перед тем как жениться на маме, папа сильно пил, и Нью подозревал, что он использовал этот прием для самозащиты в некоторых кабаках.
Волшебный нож был его секретом. Сам точно не зная почему, он не показал его маме, но он знал, что, прежде чем рассказывать, хочет испытать его.
Он положил его на койку Натана и снова сел. Я хочу его, сказал он про себя, и протянул перевязанную руку.
Нож не шевельнулся.
Нужно хотеть сильнее. Он сконцентрировал свое внимание, заставляя нож прыгнуть ему в руку. Я хочу его, подумал он.
Вроде бы нож задрожал. А может, и нет.
Образ темного силуэта с Натаном под мышкой пришел к нему незваный. Он увидел лунный свет на лице брата, почувствовал колючки, крепко схватившие его, увидел отвратительную ухмылку на уродливом лице Страшилы.
Он набрал побольше воздуха.
Я ХОЧУ ЕГО - СЕЙЧАС ЖЕ!
Волшебный нож лезвием вперед взлетел с койки со стремительностью, поразившей его. Он закружился в воздухе, набирая скорость, затем устремился к его руке.
Но все это произошло очень быстро, быстрее, чем он мог контролировать. Он понял, что нож вполне мог порезать его руку.
В это время его мама открыла дверь, чтобы извиниться за срыв. Когда она заглянула в комнату, кинжал, описав кривую в дюйме от руки Нью, стремительно взметнулся к потолку.
Она охнула.
Нож торчал из потолка и вибрировал, как лопнувшая струна.

Глава 13

Рикс проснулся в объятиях призрака своей бабушки.
Комнату наполнял золотистый туман - это солнечный свет просеивался сквозь листву деревьев. Был уже одиннадцатый час. Рикс чувствовал жуткий голод и жалел, что его не разбудили к завтраку. Ленч будет только в двенадцать тридцать.
Он встал с кровати и потянулся. Он читал дневник Норы Эшер почти до двух часов ночи, и сцены жизни Эшеров в 1917 и 1918 годах запечатлелись в его памяти так же ярко, как старые фотографии, которые он нашел в библиотеке. После свадьбы записи в дневнике Норы становились все более и более лаконичными. Он чувствовал, как Нора из ребенка, находящегося под защитой домашнего крова, постепенно превращалась в робкую, но очень богатую женщину. Целые месяцы проходили без единой заметки, или иногда весь месяц был описан одной фразой о торжественном обеде или еще каком-нибудь мероприятии. Было ясно, что Нора смертельно скучала в Эшерленде и что Эрик, как только заполучил ее, также довольно быстро к ней охладел.
Рикс умылся в ванной холодной водой и провел пальцем по глубоким морщинам вокруг глаз. Не стали ли они за день менее глубокими, лицо -менее бледным, а глаза - менее усталыми? Он чувствовал себя прекрасно, но все равно принял витамины.
В дверь его спальни постучали, и Рикс открыл.
- Вставайте, вас ждут великие дела, - сказала Кэсс, заходя с подносом: яичница с ветчиной, овсянка и кофе.
- Доброе утро. Извини, что я проспал завтрак.
- Я кое-что вам оставила. Вы поздно легли этой ночью? - Она поставила поднос на стол, рядом с дневником Норы Эшер.
- Да. Довольно поздно.
Если Кэсс и заметила дневник, то не подала вида. Ее улыбка была широкой и солнечной.
- Ваша мать хотела вас разбудить. Ей пришлось завтракать одной этим утром, но я убедила ее дать вам поспать.
- Спасибо. Еда выглядит великолепно. А где был Бун этим утром?
- Не думая, что он появился до рассвета. - Прежде, чем Рикс успел достать до тетради, Кэсс обернулась, чтобы налить ему кофе. - Его любовь к покеру сильно вредит его банковскому счету. Что это? - Она кивнула в сторону дневника.
- Так...
Читаю кое-что.
- Выглядит очень старым. - Рикс увидел, как ее взгляд заскользил по странице, и она прекратила разливать кофе. - Где вы это взяли, Рикс? -спросила она, и по ее голосу Рикс понял: она знала, что это такое. Несколько секунд он не отвечал, пытаясь придумать подходящую историю, но Кэсс смотрела прямо на него, и он понял, что не сможет ей солгать.
- Эдвин дал мне ключ от библиотеки.
- О, тогда... Вам известно о книгах, которые принесли из Лоджии.
- Совершенно верно. И мне также известно о том, что Уилер Дунстан пишет историю дома Эшеров. Кэсс, почему ты не рассказала мне об этом?
Кэсс отставила кофейник в сторону, избегая взгляда Рикса.
- Не знаю, - сказала она с тихим вздохом. - Я полагала...
Я просто не думала, что это важно.
- Не важно? - недоверчиво переспросил он. - Какой-то чужак шесть лет работает над историей моей семьи, а ты не думаешь, что это важно? Кэсс! Когда Бун рассказал мне об этом, я чуть не подпрыгнул до потолка! Если кто и должен написать такую книгу, так это должен быть я, а не чужак.
- Дунстан никогда ее не закончит, - спокойно сказала она и подняла глаза.
- Но это, кажется, так встревожило отца, что он послал к нему адвоката.
- Ваш отец ценит свое уединение. Он хочет защитить имя Эшеров. Можете ли вы ставить это ему в вину?
Рикс помедлил с ответом. Лицо Кэсс выражало такую твердую уверенность, что он почувствовал, как склоняется к ее точке зрения.
- Нет, - сказал он. - Полагаю, нет.
- В настоящий момент, - продолжала она, - любая публикация принесет вред вашей семье. Рано или поздно репортеры пронюхают о смерти вашего отца. Они, не дай Бог, заполонят весь Эшерленд. Но я надеюсь, что это будет после того, как поместье и дело перейдут в другие руки.
Рикс фыркнул, взял чашку и отхлебнул кофе. - На кого папа положил глаз? - спросил он, стараясь казаться безучастным. - На Буна или Кэт?
- Я не знаю. Эдвин думает, что мистер Эшер отдает предпочтение вашей сестре. У нее лучше образование.
Рикс покачал головой.
- Нет. Я не думаю, что она хочет этого. Она слишком счастлива тем, чем сейчас занимается. - Следующий вопрос вырвался сам собой: - Она не употребляет наркотики?
- Насколько я знаю, нет, - ответила Кэсс и пожала плечами. - Она совсем не пьет, не считая случайного стакана вина. Она все еще слишком много курит, но это обычные сигареты, без всяких там штучек. После того, что случилось в Токио, да... - Остальное она оставила недосказанным.
Кэт была схвачена несколько лет назад при въезде в Японию - она должна была участвовать в показе мод - с двенадцатью граммами кокаина и унцией марихуаны в косметичке. Японская полиция крепко насела на нее, и шумиха продолжалась около месяца. Рикс, занятый в то время работой над романом о ведьмах под названием "Сходка", видел репортажи в газетах. На одной из фотографий Кэт, унылая и непричесанная, шла между отцом и Буном к лимузину, стоявшему перед полицейским участком. Уолен грозил тростью фоторепортерам, а Бун кривил рот.
- Так, - Кэсс махнула в сторону дневника, - вы читаете это ради развлечения...
Или работы?
- Если я скажу тебе, что я действительно твердо намерен написать эту книгу, то ты пойдешь к Эдвину или к папе?
Кэсс нахмурилась, и две морщинки между глазами углубились. Она на мгновение задумалась.
- Я поклялась вашему отцу соблюдать лояльность по отношению к нему, -сказала она в конце концов. - То же сделал и Эдвин. Согласно этой клятве, я обязана сообщить ему, если почувствую, что происходит что-то, о чем он должен знать.
Внезапно Рикса поразила ужасная мысль. Кэсс даже не придется ничего говорить Уолену. Если его слух достаточно обострен, чтобы слышать голоса в гостиной, то он, конечно, мог бы слышать этот разговор прямо сейчас! Но поймет ли полностью Уолен, о чем они говорят, или нет?
- Он нас сейчас слышит, да? - спросил Рикс нервным шепотом. Сердце его стучало. - Ты хочешь, чтобы он услышал прямо сейчас?
- Нет. Он не слышит. Час назад я приносила миссис Рейнольдс ее завтрак, и он спал. Она дала ему транквилизаторы, так как он провел беспокойную ночь.
Кэсс никогда не лгала ему, и он видел сейчас по ее лицу, что она говорит правду. Но он все равно был встревожен.
- Ты скажешь ему? - спросил он, не повышая голоса. Не дав ей ответить, он схватил ее руку. - Пожалуйста, не говори, Кэсс. Я умоляю тебя. Дай мне шанс. С тех пор...
Как умерла Сандра, дела у меня идут не слишком хорошо. Я больше не могу заставить свои идеи работать. Все выходит невнятным и запутанным. Сандра помогала мне выговариваться и идти вперед. Без нее...
Мне некому помочь, чтобы хоть что-то понять. - Он сжал ее руку. - Я должен начать работать над новой книгой, Кэсс. Если я этого не сделаю, папа окажется прав насчет меня. Я буду просто жалким писакой, которому однажды улыбнулась удача.
- Почему вы так уверены, что сможете написать историю семьи? Мне кажется, что написать роман гораздо проще.
- Я не уверен, но я должен попытаться. Работа будет трудной, но ведь фабула уже есть! Все, что мне надо сделать, это собрать все воедино. Что, если Уилер Дунстан успеет первым? У него было шесть лет форы! Если я не использую свой шанс, я не знаю, что буду делать.
На ее лице отражались противоречивые эмоции.

Предыдущая страница 8 Следующая страница


9 Роберт Маккаммон

- Я...
Дала клятву.
- Вы с Эдвином вот-вот уйдете. К тому времени, как я окончу книгу, вы будете далеко. Все, что я прошу у тебя - это немного времени. Если ты скажешь отцу, он отошлет все документы обратно в Лоджию, и тогда мне их уже не достать. Пожалуйста. Время - это все, о чем я прошу. Кэсс высвободила руку.
- Я должна подумать. Я не могу вам ничего обещать.
Рикс почувствовал, как покрывается испариной, его сердце продолжало стучать.
- С вами все в порядке? - спросила Кэсс. - Вы побледнели.
Он кивнул.
- Полагаю, мне нужно поесть.
- Так ешьте, пока не остыло. - Она пошла к двери и на пороге остановилась. - Вы поставили меня в неловкое положение, Рикс, - тихо сказала она. - Я люблю вас, но мистера Эшера я тоже люблю.
- Кого ты любишь больше? - спросил он.
Кэсс вышла, не ответив.
Рикс почувствовал себя отвратительно. Просить Кэсс сделать выбор было манипуляцией в духе отца. Однако если о его идее узнает Уолен, он может спокойно о ней забыть. Но эта идея по праву принадлежит ему, а не чужаку! Он потрогал виски и почувствовал холодный пот.
Скелет с кровавыми глазницами медленно покачивался в его сознании взад и вперед, взад и вперед. Капельки крови сбегали по черепу. Волосы Сандры плавали в красной воде.
"Неудачник", - слышал он слова отца. - "Ты не кто иной, как обычный неудачник...”
Рикс схватился руками за стол. Его нервы были напряжены.
Золотой свет, заполнявший комнату, начал превращаться в резко-желтый, ослепительный, режущий глаза. Он слышал, как в трубах Гейтхауза булькает вода. Храп Буна за стеной напоминал завывания бензопилы. Шум, сперва слабый, как жужжание москита, становился все громче. Жужжание превратилось в вой. Это был вертолет, приближающийся к Эшерленду.
Нужно найти место, чтобы укрыться. Ближайшая Тихая Комната была у Буна, но чтобы туда попасть, надо было пройти мимо Паддинг. Еще был, по словам Уолена, туалет в комнате Кэт. Следует поторопиться, пока приступ не набрал силу. Он шатаясь пошел к двери, голова у него раскалывалась.
Но как только он протянул руку к дверной ручке и взялся за нее, она изменилась. Это был уже не большой восьмигранный кусок хрусталя, теперь она была отделана полированным серебром, и на ней была выгравирована морда ревущего льва.
Рикс отдернул руку, как от огня. Резкая боль обожгла голову, и в это мгновение он увидел истощенное тело, лежащее в темноте на кровати, и понял, что это не его отец, а он сам гниет в Тихой Комнате.
А затем все закончилось. Приступ миновал, оставив его, потного и дрожащего, стоять, упершись лбом в дверь. Интенсивность света и звуков ослабла.
Он посмотрел на вырезанную из хрусталя дверную ручку. Серебряная морда льва исчезла. Он видел эту серебряную дверную ручку раньше, но не мог вспомнить где. Возможно, предположил он, в своих постоянных кошмарах о Лоджии?
Он спрашивал себя, почему приступ закончился. Пот на его лице просыхал, сердце билось все ровнее. Если бы все шло, как обычно, сейчас он бы уже полз на животе. Неужели Уолен был прав насчет Эшерленда, думал он. Неужели возвращение пошло ему на пользу?
Все еще дрожа, Рикс надел штаны цвета хаки, белую рубашку и коричневый пуловер. В шкафу обнаружились три новых костюма его размера, брюки, свитеры и дюжина крахмальных сорочек. Он сел за стол и жадно принялся за еду, которую принесла Кэсс.
Затем, почувствовав себя намного лучше, стал листать дневник.
Он не имел ни малейшего представления о том, как выглядела Нора Сент-Клер-Эшер, но помнил фотографию с женщиной в белом на балконе. Она держалась с королевским достоинством, но в фотографии было что-то невыразимо печальное: одинокая фигура на фоне великолепия Лоджии, смотрящая вдаль, за угрюмое черное озеро. Он представлял себе Нору как женщину своего времени - ребячливую, невинную, быть может, немного избалованную, но, конечно, очень красивую. В воображении он наделял ее хрупким сложением, локонами каштановых волос, зачесанных назад и открывавших высокий лоб, и большими серыми глазами любопытного зверька. Естественно, она была роскошной женщиной, иначе Эрик не увлекся бы ею так пылко. Она была обаятельной, способной любезно болтать с любым из гостей Эрика в Эшерленде, и, вероятно, образцовой хозяйкой.
Рикс допил кофе и налил себе вторую чашку. Сейчас он чувствовал себя гораздо лучше. Завтрак сделал свое дело.
Он остановился на записи от 5 июля 1919 года. Это была первая запись за шесть с лишним месяцев. Она была сделана очень неровным почерком, а страницы пестрели пятнами и кляксами. Напряжение Норы было налицо.
На первой строчке было написано: "Он убийца".
По мере того, как Рикс вчитывался, Нора Сент-Клер-Эшер начинала говорить с ним через десятилетия. Ее слова разжигали его воображение, они преодолевали время и пространство, и внезапно он оказался на приеме по случаю Дня Независимости, устроенном в Эшерленде почти за тридцать лет до его рождения.
Тысячи японских фонариков мигали всеми цветами радуги на деревьях Эшерленда. На берегу озера для гостей Эрика Эшера были поставлены длинные столы, покрытые белыми ирландскими скатертями. Более шестисот человек пришло полакомиться жареной свининой, толстыми ломтями чикагской говядины, новоанглийскими омарами, телятиной, бараниной и мороженными устрицами, привезенных из Флориды. На столах также стояли маринованные перепелиные яйца, салаты с фазаньими языками, дымящиеся утки по-китайски и королевские крабы с Аляски размером с колесо от "Роллс-Ройса". Воткнутые в землю горящие факелы освещали происходящее. Вокруг сновала целая армия официантов в красных визитках и разливала шампанское в прозрачные бокалы. На белой сцене, украшенной американскими флагами, духовой оркестр играл марш. В лесу трещали цикады, и то и дело доносилось рычание льва или какого-нибудь другого хищника из личного зоопарка Эрика.
Рядом с каждой тарелкой стояли маленькие американские флажки. Гости были одеты так, как им было предписано в написанных золотыми буквами приглашениях. Все, начиная от дипломата из Вашингтона и заканчивая президентом Эшвилльского банка, были в красном, белом и голубом.
Сидящий во главе самого длинного стола Эрик Эшер неожиданно поднялся. Широкоплечий и неуклюжий, он был одет в ярко-красный костюм, белый галстук и голубую рубашку, на стеклах его очков поблескивали огоньки факелов. Он поднес мегафон к губам.
- Тост! - проревел он и поднял бокал шампанского.
Духовой оркестр смолк на середине мелодии. Шесть сотен человек перестали жевать и разговаривать и обратили к нему свои лица. Официанты в суете наталкивались друг на друга, пытаясь заполнить все поднятые бокалы. Пробки вылетали, как петарды.
- Ну? - прокричал Эрик в мегафон. - Встать, черт подери!
Гости поднялись, как перед президентом Соединенных Штатов, чей помощник сидел рядом с потрясенной Норой Эшер. Нора была в белом платье, голубых печатках, а в волосах у нее была красная лента. Поднявшись, Нора заметила пьяный блеск в глазах мужа. Вероятно, он выпил слишком много шампанского. Если этот прием будет похож на другие приемы, которые устраивал Эрик, то он может затянуться на несколько дней, пока гости не начнут ползать по земле и голыми купаться в фонтанах. Она подняла свой бокал вместе со всеми. Напротив нее рыгал Гарри Сандерсон, табачный магнат средних лет из Винстон-Салема.
- За Четвертое июля, - проревел Эрик, - и за те принципы, на которых стоит великая нация! Пусть наш флаг всегда развевается над этой страной, где каждый человек может засучить рукава и стать миллионером! - За его спиной и ровной поверхностью озера сверкала Лоджия. Это было величественное зрелище, но Эрик все заставлял рабочих продолжать строительство. В темноте, там, где была гора Бриатоп, сквозь деревья виднелось несколько огоньков.
- Мой пра-пра-дедушка приехал сюда из Уэльса с карманами, набитыми лишь угольной пылью! - сказал Эрик. - Но у него была идея. Он изобрел ружье, которое выбило краснокожих из Канзас-сити и догнало их до Канады, и этот сукин сын, не жалея себя, работал! Самозарядная винтовка Эшера открыла для этой страны новые рубежи, без нее мы сейчас вполне бы могли есть бобовый суп вместо ростбифа, и в карманах у нас вместо серебряных долларов гулял бы ветер!
Раздался смех. В конце стола молодая шлюшка, приехавшая вместе с пожилым и богатым торговцем порохом, хихикала как гиена.
Нора не пила спиртного. Вкус алкоголя был ей неприятен, и поэтому в ее бокале была просто вода со льдом. Вокруг, как голубой туман, клубился дым от сигар, который ее раздражал. За плечом Эрика она неожиданно увидела силуэт, двигающийся вдоль стеклянных стен купола самой высокой крыши Лоджии. За два года, в течение которых она была женой Эшера, отец Эрика, Лудлоу, практически превратился в затворника. Она редко видела его, и он никогда с ней не говорил. Большую часть времени он проводил в этом стеклянном куполе, но иногда по ночам Нора слышала, как он проходит по коридору мимо ее спальни. Она узнавала его по стуку трости по деревянному полу.
Внезапно Эрик опустил бокал, схватил Нору за руку и притянул к себе. Она споткнулась, залив водой все платье. От него пахло лошадьми, на которых он целыми днями скакал по поместью.
- И я хочу сделать заявление! - сказал он. - Я скоро стану отцом! - Раздались теплые аплодисменты и крики "браво!". Эрик похлопал Нору по животу, и она почувствовала, как вспыхнуло ее лицо. -Доктор сказал, что я стану отцом в феврале или марте! Так выпьем же за будущее и за всех Эшеров, которые еще не родились. Теперь все могут пить! Нора вырвалась от него и села. Она собиралась сказать об этом в кругу близких друзей и думала, что Эрик не станет вмешиваться в ее планы. Она знала, что завтра это появится в эшвилльской газете. Она поймала взгляд миссис Ван Досс, которая наблюдала за ней с холодной улыбкой на лисьем лице. Напротив нее Гарри Сандерсон раскурил очередную семидюймовую гаванскую сигару и потребовал еще шампанского.
Фейерверк начался с оглушительного раската, который эхом прокатился вдоль озера и отразился от стен Лоджии. Небо расцветили буйные краски, там зажглись красные ракеты, голубые осветительные снаряды и золотые кольца. Это представление, стоившее Эрику более шестидесяти тысяч долларов, продолжалось более получаса. Когда оно завершилось и последний пепел зашипел в озере, нервы у Норы представляли собой дрожащий комок. Эрик весело улыбался. Нора видела, что огни уходили к стеклянному куполу.
После того, как аплодисменты утихли и Нора заставила себя вступить в разговор с пожилой светской львицей из Эшвилла по имени Далила Хьюкэби, Сандерсон закричал:
- Прекрасное представление, Эрик! Чертовски хорошее! Я бы сам лучше не сделал! - Его голубой галстук съехал, а глаза покраснели. Жена пыталась его сдерживать, но без особого успеха.
- Ты же знаешь Эшеров, Гарри, - ответил Эрик, разрезая кусок мяса в своей тарелке. - Мы всегда веселимся с помпой.
- Эрик, сколько тебе выделил папа на это шоу?
Эрик поднял глаза. Его лоснящийся рот растянулся в тонкой улыбке, глаза были как куски гранита.
- Тебе не кажется, Гарри, что ты слегка перепил?
- Как бы не так, парень! Слушай, я был на приеме по случаю сорокалетия твоего отца, здесь же, в Эшерленде. Вот тогда был прием! Старому ублюдку пришлось выложить на фейерверк сотню тысяч зеленых! А сколько он дал тебе на твой фейерверк?
Сандерсон нащупал больное место, и он это знал. Эрик Эшер был все еще на содержании своего отца. Хотя здоровье Лудлоу пошатнулось, казну он крепко держал в своих руках, и Нора слышала, как Эрик бесновался из-за того, что он считал жалкими подачками.
- Да, - продолжал Сандерсон, усиленно подмигивая Норе, - старик Лудлоу действительно знал как устраивать приемы. Он умел заставить людей сидеть и смотреть. Если вы побывали на одном из его приемов, то никогда этого не забудете. Он, должно быть, тратил по сотне тысяч на те фейерверки. Они продолжались битый час, не меньше.
- Да ну? - спросил Эрик. Огонь блестел на стеклах его очков. Около тридцати человек прислушивались к их разговору, но никто, кроме Норы, не знал, что закипает сейчас внутри ее супруга. - Так ты любишь фейерверки, Гарри?
- Продолжающиеся целый час, - сказал он. - Официант, шампанское сюда! Эрик медленно встал, выпячивая грудь, как бойцовый петух. Нора знала, что это опасный признак.
- Если ты так обожаешь фейерверки...
Что ж, ты получишь фейерверки. Наслаждайся приемом. Пей и улыбайся. Мистер Конейс, вы не поухаживаете некоторое время за моей женой? Я скоро вернусь. - И не успела Нора спросить, куда он собрался, как Эрик широким шагом быстро пересек лужайку, возле которой были припаркованы автомобили, сел в "Роллс-Ройс", развернулся и поехал к воротам Эшерленда.
Оркестр вновь заиграл, и в течение следующего часа или около того Нора беседовала с мистером Конейсом о социальной обстановке в Вашингтоне. Гарри Сандерсон постепенно сползал со своего стула. Двое гостей прыгнули в озеро прямо в одежде. Кто-то достал пистолет и принялся палить по висящим фонарикам.
Беседа, которую вела Нора, была прервана ревом подъезжающих машин. Между деревьями замелькал свет фар. К Лоджии приближались три грузовика Эшеров, каждый из которых тянул за собой что-то, покрытое брезентом. Они остановились на дороге в тридцати ярдах от столов. Она услышала мужской голос. Он напоминал голос Эрика, но она не была в этом уверена. Из грузовиков стали вылезать люди. Из темноты появился Эрик, возвращавшийся к гостям, и Нора встала со своего места.
Лицо Эрика горело, и когда он проходил мимо нее, она услышала его прерывистое, как у разъяренного зверя, дыхание.
- Гарри? - спросил он, и пьяный гость поднял голову, не в силах сфокусировать взгляд. - Я приготовил тебе сюрприз, Гарри. Кое-что, что поможет тебе запомнить мой прием.
- Чертовски замечательно, - промямлил Гарри и тупо ухмыльнулся.
Брезент сняли, и Нора увидела, как мужчины из грузовиков стараются повернуть предметы, которые они привезли, вокруг своей оси. Нора почти сразу поняла, что скрывалось под брезентом.
Пушки. Полевые гаубицы Эшеров, похожие на те, что она видела на фотографии поля боя, которую ей как-то с гордостью показал Эрик.
- Фейерверк, - сказал Эрик, улыбаясь. Люди уже начали покидать свои места. Пушки были направлены прямо на толпу.
- Готовы, мистер Эшер! - прокричал один из пушкарей.
- Эрик, - начала пораженная Нора. - Боже мой, ты же не можешь...
- Надеюсь, тебе понравится представление, Гарри. - Эрик величественно повернулся к грузовикам и закричал: - Огонь!
Первая гаубица выстрелила. Снаряд пронесся над столами с грохотом грузового поезда, пролетел над Лоджией и ушел в сторону горы Бриатоп. Гости в панике разбегались с криками, какие могли бы издавать грешные души в аду. Они натыкались друг на друга, сшибали столы с едой и шампанским. Начали стрелять остальные пушки. Земля дрожала от каждого выстрела, и эти сотрясения многих сбивали с ног. Мистер и миссис Сандерсон свалились со своих стульев как тряпичные куклы. Нора уходила, цепляясь за мистера Конейса. Бутылки шампанского взрывались прямо в ящиках. Японские фонарики бешено раскачивались. Снаряды продолжали пролетать над головами, и небо наполнилось жутким пульсирующим красным сиянием.
Выстрелы продолжались. Ошеломленная Нора опустилась на колени, наблюдая за людьми в визитках и вечерней одежде, которые бежали под прикрытие деревьев, падали от взрывных волн, поднимались и снова бежали. В ушах у нее звенело. В воздухе пахло порохом. Оркестранты побросали свои инструменты рядом с павильоном, который развалился как карточный домик. Некоторые снаряды были со светящимся покрытием, и Нора видела, как один из них просверкал над Лоджией и падающей звездой улетел в темноту, а затем она увидела красную вспышку взрыва на горе Бриатоп.
Боже мой, подумала она в ужасе. Пушки нацелены на гору! Он стреляет по домам людей!
Тут к ней вернулся голос, и хотя она не могла слышать себя в этом шуме, она закричала:
- Прекрати это, ты, ублюдок, прекрати, убийца, прекрати! Артиллерийские снаряды взрывались на горе. Нора видела взметающиеся языки пламени там, где они ударялись о землю. Встав на ноги, она нетвердой походкой, натыкаясь на людей и спотыкаясь об упавших, пошла туда, где клубился дым.
Из тумана к ней приблизилась фигура, и только когда она оказалась прямо перед ней, Нора поняла, что это Эрик.
- Зачем? - закричала она. - Зачем?
Он остановился, уставившись на нее. На его лице застыла кривая улыбка.
- Потому, - сказал он, и тут Нора поняла, что канонада закончилась, -что я могу.
Затем он как лунатик прошел мимо нее в густые клубы дыма.
Она стояла, наблюдая огонь на горе Бриатоп. И тут она зарыдала. Под ее ногами валялись маленькие американские флаги, сорванные потоками воздуха от гаубиц.
Кто-то постучался в дверь Рикса.
- В чем дело? - буркнул он, оторвавшись от дневника.
Дверь открылась без предупреждений.
- На меня-то зачем огрызаться? - сказала Кэтрин Эшер, надувшись.

Глава 14

- Расскажи нам еще об этом приеме на яхте, - настаивала Маргарет, обращаясь к Кэт. В ее голосе звучал детский восторг. - Это звучит так восхитительно!
Кэт пожала плечами, быстро посмотрев через стол на Рикса.
- Ну, это был обыкновенный прием. На борту было около ста человек, я полагаю. Большинство работает в области рекламы и моды. Были другие фотомодели. Мы плавали вокруг острова при лунном свете. На всех судовых снастях также висели маленькие мигающие лампочки. Был легкий приятный бриз, а если посмотреть за борт в воду, то можно было увидеть рыб, плескавшихся рядом с бортами и оставлявших за собой прекрасный зелено-голубой след. Это как-то связано с микроскопическими обитателями морской воды. Во всяком случае, мы прекрасно провели время. На следующий день прием закончился, и я вернулась домой.
- Но разве ты не встретила там какого-нибудь обаятельного мужчину? -Маргарет выглядела разочарованной. - Уверена, что на этом приеме были богатые холостяки всех сортов.
- Мама, - сказала Кэт, мягко улыбаясь. - Я сто раз тебе говорила, что не желаю связываться ни с каким богатым холостяком. К тому же, я была в Барбадосе по работе.
- Звучит так, будто ты и в самом деле гнула там спину, - заметил Бун. Глаза у него были все еще припухшими ото сна, но он был одет к ленчу, в костюм в полоску и с шелковым галстуком. Он погрузил вилку в салат и набил им рот. - Вполне могла там погибнуть. Плавая таким образом ночью. Слышала когда-нибудь о рифах? Лодка напарывается на риф и раскалывается на части. - Не говори с набитым ртом, - сказала Маргарет. Когда она снова взглянула на дочь, ее глаза зажглись. - Куда ты поедешь в следующий раз, Кэт?
- Точно не знаю. Может, в Швецию в ноябре. Я обещала придумать что-нибудь для пальто Стефана.
- Отморозишь там задницу, - сказал Бун. - Отморозишь, и можешь сказать "прощай" карьере фотомодели.
Кэт закатила глаза, и Рикс улыбнулся. Он, как всегда, был восхищен ее красотой. Прекрасное точеное лицо кельтской королевы. Шелковистая кожа, сейчас лишь слегка тронутая карибским солнцем, без единой морщинки -только у глаз, когда она улыбалась, собирались крохотные лучики. Коротко постриженные и уложенные светлые волосы с земляничными вкраплениями. Брови густые и тоже светлые. Фигура у нее была потрясающая, а глаза на редкость фотогеничны: большие и выразительные, но чуть раскосые и загадочные, словно признаки восточной крови. Северное сияние - зеленое, янтарное, оловянное - искрилось в ее зрачках. Сегодня Кэт не воспользовалась ни румянами, ни тушью, лишь тронула губы помадой, но ее красота от косметики никогда и не зависела. В свои тридцать один она вполне могла бы сойти за двадцатилетнюю.
Рикс много раз видел лицо сестры на обложках журналов. Когда он летел в Уэльс, ее лицо украшало авиационный журнал, засунутый карман кресла перед ним. Она улыбалась ему через Атлантику. Рикс вспомнил, как увидел ее на обложке журнала "Спорт иллюстрейтед" в купальнике под зебру, когда стоял в очереди в кассу супермаркета. Это было примерно за час до того, как он обнаружил Сандру мертвой в ванне.
Кэт прилетела из аэропорта на вертолете. Пока семья усаживалась за ленч, слуги вносили ее белые чемоданы и сумки. Рикс заметил, что для Паддинг опять не накрыли. В комнате был распылен дезодорант, но Рикс постоянно чувствовал запах отца. Кэт, если и чувствовала что-то, то не подавала виду.
Рикс очень любил ее, но в последние несколько лет они виделись редко. Когда Рикс приезжал в Эшерленд с коротким визитом, Кэт обычно бывала за границей на показе мод. Богатая женщина, сейчас она работала только для своих друзей-модельеров и просто для того, чтобы показывать лицо публике. Кэт регулярно звонила Риксу и читала все его книги. Рикс знал, что она считала себя президентом его фэн-клуба, если таковой клуб вообще существовал, и регулярно призывала его лишний раз приехать в Эшерленд.
Ее кажущаяся молодость была поразительной. Рикс знал, что Кэт играет в теннис, плавает, бегает, ездит верхом, фехтует, ходит на лыжах, поднимает тяжести и прыгает с парашютом. Он надеялся, что все проблемы с наркотиками остались позади. Судя по ее чистому взгляду, так оно и было.
- Хватит обо мне, - сказала она. У нее был низкий и тихий голос с мягким южным акцентом. - Я хочу узнать о тебе, Рикс. Как твоя поездка в Нью-Йорк?
- Полна сюрпризов. - Он взглянул на Буна, который сидел с каменным лицом. - Но, я полагаю, весьма продуктивна.
- Они покупают твою новую книгу? Как она называется? "Бедлам"?
- Верно. Ну...
Они еще думают.
- Что? - Маргарет положила вилку. - Ты хочешь сказать, что еще неясно, купят ли они твою работу или нет?
- Они купят ее, - сказал Рикс, защищаясь. - Издатели просто выжидают. - Лучше бы ты написал книгу про шпионов, - сказал ему Бун. - Эти ужасы слишком нереалистичны.
- Но зато их забавно читать, - быстро сказала Кэт. - Особенно в самолетах. С книгами Рикса время летит быстрей. То есть, я хочу сказать...
Что это не единственная причина, по которой я их читаю, Рикс. Твоя лучшая книга - это "Сходка". Мне понравилась идея о сборище ведьм в южном городке. Ты написал об этом так убедительно, что веришь, будто все происходит на самом деле.
- Точно. - Бун грубо расхохотался. - И в лесу Страшила рыщет.
Кэт посмотрела на него и подняла брови.
- Может быть. Кто знает.
- Рикси думает, что должен что-то доказать, - сказал Бун, быстро посмотрев на мать. - Он, вероятно, вообще не может написать настоящую книгу, не так ли, мама?
Повторяющееся использование его детского прозвища, особенно перед Кэт, окончательно вывело Рикса из себя. Он почувствовал, что краснеет, и сердито посмотрел на Буна. - Почему ты никак не повзрослеешь, недоумок? Если ты что-то говоришь, будь мужчиной и не заставляй маму поддерживать тебя!
Бун ухмыльнулся, его глаза были коварными и холодными. Это была та самая ухмылка, которой Рикс так боялся в детстве, но сейчас она вызвала у него лишь желание дать брату по морде.
- Я буду говорить все, что захочу и как захочу, Рикси. А ты - всего лишь чертов неудачник и позор нашей семьи. Это тебе ясно?
- Не будем говорить о неудачниках, Бун. О них нам может рассказать Паддинг, не так ли?
Бун окаменел. Он медленно разинул рот и заморгал, как будто ему дали пощечину.
- Мальчики, - мягко сказала Маргарет. - Давайте не будем ссорится за обеденным сто...
- Что ты сказал? - Бун задохнулся от гнева и привстал со стула.
Рикс тоже привстал, его кровь кипела. Один удар, думал он. Дай мне сделать лишь один хороший удар.
Но тут он увидел, как кровь отлила от лица брата и Бун открыл от изумления рот. Он глядел через плечо Рикса. Рикс тоже обернулся посмотреть.
- Всм првет, - сказала Паддинг Эшер, глотая гласные.
Она стояла в дверях, одетая в белое вечернее платье до пола, усыпанное перламутром. Вокруг шеи у нее была повязана ярко-красная лента. С наглым, как у шлюхи, видом она облокотилась о косяк. Бедра выпирали из платья, груди готовы были вывалиться из декольте. Лицо покрывал толстый слой косметики, а в волосах сверкали золотые блестки. Было совершенно ясно, что под платьем у нее ничего нет, оно облегало ее так, что казалось, будто тело покрашено белой краской. На ногах Паддинг были ярко-красные ковбойские сапожки, украшенные искусственными бриллиантами.
Бун встал, едва не опрокинув стул. Рот Маргарет, сидящей во главе стола, превратился от изумления в букву "О".
- Что ты здесь делаешь? - рявкнул Бун.
- А что? Буни, дорогой, я тоже живу в этом доме. Мне надоело есть у себя в комнате, и я захотела прийти и сказать Кэт привет. - Паддинг натянуто улыбнулась. - Привет, Кэт.
- Привет.
Она вплыла в комнату, качая бедрами, словно на сцене в Атлантик-сити. Тогда был ее звездный час. Она повторяла свой выход перед публикой, на этот раз состоящей из трех человек.
- Гляди-ка, - сказала Паддинг. - Для меня нету места?
Когда заговорила Маргарет Эшер, в комнате повеяло глубоким холодом.
- Молодая леди, - сказала она, задыхаясь, - вы проспали ленч на двадцать минут. Ленч в этом доме подается в двадцать тридцать и ни секундой позже. Вы можете есть в своей комнате или оставаться голодной, но вы не будете есть за этим столом.
Паддинг наклонилась поближе к Маргарет. Пожилая женщина побледнела и поднесла к лицу кружевную салфетку. Паддинг шепотом, максимально подчеркивая свой южный акцент, стала произносить грязные ругательства.
- Бун! - завизжала Маргарет, пытаясь отвернуться, чтобы не чувствовать запах Паддинг. - Сделай что-нибудь с этой женщиной!
Он рванулся как на стометровке и схватил ее сзади за руку.
- Ты пьяна. Возвращайся обратно в свою комнату.
Она вырвалась.
- Нет. Я останусь здесь.
- Ты слышала, что я сказал! Иди в свою комнату, не то я тебя хорошенько выпорю!
- От нее пахнет! - простонала Маргарет. - О, Боже, убери это отсюда!
- Ну! - Бун схватил жену за запястье и вывернул ей руку, пытаясь вытащить ее за дверь. Паддинг яростно сопротивлялась, ее свободная рука тянулась к его лицу. Он увернулся от ее ногтей, но она вырвалась и наклонилась к столу, опрокинув стакан чая со льдом. Бун, кипя от гнева, схватил ее за волосы и за платье, в то время как Маргарет поднялась и стала звать на помощь.
- Оставь ее в покое! - закричал Рикс и обошел вокруг стола. - Бун, отойди от нее!
- О, Боже! - проговорила Кэт с отвращением и положила вилку рядом с тарелкой.
Бун и Паддинг отчаянно боролись. Он бросил ее на стол с такой силой, что воздух с шумом вышел из ее легких. Затем схватил ее за шею и стал тащить. Она уцепилась за скатерть, и тарелки, стаканы и прочая утварь с лязгом и звоном посыпались на пол. В дверях появилась горничная, но что делать, она не знала.
- Эдвин! - закричала Маргарет во всю силу своих легких.
Рикс схватил брата за плечо. - Брось, Бун! Черт возьми! Брось...
Бун по-звериному фыркнул и ударил Рикса тыльной стороной ладони по лицу так резко, что тот не успел увернуться. Удар ошеломил его, в глазах появились слезы. Его отбросило ударом на несколько шагов.
- Ублюдок! - заверещала Паддинг. - Импотент и любитель уродцев!
Бешеная волна ярости захлестнула Рикса. Он нащупал что-то правой рукой и крепко сжал в кулаке, а затем быстро занес руку. Даже поняв, что это обычный кухонный нож, он вознамерился с маху воткнуть его в спину Буна.
- Рикс! - услышал он сквозь шум голос Кэт. - Не надо!
Что-то в крике Кэт заставило Буна резко обернуться. Нож уткнулся в пиджак, но оказался слишком тупым, чтобы причинить сильный вред. Бун, не выпуская извивающуюся и чертыхающуюся Паддинг, заметил нож и выражение глаз брата. Он повернул Паддинг в сторону Рикса и, прикрываясь ею, стал пятиться. - Он пытался меня убить, мама! - закричал он дрожащим голосом. -Уберите его от меня!
В следующее мгновение гнев Рикса испарился. Он уставился на нож, пораженный тем, как быстро желание убить овладело им. Даже когда Рикс разжал руку, Бун продолжал орать. Нож упал на пол.
В дверях, оттолкнув в сторону испуганную горничную, появилась Кэсс. -Что происходит? Кто кого пытался убить?
- Убери отсюда эту безумную женщину! - распорядилась Маргарет и встала. Ее колени были залиты чаем. - Она не в своем уме!
- Рикс! - сказала Паддинг, и в ее влажных глазах был ужас. - Не дай им увести меня наверх! Он будет пороть меня ремнем! Рикс, не дай им это сделать!
Но Рикс уставился на свою пустую руку, сжимая ее в кулак и снова разжимая.
- Кэсс? - спокойно спросила Кэт. - Ты не поможешь моему брату с его супругой? Я думаю, ей нужен холодный душ.
- Да, мэм. Пойдемте, Паддинг. Никто не собирается причинять вам вред. Паддинг снова попыталась вырваться, но в этот раз Бун держал ее крепче.
- Спросите его о том агентстве! - кричала она, пока Бун и Кэсс тащили ее из комнаты. - Только спросите его, какого рода... - Тут Бун зажал ей рот рукой, и ее вопли стали неразборчивы.
Маргарет захлопнула за ними дверь и стояла дрожа, не в силах вымолвить ни слова. В конце концов она поправила прическу и платье, а затем обернулась к детям.
- Этой женщине, - заявила она, - место в сумасшедшем доме.
Рикс продолжал сжимать и разжимать руку. У него заболела голова. Он пристально смотрел на нож, лежащий на полу, и никак не мог поверить, что только что пытался заколоть родного брата. Боже мой, подумал он и холодный пот выступил на его лице. Я пытался убить Буна! Если бы нож был острее, он мог проткнуть пиджак и войти ему в спину!
- Рикс? - осторожно спросила Кэт. - С тобой все в порядке?

Предыдущая страница 9 Следующая страница


Участь Эшеров 10

На самом деле я не собирался его заколоть, думал Рикс. Я только хотел напугать его. Я знал, что нож тупой. Я знал. Он нагнулся, поднял нож и положил его на стол. Маргарет наблюдала за ним осуждающим взглядом. Действительно ли я собирался заколоть моего брата, спросил он сам себя. Да...
Рикс задрожал. Ответ пришел тихим шипящим шепотом, который растекся по его венам как ледяная вода.
- Рикс? - позвала Кэт.
- Со мной все в порядке, - сказал он, все еще глядя на нож. Он опасался, что головная боль усилиться, но вместо этого она пошла на убыль. Он взял салфетку и вытер капельки пота со лба и щек. - Со мной все в порядке, - повторил он.
- Моя одежда испорчена, - стонала Маргарет. - Только посмотрите! Вонючая психопатка!
Кто-то постучал в дверь и, когда Маргарет открыла, один из пожилых дворецких-негров тихо сказал:
- Прошу прощения, миссис Эшер, но мистер Эшер сказал, что хотел бы видеть мисс Кэтрин.
- Я поднимусь через минуту, Маркус, - сказала ему Кэт, и почтенный старик удалился обратно по коридору. - Ну, - сказала она, глядя на разгром в столовой, - я полагаю, мне лучше подняться и повидать папу.
- Ты еще не поела!
- Он не любит ждать, - напомнила Кэт. Она подошла к Риксу поближе и осмотрела его лицо. - Ты точно в порядке?
- Да. - Он натянуто улыбнулся. - Как огурчик.
Кэт вышла из комнаты. Когда мать опять принялась браниться по поводу испорченного платья, он поспешил вслед за Кэт.
- Да знает ли в этом доме хоть кто-нибудь, что означает быть культурным? - крикнула Маргарет ему вслед.
Рикс и Кэт поднимались по лестнице. Случайный сквозняк принес с собой запах разложения.
- Я не знаю, почему я это сделал, - сказал Рикс. - Боже мой! Я действительно хотел его ударить!
- Нет, не хотел. Я видела, ты так повернул свою руку, чтобы не заколоть его. Я думаю, ты хотел его напугать, и это тебе удалось. Глаза у него сделались величиной с тарелку.
- Я человек спокойный. Но он издевается надо мной, Кэт. Ты знаешь, как он издевался надо мной раньше. Я больше не могу это терпеть. Боже, я вообще не знаю, зачем я сюда вернулся! Я думал, здесь что-нибудь должно измениться. Но здесь ничего не меняется, не так ли?
- Скоро здесь кое-что изменится, - сказала Кэт, когда они поднялись на второй этаж. - Очень скоро.
Она сказала это тоном спокойным и знающим. Рикс спросил:
- Что ты имеешь в виду?
- Я беседую сейчас с отцом, наверное, больше, чем за всю нашу жизнь. Думаю, он хочет, чтобы я унаследовала дело. О, он не говорил этого прямо, но у меня сложилось именно такое впечатление. Он рассказал мне о некоторых текущих проектах. Если я буду контролировать дело, я произведу ряд изменений.
- Например?
- Управление делом означает и управление поместьем, - сказала она, когда они шли по коридору. - Я собираюсь указать Буну на дверь. И я намерена начать развитие некоторых новых направлений.
- Но я думал, тебе нравится то, чем ты сейчас занимаешься! Неужели ты серьезно хочешь взять на себя ответственность за семейное дело?
- Вице-президенту и группе исследователей какое-то время придется поруководить, пока я не пойму, что к чему. Но я люблю перемены, Рикс. Мне нравится идти в неизведанное. Да и кто еще может его унаследовать? Только не Бун. Судя по тому, как он тратит свои собственные деньги, он развалит "Эшер армаментс" лет за пять. А ты ведь, конечно, не хочешь этого наследства.
Рикс не верил своим ушам.
- Неужели ты хочешь нести ответственность за дальнейшие смерти и разрушения?
Она остановилась перед лестницей, которая вела в Тихую Комнату, и повернулась к нему. Глаза на ее ангельском личике были темными и таинственными.
- Рикс, ты слишком оторван от реальности, не правда ли? Я желала бы всей душой, чтобы наша семья делала игрушки, или наперстки, или, наконец, электрические розетки. Но дела обстоят совсем по-другому. Вы с Буном, кажется, думаете, что вы единственные Эшеры, но вы ошибаетесь. Я тоже Эшер. Я сожалею, что у нас такой бизнес, но я не стыжусь его. Кто-то должен делать оружие. Если его не будем делать мы, его будут делать другие компании.
- Есть куда лучшие способы делать деньги.
- Есть, - согласилась она. - Но не для нас.
В этот момент Рикс посмотрел на свою сестру как на постороннюю. Он никогда не подозревал, что она хотя бы отдаленно интересуется деятельностью "Эшер армаментс", и теперь размышлял, так ли хорошо он в действительности ее знал. Что произошло с той маленькой девочкой, которая хвостом ходила за ним и сводила с ума глупыми вопросами?
- Я и не подозревал, что ты настроена таким образом, - сказал он.
- Вероятно, существует еще многое, чего ты обо мне не знаешь. -Несколько секунд она смотрела вдаль, а затем сказала: - Наверное, сейчас мне лучше подняться и повидать его. - Она поднялась по ступенькам, ведущим в Тихую Комнату, остановилась, чтобы надеть маску и резиновые перчатки, и вошла внутрь.
Рикс поспешил уйти, чтобы волна зловония не окатила его. Он шел по коридору к своей комнате, размышляя над позицией Кэт. Он понял, что у нее есть темные стороны, о которых он никогда не подозревал. Никто в здравом уме не может желать создавать такие орудия разрушения, какие делают заводы "Эшер армаментс"!
Впереди зазвонил телефон - в холле на столе. Перед Риском шел Маркус, пожилой дворецкий. Он остановился и на втором звонке поднял трубку.
- Резиденция Эшеров.
Рикс уже было прошел, когда Маркус сказал:
- Прошу прощения, мисс, но я не обязан докладывать о ваших звонках членам семьи. - И он начал опускать трубку.
Дочь Дунстана, подумал Рикс. Внезапно он повернулся и схватил трубку раньше, чем Маркус успел ее положить.
- Я отвечу, - тихо произнес он, а затем в трубку сказал: - Говорит Рикс Эшер. Почему вы постоянно беспокоите мою семью?
На другом конце линии изумленно молчали.
- Ну? - настаивал Рикс. - Так я слушаю.
- Прошу прощения, - сказала женский голос с мягким южным акцентом. -Я не ожидала, что к телефону подойдет Эшер.
- Я сам разберусь, - сказал Рикс Маркусу, и старик потихоньку поплелся прочь. - Чем я могу вам помочь, мисс Дунстан? - спросил он, когда Маркус ушел.
- Я удивлена тем, что вы меня знаете. Вы ведь жили вдали от Эшерленда семь или восемь лет, не так ли?
- Уверен, что вы звоните сюда не затем, чтобы спросить обо мне. Вы ведь знаете, что существует закон, запрещающий беспокоить людей по телефону.
- Все, что я хочу узнать, это ответ на один вопрос: как состояние Уолена Эшера?
- Его состояние? О чем вы говорите? Мой отец в полном порядке.
- Странно это слышать, - сказала она, - особенно, если учесть, что Уолен Эшер не был на заводе почти два месяца, а "Кадиллак", нанятый доктором Фрэнсисом из Бостона, ездит к вам три-четыре раза в неделю. Доктор Фрэнсис специалист по болезням клеток. Если Уолен Эшер здоров, то кто тогда болен?
Брось трубку, сказал он себе. Но, уже опуская трубку на рычаги, он понял выгоду сложившейся ситуации. Это была дочь человека, который шесть лет работает над историей Эшеров. Ей нужна информация. Риксу тоже нужна информация. Такой случай может больше не представиться.
- Можем ли мы где-нибудь встретиться? - тихо спросил он.
Опять возникла осторожная пауза.
- Решайте скорей. Я дьявольски рискую.
- Кафе "Широкий лист", - сказала она. - В Фокстоне. Можете вы встретиться со мной сегодня днем?
- Если меня не будет к трем, я не приду. До свидания.
Он положил трубку на рычаг и мгновенно почувствовал укол совести. Собирается ли он предать семейные интересы или это просто холодный практицизм? Информация о состоянии Уолена может оказаться ключом, в котором он нуждается, чтобы приблизиться к Уилеру Дунстану и узнать, как сильно тот продвинулся в работе над книгой и когда она будет закончена. Он хотел посмотреть на рукопись, и если для этого придется выдать что-то, что рано или поздно все равно всплывет, то так тому и быть.
Проходя мимо двери Буна, он услышал плач Паддинг. Бун ругался приглушенным, грубым голосом, а затем он услышал короткий шлепок удара ремня по телу.
Ублюдок, мрачно подумал Рикс. Бун надеялся вознаградить себя в один из этих дней, и Рикс страстно желал оказаться в этот момент рядом, чтобы посмотреть, как это произойдет.
О чем там говорила Паддинг, спрашивал Рикс себя. Что-то об агентстве Буна? Может, это агентство совсем не то, чем кажется, думал он. И, может, это будет полезно выяснить.
Звук следующего удара заставил его вздрогнуть. Он потянулся к дверной ручке, намереваясь прекратить избиение, но внезапно перед ним возник блестящий круг с головой ревущего льва, и он не посмел к нему притронуться. В следующее мгновение круг снова пропал.
Это было что-то в Лоджии, подумал он. Но что? Ручка двери? Какой двери, и куда она вела?
Сплошные тени, спрятанные в прошлом.
Он отдернул руку и пошел дальше.

Глава 15

Сидя в кафе "Широкий лист" в Фокстоне, Рейвен посмотрела на часы. Было семь минут четвертого. Рядом со стойкой сидели два фермера. Они пили кофе и ели подсохшие пирожные. Официантка, худощавая светловолосая женщина в желтой униформе, сидела на табуретке за стойкой и читала старый номер журнала "Пипл". Выходящие на улицу окна пропускали туманный солнечный свет. Мимо прогрохотал пикап. Яростно крутя педали, промчались на велосипедах двое детей.
Она решила дать Риксу еще пять минут. Она сидела здесь уже больше часа, съела кусок ежевичного пирога с ванильным мороженым и выпила три чашки густого черного напитка, значащегося в меню как кофе. Рядом с ней на скамье лежал последний номер "Демократа", исчерканный красными чернилами. Ими она отмечала типографские ошибки, несоответствия или заголовки, которые, по ее мнению, могли бы быть лучше. После разговора с Риксом Эшером она, чтобы разузнать про него побольше, позвонила отцу. Уилер сказал ей, что это средний ребенок в семье и ему около тридцати трех или тридцати четырех лет. В своей семье, рассказал ей Уилер, он белая ворона, а в 1970 году был арестован за участие в антивоенной демонстрации в студентов Университета Западной Каролины. Уилер сказал, что Рикс живет где-то на юге, но чем он зарабатывает на жизнь, Уилер не знал.
Звякнул маленький колокольчик над дверью, и Рейвен подняла глаза. Вошел грузный человек в коричневой кепке, сел за стойку и заказал бутерброд с ветчиной и жареное мясо. Определенно не Рикс, сказала она себе.
Последние две недели Рейвен звонила в Эшерленд каждый день, пытаясь разузнать хоть что-то о состоянии Уолена. Однажды она вынудила горничную признать, что хозяин очень болен, но тут кто-то выхватил у девушки трубку и швырнул ее на рычаг. Обычно она могла определить, когда к телефону подходили Эшеры, так как перед тем, как трубку бросали, был момент ледяной тишины. Эшеры несколько раз меняли номер своего телефона, но она его всегда узнавала с помощью старого институтского друга, работающего в эшвилльской телефонной компании. Отец внушил Рейвен уверенность в том, что если бык стучит в дверь сарая достаточно долго, то либо дверь слетит с петель, либо ее кто-нибудь откроет, чтобы прекратить проклятый стук.
В данном случае, думала Рейвен, эту дверь открыл Рикс Эшер.
Зазвенел колокольчик.
В кафе вошел высокий худощавый блондин в коричневом свитере. У него был вид надменного аристократа, возможно, свергнутого принца Уэльского, мечтающего с триумфом вернуться в замок предков. Он был очень бледен и слишком худ, как если бы болел и долго не был на свежем воздухе. Если это Рикс Эшер, значит, отец ошибся насчет его возраста. Этому мужчине было около сорока. Несмотря на ее чувства к клану Эшеров, сердце Рейвен забилось сильней. Она напряглась, наблюдая, как он приближается к ее столику. Он был красивым мужчиной, хотя из-за чего-то казался легко ранимым. Он осторожно посмотрел на нее своими серебристыми глазами, и Рейвен от неловкости немного подвинулась.
- Мисс Дунстан? - спросил Рикс.
- Совершенно верно. - Она показала рукой на другой конец скамьи, и Рикс сел.
Эта женщина оказалась явно моложе и привлекательнее, чем представлял себе Рикс. На самом деле он был приятно удивлен. У нее был волевой подбородок и голубые глаза, в которых светились ум и любопытство. Она не была красавицей в классическом смысле этого слова - рот был слишком широким, нос слишком острым и слегка загнутым, как будто был когда-то сломан и плохо сросся. Но сочетание превосходного цвета лица, черных волос и проницательных голубых глаз делало ее привлекательной. Чтобы скрыть свою заинтересованность, Рикс взял меню и принялся его изучать.
- Здесь есть что-нибудь приличное? - спросил он.
- Пирог, если вы любите яблоки, хурму или ежевику. Кофе не рекомендую.
Быстрым шагом подошла официантка. Рикс сказал, что не отказался бы от стакана воды, она пожала плечами и отправилась к стойке выполнить заказ.
- Я знаю, что вы постоянно беспокоите мою семью, - сказал Рикс.
- Полагаю, это часть моей работы.
- Неужели? Суд может посмотреть на это иначе. Собственно говоря, я не понимаю, почему моя семья не подала на вас и вашу газету в суд за чрезмерную назойливость.
- Сама удивляюсь, - ответила Рейвен, с вызовом глядя на него. - Но мне кажется, я знаю почему. Ваш отец очень болен. Он не хочет допустить ни малейшей огласки. Зеро. Ноль информации. Он знает, что если он затеет что-то с "Демократом", то другие газеты обратят на это внимание. Официантка принесла Риксу воду, и он задумчиво отпил глоток. - Вы преувеличиваете значение "Демократа", мисс Дунстан. Это всего лишь одна из дюжины местных газетенок. Почему вы думаете, что это так важно?
- Потому что это действительно важно. "Демократ" издавался на этих холмах еще за тридцать лет до того, как в Эшерленде был заложен первый камень. Мой пра-пра-пра-прадедушка притащил на себе из Дублина ручной печатный станок и начал выпускать газету как бюллетень для фермеров табачных плантаций. Моя семья редактировала ее, издавала и писала в ней более ста шестидесяти лет. Конечно, существует много местных газет, но "Демократ" - самая старая из них. Мы освещаем вашу жизнь, жизнь Эшеров, начиная со старика Хадсона, осевшего здесь.
- То есть следите за нами.
Она слабо улыбнулась. Рикс посмотрел на шрам, проходивший через ее левую бровь, и удивился, что могло быть его причиной.
- Кто-то ведь должен. Ваша семья контролирует по меньшей мере семь южных газет. Одному только Богу известно, сколько у вас теле- и радиостанций. Если вы пойдете в суд, мистер Эшер, речь там может зайти о монополии и о конфликте интересов, как вы считаете?
- Никто не собирается подавать в суд, - сказал он. - Особенно на бульварные листки вроде "Демократа".
- Вы не очень-то высокого мнения об этой газете, не так ли? Что ж, может, вам будет интересно узнать, что ваш отец четыре года назад предлагал моему отцу около двухсот тысяч долларов за "Демократ". Он, естественно, отказался. "Демократ" распространяется по всему штату и имеет оплаченную подписку в сорок пять тысяч долларов.
- Но я должен сказать, что большинство этих людей читает его в поисках новостей об Эшерах, или, я бы сказал, в поисках скандальных намеков на нас. Я никогда не встречался с вашим отцом, но уверен, он согласится, что Эшеры помогают продавать его газету.
- Это больше не его газета, - сказала Рейвен и сложила руки на столе перед собой. - Это моя газета. Я владею ей с первого августа, когда приняла дела от отца.
- А, понимаю. Тогда, я полагаю, Уилер тратит все время на работу над этой своей книгой? Над той, что о семье Эшеров?
- Да, он работает над ней каждый день.
Боже правый, подумал Рикс, но заставил себя не проявлять эмоций.
- Моя семья не слишком этому рада. Они бы хотели знать, откуда он берет материал для работы.
- Из своих источников, - загадочно сказала она.
- Когда он собирается ее закончить?
- Возможно, в следующем году. Он хочет убедиться, что все факты верны.
- Надеюсь, что это так. Ради вашей же пользы. Моя семья не собирается подавать в суд на "Демократ", но из-за этой книги она обрушится на вас как ураган.
Рейвен изучала его лицо.
- Сколько осталось жить Уолену? И к кому перейдет после его смерти поместье?
Рикс покрутил кубик льда в своем стакане. Мне следует встать и уйти, сказал он себе. Не нужно было вообще соглашаться на встречу с ней! Но затем внутреннее беспокойство прошло, и он снова смог контролировать себя. - Почему вы так уверены, что мой отец умирает?
- Весьма серьезно об этом свидетельствует присутствие специалиста по болезням клеток. К тому же доктор Фрэнсис не желает с нами говорить. Но действительно самый главный аргумент - ваше возвращение в Эшерленд. Я думаю, что клан собрался для объявления наследника.
- И вы хотите опубликовать статью до того, как большие газеты и телевидение узнают об этом, верно?
- Выход такой статьи был бы большим успехом для "Демократа". Мы бы выпустили специальный номер и распространили бы его по всему штату. Это, вероятно, утроило бы наш тираж и усилило бы нашу респектабельность.
- У вас, должно быть, большие планы относительно будущего вашей газеты.
- Вы попали почти в точку.
Рикс кивнул и слабо улыбнулся. Он немного выждал, а затем сказал:
- Ладно. Предположим, ради интереса, что я знаю, кто унаследует имение и семейное дело. Я понимаю, как много это значит для вас. - Он посмотрел на нее в упор. - Но мне тоже кое-что нужно.
- Что?
- Взглянуть на рукопись вашего отца. И я хочу знать, где он берет материал для работы.
Рейвен нахмурилась. Она не ожидала, что они будут вынуждены меняться информацией, как пара секретных агентов. Рикс Эшер ждал ее ответа.
- Это книга отца, а не моя. Я не могу...
- Если вы не можете мне помочь, - перебил он, - тогда я не буду помогать вам.
- Может, я тупа, - сказала Рейвен, - но почему вы мне должны помогать? Последнюю сотню лет наши семьи были не в лучших отношениях. Почему вы вдруг захотели мне помочь?
- Я любопытен. Я хочу видеть, что написал ваш отец.
- Чтобы вы смогли рассказать об этом своему?
- Никто не знает, что я здесь, - твердо сказал Рикс. - Я сказал, что пошел покататься, и взял одну из машин. Что бы ваш отец мне ни показал, это не вернется обратно в Эшерленд.
Рейвен была в нерешительности. По ее мнению, все Эшеры были скользкими, как змеи. Но сейчас она говорила с человеком, который был в семье Эшеров белой вороной и предлагал ей важную информацию. Зачем? Чего он сможет добиться, увидев рукопись отца?
- Не знаю, - в конце концов сказала она. - Ее думаю, что могу согласиться на что-нибудь подобное.
- Почему нет?
- Потому что мой отец очень строго охраняет свою работу. Даже я не видела ее. - Она опять изучающе посмотрела ему в глаза пытаясь понять, не один ли это из трюков Уолена. - Я должна буду поговорить с ним об этом. Можем ли мы снова встретиться?
- Когда и где?
- Давайте прямо здесь? Завтра в три часа?
- Мне нужно быть осторожным. Если кто-нибудь из Эшерленда увидит меня с вами, это может дойти до Уолена.
- И что он сделает? - Она подняла брови. - Отречется от вас за сотрудничество с врагом?
- Что-нибудь в этом роде. - Он подумал о документах в библиотеке. При малейшем подозрении Уолен отошлет их обратно в Лоджию, и его надеждам придет конец.
- Ладно. Завтра в три. - Он встал, испытывая облегчение от того, что первая встреча с Рейвен Дунстан почти закончена.
Рейвен не была удовлетворена. Все было как-то слишком просто.
- Мистер Эшер, - сказала она до того, как он успел уйти, - почему вам так важно увидеть книгу моего отца?
- Я же сказал, любопытство. Я сам писатель. - Осторожней, предупредил он себя.
- Вот как? И какого рода вещи вы пишете?
- Романы ужасов, - пояснил он, считая, что это не принесет вреда. -Хотя не под моим настоящим именем. Мой псевдоним - Джонатан Стрэйндж. Рейвен никогда раньше не слышала такого имени и не была знакома с его книгами, но не подала виду.
- Интересный выбор профессии, - заметила она. Снова прозвенел колокольчик, и Рейвен взглянула на дверь.
Вошла Майра Тарп с сыном. Она принесла большую плетеную корзину и поставила ее на стойку возле кассы. Официантка заглянула на кухню и позвала мистера Бертона.
Рейвен встала. Вышел менеджер кафе "Широкий лист", плотно сложенный фокстонец с вьющимися темными волосами и бычьим лицом, чтобы взглянуть на пироги, которые принесла миссис Тарп.
- Ну, - сказал Рикс, - я встречусь с вами... - Но Рейвен уже прошла мимо него, и он увидел, как она приближается к бедно одетой женщине и мальчику. Он заметил, что Рейвен хромает, и подумал: интересно, из-за чего?
- Здравствуйте, миссис Тарп, - сказала Рейвен. Майра посмотрела на нее и заморгала, в ее глазах появился холодок подозрения. Рейвен как следует рассмотрела красивого паренька, стоявшего рядом с женщиной. На его щеке и лбу были тонкие бинты, и Рейвен почувствовала острый запах табачного сока. - Ты, должно быть, Ньюлан. Меня зовут Рейвен Дунстан.
- Да, мэм. Я видел вас сегодня утром из окна.
- Я приезжала поговорить с тобой, но твоя мать мне не позволила. Я хотела задать тебе несколько вопросов о...
- Слушайте, вы! - огрызнулась Майра. - Оставьте нас в покое, слышите? Мистер Бертон нахмурился.
- Миссис Тарп, вы разговариваете с владелицей...
- Спасибо, я знаю, с кем разговариваю! - Майра гневно сверкнула глазами Рейвен и бросила быстрый взгляд на подошедшего Рикса. - Мой сын не хочет, чтобы его беспокоили. Вам ясно сказано? Мистер Бертон, я возьму за пироги мою обычную плату.
Рейвен посмотрела на мальчика. Она никогда еще не видела таких зеленых глаз, как у него.
- Ты достаточно большой, чтобы самому говорить за себя, - сказала она. - Я бы хотела узнать, что случилось с тобой и твоим братом позапрошлой ночью.
- Нью, иди в грузовик! - резко сказала Майра. Она протянула руку Бертону, который отсчитал из кассы несколько ассигнаций.
- Нью? - Голос Рейвен остановил его. - Посмотри на стенд, там, на стене. - Она кивком указала на него.
Нью и Рикс посмотрели туда. Рядом с дверью кухни висел желтый стенд с фотографиями четырех детей, трех мальчиков и одной девочки, в возрасте девяти или десяти лет. Сверху трафаретными буквами было написано: ВИДЕЛИ ЛИ ВЫ ЭТИХ ДЕТЕЙ? ЗА ИНФОРМАЦИЮ - НАГРАДА. КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ.
Внизу было написано: ЗВОНИТЬ В "ФОКСТОНСКИЙ ДЕМОКРАТ". И дан телефонный номер. Рикс не имел ни малейшего понятия, что означает этот стенд, но изучал каждую фотографию с растущим чувством беспокойства.
- Двое из этих детей, - сказала Рейвен, - пропали более года назад. Девочка исчезла первого числа этого месяца. Другой мальчик вышел на охоту с отцом две недели назад, и с тех пор они не возвращались. У шерифа Кемпа в офисе целая кипа досье, Нью. Каждое из них - на ребенка в возрасте от шести до четырнадцати лет, который пропал вдруг средь бела дня. Точно так же, как твой брат. Я пытаюсь понять, как и почему.
Нью пристально смотрел на стенд. Его глаза сузились, но он ничего не говорил.
Майра взяла деньги и схватила сына за плечо, чтобы вывести из кафе, но он словно врос ногами в пол. Она бросила острый взгляд на Рейвен, а затем, казалось, впервые заметила стоявшего за ней Рикса.
- Вы, - желчно прошептала она. - Вы ведь Эшер, не так ли?
О, боже, подумал Рикс. Бертон и все вокруг слушали.
- Я знаю, что вы Эшер. У вас вид Эшера. И вы здесь вместе с этой женщиной, мистер Эшер?
Рикс знал, что лгать не было смысла.
- Да.
- Городская женщина, - насмешливо сказала Майра, - то, что вы ищете, находится прямо у вас под носом. Спросите любого вокруг, что происходит ночью в Эшерленде. Спросите их о Лоджии и о тех тварях, что живут там, в темноте. Нью! Мы уходим!
Мысленно Нью видел лицо Натана среди других фотографий. Я должен рассказать этой женщине о том, что видел, сказал он себе. Сейчас он глава семьи и, рассказав, он поступит правильно. Мать сжала его руку.
- Нью, - сказала она.

Предыдущая страница 10 Следующая страница


11 Роберт Маккаммон

Напряжение в ее голосе вывело мальчика из оцепенения. Он посмотрел на Рейвен Дунстан и захотел ей все рассказать, но тут мать дернула его и он позволил вывести себя за дверь. Чувствуя себя абсолютно беспомощной и побежденной, Рейвен наблюдала сквозь дверное стекло, как Майра Тарп садится за руль своего грузовика. Мальчик занял место пассажира, грузовик отъехал от тротуара и загрохотал по улице в сторону горы Бриатоп.
- Проклятие! - тихо выругалась Рейвен.
- Не вините ее, мисс Дунстан, - сказал Бертон. - Майра Тарп одна из тех, кто живет на горе, в изоляции. В начале года у нее умер муж. Она ничего не знает.
Вот тут вы ошибаетесь, подумала Рейвен.
Рикс отвлекся от стенда.
- Что все это означает?
- Кое-что, над чем я работаю. - Она не стала вдаваться в подробности, так как не хотела обсуждать это в присутствии посторонних.
Рикс торопился уйти. Он чувствовал на себе пристальные взгляды. Пока Рейвен платила по счету, Рикс снова взглянул на детские лица.
ИСЧЕЗЛИ ВДРУГ СРЕДЬ БЕЛА ДНЯ, говорила Рейвен. ТОЧНО ТАК ЖЕ, КАК ТВОЙ БРАТ.
Он резко повернулся и вышел на залитую ярким солнечным светом улицу. Свой красный "Тандеберд" он припарковал за углом, где его не было видно с главной улицы Фокстона.
- О чем она говорила? - спросил Рикс у Рейвен, когда та вышла. - Она упомянула Лоджию.
Рейвен посмотрела вдаль, туда, где прятался в облаках пик горы Бриатоп. Упоминание Лоджии Майрой Тарп было не первым намеком, который слышала Рейвен. Она принимала эти истории за местные суеверия, но теперь подумала, не было ли в них доли правды.
- Местные жители верят, что кто-то или что-то живет внутри Лоджии Эшеров. Когда ее закрыли?
- После смерти моего дедушки в 1945 году. Все комнаты остались как были, но там никто не живет.
- Вы уверены в этом? Не может ли там прятаться какой-нибудь бродяга? Или, быть может, браконьер?
- Нет. Там нет электричества, нет света. Окна заложены кирпичами, и никто не смог бы отыскать там дорогу в темноте.
- Лоджия заперта?
Он покачал головой. - Моя семья никогда не видела нужды ее запирать. У нас не было проблем с браконьерами.
- Но вы ведь не знаете наверняка, что Лоджия необитаема, не так ли? -настаивала Рейвен. - Во всех этих комнатах очень легко мог бы кто-нибудь спрятаться.
Рикс не ответил. Он понял, что она права. В Лоджии были сотни комнат, где мог бы укрыться бродяга, а с ружьем он мог бы легко обеспечивать себя едой.
- Мне нужно возвращаться в офис, - сказала Рейвен, посмотрев на часы. - До завтра.
Рикс посмотрел, как она уходит, прихрамывая. Из его головы не шли фотографии детей на стенде, их улыбающиеся беззаботные лица. Дневной свет становился кровавым, и он поспешил за угол к своей машине.
Когда он ехал из Фокстона, в его голове кружился вихрь беспокойных мыслей. ИСЧЕЗЛИ СРЕДЬ БЕЛА ДНЯ... ВИДЕЛИ ЛИ ВЫ ЭТИХ ДЕТЕЙ... У ШЕРИФА КЕМПА В ОФИСЕ КИПА ДОСЬЕ... ИСЧЕЗЛИ СРЕДЬ БЕЛА ДНЯ, ТОЧНО ТАК ЖЕ, КАК ТВОЙ БРАТ...
Страшила ходит по лесу, внезапно подумал он. Нет, нет. Это всего лишь сказка, жуткая история для промозглых октябрьских вечеров.
В воображении Рикса возник скелет. Он ужасно медленно раскачивался, и из его глазниц капала кровь. В следующее мгновение Рикс был вынужден резко повернуть руль вправо, так как внезапно выехал на полосу встречного движения.
В миле от Фокстона Рикс взглянул в зеркало заднего обзора и заметил на дороге за собой старенький коричневый фургон. Фургон сопровождал его до следующего поворота, а затем, не доезжая Эшерленда, резко свернул на грунтовую дорогу. Самогонщик, подумал Рикс. Он, вероятно, успел изрядно хлебнуть горного зелья.
Когда красный "Тандеберд" скрылся из вида, коричневый фургон остановился, развернулся и направился обратно в Фокстон.

Глава 16

Ветер свистел и завывал за окнами Гейтхауза, ветки деревьев хлестали луну, а Нора Сент-Клер-Эшер медленно раскрывала Риксу свои секреты.
Был почти час ночи. Рикс читал дневник бабушки с восьми часов. Он отпросился из игровой после того, как Кэт разгромила его в шахматы. Она делала обдуманные точные ходы и не рассказала Риксу, о чем говорила днем с Уоленом. Приходил Бун. Он играл сам с собой в дартс и мутил воду, выспрашивая, куда это Рикс уезжал. Но Рикс успешно отразил все попытки брата вызнать, чем он занимался. После обеда Бун ушел в конюшни. Рикс, чтобы Паддинг не цеплялась к нему, загородил дверь своей комнаты шкафом и креслом.
Сейчас Рикс сидел за своим столом и аккуратно переворачивал хрупкие страницы. У Норы был ясный почерк и простой, без цветистых преувеличений, стиль. Некоторые страницы слишком выцвели, чтобы можно было разобрать написанное, но в воображении Рикса ее жизнь в Эшерленде была подобна изящной акварели. Он сумел увидеть Лоджию так, как ее описывала она: комнаты, коридоры, безукоризненные спальни, наполненные антиквариатом со всего мира, вощеные блестящие полы из дорогих сортов дерева, мириады окон всех форм и размеров. К январю 1920 года Нора окончательно смирилась с присутствием рабочих, которые приступали к работе на заре и трудились до темноты. Лоджия становилась все больше.
Ленивыми весенними деньками она обожала кататься на лодке по озеру, обычно в компании с Норрисом Бодейном, и наблюдать за дикими лебедями, которые гнездились на западном берегу. Во время одной из таких прогулок, в апреле 1920 года, когда Эрик уехал по делам в Вашингтон, она заметила в Лоджии одну любопытную особенность. Рабочие рубили высокие сосны с западной стороны дома, чтобы возвести строительные леса, и там же в стене Лоджии от крыши до фундамента была кривая заштукатуренная трещина шириною по меньшей мере два фута.
Когда она спросила о ней, Норрис со своим заметным западнокаролинским акцентом объяснил ей, что Лоджия под собственной тяжестью медленно погружается в остров. Эта трещина здесь уже много лет, и Эрик, чтобы быть уверенным в том, что она не будет расширяться, уравновешивает Лоджию новыми пристройками. Не беспокойтесь, сказал он, Лоджия еще будет стоять и для пра-пра-правнуков маленького Уолена.
У Норы были собственные комнаты в восточном крыле, и она редко отваживалась выходить из них. Она несколько раз терялась в Лоджии и безнадежно бродила по лабиринту комнат, пока ей не удавалось встретить кого-нибудь из слуг. Иногда проходили дни, а она даже не видела Эрика. Лудлоу был для нее не более чем призраком, которого она слышала по ночам, когда он ходил по коридорам.
Рикс был очарован ею. Он наблюдал, как маленькая девочка становилась женщиной. Затаив дыхание, читал восторженное описание банкета на триста человек. Она кипела от возмущения, когда ругала Эрика за то, что он летал на трофейном германском "Фоккере", привезенном из Англии после Первой мировой войны, мимо окон детской и испугал ребенка. О маленьком Уолене она писала с любовью и нежностью.
Маленький Уолен, мрачно подумал Рикс. О, Нора, если бы ты только могла видеть его сейчас!
Ветер яростно хлестал по деревьям за окном. Рикс приближался к последним страницам дневника. Он стал поверенным Норы, ее последним компаньоном. Он читал, а время сдвигалось, раскалывалось и затягивало его в водоворот людей и событий.
Нора стояла на балконе в длинном белом платье и наблюдала за угрюмым майским небом. Дождевые облака выкатывались из-за гор как товарные поезда, каждый из которых вез более тяжелый груз, чем предыдущий. Небо пронизывали темные нити, а вдали плясали быстрые вспышки молний. Когда капли дождя забарабанили по поверхности озера, Нора вошла в свою спальню и закрыла балконную дверь. Прогремел гром, и стекла в рамах затряслись.
Она вышла из своей комнаты и направилась через коридор в детскую, где Майя Бодейн смотрела за маленьким Уоленом. Ребенок радостно играл в колыбели. Майя, жизнерадостная молодая ирландка с волнистыми золотыми волосами, стояла перед большим окном, наблюдая водяную завесу дождя над озером.
- Как поживает сегодня мой ангел? - весело спросила Нора.
- Отлично, мэм. - Она подошла к колыбели и улыбнулась Уолену. У этой симпатичной женщины со спокойными серыми глазами тоже был сын, которого она назвала Эдвин. - Весел, как жаворонок.
Нора рассеяно посмотрела на своего милого мальчугана. Эрик уже заговаривал о новом ребенке, но Нора упиралась. В постели Эрик был холоден и груб. Она вспомнила совет отца: "Оставайся с ним, Нора. Дай ему время. Если ты упустишь из рук свой шанс, то будешь сожалеть об этом всю оставшуюся жизнь".
Уолен весело смеялся и пускал пузыри, играя с новой игрушкой.
Когда Нора увидела, что это, ее лицо застыло.
Игрушка представляла собой маленький серебряный пистолет.
Она протянула руку и отобрала у сына пистолет. Уолен немедленно захныкал.
- Что это такое? - решительно спросила она. - Ты ведь знаешь, Майя, что я не люблю оружие!
- Да, мэм, - нервно сказала Майя, - но когда я вошла этим утром, пистолет был уже в его колыбели. Уолен, казалось, был так им увлечен, что я подумала...
- Кто дал ему это?
- Я не знаю. О, мэм, он ужасно расстроен! - Она взяла рыдающего ребенка и принялась его укачивать.
Нора крепко сжимала в руке возмутительную игрушку. Она говорила Эрику, что не хочет, чтобы ее сын связывался с оружием, даже игрушечным, до тех пор, пока ему не представится возможность увидеть, каким разрушительным оно может быть. Она была взбешена тем, что он так открыто пренебрег ее желанием.
- Черт побери, - фыркнула она, и Майя уставилась на нее, разинув рот. - Я не позволю ему обращаться со мной подобным образом! - Выскочив из детской, Нора быстро пошла по коридору к лестнице, которая должна была привести ее на другой этаж, в личные апартаменты Эрика.
По окнам колотил дождь, с балконов стекали потоки воды. Когда Нора поднималась по ступенькам, ее ослепила вспышка молнии, а гром прогремел так близко, что ей показалось, будто вся Лоджия задрожала как корабль в бурю.
На третьем этаже тусклый свет, проходящий сквозь грязные окна, придавал этой части Лоджии вид омерзительного храма, где поклоняются какому-нибудь языческому богу войны. На стенах висели ружья, пистолеты и карабины, сделанные Эшерами. В широких коридорах стояли артиллерийские орудия. В тени притаились чучела животных: медведей, оленей, львов, тигров. Настоящий зверинец. Когда Нора проходила мимо них, ей казалось, что их стеклянные глаза пристально следят за ней. Она не раз оборачивалась, чтобы убедиться, что за ней никто не идет. Коридор свернул налево, затем направо и привел ее к ряду дверей в каменной стене и к узкой лестнице, ведущей наверх, в кромешную темноту. Далеко наверху, в мансарде, мерно, как сердце, стучали молотки рабочих.
Раскат грома напомнил ей канонаду той ужасной июльской ночи почти год назад.
- Эрик! - закричала Нора, и ее голос покатился по коридору, отражаясь и искажаясь, и, превратившись в шепот, вернулся к ней.
Через несколько минут Нора поняла, что она где-то не там свернула. Все было незнакомым. Снова и еще сильней ударила молния. Дюжина стеклянных сов, стоявших на пьедесталах вдоль коридора, задрожала, а одна из них свалилась на пол и со звуком ружейного выстрела разлетелась на мелкие кусочки.
- Эрик! - снова закричала она, и в ее голосе появились панические нотки. Она продолжала идти вперед и теперь уже искала лестницу вниз. Никого из слуг Нора не видела, а все окна, мимо которых она проходила, были покрыты пленкой воды. Стук молотков все продолжался, замирая и усиливаясь почти в такт с раскатами грома.
Она окончательно заблудилась. Хищники у стен беззвучно рычали на нее, а впереди на ее пути стояло чучело льва. Его зеленые блестящие глаза вызывающе смотрели на нее, как бы приглашая подойти поближе. Она свернула в другой коридор, где вдоль стен висели образцы средневекового оружия и лат. В конце коридора была тяжелая дверь. Она распахнула ее и снова позвала Эрика. Ответа не последовало, но стук молотков стал даже громче. Перед ней была винтовая металлическая лестница, ведущая к белой двери футах в двадцати над ее головой. Она посмотрела наверх. Эти молотки, казалось, стучали прямо по голове. Осторожно переставляя ноги, она поднялась по лестнице и протянула руку, чтобы открыть дверь.
Но тут она остановилась. Дверь была обита толстой белой резиной, а ее медная ручка потускнела от частых прикосновений. Когда Нора прикоснулась к ней, по ее руке прошла холодная дрожь. Но дверь была заперта. Она собралась было постучать и попытаться под какофонию грома и стука молотков позвать на помощь, но тут щелкнул замок.
Дверь медленно начала открываться. Нора отступила назад. Из раскрывающейся двери сочился болезненно-сладковатый запах разложения. Внутри была кромешная тьма.
- Что такое? - прошептал тихий грубый голос.
- О, - сказала Нора. - Вы испугали меня. - Внутри она абсолютно ничего не видела. О, этот стук! Почему он никак не прекратится!
- Пожалуйста, - умоляюще сказал голос, - говорите как можно тише.
- Я...
Не хотела вас беспокоить. - Неожиданно до нее дошло. - Это...
Мистер Эшер?
Тишина. Затем:
- Вы опять заблудились?
Она кивнула.
- Я пыталась найти Эрика.
- Эрик, - тихо повторил Лудлоу Эшер. - Дорогой Эрик. - Дверь открылась пошире, и за ее край ухватилась рука. Пальцы были иссохшие, а ногти длинные и поломанные. Прошло больше двух месяцев с тех пор, как Нора последний раз видела Лудлоу, и она полагала, что он по-прежнему живет в стеклянном куполе. Этой комнаты она никогда раньше не видела. - Я люблю гостей, - сказал он. - Не желаете зайти? - Нора колебалась, и он спросил: - Вы ведь не боитесь?
- Нет, - соврала она.
- Хорошо. Вы храбрая. Я всегда любил вас за это. Входите, и мы поговорим...
Только я и вы. Ладно?
Нора медлила. Сбежать сейчас выглядело бы глупо. Да и что ей бояться Лудлоу Эшера? Он старик. По крайней мере он может сказать, как выбраться из этого жуткого места. Она вошла в комнату, и Лудлоу, очертания которого во мраке были практически неразличимы, закрыл за ней дверь. Когда щелкнул замок, у Норы аж захватило дух.
- Не бойтесь, - прошептал он. - Дайте руку, я провожу вас к креслу. -Он взял ее за руку, и Нора подавила желание вырваться. Кожа Лудлоу была холодной и скользкой. Он провел ее в другой конец комнаты. - Теперь можете сесть. Хотите стаканчик шерри?
Нора нашла кресло и села в него.
- Нет, спасибо. Я...
Смогу остаться лишь на несколько минут.
- А, ну что ж. Вы не будете возражать, если я выпью? - Он откупорил бутылку и налил.
- Как вы можете здесь видеть? Здесь же ужасно темно!
- Темно? Ничего подобного. То есть, не для меня. - Он тяжело вздохнул. - Для меня свет просачивается сквозь швы в этих стенах. Он сочится из каждой поры вашего тела, Нора. Ваши глаза ослепительно сверкают. А обручальное кольцо на вашем пальце раскалено, как метеор. Я мог бы греться его теплом. Прислушайтесь к стуку молотков, Нора.
Прекрасная музыка, не так ли? - Это было сказано с едким сарказмом.
Она прислушалась. В этой комнате стук молотков был совсем не слышен, зато был слышен другой шум. Он напоминал тихий приглушенный стук сердец. Некоторые стучали громче прочих, другие - резче. Шум, казалось, исходил отовсюду, даже от самих стен. Она слышала щелканье механизмов и слабый звон цепей.
- Мои часы, - сказал Лудлоу, как будто прочитав ее мысли. - В этой комнате находится шестьдесят пять напольных часов. Вначале их было более сотни, но увы, они ломаются. Прислушайтесь, и вы услышите, как качаются маятники. Звук уходящего времени успокаивает меня, Нора. По крайней мере, он помогает маскировать шум пил и молотков. О, вы только послушайте этих рабочих в мансарде! И эту бурю тоже! - Его дыхание внезапно сбилось. Когда он заговорил опять, в его голосе чувствовалось напряжение. - Вот сейчас молния ударила очень близко к дому, и гром был сильнее.
Нора не слышала ничего, кроме тиканья часов. Комната была без окон, а стены, похоже, были толщиною в несколько футов. Но в какой части дома находится эта комната, точно сказать она не могла.
- Вы, конечно, знаете, что я умираю, - ровно сказал Лудлоу.
- Умираете? От чего?
- Это...
Особенная болезнь. Я думал, Эрик уже рассказал вам. Он расскажет. Я не хочу портить ему удовольствие.
- Я не понимаю. Если вы больны, то почему вы здесь один, в темноте?
- Это, моя дорогая, как раз потому что я... - Он умолк. - Гром, - с усилием прошептал он. - Боже мой, вы слышали?
- Нет. Абсолютно ничего.
Он молчал, и у Норы создалось впечатление, будто он чего-то ожидает. Не дождавшись, он с шипением выдохнул воздух сквозь зубы.
- Я ненавижу грозы и ненавижу эту проклятую долбежку. Она не смолкает день и ночь. Эрик разрушает комнаты и вновь их отстраивает. Он сооружает коридоры, упирающиеся в каменные стены. Строит лестницы, которые никуда не ведут. Все это из-за меня, разумеется. О, Эрик хитер! Он пытается убить меня, понимаете?
- Пытается вас убить? Как?
- Шумом, моя дорогая, - сказал Лудлоу. - Бесконечным, действующим на нервы демоническим шумом. Стуком молотков и визгом пил, не смолкающим никогда. Даже это нелепое представление в День Независимости было устроено для меня. Звуки той канонады чуть не довели меня до самоубийства.
- Вы ошибаетесь. Эрик пытается уравновесить Лоджию. С западной стороны есть трещина...
Лудлоу перебил ее невеселым смехом.
- Уравновесить Лоджию? Вот это здорово! Возможно, он сказал так рабочим, но это ложь.
- Лоджия погружается в землю. Я сама видела трещину.
- О, трещина есть, совершенно верно. Я тоже ее видел. Но Лоджия никуда не опускается, моя дорогая. Лоджию повредило землетрясение...
Когда же это было? В 1892 году. Или в 1893. Точно не помню. Мы находимся в местах, чувствительных к подземным толчкам.
Нора подумала о стеклянных совах, дрожавших на своих пьедесталах, одна из которых упала на пол и разбилась.
- Эрик пытается меня убить, - прошептал Лудлоу, - потому что он хочет это.
Что-то коснулось ее плеча и она испугалась. Она быстро протянула руку и ощутила скользкую и гладкую поверхность черной трости, которую всегда сжимал в руке Лудлоу.
- Внутри у него из-за этого все горит, Нора. Знаете, почему? Это власть. Над поместьем, над фабриками, над всем. Даже над будущим. У меня нет выбора, кроме как передать это Эрику, хотя я и боюсь последствий. - Он убрал трость с ее плеча. - Вы видите, Эрик хочет ускорить мою смерть, и он может... - Она почувствовала, как он внезапно напрягся. - Гром! О, Боже, гром! - проскрежетал он.
На этот раз Нора тоже его услышала. Это был слабый далекий раскат, заглушенный каменными стенами. Она знала, что за стенами Лоджии яростно бушевала гроза.
- Подождите, - едва слышно произнес Лудлоу. - Не двигайтесь, подождите.
- В чем дело?
- Тише! - прошипел он.
Повисла тишина. Затем Нора услышала, как бутылки шерри стукнулись друг о друга. Через несколько секунд она почувствовала, что ее стул вибрирует. Вибрация прошла вверх по ее телу до самой макушки. Деревянный пол заскрипел и застонал. Часы, стоявшие повсюду в этой странной комнате, нестройно звякнули. Затем, так же внезапно, вибрация прекратилась.
- Этот дурак пытается притягивать молнии шпилями на крыше, - хрипло сказал Лудлоу. - Вы почувствовали? Дрожь? Теперь она кончилась, но я полагаю, множество кухонной посуды и несколько окон разбиты. Вот придурок! Он не понимает, что играет с огнем!
Он безумен, подумала Нора. Речи Лудлоу напоминали бред сумасшедшего. - В вашей руке пистолет. Зачем он вам? Я думал, что вы ненавидите оружие.
- Кто-то положил его в колыбель Уолена. - Нора снова рассердилась. -Эрик знает, что я думаю насчет того, чтобы показывать оружие моему сыну, и я не собираюсь с этим мириться.
- Мне жаль вашего сына, - сказал Лудлоу. - Я знаю, что Эрик хочет нового ребенка. Он хочет плодить детей как чистокровных лошадей. Сопротивляйтесь ему, Нора. Ради вашего собственного благополучия, сопротивляйтесь.
- Почему?
- Почему? Почему? Почему? - грубо передразнил он. - Потому что я вам говорю! Слушайте меня хорошенько. Если у вас будет двое детей, один из них умрет. Если трое, погибнут двое. В конце концов лишь один избежит расправы. - От этого слова Нора вздрогнула. - И этот один, - прошептал Лудлоу, - унаследует ворота в ад. Избавьте себя от горя, Нора. Откажитесь носить нового ребенка.
- Вы... Вы не в своем уме! - запротестовала Нора. Темнота сжималась вокруг нее, поглощала ее, душила. Она чувствовала запах гниения, исходящий от Лудлоу, похожий на запах сырой зеленой плесени.
- Уезжайте из Эшерленда, - сказал он. - Не спрашивайте почему. Уезжайте сегодня. Сию минуту. Забудьте Уолена. Вы ничего не сможете для него сделать. Вы не заслуживаете, чтобы вас затянуло в ад.
Нора встала с кресла, ее лицо пылало от гнева. Она ударилась бедром о стол, отступила и задела еще что-то из мебели.
- Бегите, Нора. Бегите без оглядки... О, этот стук!
Ей стало ясно, что Эрик держит отца в этой комнате потому, что тот сошел с ума. Она на ощупь пошла к двери, наткнулась на стол и задела его ногой. Бутылки упали. Добравшись до двери, она принялась нашаривать замок, но никак не могла его найти. Ей показалось, что он подходит к ней сзади, и она закричала в темноту:
- Не подходите ко мне! Не прикасайтесь, черт вас подери!
Но Лудлоу оставался на другом конце комнаты. Он тихо, с болью вздохнул.
- Я не хотел вам говорить, - сказал он, и его голос стал почти нежным, - но я скажу. Это может спасти ваш разум и, возможно, душу. Видит Бог, мне нужно сделать хоть одно хорошее дело.
- Выпустите меня отсюда! - Нора все шарила в поисках замка.
- Эрик вас не любит, - сказал старик. - И никогда не любил. Ему нужна жена, чтобы плодить детей, будущих Эшеров. Вы прибыли сюда, в соответствии с соглашением, не одна, Нора, а с некоторым дополнением. Эрик всегда увлекался скачками. У конюшен вашего отца отличная репутация. Эрик и ваш отец заключили контракт, Нора. Он купил вас, Нора, вместе с четверкой лошадей, которые нужны ему для выведения победителя в дерби Кентукки. Ваш отец получил три миллиона долларов в день свадьбы и получит сверх этого по миллиону за каждого ребенка, которого вы родите Эрику.
Рука Норы замерла на замке.
- Нет, - сказала она. Она вспомнила слова отца: "Останься с ним, не упускай свой шанс". Даже когда он узнал, что она несчастлива, он изо всех сил понуждал ее оставаться с Эриком Эшером. - Зачем?
- Я подписал чек и направил его в конюшни Сент-Клер, - раздался голос из темноты. - Вы для Эрика просто мясо. Тело для размножения. Когда вы перестанете быть ему полезной, он отошлет вас пастись в одиночестве. Верьте мне, Нора. Умоляю вас, бегите из Эшерленда!
- Это мой дом, - храбро сказала она, хотя слезы застилали ее глаза. -Я жена Эрика Эшера.
- Вы его кобыла, - ответил Лудлоу. - И не верьте ни на секунду, что хоть один дюйм Эшерленда будет когда-либо принадлежать вам. Она отперла дверь и рывком раскрыла ее настежь. Сумрачный свет ослепил ее. Она обернулась, чтобы посмотреть на Лудлоу Эшера.
Он был истощен до крайности и походил на скелет, одетый в черный костюм в полоску и серый широкий галстук. Его желтовато-белое лицо было все покрыто чем-то вроде струпьев. Жидкие седые волосы падали на плечи, но на макушке была лысина. В правом кулаке была зажата трость Эшеров. Пристально глядя на хозяина Эшерленда, Нора испытывала странное чувство жалости, несмотря на то, что увиденное потрясло ее. Его глубоко посаженные глаза были направлены на Нору, и в них, как в жерле доменной печи, горело красное пламя.
- Ради Бога, - сказал он, и в его горле булькнула мокрота, - бегите из Эшерленда!
Нора уронила игрушечный пистолетик и побежала. Она чуть не свалилась с коварных ступенек, затем побежала по коридорам и спустилась по первой попавшейся лестнице. Примерно через двадцать минут она наткнулась на пару сплетничающих горничных.
Этим вечером за ужином Нора сидела за длинным столом и наблюдала, как Эрик поглощал тушеную говядину. На его пиджак и рубашку летели брызги. Он позвонил и потребовал следующее блюдо и бутылку каберне.
За десертом - ежевика в сахаре - Эрик прервал пиршество, чтобы сказать ей, что его новый жеребец, с которым он сейчас работает, прекрасный гнедой по имени Король Юга, уже показывает скорость и уверенность победителя дерби Кентукки. Король Юга, напомнил он, был произведен от Рыжего Донована, одного из жеребцов, подаренных ее отцом на свадьбу. Эрик слизнул соус, прилипший к его усам, налил себе вина и провозгласил, что кубок дерби 1922 года будет стоять в конюшне Эшеров.
К Норе подошел слуга с серебряным подносом. Предмет, лежащий на нем, был покрыт белым шелковым платком. Он поставил поднос перед ней и удалился без объяснений.
- Что там? - спросил Эрик. - Что тебе принес Фостер?
Нора приподняла уголок платка. На подносе лежал игрушечный пистолет, который она обронила в комнате Лудлоу. Под ним лежал свернутый листок бумаги. Она отодвинула пистолет в сторону, взяла листок и развернула его. Это был погашенный банковский перевод на три миллиона долларов, датированный вторым марта 1917 года. Под ним стояла угловатая подпись Лудлоу Эшера. Получателем были конюшни Сент-Клер.
- Что там, черт возьми? Не смей таить от меня секреты!
Зажав чек в кулаке, Нора взяла игрушечный пистолетик и пустила его изо всех сил по длинному столу. Он, вертясь и сверкая в свете великолепных канделябров, заскользил к Эрику и, пройдя футов тридцать, стукнулся о его тарелку.
- Как это понимать? - сказала Нора. - Ах ты, ублюдок!
Эрик рассмеялся. Он смеялся и смеялся. Отсмеявшись, он поднял бокал и сказал:
- За нашего второго ребенка.
На этом тетрадь заканчивалась, и Рикс ее закрыл. В библиотеке должно быть продолжение, подумал он. Где-нибудь в тех картонных ящиках обязательно должно быть продолжение. В этой истории осталось несколько вопросов без ответа. Что сказала Нора после того, как поняла, что Лудлоу говорил ей правду? Как ей удалось противиться желанию Эрика иметь новых детей? И, самое главное, что означало странное предупреждение Лудлоу? Во всяком случае, размышлял Рикс, Нора была права в отношении безумия Лудлоу. Было ясно, что жизнь в Тихой Комнате Лоджии свела его с ума и что боязнь грома была просто следствием обострения его чувств. Но что означали все эти разговоры о землетрясениях и трещине на западном фасаде Лоджии? Рикс решил, что нужно завтра пойти туда и самому все проверить.
Он взял дневник и тихо вышел в коридор. Посмотрев по сторонам, как если бы переходил через рельсы и ожидал, что вот-вот выскочит ревущий дизель, Рикс спустился вниз, прошел через игровую и курительную и отпер дверь в библиотеку.
Рикс положил дневник обратно в один из ящиков и начал рыться в поисках нового материала. Он взял маленькую книжку в кожаном переплете, и она рассыпалась у него в руках.
- Черт побери! - пробормотал он. Он нагнулся, чтобы собрать страницы и засунуть их обратно в переплет.
- Ну, ну, - раздался голос у него за спиной. - Неужто я нашел вора?

Глава 17

Нью Тарп сидел один в передней своего дома. Огонь почти догорел, но порывы ветра, которые гудели в дымоходе, оживляли угольки. В керосиновой лампе, стоявшей на каминной полке рядом с фотографией отца, горел ровный огонек.
На дом с бешеной силой обрушивался ветер и, попадая в щели стен, издавал жуткий гудящий звук. Он бы не удивился, если бы тонкая старенькая крыша внезапно сорвалась и, кружась, улетела ввысь. Свист ветра был слишком уж похож на дудку Натана. Из-за поворота слышался хриплый лай Берди, большой рыжей гончей Клайтонов.
Нью не мог спать. Порезы все еще беспокоили его, хотя они прекрасно заживали под бинтами. Долгое время он беспокойно крутился на своей койке, но сон не шел к нему. Перед ним стояло лицо городской женщины, а то, что она сказала ему в кафе "Широкий лист", преследовало его. Перед его глазами все время стоял тот стенд на стене, а когда он представил на нем фотографию Натана, то почувствовал, как его желудок сжимает сильная рука. Он уставился на лампу на каминной полке и понял, что никогда больше не увидит своего брата. Натана забрал Страшила. Когда Страшила наносит удар, жертва никогда не возвращается домой. Но почему это происходит таким образом, спрашивал он себя. Кто такой Страшила и почему его никто не видел? Никто, дошло до Нью, кроме него самого. Он был главой семьи. Мог ли он что-нибудь сделать, чтобы как-нибудь помешать Страшиле утащить брата? Он чувствовал себя таким беспомощным, таким слабым! Его руки сжались в кулаки, а сквозь мозг, казалось, прошел разряд стыдливого гнева. Керосиновая лампа задрожала, издавая дребезжащий звук.
Нью прищурился. Шевельнулась лампа или нет? Волшебный нож был спрятан под матрасом в его комнате. Когда он воткнулся в потолок над головой матери, она застыла, словно статуя, а ее лицо стало совершенно белым. Она тихо и коротко вздохнула, и Нью видел, как в ее глазах блеснул страх. Затем она ушла к себе, закрылась, и Нью слышал, как она там плачет. Несколько часов после этого она с ним не разговаривала. Затем она вернулась на кухню к пирогам, напекла их столько, сколько никогда не пекла, и все это время слишком уж весело болтала о том, как мужчины в конце концов найдут Натана, он вернется домой и все будет как раньше и даже лучше, потому что Нью и Натан получили полезный урок, что надо возвращаться домой вовремя.

Предыдущая страница 11 Следующая страница


Участь Эшеров 12

Либо он сошел с ума, решил мальчик, либо керосиновая лампа шевельнулась.
Но если это он заставил ее двигаться...
Тогда волшебство в ноже или в нем?
Он отогнал прочь все мысли о матери, Страшиле и брате. Завывание ветра превратилось в шепот. Двигайся, скомандовал он. Ничего не произошло. Я сделал это неправильно, подумал он, не достаточно сильно сосредоточился. Я не владею волшебством! Это все нож, в конце концов! Но он представил, как лампа поднимается над каминной полкой, поднимается все выше и выше, пока почти не достает до крыши. Он сжал руками подлокотники кресла и подумал: "Поднимайся!”
Кресло под ним запрыгало, словно брыкающаяся дикая лошадь.
Он вскрикнул от изумления, но рук не разжал. Кресло, балансируя на одной ножке, яростно закрутилось и с грохотом упало на пол. Когда Нью выкарабкался из-под кресла, то обнаружил, что освещение в комнате изменилось.
Лампа.
Лампа поднялась с каминной полки примерно на три фута и парила под самой крышей.
- Боже, - тихо вымолвил Нью.
Но затем лампа начала падать, грозя разбиться о каминную полку. Он представил горящий керосин, дом в огне и сказал: - Нет! - Лампа заколебалась, замедлила падение и очень мягко опустилась обратно на каминную полку.
Я схожу с ума, подумал мальчик. Или уже сошел. Либо это, либо я заколдован. Одно другого лучше.
Скрипнули половицы. Нью обернулся и обнаружил, что в комнате стоит его мать. Одна ее руку была поднята к горлу. Она выглядела так, будто малейшее дуновение ветерка могло повалить ее, как столп из пепла.
- Это не нож, - только и смог он сказать. - Это я, мама.
- Да, - сказала она напряженным шепотом.
- Я заставил лампу двигаться, мама. Точно так же, как я заставлял нож. Что со мной происходит? Как вышло, что я могу это делать? - Его пронзило холодное лезвие паники. Заколдован, думал он. Как? Почему?
- Я не знаю, - сказала Майра. Затем она медленно отняла руку от горла и стояла, уставившись на опрокинутое кресло. С видимым усилием она зашаркала вперед и подняла кресло, поглаживая дерево руками, как будто ожидала нащупать что-нибудь живое.
- Мама, я заколдован. Это, должно быть, случилось, когда я упал в ту яму. Что бы это ни было, но это началось именно тогда.
Она покачала головой.
- Нет, Нью. Это началось не тогда. И если ты заколдован, то...
Значит, заколдован был и твой папа.
- Мама?
- Твой папа, - повторила она. Ее лицо было бледным, а взгляд бесцельно скользил по комнате. В трубе выл ветер, раздувая красные фонарики углей. - Я не знаю почему, я не знаю как, но я знаю, что твой папа был странным человеком. Он был хороший человек, Нью, богобоязненный человек, но все же в нем была странность. - Она подняла глаза и встретилась с его взглядом. - У него был сильный характер. Подчас на него находило. Однажды он рассердился на меня за что-то...
Я забыла, за что...
Что-то глупое, и мебель в доме начала прыгать, как кузнечики. Я видела, как он разбивал окна, даже не дотрагиваясь до них. Один раз ночью я проснулась и обнаружила, что твой папа стоит снаружи на дожде. Фары грузовика то зажигались, то гасли. Нью, - она моргнула, и ее рот искривился, - я клянусь тебе, что видела, как передняя часть грузовика поднялась над землей, точно у встающей на дыбы лошади. Затем грузовик опустился на место, очень медленно и аккуратно. У меня волосы вставали дыбом, когда я думала, какими способностями обладает твой папа, если он умеет делать такие вещи. Он почти не говорил об этом, потому что, казалось, он сам этого не понимал, но он говорил, что проделывал такое еще в школе, где он воспитывался, например, заставлял столы прыгать или однажды кинул какого-то задиру на ограду, лишь сильно об этом подумав. Он говорил, что не знает почему он это может, но такие вещи не составляют для него труда, и он это делает с одиннадцати или двенадцати лет. Конечно, он никому не рассказывал об этом, боясь пересудов.
- А что бы сказали люди, - спросил Нью, - если бы узнали обо мне, мама? Что я проклят? Заколдован? Почему это случилось со мной так внезапно? Пару дней назад, до того как я упал в эту яму, я был таким же, как все. - Он покачал головой, сконфуженный и растерянный. - Теперь... Я не знаю, что со мной, мама! Или почему я могу, например, двигать лампу, не прикасаясь к ней!
- Этого я не могу сказать. Твой папа всегда старался сдерживать себя. Он говорил, что лишь однажды выложился вовсю, когда наткнулся на какую-то ржавую болванку, которую физическими усилиями поднять не мог. - Она кивнула в сторону лампы. - Я видела, что ты делал. Я видела этим утром нож, и я поняла: все, что было в твоем папе, есть и в тебе. Может, в Натане этого не было, а может, и было, кто теперь скажет? Я плакала, Нью, потому что это очень сильно меня напугало. Это напомнило мне, что мог делать твой папа. Он был хороший человек, но...
Мне кажется, что-то в нем было не таким уж и хорошим.
Нью нахмурился.
- Почему?
Мать подошла к окну и выглянула на улицу. За поворотом, в доме Клайтонов, все лаяла Берди. Спустя мгновение Майра ответила.
- Он всегда был тревожным, Нью. Я не знаю, почему. Он тоже не знал. Мысленное передвижение предметов - это еще не все. - Она остановилась и выдохнула сквозь зубы. - Он никогда хорошо не спал, - тихо сказала она. - Он вставал посреди ночи и часами сидел в этой комнате, точно так же, как сидел ты, когда я заглянула. Когда Бобби закрывал глаза, то видел страшные вещи. Он видел огонь, разрушения и смерть. Это было так ужасно, что он не мог мне об этом рассказывать...
А я не могла слушать. Он видел, как раскалывается земля, туда валятся дома, люди в огне. Это было похоже на конец света, говорил он. Конец света происходил прямо перед его глазами. Она обернулась к сыну, и Нью поразился тому, какой слабой она выглядела. Он видел по ее темному взгляду, что у нее еще есть, что сказать.
- Ему чудилась Лоджия, Нью. Он видел ее, всю залитую огнями, как будто внутри идет прием, праздник или что-то в этом роде. И в своих фантазиях он был одет в костюм и знал, что живет внутри Лоджии и у него есть все, что он только мог желать. Все, что он хотел, у него было. Он говорил, что чувствует, как день и ночь Лоджия его затягивает. А голос в его голове, Нью, самый прекрасный голос на свете, призывал его спуститься в Эшерленд. Он говорил, что больше всего на свете хочет войти в тот дом, но он знал, что если он это сделает, то назад никогда не вернется. По крайней мере, таким же, каким был перед тем, как войти.
Нью замер. Он чувствовал, что Лоджия затягивает и его. Именно поэтому он останавливался при любой возможности на Языке Дьявола, чтобы помечтать о жизни в Эшерленде. Он думал, что это были лишь дурацкие грезы, но теперь он не был в этом так уверен.
- Эшерленд - проклятое место, - сказала Майра. - А Лоджия - его злобная душа. Один лишь Бог знает, что происходит там внутри из года в год. Я расскажу тебе об этом, Нью. Бобби подчинился тому, что его звало, и спустился в Эшерленд. Он долго стоял на берегу озера и смотрел на Лоджию. Когда он вернулся домой, его лицо было смертельно бледным. Он сказал мне, что если когда-нибудь он захочет покинуть этот дом после захода солнца, то надо держать его на мушке ружья, пока он снова не обретет контроль над собой. Он был храбрый человек, Нью, но там, внизу, в этой Лоджии, было что-то такое, что требовало его к себе и чего он боялся так сильно, что на ночь привязывал себя веревками к кровати. Он очень старался не показывать вам, как он встревожен. Что бы там внизу ни было, оно продолжало затягивать его и искушать. - Она дрожащей рукой убрала с лица волосы и уставилась на догорающие угольки. - Он говорил...
Что делал все, чтобы не слушать, чего Лоджия хотела от него.
В горле у Нью пересохло, и он сглотнул.
- Что, мама? Что это было?
- Убить нас, - ответила она. - Всех до единого. Поджечь дом, а затем найти старика.
- Старика? Ты имеешь в виду Короля Горы?
- Да. Его. Найти Короля Горы и...
Не просто убить его, Нью, а разорвать его на куски, положить эти куски в рюкзак и принести их в Лоджию. Это позволило бы ему туда войти.
- Король Горы? Он ведь всего лишь сумасшедший старик...
Разве нет?
Майра кивнула.
- Бобби собирался подняться наверх, в руины, чтобы найти старика, но не успел - у него в руках взорвалась та шина. Он хотел поговорить с ним, может, старик что-то знает о Лоджии. Но ему не представилась такая возможность. Я...
Никогда не говорила этого даже про себя. И больше никогда не скажу. Но я думаю... Лоджия каким-то образом причастна к смерти твоего отца. Она убила его до того, как он сумел добраться до старика.
- Нет, - сказал Нью, - это был всего лишь несчастный случай. Лоджия...
Не живая. Она ведь сделана из камня.
- Ты должен обещать мне, - умоляюще сказала мать, - что никогда не спустишься в Эшерленд. И никому не будешь показывать, что ты можешь мысленно двигать предметы. И самое главное, не говорить ни с кем о Страшиле, в особенности с проклятыми чужаками!
У него не было намерений идти в Эшерленд, и он был слишком ошеломлен своей новообретенной способностью, чтобы даже помыслить кому-то о ней рассказывать. Но последний пункт ему трудно было принять. Он чувствовал, что эта женщина, Дунстан, искренне хочет разузнать побольше о Страшиле, и может быть, рассказав ей о том, что он видел, он мог хоть немного помочь Натану или искупить свою вину за то, что не смог освободить Натана из рук того создания. Он был главой семьи. Не должен ли он принять решение самостоятельно?
- Обещай мне, - сказала Майра.
От него потребовалось усилие, чтобы кивнуть.
Она, казалось, вздохнула с облегчением.
- Теперь тебе надо идти в постель. Отдыхай. Твои раны тебя еще беспокоят?
- Немного. Они чешутся.
Она тихо вздохнула. - Использовать то снадобье, которым я лечу тебя, меня научил твой папа. Говорил, оно может снять практически любую боль. -Стекло за ее спиной задрожало от ветра, и она опять стала вглядываться в темноту. Лай Берди сменился редким глухим тявканьем. - Что-то нынче ночью собака разлаялась, а? Я полагаю, ее напугал ветер. Твой папа много знал о погоде. Он мог просто сидеть, наблюдая за облаками, и точно сказать, в какую минуту пойдет дождь. - Ее голос стал грустным, теперь она прижала пальцы к холодному стеклу. - Бобби был хорошим человеком. Ты знаешь, ему нравилось верить, что его отец был моряком. Капитаном корабля. Или даже адмиралом. В школе, когда он подрос, ему нравилось читать о пилигримах и всех тех людях, которые плыли из Англии на кораблях. Он частенько мечтал о кораблях с большими белыми парусами, надутыми ветром. Хотя, я думаю, он никогда не видел океана, не считая картинок. Он был полон жизни и был хороший человек.
Ветер снова завыл в трещине, и Нью услышал в нем свист игрушечной дудки своего брата.
- Вторую ночь поднимается сильный ветер, - сказала Майра. - Твой папа всегда говорил, что это к дождю на несколько дней. Возможно, к плохой погоде. - Она взглянула на потолок. - Я думаю, следовало бы поставить на крышу несколько новых досок, пока не ударили холода.
- Да, мама.
Несколько секунд она смотрела на него, а затем сказала:
- Лучше иди в постель.
- Сейчас иду.
- Мы еще поговорим завтра, - сказала она, и они оба знали, что она имеет в виду. Затем Майра повернулась и вышла из комнаты. Нью слышал, как за ней закрылась дверь.
Он снова опустился в кресло. Внутри у него все дрожало, а в голове царил полный беспорядок. Почему отец умел делать такие вещи? И почему он сам неожиданно оказался способен на это, если годы был таким же, как все? Для него это было слишком сложным, чтобы понять. Летающие ножи, парящая в воздухе лампа, прыгающая мебель, грузовик, встающий на дыбы словно дикий жеребец - все это было колдовство, думал Нью, которое под силу лишь самому дьяволу.
Ни для кого не было секретом, что зло бродило по горе Бриатоп в разных обличьях, начиная от Страшилы и заканчивая черной пантерой, известной среди местных жителей под кличкой Жадный Желудок. Их никогда не видели, но все знали, что они караулят в темноте.
И сейчас Нью приходилось гадать, кем же на самом деле был его папа. Он посмотрел на фотографию, стоявшую на каминной полке. Но она не говорила ему всего. Какого рода силы прятались за лицом Бобби Тарпа? И что пыталось заманить его в Эшерленд обещаниями богатства и роскоши?
Нью казалось, будто его спина сгибается под тяжестью дум. Он еще немного подумал, но его мысли крутились на одном месте. Тогда он встал, взял с каминной полки лампу и пошел обратно в свою комнату. Раздеваясь и задувая огонь, он услышал вой Берди. Он продолжался почти минуту, а затем внезапно оборвался. После этого Нью Берди не слышал.
А в густом лесу через дорогу напротив домика Тарпов уже более часа стояла фигура. Затем она медленно повернулась и исчезла в ночи.

Глава 18

- Да, сэр, - сказал Логан Бодейн, - похоже, вы находитесь там, где не должны были бы находиться. - Он стоял опершись о стену прямо у дверей библиотеки, и его лукавая, знающая ухмылка сводила Рикса с ума. Логан был одет в униформу дома Эшеров - темные слаксы, светло-голубая рубашка, галстук в полоску и серая куртка. Но он уже проявил себя. Галстук отсутствовал вовсе, ворот рубашки был расстегнут, а куртка местами помята.
На лоб падала прядь медно-рыжих волос, а холодные голубые глаза над ухмылкой глядели невесело.
При первом звуке его голоса Рикс выпрямился. У его ног были разбросаны страницы.
- Что ты здесь делаешь? - решительно спросил он. На смену испугу пришел гнев.
- Вышел погулять. Решил зайти и осмотреть дом перед тем, как пойти спать. Я увидел свет в этой комнате с круглыми столами и услышал, как вы здесь шарите.
- Гейтхауз тебя не касается, - огрызнулся Рикс.
- Прошу прощения, сэр, но я понимаю это иначе. Мне сказали, что я должен управлять всем поместьем. Видите? - Логан вытащил связку ключей и зазвенел ею. - Во всяком случае, я полагал, что вы оцените мою бдительность. В наши дни невозможно быть слишком осторожным. - Он стал бродить по библиотеке, разглядывая книги на полках. Его взгляд скользнул по висящему оружию, и он тихо присвистнул. - Старинные, да? Античные и все такое.
- Эдвин знает, что ты шляешься по поместью?
- Не шляюсь, - сказал Логан и снова улыбнулся. - А, как я сказал, проверяю. - Он протянул руку и снял со стены пистолет "Марк III". -Тяжелая пушка. Ни черта не попадешь из такой дуры.
- Я, пожалуй, позвоню Эдвину и скажу ему, что ты мне досаждаешь. -Рикс потянулся к телефону на ореховом письменном столе.
- Вы ведь не хотите этого делать, мистер Эшер. Вы совершенно напрасно разбудите Эдвина и Кэсс. Убедиться, что на ночь все хорошо заперто, часть моей работы. Вот почему Эдвин дал мне эти ключи.
Рикс оставил эти слова без внимания. Он набрал номер Эдвина и стал ждать. Теперь, возможно, этого чертова ублюдка вышибут из Эшерленда пинком под зад. Телефон продолжал звонить. Рикс взглянул на свои часы. Без десяти два.
- Что ж, валяйте. - Логан пожал плечами, крутанул барабан револьвера и повесил его обратно. Он заметил разбросанные страницы и подошел посмотреть на картонные коробки. - Мне кажется, что вы находитесь не там, где должны были бы быть, - сказал Логан. - Довольно странно изучать книги в два часа ночи, не правда ли?
Кто-то взял трубку.
- Дом Бодейнов, - сонно сказал Эдвин.
В этот момент Рикс понял, что он сделал ошибку. Конечно, проверять, все ли заперто на ночь, входило в обязанности Логана, это ему сказал Эдвин, давая ключи. В опасности был именно Рикс. Как он объяснит свое пребывание в библиотеке в этот поздний час, особенно после того, как Логан расскажет, что Рикс рылся в старых документах? Эдвин сразу поймет, что Рикс замыслил, и из-за клятвы, которую он давал, может почувствовать себя обязанным сообщить об этом либо Уолену, либо Маргарет.
- Дом Бодейнов, - повторил Эдвин, и в его голосе появились нотки раздражения.
Логан взял из ящика одну из книг и внимательно посмотрел на Рикса. Проклятие, подумал Рикс и положил трубку обратно на рычаг.
- Никто не отвечает, - сказал он. - Во всяком случае, я не хочу будить их из-за тебя.
- Да, Эдвин спит как камень. Я через стену слышал его храп. - Его взгляд пронизывал Рикса насквозь, и на мгновение Рикс подумал, что выражение лица Логана показывало, что он заметил ложь.
- Уходи, - сказал Рикс, - и покончим с этим.
- Что это за хлам? - Логан кивнул в сторону ящиков. - Фотоальбомы?
- И альбомы тоже, да.
- Эдвин рассказал мне, что вы пишете книги про жизнь. Что вы здесь делаете? Проводите исследования или что-нибудь в этом роде?
- Нет, - сказал Рикс чересчур быстро. - Я просто спустился вниз за книгой, чтобы почитать.
- Вы, должно быть, "сова", как и я. Эй! Картинки! - Он запустил руку в один из ящиков и вытащил ворох пожелтевших фотографий.
- Поаккуратней с ними. Они хрупкие.
- Да, с виду жутко старые и все такое. - Однако Логан обращался с ними так, будто они были из коры. Рикс заметил, что на них были различные виды Лоджии. Фотографии были мятые, ломаные и попорченные временем. - Большой старый дом, не так ли? - спросил Логан, изучив их. - Готов спорить, что там внутри можно разместить с десяток фабрик. Эдвин говорил, что около сорока лет там никто не живет. Почему?
- Так решила моя мать.
- Готов спорить, что вы там могли бы заблудиться, - сказал он, и Рикс напрягся. - Там есть всякие разные потайные комнаты и все такое. Вы когда-нибудь были там внутри?
- Один раз, давно.
- Эдвин говорил, что собирается провести меня туда. Показать, как вы, Эшеры, раньше жили. Я слышал, что вы устраивали там раньше грандиозные пьянки.
Как Эдвин планировал обтесать этого кретина, Рикс не знал. Его манера говорить действовала Риксу на нервы. Он в лучшем случае закончил колледж. Смешно было даже думать, что этот парень займет место Эдвина!
- Почему бы тебе не уйти? - спросил его Рикс.
Логан положил фотографии на стол и молча уставился на него. За его плечом Рикс увидел портрет Хадсона. Они оба пялились на него. Затем Логан моргнул и сказал:
- Вы ведь не любите меня, не так ли?
- Верно.
- Почему? Потому, что Эдвин хочет выучить меня на свое место?
- Ты правильно понял. Я думаю, ты к этому не способен. Ты надменен, груб и неряшлив. И я не думаю, что тебе очень уж хочется работать в Эшерленде. Я считаю, ты видишь в этом всего лишь способ уйти с конвейера. Полагаю, спустя месяц после ухода Эдвина ты возьмешь то, что захочешь прибрать к рукам, и сбежишь.
- Но зачем мне это делать? Мне кажется, здесь весьма денежная работа. Конечно, здесь полно работы и все такое, но в основном надо организовывать других людей и смотреть, чтобы никто не отлынивал. Эдвин говорил, секрет успеха в том, чтобы дать всем понять, что ты босс, но слишком сильно не давить. Он сказал, что главное предвидеть проблемы и знать, как их предотвратить раньше, чем они возникнут. Жалованье хорошее, у меня будет собственный дом, машина, а также я буду заодно водителем того большого лимузина. Почему же я должен бежать от всего этого?
- Потому что, - ровно ответил Рикс, - ты не способен к этой работе. Мне все равно, Бодейн ты или нет. У тебя нет ни вкуса Эдвина, ни его манер, ни его образования. Ты знаешь это не хуже меня, и я не понимаю, почему этого не видит Эдвин.
- Я справлюсь. Быть может, я не такой благовоспитанный, как Эдвин, но я справлюсь. Я вкалывал на конвейере и два года подряд показывал лучшую производительность труда. Никто никогда не обвинял меня в отсутствии желания работать. Я усвою все, чему бы меня Эдвин ни научил, и буду старательно работать.
- Посмотрим.
Логан пожал плечами. Он сказал все, что хотел сказать, а мнение Рикса его не слишком волновало. Он направился к двери, но остановился и оглянулся назад.
- Если вам случиться ночью выходить из дома, - тихо сказал он, -будьте очень осторожны.
- Как прикажешь это понимать?
- Никогда не знаешь, что может оказаться в темноте. Я слышал, в лесу бегают разные дикие звери. Старина Жадный Желудок может решить, что неплохо бы закусить в полночь. Или вы можете наткнуться на Страшилу. Так что если захотите выйти после того, как стемнеет, лучше сначала позовите меня. - Логан слегка улыбнулся. - Спокойной ночи, мистер Эшер, - сказал он и затем вышел из библиотеки, закрыв за собой дверь.
Рикс нахмурился и тихо выругался. Он знал, что местные называют Жадным Желудком мифическую пантеру, которая якобы бродит по Бриатопу. Лишь несколько охотников мельком видели ее. Они так перепугались, что их рассказы, напечатанные, разумеется, в "Демократе", изобиловали нелепостями. Это создание якобы было величиной с машину и двигалось так быстро, что было видно лишь пятно. Один бедолага, который будто бы "видел" пантеру вблизи, клянется, что это не совсем черная пантера, а жуткая помесь хищной кошки и рептилии. У нее якобы хвост как у гремучей змеи, холодные глаза без век, как у ящерицы, и раздвоенный язык, который быстро выскакивает из пасти. Если там и есть пантера, то это, должно быть, старый и немощный потомок зверей, которые сбежали ночью из зоопарка Эрика Эшера, когда тот по неизвестным причинам поджег его.
Рикс, встревоженный вторжением Логана, наудачу вытащил из одного ящика пару книг. Там же лежала пачка старых писем, перехваченная резиновой лентой, и он ее тоже прихватил. Затем он просмотрел снимки, которые Логан положил на стол.
Это были фотографии Лоджии - не только снаружи, но и внутри: гигантские комнаты, обставленные громоздкой, обитой кожей или мехом мебелью и украшенные старинными гобеленами. Там стояли доспехи и охотничьи трофеи, висели огромные хрустальные люстры, а в каждом камине вполне мог бы поместиться. На обороте фотографий выцветшими черными чернилами были написаны названия комнат: "Салон для гостей", "Комната для завтрака", "Гостиная второго этажа" и "Главная галерея". "Морская комната" была заполнена моделями судов, корабельными штурвалами, якорями и прочей морской утварью. В "Арктической комнате" стояло в угрожающей позе чучело белого медведя, а с белого же потолка свисали декоративные сосульки. На стенах похожей на пещеру "Оружейной комнаты" висели сотни образцов пистолетов и ружей Эшеров, а в центре стояло чучело бизона.
Рикс дошел до сильно помятой и выцветшей фотографии, на которой была маленькая девочка, сидящая за огромным белым фортепиано. Ее пальцы застыли на клавиатуре, а улыбающееся лицо смотрело в объектив. На девчушке было кружевное платье с длинными рукавами, а ее ножки в остроносых ботинках нажимали на педали фортепиано. У нее были длинные темные волосы и красивые миндалевидные глаза, выдающие ее восточное происхождение. Ее прекрасное лицо, казалось, было высечено из слоновой кости. На обороте четкими, почти печатными буквами значилось просто "Мой ангел". Рикс знал, что это Шанн Эшер, дочь Арама от его жены, уроженки Востока.
Но следующая фотография заинтересовала Рикса еще больше.
На ней был изображен Эрик в покрытом густым белым мехом кресле. К креслу была прислонена черная трость. Эрик взирал на камеру как король на члена палаты общин. На его левом колене сидел мальчик четырех или пяти лет, одетый в темный костюм с маленьким галстуком в полоску. У ребенка были светлые волнистые волосы. Он радостно улыбался и тянулся к объективу. Позади Эрика стояла высокая светловолосая женщина с красивым, но напряженным лицом. Ее глаза были темными и загадочными, словно таили какую-то внутреннюю печаль. Высокую прическу удерживала тиара с алмазами. На руках она держала младенца, которому, вероятно, было не больше года. Рикс перевернул фотографию. На обороте неровным почерком Эрика было написано: "Уолен и Симмс. Август 1923 года".
Боже мой, подумал Рикс. У маленького мальчика были глаза его отца, а копна его волнистых волос лучилась светом и здоровьем. Но кто такой Симмс? Младенец на руках у женщины? Была ли это Нора Сент-Клер-Эшер, баюкающая второго ребенка? Имя Симмс было двусмысленным - мальчик это или девочка?
Рикс встретил это имя в первый раз. Неужели на фотографии - родной брат Уолена? Рикс всегда думал, что Уолен был единственным ребенком в семье. Что случилось с этим младенцем и почему Уолен никогда не упоминал про Симмса?
Глаза Норы Эшер, если, конечно, это была она, проницательно смотрели на него. Она была красивой, как Рикс себе и представлял, но в ее лице была какая-то безучастность, безжизненность. Рассеянный взгляд Эрика, напротив, отражал невежество и самодовольную скуку.
Рикс сунул фотографии в одну из книг, которые он держал в руках. Он хотел разузнать о Симмсе побольше. Возможно ли, чтобы у него был живой дядя или живая тетя, а он даже не слышал об этом?
Количество вопросов без ответа множилось, и Рикс осознал, какой необъятный материал ему предстояло разобрать и разложить по полочкам. Он должен увидеть рукопись Дунстана! Рикс выключил свет и вышел из библиотеки, заперев за собой дверь. В тиши своей спальни он внимательно рассмотрел радостное лицо отца на фотографии и испытал такое потрясение, что к горлу подступил комок. В конце концов, Уолен Эшер был человеком. Когда-то он был улыбающимся ребенком и не знал, какое будущее его ждет. Что превратило его в того разлагающегося монстра, который лежит наверху?
Просто течение времени или что-то еще?
Когда Рикс в конце концов заснул - беспокойно, постоянно вздрагивая от порывов ветра, - то увидел сон.
Он снова заблудился в коридорах Лоджии, где гулял ветер. Он чувствовал, как ее огромная тяжесть занесена над ним для удара, словно кулак. Впереди во мраке была единственная закрытая дверь, и когда Рикс приблизился к ней, то увидел серебряный круг, на котором была выгравирована ревущая пасть льва. Он видел, как его рука вытянулась и схватилась за этот круг, оказавшийся вдруг обжигающе холодным. Круг начал уменьшаться в размерах.
Дверь распахнулась. Внутри, как жуткий маятник, качался скелет с кровавыми глазницами, светящимися красным светом. Весь пол был залит кровью, она струилась широкими ручьями. Рикс отпрянул и попытался закричать, но голос ему не повиновался. Он чувствовал, как что-то приближается к нему из коридора, что-то большое, темное и жуткое бежит к нему невероятно быстро.
И тут, оттолкнув пластмассовые кости в сторону, с садистской ухмылкой на лице в дверях появился Бун.
- Я подловил тебя, Рикси! - прокаркал он. - Да ты никак обмочился!
Рикс сел в темноте своей комнаты. Его лицо было мокрым от пота и он весь дрожал. В окно стучал бушующий снаружи ветер. Он встал с кровати, приготовившись, если вдруг начнется приступ.
Шум ветра изменился, и Риксу показалось, что он слышит, как его зовут по имени. Тихим шепотом, как родитель осторожно окликает своего ребенка. Затем это исчезло. Рикс посмотрел в окно, туда, где в кромешной тьме стояла Лоджия.
ДЕСЯТЬ МИЛЛИАРДОВ ДОЛЛАРОВ, раздался голос в его голове. ЭТО ЖЕ ПРОСТО НЕМЫСЛИМЫЕ ДЕНЬГИ.
Он задрожал. Голова болела, но приступа не последовало. Мне становится лучше, подумал он.
ДЕСЯТЬ МИЛЛИАРДОВ ДОЛЛАРОВ.
Убедившись, что приступа не будет, он вернулся в постель и на этот раз заснул крепко, без сновидений.

ЧАСТЬ ЧЕТВЕРТАЯ. КОРОЛЬ ГОРЫ

Глава 19

Король Горы проснулся, как только почувствовал, что солнце восходит. Он не имел ни малейшего представления о времени. Время больше ничего для него не значило. Часы для него остановились много лет назад, и с тех пор каждый час для него походил на другой. Настоящее разрушало прошлое, будущее - настоящее. Он лишь знал, что злой промозглый ветер стихал до едва слышного шепота, что солнце поднималось над пиками гор на востоке и что золотые лучи солнца пахли спелой земляникой.
Он лег спать на матрас, заваленный лохмотьями и газетами, как был в длинном черном пальто с дырами и резиновых ботинках. Так что когда он поднялся с помощью своего сучковатого орехового посоха, ему не нужно было снова одеваться. В его рыжевато-седой нечесаной бороде застряли веточки, а остатки его некогда прекрасной шевелюры сиротливо топорщились на голове. Вокруг него, среди остатков того, что когда-то было строением с грубыми каменными стенами, царил полнейший хаос. Здесь были навалены неопрятные кучи консервных банок и бутылок, валялись останки старой стиральной машины, трансмиссия от грузовика, клубок бечевки величиной с баскетбольный мяч, были разбросаны журналы и газеты. Сухие листья, слетевшие сюда через зияющие дыры в дощатой крыше, теперь шелестели под ногами старика, пересекавшего комнату. Он подошел к незастекленному окну - всего их в этой хибарке было два - и подставил лицо солнцу.
Это лицо от высокого лба до острого выступающего подбородка покрывала густая сеть шрамов. Правый глаз отсутствовал, а на его месте была темная морщинистая впадина. Левый глаз покрывала тонкая серая пленка, и то немногое, что он мог видеть, было для него покрыто туманом. Правое ухо старика представляло собой обрубок. Несмотря на то, что старик был истощен и ходил с опущенной головой, в его лице все еще была решительность, которая заставляла тех, кто приходил к нему - приходил не с пустыми руками, с консервами, бутылками с напитками или веревкой - первыми отводить глаза. Те, кто знал его как Короля Горы, поднимались сюда, на вершину Бриатопа, за тем, чтобы задать вопрос, спросить совета или просто прикоснуться к нему. Тем, кто жил на горе, было хорошо известно, что старик, который, по слухам, живет на вершине Бриатопа уже более ста лет, умел с точностью до дождинки предсказывать погоду, заглянуть глубоко в душу человеку и очистить ее от всего плохого, что могло в ней таиться, дать совет, который на первый взгляд казался бредом сумасшедшего, но позже оказывался удивительно верным. Он мог предсказывать рождения и смерти, урожаи и неурожаи, мог даже сказать кто, возможно, положил глаз на соседскую жену или мужа. За все это он просил лишь консервы - больше всего он любил бобы - и пиво, предпочтительно "Буффало Рок". В обмен на моток бечевки можно было получить бессвязный прогноз погоды или предсказание о том, как спрашивающий может закончить свою жизнь на скользкой горной дороге. Вот что можно было узнать, задавая вопросы Королю Горы.
Под пальто на нем было три рваных старых свитера, которые, как и все другие дары, были принесены ему под скалу. К руинам никто не приближался. Местные знали, что это проклятое место, и лишь Король Горы осмеливался здесь жить.
Он подставил лицо солнцу, чтобы согреться, и несколько раз глубоко вдохнул утренний воздух. Снаружи, над россыпью валунов и зарослями ельника, растаяли последние клочья тумана. Через некоторое время старик вышел из каменного строения и направился по светлой каменистой земле к краю горы. Было все еще холодно, и он начал дрожать. Вокруг проглядывали очертания других каменных строений, большинство их лежали в руинах и почти не отличались от поросших зеленым лишаем скал. Некоторые камни были черными, как уголь.
Король Горы остановился. Он оперся на трость, а другой рукой ухватился за сохнущее дерево. Затем он устремил взор на лежащий почти двумя тысячами футов ниже огромный дом на острове в центре черного, спокойного озера.
Долгое время он стоял не шевелясь, и со стороны могло показаться, что он врос в землю. Он, казалось, чего-то ожидал, его голова была слегка наклонена набок, а единственный глаз направлен, как дуло ружья, вниз, на Лоджию.
- Я тебя уже хорошо знаю, - сказал старик тихим, скрипучим голосом. -Каким будет твоя следующая каверза?
Он окинул взором огромные пространства Эшерленда, но его взгляд снова вернулся к громадному дому.
- Ветер к дождю, - сказал он. - Вода камень точит. У тебя сегодня отличная ухмылка. Каким будет твой следующий трюк?
Поднялся ветер, подхватил с земли сухие листья и швырнул их в воздух. - Это мальчик? - прошептал Король Горы. - Или тебе все еще нужен я? Далеко внизу он увидел летящих птиц. Утки или голуби, подумал он. Он видел, как птицы сбились с курса, будто захваченные внезапным потоком воздуха, затем врезались в одну из стен Лоджии и, кружась, попадали на землю.
- Я тоже умею ждать, - сказал старик. Но внутренне он понимал, что очень долго ждать не может. Его беспокоила спина, зрение то приходило, то уходило, а ноги иногда, особенно перед дождем, были так плохи, что он совсем не мог ходить. Он потерял счет времени, но его тело с болезненно отмеряло года. Порыв холодного ветра пришел из Эшерленда, и в нем Король Горы почуял новый запах, словно где-то горело дерево. Что бы это могло быть, спросил он себя. И как с этим связан мальчик?
Ответов он не видел. Его внутренний глаз тоже становился слепым. Он повернул прочь от обрыва и медленно побрел в свое убежище.
Но, не дойдя до него, он снова остановился и поворошил кончиком посоха сухие листья.

Предыдущая страница 12 Следующая страница


13 Роберт Маккаммон

На земле были следы зверя. Он видел, что они шли из леса и останавливались в пятнадцати футах от его дома. Затем они огибали дом и уходили обратно в лес.
За ним следили, и он это знал. Это принесло ему удовлетворение, но вид этих ужасных следов, глубиною по меньшей мере в дюйм, беспокоил его.
Он знал, что за зверь побывал здесь ночью, но хуже было понимание того, что раньше этот зверь никогда не подходил так близко, когда он спал.
Во рту скопилась слюна, и он сплюнул на следы и растер ногой. Затем медленно пошел обратно в свое жилище, чтобы позавтракать консервированными бобами и пивом.

Глава 20

Леса Эшерленда горели в ярких лучах утреннего солнца. Листва древних гигантских дубов отливала пурпуром и багрянцем. Листья ясеней блестели, как золотые монеты. Каштаны пестрели зеленью и золотом.
Кэт и Рикс ехали верхом по одной из множества петляющих среди деревьев тропинок. Рикс давно уже не сиживал в седле, но этим утром к нему пришла Кэт и заставила его прокатиться с ней перед ленчем. Конюх, дородный негр средних лет по имени Хамфрис, выбрал для Рикса довольно смирную чалую кобылу, а Кэт взяла своего любимого коня, белого в яблоках жеребца с черной звездочкой на лбу.
Они отъехали от Гейтхауза примерно на милю и направлялись на восток. У Рикса создалось впечатление, что он находится под крышей огромного храма с высокими ветвистыми деревьями-колоннами. То и дело легкий ветерок забрасывал Рикса и Кэт опавшей листвой.
Кэт, одетая в рыжевато-коричневый бархатный костюм, молча показала на деревья сбоку от тропинки, и Рикс успел заметить двух белохвостых оленей, на мгновение застывших перед тем, как прыгнуть в густой кустарник. Солнечный свет просачивался вниз как будто сквозь затемненные стекла.
Если Бог существует, то в этот момент Он должен был бы быть в Эшерленде. Мир казался спокойным и умиротворенным. Безмятежность, многие годы неведомая Риксу, теперь была повсюду вокруг него. Хрустящий воздух имел острый аромат земли. Сандра насладилась бы этим великолепным моментом. Она принадлежала к тому редкому типу людей, которые даже в самой черной туче находят просвет. До самого конца она уговаривала Рикса спокойнее относится к старым традициям их семьи. Он рассказывал очень сбивчиво, особенно об отце, но Сандра терпеливо слушала и помогала ему выговориться. Она даже предложила поехать в Эшерленд вместе с ним и быть рядом, когда он попытается заключить перемирие с родителями и братом. С Сандрой он чувствовал, что кое-чего стоит. А потом он зашел в ту залитую кровью ванну и чуть не сошел с ума.
Рикс винил во всем себя. Он был слишком поглощен собственными проблемами, чтобы почувствовать, как трудно Сандре. Или, что еще более ужасно, он слишком хорошо выражал свои эмоции, и призраками его детства победили Сандру.
- Где ты? - позвала Кэт и придержала лошадь, пока Рикс ее не догнал. Он моргнул, возвращаясь из призрачного мира.
- Извини. Я задумался о том, как здесь прекрасно.
- Как в старые времена, правда? - Улыбка Кэт этим утром была ослепительной. Не осталось и следа от той холодной практичности, которую она выказала вчера, когда они говорили о будущем "Эшер армаментс". Ему снова было с ней уютно. - Мне не хватало компании для прогулок.
- Разве Бун с тобой не ездит? А я-то считал его великим наездником.
Она пожала плечами.
- Большую часть времени он проводит наедине с собой. Обычно он уезжает на скачки.
Тень Эрика, подумал Рикс. Он вспомнил, как вопила Паддинг, когда Бун тащил ее из столовой.
- Что Паддинг имела в виду, говоря об агентстве Буна? - спросил он.
- Не знаю. Думаю, она была пьяна и плела чушь. А что?
- Бун человек такого типа, который хвастается с утра до ночи, но о своей работе он говорит не слишком много. Не кажется ли тебе это странным? - Я никогда об этом не думала. Но я знаю, что это законный бизнес.
Папа вкладывает туда деньги. - Она лукаво улыбнулась. - Что ты задумал, Рикс?
- Бун слишком уклончив там, где ему следовало бы бить себя кулаком в грудь. Он каждый вечер уезжает в свой клуб.
- Почти.
- Хорошо. Пожалуй, я поговорю с Паддинг.
- На твоем месте я бы с ней не связывалась, - предупредила Кэт. - Она сущее наказание.
Он кивнул, хотя не слышал ее. Они продолжали углубляться в лес, а мысли Рикса обратились к документам в библиотеке.
- Кэт, - спросил он как бы между прочим, - почему папа принес все те книги из Лоджии?
- Твое писательское любопытство работает не переставая?
- Возможно. Папа работает над каким-нибудь специальным проектом или что-нибудь в этом роде?
Кэт колебалась.
- Не знаю, могу ли я тебе отвечать или нет.
- Почему?
- Потому что...
Ну, ты знаешь, безопасность и всякое прочее.
- Что, по-твоему, я собираюсь делать? - Он натянуто ухмыльнулся. -Продамся русским? Ну давай, выкладывай, что там за большой секрет?
- Ладно, я не думаю, что это повредит. В действительности я мало что знаю, но папа сказал мне, что он работает над чем-то новым для "Эшер армаментс". Проект называется "Маятник", но что это и для чего, я не знаю. К отцу недавно приезжали генерал Маквайр и мистер Меридит. Должно быть, это важно для него, раз он позволил им использовать вертолет.
- Маятник, - повторил Рикс. - Звучит зловеще. - Что представляет собой этот новый дьявольский замысел "Эшер армаментс", думал он. И как с этим связаны старые документы? Неожиданно в его сознании возникла фотография Норы с младенцем на руках. Семейное кладбище было расположено на западе, неподалеку от Лоджии. В двадцати минутах езды отсюда. Если у Уолен был брат - или сестра, - умерший в детстве, то там могла быть могила или надгробие. - Мы ведь не слишком далека от кладбища, не так ли? -спросил он Кэт.
- О, Боже! - сказала она с наигранным ужасом. - Только не говори мне, что Бун прав!
- Насчет чего?
- Бун говорит, что ты скучаешь по своему призванию. Он говорит, что у тебя есть глубокое желание грабить могилы.
- Не совсем так, хотя, когда я рядом с Буном, у меня такое чувство, будто я рою могилу для него. Нет, конечно. Я серьезно. Я бы хотел туда прокатиться и посмотреть.
- На кладбище? - Она скорчила гримасу. - Зачем?
- Потому что сегодня прекрасный день. Потому что я сумасшедший. Потому что я так хочу. Ну? Поедешь со мной?
- Я вижу, ты, парень, знаешь толк в шутках! - сказала Кэт, но на следующем пересечении тропинок свернула на запад.
Они выехали из леса на мощеную дорогу и проехали через маленький мостик, перекинутый через канал, соединяющий два озера. На другой стороне был эшерлендский мемориал: два акра земли, уставленной скульптурами и огороженной восьмифутовыми мраморными стенами с большими бронзовыми воротами.
Рикс и Кэт привязали лошадей к нижним веткам сосны и вошли в ворота кладбища. Внутри яркие краски осенних деревьев изящно оттеняли фантасмагорию мраморных и гранитных монументов, обелисков, гротескных статуй и религиозных символов. Дорожки пересекались друг с другом, прорезая ухоженные ряды декоративного кустарника, чтобы сойтись у белой часовни, расположенной в центре мемориала. Еще здесь были японский сад камней, искусственный водопад с несколькими террасами и прудиком, в котором плавали золотые рыбки, грот Уединения, где можно было предаваться размышлениям в искусственной пещере в присутствии святых, и коллекция старинных паровых машин Болдуина времен первых железных дорог. Рикс знал, что могилы Эшеров находились рядом с часовней. По периметру мемориального сада хоронили слуг. Неподалеку от паровых машин было отведено место даже для домашних животных.
Чуть приотстав, Рикс следом за сестрой шел к часовне. Он миновал ряд статуй, одновременно чарующих и отталкивающих. Первым было скульптурное изображение маленького ребенка с трепещущем сердцем, вторым - подросток с обращенным к небу лицом, и через каждые пять футов гротескно повторялась эта же фигура, но все более и более старая и дряхлая. Последним стоял скелет с трясущимися руками.
Около него поднималась позолоченная пирамида высотою в двадцать футов, под которой нашел последнее успокоение Хадсон Эшер. На ней бронзовыми буквами было написано: "ОН ВИДЕЛ БУДУЩЕЕ". Дата рождения отсутствовала, а датой смерти было 14 июля 1855 года. Через десять ярдов, под статуей монахини со сложенными руками, лежала его жена, Ханна Берк Эшер. Изящная ограда и ряд херувимчиков из известняка отделяли могилу Ханны от простого надгробия из черного мрамора, на котором стояло имя РОДЕРИК. Был ли под этим надгробием прах этого человека или нет, Рикс не знал. Могилы Маделейн Эшер не было.
Рикс однажды уже приходил сюда в поисках успокоения после самоубийства Сандры. Но напрасно. Было что-то ужасно нездоровое в громоздких монументах и статуях ангелов смерти. Словно смерть справляла здесь свой шабаш под крики униженной радости, слетающие с губ нового поколения на могилах стариков.
Арам Эшер был погребен под большим мраморным кубом высотою в десять футов, по углам стояли изваяния людей в полный рост с чем-то вроде дуэльных пистолетов в руках. Глаза у всех статуй были разные: рубиновые, изумрудные, нефритовые и топазовые. Рядом стоял такой же куб, но без фигур. Под ним лежала Синтия Кордвейлер-Эшер. Надпись на камне гласила: "ИЗ ПРАХА В ПРАХ. СКОНЧАЛАСЬ 8 ОКТЯБРЯ 1871 ГОДА". Рядом с этими надгробиями, окруженными литой металлической оградой, стояла мраморная колонна, увенчанная маленьким мраморным фортепиано. На ней металлическими буквами было написано: ШАНН.
Тридцатью футами дальше под гранитной уменьшенной копией Лоджии, весившей по меньшей мере тонну, покоился Лудлоу Эшер. В оформлении этой могилы чувствовалась рука Эрика, размышлял Рикс. Надпись гласила: "ЛУДЛОУ ЭШЕР. ДОРОГОМУ ОТЦУ". По бокам были могилы двух его жен, Джессамун Эшер и Лоретты Кенворт Эшер.
Могила Эрика выделялась среди прочих статуей вставшей на дыбы лошади, украшенной золотым орнаментом и усыпанной драгоценными камнями. Он лежал один, не защищенный даже тенью деревьев. Могилы Норы, как и могилы Симмса, не было.
Со времени последнего визита Рикса здесь прибавилась новая секция. Свежевысеченные ангелочки поднимались из черной с золотыми прожилками глыбы мрамора. На ней было имя Уолена Эшера и дата его рождения. Неподалеку стояло надгробие из розового мрамора с надписью: "МАРГАРЕТ -МОЯ ЛЮБОВЬ".
- Ну как, с тебя довольно? - спросила Кэт у него из-за спины. - Это не самое мое любимое место.
Он стоял, глядя на две заготовленные могилы, предназначенные для его отца и матери, и чувствовал себя очень старым. Вид этих камней убедил его в надвигающейся смерти Уолена даже больше, чем слова доктора Фрэнсиса. Через какую-нибудь неделю, а то и раньше, его отец будет лежать в земле. Как он воспримет это? Он был давно знаком с бешеным переплетением любви и ненависти, но теперь в этот клубок противоречивых чувств проникла печаль. - Да, - сказал он слегка отстраненно. - Я уже все.
Но перед могилой Эрика он опять остановился. За ней, примерно в тридцати футах, стояла трехфутовая ограда. Он увидел затылок маленькой головы. Это был еще один монумент. Он подошел к ней.
- Рикс! - раздраженно крикнула Кэт. - Пойдем!
Он прошел за ограду и обогнул памятник, представлявший из себя ангела, играющего на арфе. У Рикса екнуло сердце, и он сказал:
- Кэт? Подойди сюда на минутку, ладно?
Она вздохнула, покачала головой, но подошла и посмотрела на монумент. - Так что?
- Вот что. - Рикс показал на надгробие. На арфе было выгравировано: "СИММС - НАШ ЗОЛОТОЙ МАЛЬЧИК".
- Симмс? Я никогда не слышала ни о ком по имени Симмс.
- Может быть, ты и не должна была слышать. Симмс был братом отца. Он, должно быть, умер, когда был маленьким мальчиком, судя по размерам могилы. - Брат отца? Да ну! Папа был единственным ребенком!
- Может быть, он хотел, чтобы мы так думали, - ответил Рикс. - Но почему, я не знаю.
- Ты ошибаешься. Симмс, должно быть, ребенок слуги. Ты что, спятил?
- Никто из слуг или их детей здесь не похоронен, - напомнил он ей. -Здесь все Эшеры. Я не могу тебе сказать, откуда я знаю, но я знаю. По некоторым причинам папа держал все эти годы существование Симмса в секрете.
- Брось. Послушать тебя, так жуть берет. Я все-таки считаю, что это ребенок слуги. Боже, может, это собака? Слушай, не знаю, как ты, но я ухожу. Ты идешь или нет?
Рикс нагнулся и потрогал выгравированные буквы. "СИММС - НАШ ЗОЛОТОЙ МАЛЬЧИК". Чьи это были чувства? Норы? На камне не было даты, значит, вполне возможно, что Симмс мог умереть младенцем. В этом случае Уолен едва ли знал своего брата. Когда Рикс встал, то заметил, что Кэт незаметно покинула его. Он не винил ее. Он, должно быть, напоминал вурдалака.
К тому моменту, как Рикс вышел из мемориала, он был насыщен образами смерти. Кэт уже уехала. Отвязывая свою лошадь и забираясь в седло, он подумал, что ей лучше привыкать к смерти, если она всерьез хочет контролировать дело Эшеров.
Дорог было две: на запад и на юг. Южная привела бы его в конечном итоге в конюшни. Западная шла мимо Лоджии. Стоял теплый солнечный день, и Рикс захотел посмотреть на ту здоровую трещину, про которую писала в своем дневнике Нора. Он направился на запад.
Через пятнадцать минут он заметил дымоходы и громоотводы, торчащие над деревьями. Не успел он морально приготовиться к предстоящему зрелищу, как деревья расступились и он выехал на восточный берег озера. Перед ним, отделенная черной гладью воды, была Лоджия Эшеров.
Это - фантазия сумасшедшего, подумал Рикс. Ни один император, царь или король никогда не воздвигал такого святотатственного монумента войне. Рикс посмотрел вверх на лениво прогуливающихся по крыше львов, а затем его взгляд упал на бесцветный стеклянный купол, похожий на перегоревшую лампочку. С озера от Лоджии подул легкий ветерок, и Рикс задрожал, как будто повеяло глубоким холодом. О берег, поросший тростником, тихо плескалась покрытая зелеными водорослями вода.
Единственная дорога на остров шла через широкий гранитный мост. Пытаться объехать Лоджию с запада по берегу было бессмысленно. Лес там был непроходим. Рикс направил лошадь к мосту. Сердце его застучало сильнее. Проехав по мосту десять футов, Рикс резко натянул поводья. Тень Лоджии, разбухающая и ужасная, поджидала его, чтобы поглотить.
Подъехать ближе он не мог. Лоджия все еще имела над ним власть. Даже на таком расстоянии он чувствовал себя слегка подавленным и испуганным. Когда он разворачивал лошадь, его ладони были скользкими от пота.
Рикс пустил кобылу по тропинке через лес, намереваясь срезать угол по дороге в конюшню. Спиной он чувствовал напряжение, которое ослабло лишь когда Лоджия скрылась за деревьями. По мере того как он углублялся в лес, солнечный свет превращался в мрачный оранжевый туман.
Внезапно кобыла дернула головой с такой силой, что Рикс чуть было не выпустил из рук поводья. Она упиралась, ржала и фыркала. Через пару минут Риксу удалось успокоить ее поглаживанием по шее, и они двинулись дальше. Он смотрел по сторонам, надеясь увидеть, что могло ее напугать. Лес выглядел спокойным. Временами издали доносились птичьи крики, но в остальном единственным звуком оставался шепот ветра в деревьях.
Лошадь снова дернула головой, а ее задние ноги беспокойно затанцевали.
- Успокойся, - тихо сказал Рикс. Из ее горла вырвался тихий, зловещий звук, но она подчинилась и снова пошла вперед.
Когда они проехали около тридцати ярдов, Рикс увидел старые ржавые фонари по обеим сторонам тропинки. В полумраке виднелся ряд больших металлических клеток. Они были искорежены до неузнаваемости, а на некоторых были следы взлома. По ним змеились темно-зеленые плети вьюнка, и оттуда, от гниющих деревьев, покрытых серым грибком, шел запах разложения. Это были руины личного зоопарка Эрика. Маргарет рассказала Риксу, что в 1920 году он поджег его, но почему он это сделал, она не знала. Большая часть львов, тигров, пантер, крокодилов, питонов, зебр, газелей и разных экзотических птиц погибла в огне, но некоторым удалось вырваться из клеток и убежать в лес. Изредка какой-нибудь местный фермер клялся, будто видел зебру, пробежавшую по его табачному полю и скрывшуюся в лесу. В 1943 году охотником был подстрелен старый беззубый леопард. И, конечно, был Жадный Желудок. Предания гласили, что Жадный Желудок - мутант, отпрыск черной пантеры, которая сбежала из зоопарка и на воле совокупилась с другим зверем. Другие же говорили, что Жадный Желудок такой же древний, как сама гора Бриатоп.
Проезжая мимо сломанных клеток, забетонированной ямы для крокодилов, теперь наполненной дождевой водой, птичников, заросших вьюнком, Рикс почти слышал крики животных. Самые сильные из них, должно быть, пытались протиснуться сквозь решетки и либо убивали себя этим, либо вырывались на свободу. Для Рикса это всегда было мрачное место. Бун же, напротив, в детстве любил приходить сюда и играть между клеток. Но Рикс всегда обходил это место стороной.
Его кобыла снова остановилась. Казалось, она сомневалась, какое направление выбрать. Когда он заставил ее повернуть на следующей развилке, то увидел, что ее пугало.
В пяти или шести футах над землей болталось восемь трупов животных, подвешенных проволокой к нижним веткам деревьев. Здесь было три белки, два опоссума, рыжая лисица и два оленя. Все они были привязаны за ноги. Рикс почувствовал запах крови, лужа которой стояла на земле под трупами, и понял, что лошадь почуяла это намного раньше. Вокруг, весело жужжа, роились мухи.
Он подъехал ближе, насколько это ему позволила лошадь. На глотках животных были глубокие разрезы, но в остальном они казались нетронутыми. Глаза были почти полностью съедены насекомыми, а в застывшей крови кишели батальоны жуков. Рикс отмахнулся от мух, сновавших вокруг его головы.
- Боже! - пробормотал он.
Он вспомнил свет, который видел ночью из окна. Свет мелькал именно здесь. Неужели это была чья-то шутка?
Трупы слегка покачивались, снова напомнив Риксу о мрачном сюрпризе Буна в отеле "Де Пейзер". Но, конечно, Бун не настолько туп, чтобы выйти посреди ночи и сделать это!
Он объехал висящие трупы, и вскоре руины зоопарка остались у него за спиной. Что-то в этой сцене глубоко его встревожило. Встревожило сильнее, чем сама жестокая бойня.
Через несколько минут он понял, что именно.
В трупах не было дырок от пуль, были лишь перерезаны глотки.
Как же этих зверей поймали?
Он пришпорил кобылу, и она рысью побежала обратно в конюшни.

Глава 21

- Что я хотела бы узнать, - решительно сказала Рейвен Дунстан, - так это почему вы не отрядили на гору Бриатоп человек тридцать с ищейками? Мне кажется, это первое, что должно было прийти вам в голову!
Напротив нее за столом в своем тэйлорвилльском офисе сидел Уолт Кемп, окружной шериф. Это был плотный мужчина с седыми, коротко подстриженными волосами и седыми бакенбардами. У него было квадратное волевое лицо, а темно-карие глаза, уставшие от интервью, выдавали в нем того, кем он в действительности и был: человека, привыкшего работать на свежем воздухе, преуспевающего фермера с некоторой полицейской подготовкой, который решил баллотироваться в шерифы округа из-за того, что его предшественник был чертовски ленив. Он второй год занимал эту должность и уже рад бы был ее оставить. Не то, чтобы в округе было плохо с преступностью, совсем нет. Не считая нескольких краж со взломом, угонов автомобилей и самогонщиков, все было в порядке, но бумажной работы было невероятно много. Штат был недоукомлектован, бюджет урезан, и вот теперь здесь снова сидит Рейвен Дунстан и с упорством ищейки нудит на свою любимую тему.
- Не думаю, что смог бы найти хотя бы пятерых, желавших бы туда взобраться, - ответил он, закуривая. - Да, я рассматривал такую возможность. На самом деле в прошлом году я уже брал туда с собой двух человек с собаками. И знаете, что произошло? Кто-то подстрелил солью одну из собак и начал стрелять в нас тоже, едва мы успели выйти из наших машин. Я думаю, они решили, что мы собираемся искать самогонные аппараты или что-нибудь в этом роде.
- Значит, вы сдались? Почему?
- Мы не сдались. Мы просто решили, что с солью в задницах не сможем продолжать поиски должным образом. Прошу прощения за такую метафору. - Он затянулся сигаретой и выдохнул дым из ноздрей. - Эти люди на Бриатопе настроены как черти, мисс Дунстан. Они не желают, чтобы на их территории появлялись чужаки. И я узнал, что в эту категорию попадаю и я. Вы знаете, что я назначил туда своего человека - Клинта Перри. Он единственный, кто меня хотя бы слушает, когда я пытаюсь найти добровольцев. Все прочие на горе просто не хотят, чтобы их беспокоили. Рейвен покачала головой.
- Не могу в это поверить! Вы шериф этого округа. Это ваша работа -"беспокоить" их!
- Они не хотят моей помощи. - Кемп пытался держать себя в руках. Дочь Уилера, подумал он, достанет кого угодно. - Когда они подходят к тебе с винтовками, что остается делать? Клинт пытается помочь мне как может, но это всего лишь один человек. А тамошний народ за ту помощь, которую он мне оказывает, относится к нему так, будто он вредитель.
- Я хочу кое-что вам прочитать, - сказала она и вынула из сумочки записную книжку. - Когда я приняла газету от моего отца, я просмотрела старые номера "Демократа". Папа держит дома подшивки. Я изучила все упоминания о пропавших детях, какие только смогла отыскать, и я хочу рассказать вам, что нашла.
- Валяйте, - сказал он.
- С 1872 года, - сказала Рейвен, - каждый год происходило три или четыре таких случая, за исключением 1893 года. В этом году на Бриатопе было землетрясение. Как минимум три или четыре. Это только те случаи, о которых сообщалось. А сколько могло быть еще? Сложите все вместе. Получается более трехсот. Большая часть исчезновений происходила в октябре и ноябре. Время урожая. Триста детей, все в возрасте от шести до четырнадцати, все из района, включающего в себя Бриатоп, Фокстон, Рэйнбоу и Тэйлорвилль. Теперь вы не думаете, что это стоит того, чтобы кого-то побеспокоить?
- Не следует иронизировать на эту тему. - Кемп затянулся сигаретой так сильно, что чуть не обжег пальцы. - Когда вы пришли ко мне, желая посмотреть дела пропавших детей и всю эту чепуху, я думал, что вы хотите написать статью о том, как много я над этим работаю, а не статьи, склоняющие меня по всем падежам. Я даже дал вам в виде одолжения фамилию того парня, Тарпа.
- Я оценила одолжение, но я не вижу, чтобы вы хоть что-то делали.
- Что я могу сделать, женщина? - сказал он громче, чем хотелось бы. Машинка секретарши за стеной внезапно замолчала. - Самому подняться на Бриатоп? Конечно, что-то там происходит! Я не утверждаю, что это происходит с 1872 года, потому что меня тогда здесь не было! И я бы сказал, что картина, которую вы нарисовали, несколько преувеличена, если остальные Дунстаны хоть немного походили на вас с Уилером! Хорошо, мы имеем: дети пропадают вдруг средь бела дня. И, я подчеркиваю, бесследно, мисс Дунстан! От них не остается никаких следов. Ни клочка одежды, ни отпечатка ноги, ничего! И когда вы задаете вопросы на Бриатопе, то вместо ответов получаете от какого-нибудь проклятого горца ружье, направленное вам в лицо. Что мне остается делать?
Рейвен не ответила. Она закрыла записную книжку и положила ее обратно в сумочку. Она знала, что шериф прав. Если все остальные так же упрямы, как Майра, то как можно провести приличное расследование?
- Не знаю, - сказала она в конце концов.
- Вот именно. - Он сердито ткнул сигаретой в пепельницу. На его скулах горели пятна. - Я тоже не знаю. Знаете, что я думаю? - Он пронзительно посмотрел ей в глаза. - Никакого Страшилы не существует. Это выдумка, чтобы пугать детей. Когда ребенок уходит в лес и не возвращается домой, то предполагается, что его взял Страшила. Ну, а как насчет тех, которые просто теряются? Или тех, которые сбегают из дома? Вы ведь знаете, что дома там наверху далеко не особняки. Я готов биться об заклад, что многие дети бегут оттуда в город.
- В возрасте шести лет? - язвительно спросила она.
Кемп сложил руки на усеянном чернильными пятнами столе. Сегодня он выглядит более усталым, подумала Рейвен, чем во все предыдущие встречи с ним.
- Я пару раз ездил на Бриатоп, - сказал он ей, понизив голос. - Оба раза один. Знаете, какой он большой? Какой густой там лес?
Тамошние шипы могут пронзить вас не хуже ножа. Можно отойти на десять футов от тропинки и так заблудиться, что закружится голова. Там есть пещеры, овраги, кратеры и Бог знает что еще. А вы знаете, что находится на самой верхушке? Целый проклятый город. Вот что.
- Город? Какой город?
- Ну, сейчас это всего лишь руины. Но много лет назад там был город. Там никто не живет, кроме одного старикашки, который зовет себя Королем Горы. - Несколько секунд он грыз заусенец. - И я скажу вам кое-что еще, - решился он. - Клинт Перри говорит, что он не поднимется к тем руинам даже если вы заплатите ему пятьсот баксов.
- Храбрый у вас помощник. Он, что, боится одного старика?
- Дьявол! Нет. Послушайте, вы ведь не собираетесь напечатать это в вашей газете, не так ли? Думаю, я ясно дал понять, что говорю не для печати.
- Ясно, - согласилась она. Если бы Рейвен не нуждалась время от времени в конфиденциальной информации, то давно бы уже могла выжить его из этого офиса.
- В этом проклятом месте живут привидения, - сказал Кемп. Он быстро и криво улыбнулся, давая понять, что в действительности он в это не верит. -По крайней мере, так говорит Клинт Перри. Я был там один раз, и этого раза мне достаточно. Некоторые из старых каменных стен все еще стоят, но они черны как сажа, и я клянусь Богом, что там видны очертания людей, сгоревших прямо у стен. Теперь можете смеяться, если хотите.
Рейвен решила было сухо улыбнуться, но выражение глаз Кемпа остановило ее. Она увидела, что шериф совершенно серьезен.
- Люди в стенах, гм?
- Нет. Я этого не говорил. Я сказал очертания людей. Ну, вы знаете, силуэты. У вас мурашки побегут по телу при виде их, это я вам гарантирую!
- Что там произошло?
Он пожал плечами.
- Будь я проклят, если знаю. Но я слышал всякого рода истории о горе Бриатоп. Будто бы в одну летнюю ночь упала комета и подожгла всю гору. Вы, конечно, слышали о черной пантере, которая будто бы бродит там. Этот ублюдок с каждым годом становится все больше. Затем существуют истории про ведьм. Разные дураки...
- Про ведьм? - перебила Рейвен. - Я этого не слышала.
- Да, говорят, Бриатоп раньше просто кишел ими. Гил Партайн из Рейнбоу, говорит, что его покойная бабушка частенько рассказывала о них. Говорила, что сам Господь Бог пытался разрушить Бриатоп. Думаю, у него ничего не вышло, так как гора все еще стоит.
Рейвен посмотрела на свои часы и увидела, что опаздывает на встречу с Риксом Эшером. Этот визит к шерифу Кемпу был абсолютно непродуктивен. Она повесила сумочку на плечо и встала, чтобы уйти.
- Я буду держать вас в курсе дела, - сказал Кемп, приподнимая со стула грузное тело. - Я рассказал вам эти истории, чтобы убедить вас не верить всему, что слышите. Страшилы не существует. Кто-нибудь обязательно найдет тело Тарпа на дне ущелья или схваченным колючками, из которых он не смог выбраться.
- Тогда нам останется лишь найти останки остальных двухсот девяноста девяти детей, не так ли? - И прежде, чем шериф успел ответить, она покинула офис.
За двадцать минут Рейвен преодолела расстояние от Тэйлорвилля до Фокстона и в начале четвертого вошла в кафе "Широкий лист". Там было почти пусто, если не считать скучающей официантки с высокой прической и коренастого бородатого мужчины в спецовке, сидевшего за стойкой с пончиком и чашечкой кофе. Рикс Эшер ждал ее за тем же столиком, где они сидели вчера.
- Прошу прощения за опоздание, - сказала она, усаживаясь рядом. - Я была в Тэйлорвилле.
- Ничего страшного. Я только вошел. - Он опять припарковал свой красный "Тандеберд" за углом, где его не было видно. После ленча он укрылся в своей комнате, чтобы просмотреть кое-что из материала, взятого им из библиотеки прошлой ночью. Старые бухгалтерские книги, исписанные каракулями и цифрами, были в основном неудобочитаемы. Куда более интересными казались были письма. Большинство из них было от президентов банков, сталелитейных компаний, от поставщиков пороха, и имело отношение к бизнесу Эрика. Однако несколько писем было от женщин. Два из них, все еще сохранившие слабый аромат лаванды, были определенно развратными и описывали сеансы грубого секса с поркой. В два тридцать Рикс улизнул из Гейтхауза.
Махнув рукой, Рейвен отослала официантку еще до того, как она успела подойти к столу.
- Вчера вечером я рассказала папе о вашем предложении, - сказала она. - Во-первых, он скорее пробежит стометровку, чем будет вам доверять. Во-вторых, он хочет с вами встретиться.
Уже лучше, подумал Рикс.
- Когда?
- Как насчет того, чтобы прямо сейчас? Моя машина снаружи, если вы хотите оставить свою машину здесь.
Рикс кивнул и вскоре уже сидел в "Фольксвагене" Рейвен. Они выехали из Фокстона и свернули на узкую деревенскую дорогу у западной границы города. Он получил возможность откинуться на сиденье и как следует рассмотреть Рейвен Дунстан. У нее были четкие и гладкие черты лица. Волосы у нее были густыми, темными и волнистыми. Косметики на ней было очень немного, и Рикс не думал, что ей требовалось еще. Она обладала естественной привлекательностью в сочетании с сильной чувственностью. В ее глазах угадывалась сила, и Рикс гадал, как Рейвен выглядит, когда смеется. Казалось, она не побоится пойти куда угодно и сделать что угодно. У нее есть мужество, решил он. В противном случае она не стала бы постоянно звонить в Эшерленд, добиваясь своего. Он понял, что в действительности она ему нравится.
Но в следующий момент он подумал о другом и отвел взгляд. Его чувства к Сандре все еще были сильны. Пока он не нашел ответ на вопрос, почему она покончила с собой в ванне, он не мог перестать думать о ней.
Рейвен почувствовала, что Рикс наблюдает за ней, и мельком взглянула на него. Хотя он казался изнуренным и утомленным, она подумала, что он привлекательный мужчина. Ему не хватает света в глазах, решила она. В них была внутренняя мрачность, которая ее тревожила.
- Как вышло, что вы связались с "Демократом"? Почему вы не пошли работать в крупную газету или на телевидение?
- О, некоторое время я работала в крупной газете. Почти три года я была редактором отдела одной из газет в Мемфисе. Но когда папа мне позвонил, я была вынуждена приехать домой. Моя семья очень давно владеет "Демократом". Кроме того, папе была нужна помощь в связи с его книгой.
- Значит, вы помогаете ему ее писать?
- Нет. В действительности я никогда не видела этой книги. Он даже не разрешает мне быть рядом, когда работает над ней. Отец очень скрытный человек. И еще он очень горд и упрям.
- Мой отец придерживается несколько другого мнения о нем, - заметил Рикс и увидел, что она слабо улыбнулась. Это была приятная улыбка, и Рикс надеялся, что увидит ее снова.
Рейвен свернула на посыпанную гравием длинную дорогу, которая плавно поднималась по сосновой просеке вверх к двухэтажному дому с фронтоном на холме, откуда открывался великолепный вид на горы.
- Добро пожаловать в мои родные пенаты, - сказала Рейвен. Поднимаясь следом за ней по ступенькам крыльца, Рикс уже собрался спросить о ее хромоте, но в это время входная дверь отворилась, и он впервые увидел Уилера Дунстана.

Глава 22

Уилер Дунстан был прикован к моторной коляске, которой управлял ручным рычагом.
- Так, стой, - скомандовал он голосом, похожим на скрежет грубой наждачной бумаги. - Дай-ка мне сначала рассмотреть тебя.
Рикс остановился. Блестящие голубые глаза старика, почти того же оттенка, что и у дочери, но гораздо более холодные, изучали его с головы до ног. Рикс делал то же самое. Уилеру Дунстану было, вероятно, немного за шестьдесят. У него были коротко постриженные волосы стального цвета, короткая седая борода и усы, которые придавали ему еще более сердитый вид. Несмотря на то, что ноги старика в джинсах казались тонкими и усохшими, верхняя половина его туловища была жилистой и мускулистой, а предплечья, видневшиеся из-под закатанных рукавов выгоревшей голубой рубашки, были вдвое больше в обхвате, чем у Рикса. Мускулистая шея указывала на то, что до того, как Уилер Дунстан оказался прикован к этому креслу, он был человеком сильным, и Рикс полагал, что он и сейчас смог бы голыми руками разогнуть подкову. В зубах у него была зажата здоровая расписанная трубка, а изо рта короткими очередями выходил голубой дым.
- Если вы пытаетесь углядеть оружие - его у меня нет, - сказал Рикс. Губы Дунстана дрогнули в улыбке, но тревога в глазах не таяла.
- Ладно, выглядишь ты как Эшер. Быстро, парень: как звали начальника полиции, который бросил тебя в камеру после того антивоенного марша?
- Билл Блэнчад по прозвищу Бульдог.

Предыдущая страница 13 Следующая страница


Участь Эшеров 14

- Твоя мать ездит в Нью-Йорк на пластические операции. Как зовут хирурга? Быстро.
- Доктор Мартин Стейнер. И он не в Нью-Йорке, а в Лос-Анжелесе. -Рикс поднял брови. - Может, вы хотите, чтобы я назвал имя победителей 48-го чемпионата мира?
- Если сумеете, я спущу вас с крыльца. Настоящий Рикс Эшер о спорте не знает ничего.
- Я не подозревал, что мне придется сдавать устный экзамен.
- У-гм, - ответил Дунстан. Он попыхивал трубкой, используя это время для того, чтобы еще раз оценивающе осмотреть Рикса. Затем он вынул трубку изо рта и резко мотнул головой в сторону двери. - Что ж, входите.
Это был жилой дом, отделанный темным деревом и уставленный недорогой, но практичной сосновой мебелью. К лестнице был пристроен электрический лифт, использовавшийся для того, чтобы поднимать кресло-коляску на второй этаж. В полках вокруг камина в большой гостиной хранились такие вещи, как гладкие речные камешки, сухие стебли маиса, свитое птицей гнездо и большое количество сосновых шишек. В рамке на стене висела первая страница "Фокстонского демократа", на которой трехдюймовыми буквами было написано: "ОБЪЯВЛЕНА ВОЙНА". На стенах также были развешаны написанные маслом полотна с изображениями различных домишек.
- Моя работа, - заявил Дунстан, заметив интерес Рикса. - За домом у меня есть мастерская. Мне нравятся холмистые ландшафты с видами домов. Рисование меня успокаивает. Садитесь.
Рикс устроился в кресле у стены. В доме стоял сильный аромат душистого табака. Свет падал внутрь через два доходящих до потолка окна с эркерами. Из них открывался вид на горы. Вдали Рикс увидел здание нового фокстонского банка и белый шпиль Первой баптистской церкви.
Рейвен села на диван в пяти футах от Рикса, откуда ей было одинаково хорошо видно обоих. Кресло старика с жужжанием двинулось вперед и остановилось, почти коснувшись колен Рикса. На мгновение Рикс почувствовал себя в ловушке, предателем во вражеском лагере. Дунстан барабанил пальцами по ручкам кресла, а его голова слегка склонилась набок.
- Что ты здесь делаешь? - спросил старик, прикрыв глаза. - Ты ведь мальчик Уолена Эшера. - Слово мальчик было сказано с усмешкой.
- Я его сын, а не "мальчик". Если вы меня знаете так, как пытаетесь показать, то вам это известно.
- Я знаю, что ты белая ворона в семье. Я знаю, что последние семь лет ты живешь в другом штате. Ты выглядишь старше, чем я ожидал.
- Мне тридцать три, - сказал Рикс.
- Да, время вытворяет с людьми странные вещи. - Дунстан безвольно уронил руки на покалеченные ноги. - Ну и что ты скажешь? Почему ты согласился сюда прийти?
- Вчера я уже объяснил суть дела вашей дочери. За информацию об Уолене и его наследнике, которой я располагаю, я хочу увидеть вашу рукопись и узнать, откуда вы берете материал для работы.
- Рукопись для всех закрыта, - спокойно сказал Дунстан. - Я не покажу мою книгу никому.
- Тогда, я полагаю, нам не о чем говорить.
Рикс начал подниматься, но старик сказал:
- Подождите минуту. Я так не думаю.
- Ладно. Я слушаю.
Дунстан быстро взглянул на дочь, затем снова на Рикса.
- Я потратил на эту рукопись семь лет. И никому не позволю ее увидеть. Ни за что. Но мы все же можем заключить сделку, мистер Эшер. Обо всем, что вы хотите узнать из этой книги, я вам расскажу. И покажу вам, как ее пишу. Но сначала вы расскажете нам то, что мы хотим знать. Каково состояние вашего отца и кто унаследует семейное дело?
Рикс задумчиво молчал. Предатель, изменник, перебежчик - все эти эпитеты к нему подходили. Но затем он вспомнил, как ремень Уолена хлестал его по ногам, вспомнил ухмылку Буна, за которой последовал удар кулаком, вспомнил скелет, качавшийся в Тихой Комнате отеля "Де Пейзер". КОГДА ТЫ НАПИШЕШЬ ЧТО-НИБУДЬ ПРО НАС, РИКСИ? В этот момент Рикс не сомневался в истинной причине своего прихода в этот дом: он должен любой ценой получить доступ к книге, которую пишет Уилер Дунстан. Он надеялся, что блеск глаз в этот момент его не выдал. Но сначала нужно было проверить.
- Нет, - твердо сказал он. - Так не пойдет. У вас может ничего не быть, а я, находясь здесь, чертовски рискую. Сперва вы должны мне доказать, что у вас есть то, что мне может быть интересно.
Теперь пришла очередь старика задуматься. Из его рта вился дымок.
- Что ты думаешь? - спросил он Рейвен.
- Я не уверена. Возможно, я сильно ошибаюсь...
Но мне кажется, мы можем ему доверять.
Дунстан тихо хмыкнул и нахмурился.
- Хорошо, - сказал он. - Что ты хочешь узнать?
Неожиданно Риксу вспомнился ангел, играющий на лире.
- Симмс Эшер, - сказал он. - Расскажите мне о нем.
Дунстан обрадовался. Казалось, он готовился к более трудным вопросам. - Симмс был младшим братом вашего отца и вторым ребенком Норы Сент-Клер-Эшер. В действительности много о нем не расскажешь. За исключением того, что он был умственно отсталым. Не сильно, но достаточно для того, чтобы Эрик им почти не интересовался. Эрик презирал несовершенство. Симмс умер, когда ему было шесть лет. Вот и все.
Это все? Тогда почему Уолен никогда не упоминал Симмса? Ему было стыдно иметь умственно отсталого брата?
- Как он умер? Что-нибудь, связанное с его состоянием?
- Нет, - сказал Дунстан. - Его убил зверь.
Рикс насторожился.
- Зверь? Какой зверь?
- Дикий зверь, - сухо сказал старик. - Какой именно, я не знаю. - Его трубка потухла, и он вынул ее изо рта, чтобы снова раскурить. - То немногое, что осталось от его тела, нашел садовник. Симмс ушел из Лоджии, погнавшись за бабочкой или еще чем-то. В лесу его настиг зверь. - Он зажег спичку. - Когда местные услышали об этом, были всякого рода мнения. Некоторые говорили, что Эрик желал сыну смерти. Другие говорили, что зверь был одним из тех, кто сбежал из горящего зоопарка за четыре года до этого. Как бы то ни было, истину так и не установили. Примерно через два месяца после смерти Симмса Нора покинула Эшерленд и больше не возвращалась.
- Она оставила Уолена с Эриком? Куда она уехала?
- Сент-Августин во Флориде. Она вышла замуж за грека, который держал собственную рыболовную флотилию, и стала учителем в местной школе для умственно отсталых детей. Она преподавала до самой смерти, в 1966 году. Во дворе школы ей поставили памятник. - Он пристально смотрел на Рикса сквозь пелену дыма. - О Симмсе все. Я думал, вы спросите о том, чего не знает никто.
Если то, что рассказал Дунстан, было правдой, он несомненно знает факты очень хорошо. Но как он узнал эти факты?
- Я нашел в библиотеке Гейтхауза дневник Норы, - сказал Рикс. -Известно ли вам о сделке, которую совершил Эрик с конюшнями Сент-Клер?
- Конечно. Нора и четыре племенные лошади были куплены за три миллиона долларов. Чек подписал Лудлоу Эшер.
Рикс вспомнил обрывок информации из дневника, который мог бы использовать, чтобы действительно проверить знания Дунстана.
- Эрик думал, что определенная лошадь из его конюшен выиграет дерби Кентукки. Вы знаете ее имя?
Дунстан слабо улыбнулся, не вынимая трубки изо рта. - Король Юга. Эрик мыл эту лошадь пивом и потратил более ста тысяч долларов на специальное стойло с вентиляторами и паровым отоплением. Он позволял этой лошади свободно бегать по Лоджии. Вы, конечно, знаете, что случилось на дерби в 1922 году?
Рикс покачал головой.
- Король Юга был после последнего поворота на два корпуса впереди, как вдруг споткнулся и ударился об ограду, - сказал Дунстан. - Он упал. Наблюдатели на поле клялись, что слышали, как сломалась нога. Или, может, они слышали хруст спины жокея. Во всяком случае, Король Юга был выведен из строя прямо на дорожке. Эрик и Нора наблюдали за всем этим из личной ложи, и потому свидетельств о реакции Эрика не сохранилось. Они возвратились сразу же в Эшерленд. Около двух ночи Эрик взбесился и поджег свой зоопарк. Ходили слухи, будто Эрик сделал из Короля Юга чучело и установил его у себя в спальне. Говорят, гость из Вашингтона будто бы застал как-то абсолютно голого Эрика, который восседал на этом чучеле и хлестал его по бокам, будто скакал на дерби. Есть в этом доля правды?
- Не знаю. Никогда не был в спальне Эрика.
- Ладно. - Дунстан выпустил последнее облако дыма и вынул трубку изо рта. Он слегка наклонился к Риксу, твердо глядя на него. - Давай теперь послушаем об Уолене. Что с ним происходит?
Вот он, момент истины, подумал Рикс. Его охватило незнакомое раньше чувство лояльности к семье. Но кому он повредит? У этого человека есть то, что он отчаянно хочет заполучить, нет, то, в чем он отчаянно нуждается. - Уолен умирает, - сказал Рикс. - К нему ходит доктор Фрэнсис из Бостона, но больших надежд он не питает. Он думает, что Уолен может умереть в любой момент.
- Рейвен уже это вычислила, - ответил Дунстан. - Фрэнсис - специалист по болезням клеток. Но развитие Недуга невозможно остановить, не так ли? Старик Уолен, должно быть, заперт сейчас в Тихой Комнате. - На его лице мелькнула тень удовлетворения. - Удивительно, что он держится так долго. Собирается показать, что он крепкий орешек, старый ублюдок! Теперь расскажите нам то, чего мы не знаем. Кто будет контролировать дела и имение?
Имя застыло у Рикса на губах. Он предавал семейные интересы ради того, чтобы завоевать доверие Уилера Дунстана. Он сказал себе, что если он этого не сделает, у него нет шансов даже подержать в руках эту рукопись. -Кэтрин. Семейное дело унаследует моя сестра, - сказал Рикс.
Уилер Дунстан некоторое время молчал, а затем тихо присвистнул. - Вот черт, - сказал он. - Я всегда думал, что это будет Бун. Затем, когда я узнал, что вы вернулись, я предположил, что вы вступили в борьбу.
- Я - нет. Я презираю этот бизнес.
- Это я слышал, но десять миллиардов долларов могут превратить ненависть в любовь. Ведь примерно столько стоит "Эшер армаментс", не так ли? Кэтрин, гм? Вы в этом уверены?
- Вполне. Папа много говорит с ней наедине. У нее есть чувство ответственности и хороший опыт ведения дел.
- Оружейный бизнес чертовски отличается от мод. Естественно, она будет окружена первоклассными советниками и техническими экспертами. Все, что от нее потребуется - это ставить свою подпись под контрактами с Пентагоном. И все же...
Вы не пытаетесь заморочить нам голову, а?
- Нет.
- Почему бы ему лгать? - решилась возразить своему отцу Рейвен. - В этом нет никакого смысла.
- Возможно, - осторожно сказал Дунстан. - Я не думаю, однако, что Бун сложит оружие и прикинется, будто ему все равно. При каждой своей поездки в Эшвилл он изображает наследника Эшера. Он будет биться с Кэтрин за власть.
- Но он проиграет. Когда Уолен передаст все Кэт, бумаги будут безупречны.
Дунстан все же не был убежден.
- Кэтрин имеет репутацию наркоманки. Она прошла все, от ЛСД до героина. Зачем Уолену передавать семейное дело наркоманке?
- Сейчас она не употребляет наркотики, - сказал Рикс. В нем вспыхнул угрюмый гнев. Обсуждать Кэт с посторонним, да еще с таким, было отвратительно. - Во всяком случае, это не ваше собачье дело.
Во взгляде Дунстана, брошенном на Рейвен, промелькнуло торжество - он смог вывести Рикса из себя.
- Вы получили, что хотели, - сказал ему Рикс. - Теперь я хочу получить свою часть. Как вы работаете над книгой?
- Я вам покажу. - Кресло откатилось назад на несколько футов, и Рикс встал. - Мой кабинет внизу, в подвале. Я даже скажу вам название книги: "Время расскажет историю". Это к тому же и первое предложение. Ну, пойдем. - Он провел Рикса через короткий коридор к двери, которая открывалась в другой коридор, плавно уходящий вниз. Рейвен следовала за ними. Они спустились в подвал, который был, как и любой другой, наполнен разными ненужными вещами, старой одеждой и сломанной мебелью. Дунстан подкатил к двери в дальней стене и вынул из кармана рубашки связку ключей с брелоком в виде пишущей машинки. Он отпер замок и распахнул дверь. - Заходите, взгляните. - Он положил ключи обратно в карман, заехал внутрь и зажег свет.
Кабинет Дунстана представлял собой маленькую комнату без окон с бетонным полом. Стены были обиты сосной, а потолок покрыт кафелем. В металлических книжных полках, занимавших практически все стенное пространство, лежали толстые тома в кожаном переплете. На письменном столе Дунстана громоздились кипы газет, журналов и книг. Среди разбросанных книг и бумаг стояли телефон, мощная лампа с зеленым абажуром и компьютер, к которому был подключен принтер.
- На этих полках стоят подшивки "Фокстонского демократа" за сто тридцать лет, - объяснил Дунстан. - В каждом выпуске хоть раз упоминается фамилия Эшер. Я беседовал примерно с шестьюдесятью бывшими слугами Эшеров, их садовниками, плотниками и малярами. Естественно, мои ноги - это Рейвен. - Вы пишете книгу на компьютере?
- Совершенно верно. Раньше работал на машинке, но два года назад купил этот компьютер. К тому же он помогает мне в моих исследованиях. Многие библиотеки в крупных городах подключены к компьютерным сетям, через которые можно просматривать старые генеалогические древа, редкие документы, церковные записи. Если мне нужны их копии, мои друзья в библиотеке Эшвилла делают их для меня.
Рикс посмотрел на кучу журналов на столе. Здесь были номера "Тайм", "Ньюсуик", "Форбса", "Бизнес уик" и других журналов. Во всех, полагал Рикс, содержались факты, домыслы или фантазии об Эшерах. На столе также лежало несколько заплесневелых книг и несколько желтых листков бумаги, исписанных витиеватым женским почерком.
Письма, подумал Рикс. Он притворился, что изучает компьютер, а сам скосил глаза на эти письма. На одном из них он прочел слова "Дорогой Эрик".
- Вот и вся экскурсия, - внезапно сказал Дунстан. Его голос выдавал напряжение, как будто бы он понял, что увидел Рикс.
Рикс услышал гудение мотора коляски, когда Дунстан приблизился к нему, но к этому времени Рикс взял письмо и понюхал его. Слабый запах духов был знаком. Лаванда. Письмо было от той самой женщины, которая обожала технику порки Эрика.
- Откуда вы это взяли? - спросил Рикс, повернувшись к Уилеру Дунстану.
- От бывшего слуги, который сохранил некоторые документы Эрика. Этот человек живет в Джорджии. - Он протянул руку, чтобы взять письмо, но Рикс не отдал.
- Это все чепуха. Все семейные записи, документы и письма долгие годы хранятся в подвале Лоджии. Ни один слуга не осмелится утаить то, что принадлежит семье. - Он остановился, поняв по мрачному и надменному виду Дунстана, что попал в точку. - Вы получили это из Эшерленда, не так ли? Подбородок Дунстана поднялся на несколько сантиметров.
- Я показал вам то, что вы хотели увидеть. Теперь вы можете идти.
- Нет. Это письмо, - дьявол, все эти письма - попали сюда из Эшерленда. Я хочу знать, каким образом вы получили их из имения. - Когда Дунстан вызывающе уставился на него, Рикса осенило. - Там есть шпион, не так ли? Собирающий письма и все, что он может прибрать к рукам? Кто это?
- На самом деле вы не хотите этого знать, - ответил Дунстан. -Действительно не хотите. Теперь уходите. Почему вы не уходите? Наше дело закончено.
- И что вы собираетесь делать? Позвоните шерифу, чтобы заставить меня уйти?
- Рикс, - сказала Рейвен, - пожалуйста...
- Я знал, что чертовски глупо пускать его сюда! - напустился Дунстан на дочь. - Мы не нуждались в нем! Дерьмо!
- Скажите мне, кто это, - потребовал Рикс.
Лицо Уилера окаменело. Глаза горели яростью.
- Не смей говорить со мной таким тоном, парень! - заорал он. - Ты сейчас не в Эшерленде, ты сейчас в моем доме! У тебя не выйдет вытереть об меня ноги и заставить плясать под свою дудку, ты...
- Папа, - перебила его Рейвен, кладя руки на его бугристые плечи. -Ну успокойся.
- Ты мне не приказывай, - сказал Дунстан Риксу, но властности в его голосе поубавилось. - Слышишь?
- Имя, - продолжал Рикс как ни в чем не бывало. - Мне нужно имя.
- Я знаю все о твоем детстве, парень. Я знаю вещи, которые ты скорей всего забыл. Я знаю, как тебя бил Бун и как Уолен до крови порол тебя ремнем. - Его глаза превратились в злые щелки. - Я знаю, что ты ненавидишь Уолена Эшера так же сильно, как и я, парень. Ты не хочешь в действительности знать это имя. Уходи и все. Если хочешь, возьми эти письма.
- Имя, - повторил Рикс.
Когда имя прозвучало, у Рикса едва не подкосились ноги.

Глава 23

Над Эшерлендом сгущались вечерние тени, а Рикс шел из гаража в дом Бодейнов. Он громко постучал в дверь и стал ждать.
Эдвин выглядел свежим и готовым к исполнению любого приказа, хотя и провел весь день в работе. На нем не было ни кепи, ни серой куртки. Он был одет в полосатую рубашку и в безукоризненно выглаженные брюки. Воротник рубашки был расстегнут, и из-под нее выглядывал клок белых волос.
- Рикс! - сказал он. - Где вы были весь день? Я искал...
- Кэсс здесь? - перебил Рикс.
- Нет. Она в Гейтхаузе, готовит ужин. Что-нибудь не так?
Рикс шагнул в дом.
- А как насчет Логана? Он поблизости?
Эдвин покачал головой.
- Сегодня он работает в конюшнях. Я ожидаю его минут через пятнадцать. Так в чем, собственно, дело? - Он закрыл дверь и стал ждать объяснений.
Рикс прошел через гостиную, чтобы погреть руки перед маленьким огоньком, который догорал в камине. Перед любимым креслом Эдвина лежал сегодняшний номер эшвилльской газеты. Из здоровой кружки с горячим чаем, стоявшей на маленьком дубовом столике сбоку от кресла, шел пар. Там же лежали блокнот и ручка. Эдвин разгадывал кроссворд.
- Сегодня ночью будет холодно, - сказал Рикс. Его голос гулко звучал в большой комнате. - Уже поднимается ветер.
- Да, я заметил. Вам что-нибудь принести? У меня есть жасминовый чай, и если вы...
- Нет, спасибо, ничего не надо.
Эдвин подошел к столу, взял кружку и сделал маленький глоток. Глаза у него были бдительные и настороженные.
- Я знаю насчет Уилера Дунстана, - в конце концов сказал Рикс. - Черт возьми, Эдвин! - Его глаза сверкнули. - Почему ты не рассказал мне, что помогаешь ему в работе над той книгой?
- О, - сказал Эдвин шепотом. - Понимаю.
- А я - нет. Дунстан рассказал мне, что ты с августа приносишь ему материалы из библиотеки Лоджии. А когда я рассказывал Кэсс о том, что хочу написать историю семьи, она говорила мне, что поклялась быть лояльной!
- Лояльной, - тихо повторил Эдвин. - Зловеще звучит, не правда ли? Немного напоминает шорох ключа, отпирающего дверь в камеру. Кэсс не знает, Рикс. Я не хочу, чтобы она знала.
- Но что означает вся эта чепуха насчет традиций? О связи с прошлым и тому подобное? Я не понимаю, почему ты помогаешь Дунстану!
Эдвин внезапно стал казаться очень старым и уставшим. Он стоял подле умирающего огня с таким видом, что сердце у Рикса заныло. С глубоким вздохом Эдвин опустился в кресло.
- Что ж, с чего мне начать?
- Может, попробуем с самого начала?
- Легко сказать. - Он горько улыбнулся. Морщины вокруг его глаз углубились. Он уставился невидящим взглядом на огонь. - Я устал, - сказал он. - Я смертельно устал от...
Темных вещей. Злобных вещей, Рикс. Раны, секреты и гремящие на цепях кости. О, когда я был мальчишкой, я уже знал, что здесь происходит. Тогда это меня не волновало. Я считал это захватывающим. Понимаете, я был тогда точно таким же, как Логан. Таким же надменным, таким же...
Тупым, да. Я был вынужден учиться самостоятельно, и, о Боже, что за образование я получил!
- Какие темные вещи? Что именно ты имеешь в виду?
- Духовный мрак. Моральный мрак. Проклятие и деградация. - Он прикрыл глаза. - Рассказ По был, возможно, фантазией, но он добрался почти до самой сути. У Эшеров есть все. Абсолютно все. Но их душа мертва. Я постигал это долгое время, но мне практически нечего к этому добавить. - Его голос сорвался. Он остановился, собираясь с силами, чтобы говорить опять.
- И все же я не понимаю.
Эдвин открыл глаза. Они были такими же красными, как догорающие в камине угольки. - Когда твой отец умрет, - сказал он, - империя Эшеров развалится. Уолен скоро умрет. Возможно, это вопрос дней. Или часов. Он хочет передать имение и семейное дело Кэтрин. Я уверен, что это ты уже знаешь. Но Бун рассчитывает, что дело отойдет к нему. Он будет противостоять Кэтрин через суд. Это будет длинное запутанное дело. Бун, конечно, не победит, но сделает все, что в его силах, чтобы дискредитировать Кэтрин. Он помешан на деньгах, Рикс. Он проигрывает в покер до пяти тысяч каждую ночь. Он ставит по двадцать пять тысяч долларов на один футбольный матч. Для него это ни черта не значит, он знает, что всегда может получить еще больше. Мистер Эшер дает ему содержание в триста тысяч долларов в год, а когда Буну этого не хватает, он просто выписывает чек на счет отца. Но Бун все это проигрывает. В суде он будет обливать твою сестру грязью из-за ее проблем с наркотиками. Он не преминет воспользоваться даже самыми грязными газетенками, пытаясь с нею разделаться.
Когда Эдвин снова поднял чашку, рука его дрожала.
- Кэтрин не сможет выдержать такое давление, Рикс. Она думает, что сможет, но она ошибается. Я знаю. Я наблюдал, как она росла. К тому времени, как Кэтрин покончит с Буном, она будет готова для сумасшедшего дома или для кладбища.
- Ты намекаешь на то, что папа должен передумать и отдать поместье и дело Буну?
- Нет! Боже, нет. Бун разрушил бы дело. Его нельзя спускать с привязи. И, конечно, Паддинг не улучшает ситуацию. Она еще больше усугубляет эту запутанную ситуацию.
- Как это все связано с книгой Дунстана? - спросил Рикс.
- Я объясняю. Пожалуйста, наберитесь терпения. В любом случае, "Эшер армаментс" стоит на пороге полной катастрофы. Без твердого руководства ее раздерут на части другие компании и конгломераты. Они сейчас лишь ждут удобного случая. Семья никогда не будет бедной, но без "дела" она лишится власти.
- Возможно, это будет самое лучшее событие за всю историю семьи.
- Возможно, - согласился Эдвин. - Однако если "Эшер армаментс" будет потеряна, это будет большой риск для мира во всем мире.
- Что? Неужели ты в это веришь?
- Да, - сказал он. - Верю. И даже очень. Имя Эшеров олицетворяет мощь и надежность. Уже одно это - очень сильный сдерживающий фактор для враждебных государств. Если производство военных систем, использующих технологию Эшеров, будет остановлено, а старые системы устареют, что непременно произойдет, тогда мир окажется на пороге катастрофы. Я не военный эксперт и ненавижу войну, как и большинство обычных людей, но вопрос остается: можем ли мы осмелиться прекратить производство бомб и ракет? Раньше я верил в судьбу человеческого рода. Тогда я был гораздо моложе и гораздо глупее. Выслушайте меня до конца! Должно быть, я выгляжу полным идиотом.
- Книга, - напомнил ему Рикс. - Почему ты помогаешь Дунстану в работе над ней?
- Потому что мне надоело притворяться, будто у меня нет ни глаз, ни ушей, ни рта, чтобы сказать. Мне надоело быть вещью, приспособлением или частью обстановки. Я живой человек! - Он провозгласил это с гордостью, хотя глаза его потускнели. - Я видел за свою жизнь много всякого. В большинстве случаев я ничего не мог поделать, хотя от того, что творилось, мне было тошно и кровь стыла в жилах. - Он подался вперед. - Если хотите, я расскажу вам, что случилось с моей лояльностью. Если вы действительно хотите это услышать.
- Валяй.
- Хорошо. - Эдвин сложил перед собой руки, погруженный в раздумья. -Вы видели Уилера Дунстана. Он покалечен. У его дочери, симпатичной женщины, шрам на брови, и при ходьбе она хромает. Я знаю, как это произошло.
- Я слушаю.
- Хорошо. Я хочу, чтобы ты слушал. Я хочу, чтобы ты понял, что случилось с моей лояльностью. В ноябре 1964 года Уилер Дунстан с женой и дочерью попал в автомобильную катастрофу на южном шоссе Эшвилла. Они ехали к родителям жены на праздники, насколько я помню. Как бы то ни было, катастрофа была...
Страшная. Дизельный грузовик съехал со своей полосы, его занесло на льду, и врезался в их машину. У Дунстана был поврежден позвоночник, у маленькой девочки сломаны рука и нога, а жена получила многочисленные внутренние повреждения. Но самое худшее - это то, что машина оказалась под днищем грузовика. Она там застряла и полиция не могла их вытащить. Насколько я знаю, жена Дунстана ужасно мучилась. Маленькая девочка была к ней прижата, и ей пришлось много часов, пока не разгребли завал, слушать стоны и крики матери. Жена Дунстана промучилась в больнице несколько дней и скончалась. Он сам был вынужден несколько месяцев лечиться, чтобы быть в состоянии хотя бы управлять инвалидным креслом. Я полагаю, Рейвен отделалась легче всех, хотя лишь Богу известно, что видит она в ночных кошмарах.
Эдвин пристально посмотрел на Рикса.
- Тот грузовик, что съехал со своей полосы, принадлежал компании "Эшер армаментс", - сказал он. - Водитель, еще подросток, так наелся таблеток, что даже не знал, в каком штате находится. Уилер Дунстан возбудил иск против вашего отца. Уолен предлагал уладить дело без суда, но в ответ последовали лишь оскорбления. Между Эшерами и Дунстанами никогда не было особой любви. Но дело вовсе не дошло до суда. Выяснилось, что полиция нашла в машине Дунстана бутылку бурбона. Сестра сразу заявила, что чувствовала от него запах алкоголя в реанимации. Результаты анализа неожиданно показали: Уилер Дунстан во время аварии был мертвецки пьян.
- Но бутылка была подкинута?
- Да. Я только не знаю, когда и как. Все это купили деньги твоего отца, Рикс. Но особенно катастрофические последствия имела огласка того факта, что Дунстан алкоголик. Это был тщательно охраняемый секрет, но ваш отец каким-то образом узнал об этом. Рекламодатели Дунстана стали уходить от него один за другим. В конце концов он принял предложение и уладил дело без суда. А что еще он мог поделать?
- А папа отделался легким испугом?
- Штраф в несколько тысяч долларов и условный приговор водителю. -Эдвин смотрел на дрожащее пламя, его плечи поникли, ноги были вытянуты. -До этого момента мои глаза были закрыты. Но после того, как я понял, что сделал ваш отец, как далеко он зашел ради того, чтобы избежать судебного процесса, что-то во мне надломилось. До того, как я решил помогать Дунстану, я знал, что он много лет работает над историей Эшеров. Мы заключили соглашение: я поставляю ему необходимые документы, но не нарушаю обет молчания. Я не говорю ничего о том, что я знаю об Эшерах. Я не буду обсуждать с ним дела Уолена. Я приношу материалы, оставляю их и потом забираю. К тому времени, когда книга будет завершена, Уолен будет мертв, а Кэсс и я будем во Флориде.
- Эдвин, - сказал Рикс, - я ездил к Уилеру Дунстану, чтобы взглянуть на рукопись. Он не показал ее мне, но я дал ему информацию в обмен на то, чтобы узнать, как он работает. Я рассказал ему про состояние папы и про то, что Кэт унаследует семейное дело. У меня была еще одна причина для поездки, Эдвин. Я должен быть автором этой книги. А не посторонний. Мне все равно, через что прошел Дунстан. - Он слышал в своем голосе сильное отчаяние, ему было стыдно, но он продолжал: - Мне нужно написать эту книгу. Я должен написать ее. Я взял у тебя ключ от библиотеки и смог просмотреть там некоторые старые документы. Я должен как-нибудь сделать так, чтобы он доверял мне настолько, что принял бы в свой проект. Я должен стать хотя бы соавтором.
Эдвин глубоко вздохнул и покачал седой головой.
- Боже мой, - прошептал он. - Как мы дошли до этого, Рикс? Неужели нас обоих снедает отвращение и ненависть?
Рикс подался вперед и дотронулся до руки Эдвина.
- Я не могу упускать этот случай. Я годами думал написать книгу о своей семье. Поговори с ним - для меня. Скажи ему, что я смогу помочь закончить книгу. Позволь мне приносить ему нужные материалы. Но заставь его понять, как это важно для меня. Ты сделаешь это?
Эдвин не ответил. Он пристально смотрел на огонь, тусклые оранжевые блики играли на его лице.
- Пожалуйста, - умоляюще сказал Рикс.
Эдвин накрыл руку Рикса своей.
- Я поговорю с ним, - сказал он. - Завтра утром. Я не знаю, как он отреагирует, учитывая его отношение ко всем Эшерам. Но я поговорю с ним.
- Спасибо. Мне нужна эта книга, Эдвин.
- Это так важно для вас?

Предыдущая страница 14 Следующая страница


15 Роберт Маккаммон

- Да, - ответил он без колебаний. - Важно.
Эдвин улыбнулся, но его глаза были темными и печальными.
- Я люблю вас, Рикс. Что бы вы ни делали, я всегда буду вас любить. Вы приносили свет в этот дом, когда были маленьким мальчиком. Я помню...
У нас бывали между собой свои маленькие секреты. Вы не хотели, чтобы кто-нибудь еще узнавал о том, что вы рассказывали мне. - Его улыбка стала грустной. - Я полагаю, будет только правильно, если мы разделим этот последний секрет, не так ли?
Рикс встал, обошел кресло и крепко обнял Эдвина. Старик, казалось, состоял из одних выпирающих костей и тугих мышц.
Эдвин поднял руку, чтобы похлопать Рикса по плечу, и они молча стояли при свете огня, прижавшись друг к другу.

Глава 24

На горе Бриатоп выл ветер. Нью Тарп сидел на своей койке, а его лицо было покрыто капельками пота.
Ему снова приснилась Лоджия. Огромная, ярко освещенная, волшебная Лоджия, в которой мимо сверкающих окон, словно на каком-то балу призраков, двигались фигуры. Но на этот раз было одно отличие. Когда он стоял на берегу озера, уставившись на дом, двери самого верхнего балкона внезапно раскрылись и оттуда кто-то вышел. Эта фигура знаками показывала ему, чтобы он поскорей перешел через мост, и Нью слышал, как издали знакомый голос окликает его по имени.
Это голос отца звал его из дворца Эшеров. Отец стоял на балконе и призывал Нью пересечь мост и поспешить в Лоджию, ведь это был праздник в его честь. ИДИ ДОМОЙ, кричал отец. МЫ ВСЕ ЗДЕСЬ ЖДЕМ, КОГДА ТЫ ПРИДЕШЬ ДОМОЙ.
Нью упирался, хотя Лоджия тянула его с неодолимой силой. Во сне он почувствовал, как от страха и возбуждения по спине побежали мурашки. Его отец, неясная фигура на верхнем балконе, махал руками и кричал: "СКОРЕЙ, НЬЮ! ИДИ ДОМОЙ, КО МНЕ!”
За мостом открылась парадная дверь Лоджии, из нее струился широкий луч прекрасного золотого света. В дверях стояла фигура, протянув руки, чтобы принять его в свои объятья. Нью не мог разглядеть, кто это был, но ему показалось, что он видит темное пальто, которое развевалось на ветру. Он знал, что Лоджия хотела его. Фигура в дверях тоже. Если бы Нью перешел через мост и вошел в Лоджию, он смог бы получить все, что когда-либо желал. Ему бы никогда больше не пришлось лежать на жесткой койке в холодной комнате. У него была бы прекрасная одежда, отличная еда, книги для чтения и время, чтобы бродить в зеленых лесах Эшерленда. В его спальне на полу будет лежать ковер и он узнает, что значит называть Лоджию своим домом. Нью стоял в начале моста, готовый принять решение. Он хотел перейти через мост. Он хотел заставить свои ноги двигаться.
Но тут завыл ветер, и он проснулся. Сейчас, когда ветер, проносясь мимо дома, просачивался внутрь сквозь дыры в стенах и крыше, Нью вообразил, что следом за ним несется слабый искушающий шепот: "ИДИ ДОМОЙ". Он лежал на спине, уставившись в потолок и натянув одеяло до подбородка. Днем к ним зашли навестить Нью Джой Клайтон с женой. За ними прибежал Берди и раздраженно лаял за окном. Клайтон рассказал Нью и его матери, что этим утром с собакой произошла странная вещь. Когда он вышел покормить Берди, то обнаружил, что пес стоит футах в тридцати от дома и пристально смотрит в лес. Берди застыл в охотничьей стойке, подняв хвост и прижав уши к голове. Собака не ответила, когда он ее окликнул. Брошенная шишка отскочила от бока Берди, но тот так и не шевельнулся. А когда Джон подошел и шлепнул пса по заду, тот с воем завертелся, пытаясь цапнуть свой хвост. Около десяти минут пес был не в себе, а потом так набросился на еду, что чуть не проглотил тарелку. Этот пес, сказал мистер Клайтон, стар, безумен и не стоит ни гроша, но охотничью стойку он держит дай Бог каждому!
В паузах между порывами ветра Нью слышал слабый лай Берди. Его испугал ветер, думал Нью. Он может вывести из себя даже собаку.
Нью закрыл глаза, пытаясь заснуть.
И тут он услышал скрип крыши у себя над головой.
Он тут же открыл глаза и пристально посмотрел наверх.
Дранка тихо скрипела. Затем крыша скрипнула в другом месте, где-то в углу комнаты.
Нью взял со стола, стоявшего за кроватью, спички, открыл фитиль фонаря и зажег его. Огонь медленно разгорался, и Нью выпростал ноги из-под одеяла.
Крыша над его головой стонала как старик во сне. Нью поднял фонарь вверх.
Когда он увидел, как прогнулись сосновые доски, его сердце забилось. Он услышал протяжное медленное царапанье. Когти проверяли крепость крыши. Нью следил за передвижением зверя по гнущимся доскам. Затем раздался резкий треск, и к ногам Нью упал гвоздь.
Зверь замер, как будто прислушиваясь.
Нью застыл, глядя, как прогнулась крыша там, где стоял зверь. Это был тот самый ночной зверь, который ходил возле дома после смерти отца. Кто бы это ни был, подумал Нью, он, должно быть, весит больше трехсот фунтов. Зверь принялся расхаживать по крыше, доски скрипели под его лапами. Крыша была слабой, и Нью боялся, что тяжесть этого создания может ее проломить. С жалобным стоном вылетела доска. Зверь снова остановился. В тишине, когда стих порыв ветра, Нью услышал низкое хриплое рычание.
Это был тот же зловещий звук, который он слышал, когда попал в яму. Жадный Желудок, подумал Нью. Черную пантеру, которая бродит со Страшилой, теперь отделял от Нью лишь тонкий слой обитой для утепления древесины.
Убирайся отсюда, мысленно скомандовал Нью. Убирайся!
Зверь не шелохнулся. Нью почувствовал, как у него на затылке зашевелились волосы. В комнату просочился аромат хищной кошки. Нью чувствовал, что зверь знает о нем или видит свет сквозь щели в досках. По дереву скребли когти, зверь фыркал, почуяв мальчика.
Нью торопливо надел джинсы и толстый темно-синий свитер. Затем он взял лампу и вышел в прихожую. У двери стояло отцовское ружье. Он раскрыл казенник, убедился, что оба патрона на месте, и снова закрыл его. Крыша над ним стонала. Зверь следовал за Нью.
На кухне мальчик взял с полки фонарик. Вооруженный ружьем и фонарем, Нью был готов выйти наружу, но тут его остановил голос матери.
- На крыше что-то есть! - прошептала она. - Послушай! - Она вышла на свет, ее лицо было бледным, а руки сложены на груди. Одета она была в потрепанную фланелевую рубашку. В ее глазах застыл страх. - Что это, Нью? Что там наверху?
- Я не знаю, - ответил он. Он не был уверен, что это Жадный Желудок. Из леса мог забрести и еще кто-нибудь. - Я выйду и посмотрю.
Майра скользнула взглядом по ружью и фонарю.
- Нет! - решительно сказала она. - Я тебе этого не позволю!
Крыша снова заговорила. Когда зверь сходил с досок, они поднимались и стонали. Крыша под ним сильно прогибалась, и еще один гвоздь упал на пол. - Папа бы вышел, - сказал Нью.
- Ты не папа! - Майра схватила сына за руку. - Он сам уйдет. Ему ничего не нужно. Оставь его в покое! - Когда неожиданно со звуком петарды вылетел гвоздь, она вскрикнула. Луч фонаря нащупал дырку величиной с кулак.
Нью больше не слышал движения зверя. Либо тот ушел с крыши, либо стоял очень тихо. Сквозь дыру в комнату со свистом проникал ветер, наполняя ее зимним холодом. Он мягко высвободил свою руку. - Папа бы вышел, - повторил он, и Майра поняла, что ей больше нечего сказать.
Дрожа от холода, Нью вышел на крыльцо. На улице бушевал ветер, швыряя кружащиеся в воздухе листья ему в лицо. Майра стояла в дверях, а Нью сошел с крыльца и направил луч света на крышу.
Там ничего не было. Нью медленно водил лучом взад-вперед. В его правой руке удобно лежала винтовка, а указательный палец был на курке. Он слышал лай Берди, и от этих жутких звуков по спине ползли мурашки.
Нью завернул за угол дома и ничего не обнаружил. Когда он начал поворачиваться, что-то цапнуло его сзади за шею. Он почувствовал, как в него вонзаются когти, и едва не спустил курок. Но когда он дотянулся до шеи, то схватил лишь небольшую ветку с парой сухих листьев и с отвращением ее отшвырнул.
- Нью! - позвала мать. - Давай домой!
Он направил фонарик на деревья. На большинстве веток все еще держались листья, и луч света сквозь них не проходил. Верхушки деревьев клонились к земле под безжалостными порывами ветра.
- Ты что-нибудь видишь? - окликнула его Майра. Ее голос был нервным и дрожал.
- Нет, ничего. Что бы там ни было, оно давно ушло.
- Тогда иди обратно с этого холода! Скорей!
Нью сделал шаг вперед, и тут кровь застыла у него в жилах.
Он почувствовал запах Жадного Желудка, мерзкий душок этой хищной кошки.
Нью остановился, направив свет на деревья. Порыв ветра едва не сдвинул его с места. Ветки деревьев гнулись и раскачивались. Сухие листья летели вниз. Он был близко, очень близко...
И тут он услышал вопль матери:
- Нью!
Он быстро обернулся к пикапу.
Из-под днища пикапа что-то выползло. Оно двигалось так быстро, что у Нью не было времени прицелиться. Судорожно наставив ружье, он выстрелил, и в дверце пикапа появилась вмятина, как будто по ней стукнули огромным кулаком. Но тут монстр, мускулистая темная тень, двигающаяся как черная молния, выскочил из своего укрытия и внезапно встал на задние лапы, возвышаясь над Нью более чем на фут. При вспышке света мальчику удалось его разглядеть.
Это была черная пантера, вышедшая, казалось, из кошмара сумасшедшего. Ее массивная голова была неправильной формы, остроконечные уши прижаты к черепу, а на груди перекатывались мускулы. Глаза зверя ярко горели гипнотическим зелено-золотым огнем, а зрачки при свете быстро стянулись в полоски. Когда Нью в шоке отшатнулся назад, он увидел, что зверь выпустил когти. Они были длиной в три дюйма и зловеще искривлены. Зверь раскрыл пасть, обнажив желтые клыки, и оттуда вырвался высокий ужасный вопль, перешедший в жуткий кашель. Тело зверя было покрыто короткой черной шерстью, но под брюхом была серая жесткая кожа.
По-прежнему балансируя на задних лапах, зверь прыгнул вперед.
Нью был наготове с винтовкой. Раздался второй выстрел, но пантера неожиданно метнулась в сторону и уклонилась от пули. Она приземлилась на все четыре лапы и тут же обернулась чтобы напасть на Нью с тыла.
Времени защититься у него не было. Разъяренный зверь весом в триста фунтов был готов обрушиться на него.
Сквозь панику в его мозг с удивительной ясностью пробилась картина: пантера врезается в стоящую между ними стену из грубых камней. Стена представляла собой призрачное сооружение из изогнутых голубых линий и углов, которые пульсировали в воздухе. Сквозь нее он видел пантеру.
ТАМ СЕЙЧАС ЕСТЬ СТЕНА, прокричал он про себя.
Когда прыгнувший зверь врезался со всей силы в преграду, из его глотки вырвался глухой крик боли. Несколько блоков голубых прямоугольников были выбиты, но Жадный Желудок отлетел назад. Он ударился о бок пикапа и бешено закружился, хватая ртом воздух. Нью увидел, как он яростно бьет хвостом, и услышал угрожающее змеиное шипение.
Голубая стена быстро исчезала. Тут и там появлялись дыры. На крыльце Майра пронзительно звала на помощь. Жадный Желудок бешено затряс головой, изумленно заморгал и снова прыгнул на мальчика.
На этот раз Нью представил в стене куски битого стекла и сделал ее толщиной в четыре фута. Он слышал, как его мозг стучит и скрипит, точно машина. Стена усилилась, а Нью уже дрожал от напряжения.
Жадный Желудок ударился о нее головой. На одно ужасное мгновение стена дрогнула, и Нью испугался, как бы зверь не проломил ее. Он почувствовал боль, словно кто-то ударил его по лбу.
Зверь завыл, и отлетев обратно, растянулся на боку. Когда он неуверенно поднялся на ноги, его глаза были усталыми и остекленевшими, а голова поникла. Они смотрели друг на друга сквозь исчезающую стену. Сердце Нью бешено стучало, но он твердо стоял на ногах. Пантера подняла голову, принюхалась, и Нью увидел, как у нее изо рта быстро выскользнул раздвоенный на конце язык.
Стена стала тонкой как простыня. Голову Нью пронизывали нити боли. Все его внимание было приковано к зверю. Безумные крики матери доносились до него как из глубокой шахты.
Жадный Желудок поднял переднюю лапу и выпустил когти. Зверь забегал взад-вперед, делая ложные выпады и отскакивая назад. Взгляд хищника был направлен на мальчика, и Нью чувствовал, как гнев пантеры жжет его душу. Глаза пантеры сверкали огнем.
Стена практически исчезла, быстро разваливаясь на куски.
Построй ее снова, сказал себе Нью. Там стоит стена, прочная и толстая.
Стена вновь, камень за камнем, начала принимать определенные очертания. Его голова раскалывалась, и он чувствовал на себе взгляд пантеры. Она пыталась его гипнотизировать. Когда их глаза встретились, Нью почувствовал, как ужасная холодная сила пробивает его решительность. У него закружилась голова.
Жадный Желудок стоял неподвижно. Он высунул на мгновение язык и снова его убрал.
Стена между ними задрожала и начала разваливаться на части. Нет, мысленно произнес Нью, пытаясь представить ее такой, какой она была раньше. Построй ее снова, крепкую и толстую! Но стена исчезала, а и без того невыносимая боль в голове стала просто дикой.
Пантера выжидала, готовясь к прыжку.
...МАЛЕНЬКИЙ ЧЕЛОВЕК...
Тихий, издевательский голосок как бархатный кнут обвился вокруг шеи Нью.
...МАЛЕНЬКИЙ ХОЗЯИН ДОМА...
Голос шел ниоткуда и в тоже время отовсюду и был таким холодным, что заныли кости. Стена была вся в дырках и качалась как паутина.
...МАЛЕНЬКИЙ ХОЗЯИН ДОМА, ЧТО ЖЕ ТЫ СОБИРАЕШЬСЯ ДЕЛАТЬ?..
Широко раскрыв пасть, пантера прыгнула. Она прорвала стену и выпустила когти, целя в мальчика, который замер перед ней.
Менее чем в трех футах от головы Нью, в воздухе, Жадный Желудок что-то ударило и подняло над Нью, перевернув вверх тормашками. Нью почувствовал, как нечто, словно холодная волна, ударила его и швырнуло на землю, в то время как когти пантеры молотили по воздуху над его головой. Жадный Желудок пронесло на добрых шесть футов мимо Нью и с треском ударило о ствол дуба. Зверь заревел от удивления и боли, а когда его снова ударило оземь, прыгнул в кусты.
Нью услышал как он удирает, не разбирая дороги, и уже через мгновения стало тихо, только шумел ветер. Его нервы были натянуты до предела, и когда к нему приблизилась мать, он взглянул на ее испуганное лицо и забормотал: "Папа бы вышел, папа бы вышел...”
Она опустилась на колени и обняла его, а он продолжал говорить, как испорченная пластинка. Кончив лихорадочно бормотать, он истерично зарыдал. Майра обняла его еще крепче. Его сердце билось так сильно, что она испугалась, как бы оно не выскочило вовсе. Затем краешком глаза она уловило какое-то движение и посмотрела в сторону дороги.
У самой кромки леса стояла худая фигура. Ветер трепал длинное темное пальто.
Когда она моргнула, все пропало, и она подумала, что сходит с ума. - Пойдем, - мягко сказала она, хотя ее голос дрожал. Она не могла понять того, что увидела. На ее сына прыгнула жуткая пантера и была сбита в воздухе. Но она знала, что в эту ночь жизнь ее спасло то, что она не смела подвергать сомнению. В воздухе, словно резкий запах серы, буквально витало могущественное колдовство.
Вокруг них бушевал ветер. Он был резким, пронзительным и то и дело менял направление. Майра помогла сыну подняться, и они вместе пошли к дому. Она видела блеск глаз монстра, когда тот начал выползать из-под пикапа. Кем бы он ни был, у него хватило ума подождать, пока Нью не повернулся к нему спиной. Нью был в опасности, и теперь она это ясно понимала. Она могла закрывать глаза на Страшилу и прочих тварей, бродивших по Бриатопу, но, несомненно, это создание выманило Нью, чтобы убить! Он был для Майры всем, но как защитить его, она не знала.
Но все же был некто, кто знал все.
Она помогла сыну войти в дом, затем закрыла дверь и задвинула засов. На краю леса, как хрупкое деревцо, стоял Король Горы и наблюдал за домиком Тарпов. На протяжении всей битвы Нью с пантерой он не шевельнулся, но теперь его плечи устало поникли, и он оперся на свой кривой посох. Ему было холодно, и из его носа текло. Он продрог до костей, и в его дыхании слышалось бульканье мокроты.
Он ждал, прислушиваясь к ветру. Ветер говорил ему о смерти и разрушениях, о том, что мир находится в переходном состоянии. Вокруг него кружились сухие листья, и некоторые застревали у него в бороде. Он вытер нос тыльной стороной ладони и подумал, что в былые времена, когда он еще был крепок и здоров, он бы так хватил Жадный Желудок о дуб, что полетели бы кости. Да и сейчас он неплохо встряхнул пантеру, но она найдет, где спрятаться и зализать раны, а с рассветом снова выйдет на охоту.
Этой ночью пантера сюда не вернется. В настоящее время мальчик в безопасности.
Но кто он такой? И какова его роль в битве, которую Король Горы ведет с той самой ночи, когда упала комета? Ответа на эти вопросы старик не знал.
Он задрожал и закашлялся. Его легкие снова начало жечь. Когда приступ прошел, он начал долгий путь домой.

Глава 25

В Гейтхаузе Рикс сделал волнующее открытие.
Одна из книг, принесенных из библиотеки прошлой ночью, оказалась гроссбухом, датированным 1864 годом и содержащим перечень имен, обязанностей и жалованья каждого слуги в Эшерленде. Там было триста восемьдесят восемь имен, начиная от ученика кузнеца и заканчивая главным егерем.
Но внимание Рикса привлекла записная книжка доктора Джексона Бойярда, директора заведения под названием "Приют Бойярда", расположенного в Пенсильвании. "Приют Бойярда" был частной лечебницей для душевнобольных. Записная книжка была старой и хрупкой, а многие страницы и вовсе отсутствовали. В ней месяц за месяцем прослеживалось развитие болезни пациентки доктора Бойярда: Джессамун Эшер, первой жены Лудлоу и матери Эрика.
Рикс сел за стол и раскрыл перед собой записную книжку. Свет на нее падал через его правое плечо. Прошел час, в течение которого он погружался в жуткие подробности душевной болезни. Его внимание отвлекали лишь некоторые яростные порывы ветра, нарушавшие его концентрацию. Джессамун Эшер, писал доктор Бойярд твердым почерком, была привезена в Приют в ноябре 1886 года. Судя по портрету, который доктор Бойярд видел во время визита в Лоджию, Джессамун Эшер была раньше элегантной молодой женщиной с волнистыми светло-каштановыми волосами и мягкими серыми глазами.
Двадцать третьего ноября 1886 года в комнату с обитыми войлоком стенами в "Приюте Бойярда" заперли сыплющую бранью сумасшедшую женщину в смирительной рубашке. Она выдрала почти все свои волосы, ее губы и язык были изуродованы постоянными укусами, а глаза, обведенные красными кругами, горели на белом как мел лице. Лудлоу не сопровождал свою жену. Ее привезли четверо слуг, среди которых был и Лютер Бодейн, дедушка Эдвина. Когда Джессамун была принята в приют, ей было двадцать шесть лет и она была безнадежно помешана.
Рикс продолжал читать, завороженный этим свеженайденным "скелетом в чулане". Несмотря на то, что Джессамун дочерью миллионера, владельца мануфактуры в Новой Англии, и получила хорошее образование, за семь лет жизни с Лудлоу Эшером она деградировала почти до животного уровня. Лишь спустя четыре месяца доктор Бойярд смог оставаться с ней в одной комнате, не боясь нападения. Ее симптомы, писал доктор Бойярд в декабре 1887 года, включают в себя безрассудную ярость, богохульство, скрежетание зубами, искаженные и бессмысленные молитвы, выкрикиваемые в полный голос, и припадки, "в течение которых несчастная миссис Эшер должна оставаться привязанной кожаными ремнями к кровати, с заткнутым кляпом ртом, дабы она не откусила себе язык".
Болезнь Джессамун, писал доктор Бойярд, кажется, берет начало с рождения Эрика в апреле 1884 года. Несколько раз Джессамун, чьим любимым занятием было ухаживать в саду за розами, одуванчиками и камелиями, пыталась убить младенца.
Лишь к лету 1888 года Бойярд смог убедить сумасшедшую хотя бы поговорить о ее сыне. До той поры имя "Эрик" ввергало ее в молитвы и проклятия. Но в течение того рокового лета буря, которая бушевала в мозге Джессамун, начала спадать, или, возможно, думал Рикс, Бойярд просто нашел нужное лекарство. Во всяком случае, временами сознание Джессамун прояснялось, и это давало возможность доктору изучить ее состояние.
Она должна убить Эрика, сообщила она доктору Бойярду, потому что его коснулся Сатана.
Эрик был еще младенцем, рассказывала она, когда это произошло. После полуночи она была разбужена сильной грозой. Она боялась грома и молний почти так же сильно, как и Лудлоу, потому что отец-пуританин учил ее, что гром - это проявление недовольства Бога, а молнии - Его копья, которыми Он разит грешников. Много раз, когда на улице бушевала гроза, Джессамун забивалась под одеяло и представляла себе, будто вся Лоджия трясется, а однажды в ее великолепной спальне после особенно сильного раската грома вылетело стекло.
В эту ночь по Лоджии хлестал яростный ливень. Когда прогремел гром, Джессамун показалось, что стены раскалываются. Где-то в доме разбилось стекло, а окна задрожали. Поднявшись с кровати, она спустилась вниз, в комнату Эрика. Но открыв дверь, она увидела в голубом свете молнии нечто. Над колыбелью Эрика склонялся силуэт крепкого широкоплечего мужчины. Но это был не человек. Его тело было бледно-серого цвета и, казалось, блестело, как мокрая кожа. При вспышке молнии она успела разглядеть, что рука этого создания была надо лбом спящего ребенка. Затем создание яростно, но грациозно, как балерина, повернулось к ней.
На мгновение она увидела его лицо, жестокое, но красивое. Его тонкий рот был искривлен в полуулыбке-полуусмешке, а глаза были как у кошки: темно-зеленые, гипнотически яркие, а зрачки расширены.
И перед тем, как свет молнии померк, создание исчезло.
Она закричала. Ребенок проснулся и тоже начал кричать. Она поняла, что увидела, и испугалась, что сходит с ума. Она не смела приблизиться к ребенку. Выбежав из комнаты, она в панике понеслась вниз и на лестнице упала, едва не сломав себе шею. Там она и лежала до тех пор, пока ее не нашел слуга и не позвал Лудлоу из его спальни.
Она видела, как Эрика коснулось воплощение зла, сказала Джессамун доктору Бойярду. Видела, как это создание нежно и покровительственно протянуло лапу над головой ребенка. Значение этого жеста, по крайней мере для Джессамун, было ясно: Эрика в будущем ждет служение Сатане. Он вырастет с меткой Сатаны на голове. И не счесть бедствий, которые он принесет миру, если ему позволить выжить. Эрик должен быть убит до того, как проявится заложенное в нем зло. Чтобы этого не допустить, Джессамун пыталась отравить младенца, но ей помешала няня. Пыталась скинуть его с лестницы, но ее удержала Дженни Бодейн, жена Лютера, их кухарка. После этого Джессамун заперли в ее комнате, но она смогла выбраться оттуда по карнизу, похитила Эрика из детской и понесла к горящему камину в банкетном зале.
Когда она собиралась швырнуть Эрика в огонь, ее заметил Лудлоу. Он бросился к ней, но она подняла свободной рукой кочергу и яростно ударила мужа по голове. Лудлоу блокировал удар своей черной тростью, но Джессамун, собрав все силы, снова отчаянно ударила. Кочерга попала Лудлоу по виску, сбила его на пол, где он лежал, не двигаясь. Вокруг его головы собралась лужица крови.
Джессамун схватила визжащего ребенка как уже ненужную куклу за шею и шагнула к огню.
Но в следующее мгновение Эрика вырвали у нее. Удивительным образом Лудлоу, с лицом, залитым кровью, удалось, шатаясь, подняться на ноги, чтобы спасти ребенка. Джессамун вцепилась ему в горло, и они стали бороться перед огнем. Лудлоу, хотя и оглушенный, смог с помощью трости сдерживать ее, пока подоспевшие слуги не схватили ее.
В 1888 и 1889 годах, как видел Рикс из записей, состояние Джессамун колебалось от спокойного до буйного сумасшествия. В конце октября 1889 года доктор Бойярд решил написать Лудлоу Эшеру, что состояние его жены безнадежно.
Лудлоу приехал в декабре в сопровождении Лютера и двух других слуг, чтобы увидеть Джессамун в последний раз. Менее двух месяцев Джессамун Эшер была обнаружена в своей комнате мертвой. Она зубами порвала подушку и глотала гусиный пух, пока он не забил ей горло. После чего задохнулась.
- Чудесно, - пробормотал Рикс, покончив с записной книжкой. Он оттолкнул ее в сторону, словно она была покрыта грязью, и подумал, рвался бы так Лудлоу спасти Эрика, если бы знал, что ждет их в будущем. Данное Джессамун описание создания, которое стояло над колыбелью Эрика, слегка напоминало фильмы ужасов Роджера Кормана. Естественно, она искала оправдания своей ненависти к Эрику, которая возникла, возможно, из-за того, что она чувствовала, как ребенок становится между ней и Лудлоу. Но каковы бы ни были истинные мотивы, они затерялись в прошлом.
В дверь Рикса кто-то тихо постучал, и он насторожился. Было почти два часа ночи. Кто, кроме Паддинг, мог бродить по дому? Бун около одиннадцати уехал в свой клуб и наверняка играет сейчас в покер. Рикс подошел к двери, которая была задвинута стулом и шкафом, и спросил:
- Кто там?
- Миссис Рейнольдс. Откройте, пожалуйста.
Рикс открыл. Свет в коридоре не горел, а миссис Рейнольдс держала серебряный канделябр с четырьмя горящими белыми свечами. Рикс впервые увидел ее без хирургической маски, и его первое впечатление о ее решительности окрепло при виде ее сильной нижней челюсти. В то же время было ясно, что уход за Уоленом утомил ее. Лицо сиделки было измученным, в свете свечей были видны темно-синие мешки под глазами и глубокие морщины вокруг рта. Ее взгляд был пуст и бесцелен. Она смотрела в никуда.
- Меня послал Уолен, - сказала она привычным шепотом. - Он хочет вас видеть.
- Прямо сейчас?
Она кивнула, и он последовал за ней по коридору. Когда Рикс протянул руку, чтобы включить свет, миссис Рейнольдс быстро сказала:
- Нет, пожалуйста, не делайте этого. Я велела слугам выключить почти весь свет в доме.
- Зачем?
- Так приказал ваш отец, - объясняла она, пока они шли. - Он сказал, что не может выносить звука бегущего по проводам электрического тока.
- Что?
- Он сказал, что это высокое дребезжащее завывание, - продолжала миссис Рейнольдс. - Иногда его слух обостряется, и он говорит, что этот звук беспокоит его больше всех прочих. Я увеличила дозу транквилизаторов, но они более не оказывают заметного воздействия на его нервную систему. Они приблизились к лестнице, ведущей в Тихую Комнату. Запах разложения, к которому в другом конце дома Рикс постепенно привык, был здесь таким сильным и отвратительным, что он остановился, борясь с тошнотой. Я не могу опять туда идти, сказал он про себя, и у него внутри все содрогнулось. Боже правый!
Миссис Рейнольдс, идущая на несколько ступенек впереди, оглянулась. Желтый свет отбрасывал ее длинную тень на стену напротив. - Все будет в порядке, - сказала она. - Просто старайтесь дышать через рот.
Он последовал за ней наверх, к белой двери, и надел целых две хирургические маски и резиновые перчатки. Затем принял у нее канделябр, и она сделала то же самое. Перед тем как открыть дверь, миссис Рейнольдс снова забрала у Рикса канделябр и задула все свечи.
Их окружила темнота. На несколько ужасных секунд Рикс с ужасом почувствовал, что снова заблудился в Лоджии и не знает, в каком направлении идти. Но тут сиделка взяла его за руку и ввела в Тихую Комнату. Дверь бесшумно закрылась, и она провела его через комнату к кровати Уолена.
Осциллоскоп был выключен, и единственным звуком, слышным в помещении, было хриплое и неровное дыхание Уолена. Рикс слегка задел обо что-то подбородком, но промолчал. Миссис Рейнольдс отпустила его руку, и он почувствовал, что за ним наблюдают. Уолен продолжал дышать, пока в конце концов не издал грубое, едва различимое шипение. Рикс был вынужден напрячься, чтобы понимать, что говорит отец.
- Выйди, - скомандовал Уолен сиделке.
Рикс не слышал как она вышла, но знал, что она должна была подчиниться. Уолен медленно и мучительно подвинулся на кровати. Он заговорил, и Риксу снова пришлось сосредоточиться, чтобы понимать его. -Эта сука потом завернет меня в пеленки. - Уолен болезненно вздохнул. От этого вздоха у Рикса сжалось сердце. Это был такой человеческий, почти нежный и тихий звук.
- Я ненавижу ночь, - прошептал Уолен. - Ночью поднимается ветер. Я никогда не прислушивался к нему раньше. Теперь самого себя я слышу так, будто кричу сквозь ураган.
- Мне очень жаль. - Хотя Рикс сказал это как можно тише, он услышал хрип Уолена. Рикс вздрогнул и сжал кулаки.
- Говори тише, черт побери! О Боже...
Моя голова...
Риксу показалось, что он слышит, как отец плачет, но это могли быть и ругательства. Рикс зажмурился, его нервы были на пределе.
Прошла минута или две прежде чем Уолен снова заговорил.
- Ты и не думал навещать меня здесь время от времени. Что-нибудь не так? Или у тебя есть какие-то другие дела?
Неужели старик знает, что он задумал? - недоумевал Рикс. Нет, конечно же, нет! Не нужно паранойи.
- Я...
Думал, что тебе нужен покой. - Он прошептал это так тихо, что сам едва расслышал.
На этот раз без сомнений раздался короткий грубый смешок Уолена.
- Покой, - повторил он. - Хорошо сказано! Да, мне нужен покой! И я действительно скоро упокоюсь! - Он замолчал, чтобы выровнять дыхание, и когда он снова заговорил, его голос был таким жалобным, какого Рикс у него никогда не слышал. - Я почти готов умереть, Рикс. Это больше не мой мир. Я устал...
Я так устал.
Рикс был захвачен врасплох. Возможно, мысли о смерти в конце концов подточили Уолена, но он выглядел совершенно иначе, чем несколько дней назад, когда Рикс к нему заходил.
- Как Маргарет? - спросил Уолен. - Как она справляется?
- Неплохо.
- Я слышал, как вечером ругались Бун с Паддинг. Хотя сейчас это занимает меня менее всего. А Кэт? Каково твое суждение о ней? Суждение, подумал Рикс. Странное он подобрал слово. - С ней все в порядке.
- А ты? Как насчет тебя?
- У меня все нормально.
- Да. - К Уолену снова вернулся сарказм. - В этом я не сомневаюсь. Черт бы подрал этот ветер! Послушай только эти завывания! Ты что-нибудь слышишь?
- Нет.
- Тогда наслаждайся тишиной, пока можешь, - горько сказал Уолен. По трубкам под кроватью Уолена забулькала жидкость, и он издал тихий стон. Глаза Рикса снова привыкли к темноте. Он увидел очертания скелета, лежащего на кровати. На подушке, рядом с головой Уолена, лежала черная трость. Тонкая рука Уолена была вытянута и сжимала трость так, будто ее у него отбирали.
- Над чем ты работал в библиотеке перед тем, как заболел? - спросил Рикс. Вопрос вырвался у него непроизвольно.
Уолен долго молчал, а затем сказал:
- Заболел? Заболел? Хотел бы я заболеть. Болезнь можно вылечить. О, видел бы ты лицо этого чертового доктора, когда он приходил в последний раз! Он стал бледным как рыбье брюхо и все время склонялся надо мной с маленьким фонариком, чтобы пощупать пульс, померить температуру и для прочих дурацких процедур! Он хочет, чтобы я лег в больницу. - Отец хрипло хрюкнул. - Можешь ли ты это себе представить? Вокруг кишат репортеры! Дни и ночи напролет меня беспокоят врачи и сестры! Я сказал ему, что он спятил.
Рикс кивнул. Уолен намеренно обошел вопрос, и он решил начать атаку с другой стороны.
- Я был в библиотеке, - спокойно сказал он. - Я попросил у Эдвина ключ, так как хотел что-нибудь почитать. И нашел там одну книгу. Книгу детских стишков. Она была посвящена Симмсу Эшеру. - Он обманом проник в пещеру льва теперь ждал ответа.
Уолен молчал.
Рикс не отступал.
- Сегодня я гулял с Кэт возле кладбища и нашел могилу Симмса. Почему ты скрывал, что у тебя был младший брат?

Предыдущая страница 15 Следующая страница


Участь Эшеров 16

Уолен по-прежнему не отвечал.
- Что с ним случилось? Почему он умер? - Ему было любопытно, совпадут ли рассказы Уолена и Уилера Дунстана.
- И что ты там делал? - в конце концов спросил Уолен. - Изничтожал библиотеку?
- Нет. Я думал, ты не будешь возражать, если я зайду туда.
- Еще как буду! Эдвин свалял дурака, что позволил тебе туда войти, не спросив прежде меня!
- Почему? Ты пытаешься что-то скрыть?
- Те документы там...
Очень хрупкие. Я не хочу, чтобы их ворошили. Перед тем как я "заболел", как ты выразился, я просматривал некоторые документы для делового проекта.
Рикс нахмурился, озадаченный.
- Что общего могут иметь семейные документы с проектом для "Эшер армаментс"?
- Тебя это не касается. Но раз уж ты спросил о Симмсе, я тебе расскажу. Я не хочу ничего скрывать. Да, у меня был младший брат Симмс. Он был слабоумным и умер ребенком. Вот и все.
- От чего он умер? От врожденной болезни?
- Да. Нет...
Подожди. Это как-то связано с лесом. Я давно не вспоминал Симмса, и мне трудно восстановить события. Симмс умер в лесу. Он был убит зверем. Да, точно, так и есть. Симмс бродил по лесу и его убил дикий зверь.
- Какой именно зверь?
- Я не знаю. Это было очень давно. Какое сейчас это имеет значение?
Действительно, какое, подумал Рикс и сказал:
- Полагаю, что никакого.
- Симмс был слабоумным, - повторил Уолен. - Ему нравилось ловить бабочек, но он ни черта не мог поймать. Я помню...
Когда в Лоджию принесли то, что от него осталось, я видел тело, пока отец меня прогнал. В руке Симмс сжимал цветы. Желтые одуванчики. Он собирал цветы, когда на него прыгнул зверь. Я помню, как сильно плакала мать. Отец заперся в своем кабинете. Да...
Это было очень давно.
Рикс был разочарован. Ничего таинственного в Симмсе не оказалось. Было ясно, что Уолен никогда не упоминал Симмса потому, что никогда не считал его человеком - брат был для него дурачком, который собирал цветы, когда его убили.
- Я вызвал тебя сюда, - сказал Уолен, - потому что я хочу через тебя сообщить кое-что семье. За завтраком ты поставишь их в известность, что отныне в доме больше не будет гореть электрический свет. Все использование электричества должно быть урезано насколько возможно. Я не могу контролировать шум ветра, стук сердца или этих проклятых крыс, которые скребутся в стенах, но иногда я слышу, как электрический ток бежит по проводам. Сегодня это случилось дважды. Этот звук словно бы скребет мои кости. Ты понял?
- Я думаю, им это не понравится.
- Мне все равно, что им нравится, а что нет! - прошипел Уолен. - Пока я жив, я все еще хозяин дома. Ты понял?
- Да, - ответил Рикс.
- Хорошо. Тогда исполняй. Теперь можешь идти.
Чувствуя себя как уволенный слуга, Рикс начал искать в темноте дорогу к двери. Но затем остановился и снова повернулся к Уолену.
- В чем дело?
- Я окажу тебе эту услугу, если ты окажешь услугу мне. Я бы хотел узнать об агентстве Буна.
- О его агентстве? А что такое?
- Это-то я и хочу знать. Ты вкладываешь в него деньги. Что делает это агентство?
- Оно заключает контракты и нанимает артистов. А ты что думал?
Под двумя хирургическими масками Рикс тонко улыбнулся.
- Каких именно артистов? Актеров? Певцов? Танцоров?
- Это наше с Буном дело, и тебя оно не касается.
Рикс насторожился. Уклончивость Уолена говорила ему, что он ходит по запрещенной территории, и он был намерен выяснить, в чем дело почему.
- Это что-то настолько плохое, что ты не хочешь, чтобы узнал кто-нибудь еще? - спросил он. - Чем же занимается братец Бун? Порнографией?
- Я сказал, что ты можешь идти, - раздраженно проскрежетал Уолен.
До Рикса дошло: чем бы Бун ни занимался, Уолен не хочет, чтобы об этом знали Маргарет и Кэт. Быть может, это еще одна причина, по которой Паддинг не дозволяется покидать поместье. Она не только знает слишком много о семье Эшеров, но и узнала, чем занимается агентство Буна.
- Я могу узнать об этом у Паддинг, - спокойно сказал он. - И я уверен, что мама тоже захочет об этом услышать. - Он снова направился к двери.
- Постой.
Он остановился.
- Ну?
- Ты ведь всегда презирал Буна, не так ли? - прошептал Уолен. -Почему? Потому что у него больше мужества, чем у десятка таких, как ты? Ты не принес мне ничего, кроме позора. Даже тогда, когда ты был мальчиком, я видел, какой ты бесхребетный. - Холодная грубость в голосе отца больно задела Рикса. Он напрягся в попытке приспособиться к боли от презрения Уолена. - Ты никогда не давал сдачи. Ты позволял Буну топтать себя как кусок дерьма. О, я наблюдал за тобой. Я знаю. Теперь ты не знаешь, как выпустить скопившуюся в тебе ненависть, и хочешь навредить мне. Ты был ничем, ничем ты и...
Рикс шагнул вперед. Гнев расшатал его самоконтроль. Его лицо горело, и он чуть не закричал, но на последней секунде стиснул зубы.
- Ты знаешь, папа, - сказал он, едва удерживая себя на шепоте, - я всегда считал, что Гейтхауз прекрасно смотрится освещенным. Сейчас я, вероятно, пройду по комнатам и заставлю весь дом сверкать как новогоднюю елку. - Ему было стыдно, но он не мог, да и не хотел остановить себя в этот момент. Он должен продолжать, он должен дать сдачи, грубость за грубость. - Подумай, как электричество побежит по проводам! Разве это не грандиозно? Ты давно принимал транквилизаторы, папа?
- Ты не сделаешь этого. У тебя не хватит храбрости.
- Мне очень жаль, - Рикс повысил голос до нормального, и Уолен забился в конвульсиях, - я не расслышал. Агентство. Чем оно занимается? -В его глазах стояли слезы гнева, а сердце сильно стучало. - Расскажи мне!
- Тише! О, Боже! - простонал Уолен.
- Расскажи, - с легким нажимом произнес Рикс.
- Твой...
Брат...
Набирает исполнителей. Исполнителей...
Для шоу.
- Каких именно шоу?
Уолен неожиданно поднял голову с подушки. Его тело яростно задрожало. - Шоу! - сказал он. - Агентство Буна...
Ищет уродов для карнавальных шоу! УЙДИ! УЙДИ С МОИХ ГЛАЗ!
Рикс уже отыскал дверь. В темноте он споткнулся на ступеньках и чуть не упал. Миссис Рейнольдс ждала его в коридоре с зажженным канделябром и, сорвав со своего лица маски, Рикс сказал ей, что отец закончил говорить с ним и она может вернуться в Тихую Комнату.
Когда сиделка ушла, Рикс прислонился к стене, борясь с тошнотой. В висках яростно ломило, и он стиснул их ладонями.
То, что он только что сделал, было ему отвратительно. Он чувствовал себя замаранным. Он понимал, что сделал то же, что мог сделать и сам Уолен, и Эрик, и любой другой Эшер. Но он ведь не такой, как они! Боже правый, не такой!
Через несколько минут дурнота прошла. Головная боль продолжалась немного дольше, а затем тоже медленно пошла на убыль.
Осталось холодное непривычное возбуждение.
Это было новообретенное чувство силы.
Рикс глубоко вдохнул гнилой воздух и двинулся в темноту.

ЧАСТЬ ПЯТАЯ. ПОРА ПОВЕДАТЬ ИСТОРИЮ

Глава 26

По небу быстро бежали серые облака. Рейвен Дунстан ехала на своем стареньком "Фольксвагене" на гору Бриатоп. Редкие сильные порывы ветра прорывались сквозь деревья и били по машине, а шины скользили по толстому слою опавших листьев.
Около часа назад она отыскала дом Клинта Перри и сказала ему, куда хочет отправиться. Перри, худой человек с орлиным носом, одетый в спецовку, посмотрел на нее как на сумасшедшую. Туда длинный подъем, предупредил он ее, и сама дорога такая плохая, что когда пару месяцев назад они с шерифом Кемпом поднимались наверх, днище его грузовика оказалось пробито. Рейвен настояла, чтобы он нарисовал ей карту, и предложила ему двадцать долларов за то, чтобы он ее сопровождал, но Клинт сказал, как показалось Рейвен, немного нервно, что у него есть другие дела.
Она уже довольно далеко отъехала от дома Тарпов, миновав несколько других ветхих, спрятанных в тени хижин. На перекрестке, который Перри отметил на карте, она повернула влево. Почти сразу же колеса ее автомобиля запрыгали по мелким ямкам с лужицами. Дорога шла вверх так круто, что Рейвен была убеждена: ее машина подняться не сможет. Но, выжав газ до упора, она была вознаграждена: склон вскоре стал более пологим. Слева, сквозь прогалины в лесу, ей был виден Эшерленд. Дымоходы и шпили Лоджии Эшеров пронизывали тонкие низкие облака.
Еще примерно милю Рейвен терзала свою машину и ругала себя за тупость, из-за которой приехала сюда. Затем неожиданно она обогнула лес, и дорога закончилась грудой больших камней. Между скалами вилась исчезающая в лесу тропинка.
Следуя рекомендациям которые, дал ей Перри, он оставила машину и пошла по тропинке. Подъем был крутой, и не прошла она еще и тридцати футов, как у нее заныла нога. Колючий кустарник обвивал деревья, и лес по краям тропинки был непроходим. Здесь-то, на вершине подъема, Рейвен и увидела впервые разрушенный город, который стоял на верхушке горы. Называть это городом, подумала Рейвен, было сильным преувеличением.
Возможно, более ста лет назад это было какое-то мелкое поселение, но сейчас здесь сохранились лишь груды камней да кое-где развалины стен и дымоходов. Пара каменных строений все еще производила впечатление относительно не тронутых разрушением, но лишь одно из них венчало некое подобие крыши, а стены другого были все в зияющих дырах. Как ни странно, но руины не заросли деревьями, колючками или вьюнком. Хотя несколько отдельно растущих кустов и пытались расти на темной и голой земле, руины располагались посреди расчищенного каменистого участка. Даже редкие деревья, пустившие корни в развалинах, выглядели засохшими и окаменевшими, а их голые ветки застыли под жуткими углами. Место казалось безлюдным и покинутым много-много лет назад.
Рейвен замерзла и подняла воротник вельветового жакета. Если старик на самом деле живет здесь, недоумевала она, то как он вообще смог выжить? Рейвен двинулась по тропинке в глубь руин. Земля под ногами скрипела. Она остановилась, нагнулась и зачерпнула горсть земли.
В ее ладони блеснули оплавленные бисеринки стекла. Она высыпала землю и поднялась. Оказавшись среди руин, Рейвен заметила, что большинство раскрошившихся камней похожи на куски угля. Когда-то в прошлом здесь бушевал очень сильный огонь. Она сбросила опавший лист с ботинка и посмотрела вниз, на стеклянные бисеринки на земле.
Затем она обошла стену с другой стороны и остановилась. На черных камнях проступал бледно-серый силуэт человека. Его руки были раскинуты так, будто он ударился о стену. Все тело было изогнуто, как знак вопроса. Ноги фигуры были странной формы и едва походили на человеческие. Одна рука была поднята словно в мольбе.
Внимание Рейвен привлекла груда камней. Она осторожно, из-за боли в ноге, нагнулась. Из одного камня торчал ржавый гвоздь. На другом были очертания руки и кисти.
Рейвен провела пальцами по камню. Она помнила фотографии, которые видела в книге про Хиросиму. На тех фото были изображены силуэты жертв атомной бомбы, запечатленные на стенах, точно так же, как и эти фигуры. Что бы здесь ни случилось, мрачно подумала Рейвен, но результат - силуэты, черные камни, выжженная земля с осколками стекла - был таинственным образом очень похож на последствия взрыва атомной бомбы.
Рейвен поднялась на ноги. Какого рода катастрофа оставила такие следы? И когда? Почему этот город был построен на вершине горы? Кем были его обитатели?
Размышляя над этими вопросами, она отвернулась от камней и обнаружила старика, который стоял примерно в десяти футах от нее, за опаленной стеной.
Он опирался на сучковатую трость, а его голова была наклонена, чтобы было удобнее видеть здоровым глазом. Рваная одежда была грязна, ветер трепал длинное темное пальто старика.
- Нашла что-нибудь интересное? - спросил он. Его взгляд сверлил ее насквозь.
Это был тот самый старик, которого Рейвен чуть не сбила на дороге.
- Я...
Не знала, что вы здесь.
Он хмыкнул.
- Наблюдал за вами от этой стены. Видел, как вы нагнулись над этими камнями. Отсюда, с этого самого места.
Невозможно, подумала Рейвен. Если так, то почему она его не увидела, когда обошла стену?
- Кто вы? - спросил он. - Что вам здесь нужно?
- Меня зовут Рейвен Дунстан. Я владелица газеты "Фокстонский демократ". - В его единственном глазу не было и намека на то, что он понял. - Это газета, издающаяся в Фокстоне, - объяснила она. - Я пришла сюда, чтобы найти вас.
- Что ж, вы меня уже нашли. - Он посмотрел в ту сторону, откуда она пришла. - Вы взобрались на гору на том маленьком желтеньком автомобиле? Даже ветер может поднять его и скинуть прямо в Эшерленд.
Рейвен снова была озадачена. Машина отсюда была не видна. Как он узнал, что она желтая?
- Дорога не слишком хорошая, но я ее одолела. А вы живете здесь один? - Один, - ответил он. - И не один. Что случилось с вашей ногой?
- Я...
Повредила ее, много лет назад. Несчастный случай.
- Вы тогда были маленькой девочкой, - сказал он, констатируя факт, и осторожно прикоснулся к ее колену своей тростью.
- Да. - Она отступила. Ее колено пронзила острая боль.
Он кивнул, харкнул и сплюнул на землю мокроту. Когда он опять глубоко вдохнул, Рейвен услышала, как в его легких булькает жидкость. Лицо старика было желтое. Она пристально посмотрела на сеть шрамов, которые покрывали большую его часть. Правый глаз у него отсутствовал. Левый, хотя и покрытый тонкой серой пленкой, был бледно-зеленым, и в нем светился острый ум. Старик был очень худой и слегка дрожал от холода. О том, сколько ему лет, она не имела ни малейшего представления. Скорее всего, где-то от семидесяти до ста. Но одно было очевидно: старик был болен.
- Прохладно здесь, на открытом месте, - сказал Король Горы и кивнул в сторону неба. - Погода меняется. Ветер сгоняет облака. Будет буря. -Дрожащей рукой он оторвал от земли конец трости и показал ею на жилище, еще сохранившее остатки крыши. - Это мой дом. Внутри будет теплее. - И, не дожидаясь ее, развернулся и направился туда, нащупывая тростью тропинку. Рейвен пришла в ужас от условий жизни старика, но стены хотя бы сдерживали ветер. В холодном очаге лежало несколько обгоревших деревяшек. Пол был усыпан пустыми консервными банками. Матрас на полу был покрыт рваным оранжевым одеялом, из-под которого торчали газеты. По мнению Рейвен, место было отвратительное.
Король Горы опустился на матрас. Рейвен слышала, как скрипнули его суставы. Он разразился кашлем, который продолжался около минуты, затем сплюнул в пустую банку из-под бобов, стоявшую позади его постели. Его лицо неприятно сморщилось.
- Я не могу писать, - сказал он страдальческим голосом. - Хочу, но не могу.
- В клинике Фокстона есть доктора, которые могли бы вам помочь.
- Доктора? - огрызнулся старик. Он фыркнул и снова сплюнул в банку. - Доктора - это дипломированные убийцы. Они всаживают в вас иглы и пичкают вас пилюлями. Я не поеду в Фокстон. Слишком много людей. Я останусь там, где я есть.
- Вы давно больны?
- С тех пор, как упала комета, - ответил он. - Я не помню, когда не был больным. Это приходит и уходит. Здесь все еще холодно, не так ли? - Он скосил здоровый глаз в сторону очага.
Рейвен почувствовала спиной прилив тепла раньше, чем услышала внезапное шипение огня. Пораженная, она мгновенно обернулась к очагу. Дрова горели. Старик их не касался, но они загорелись.
- Как...
Вы это сделали? - спросила она.
- Что сделал?
- Огонь. Как вы...
Зажгли огонь?
- Тише! - Король Горы схватил свою трость и встал. Чтобы распрямить спину, ему потребовалось немного больше времени, при этом он зашипел от боли. Он зашаркал к двери и выглянул наружу. Из-под его ног покатились пустые банки и бутылки. - Кто-то приближается, - заявил он. - Двое. Женщина и мужчина. Нет. Женщина и мальчик. Едут по дороге. Мальчик ведет. Это он. - Старик помедлил, его трость была вытянута вперед, как антенна. - Да, - сказал он. - Все верно, это он.
Рейвен все пялилась на горящие поленья. Она была в замешательстве и едва ли слышала, что говорил старик. Она протянула к огню руки, чтобы убедиться в его реальности.
- Женщина видит желтенький автомобиль, - пробормотал старик. - Она узнает его. Она хочет уехать обратно вниз. - Он быстро взглянул на Рейвен. - Она тебя чертовски не любит.
- Кто? - Рейвен потерла голову онемевшими пальцами. - Миссис Тарп?
- Да. Она боится тебя. - Он помедлил, а затем удовлетворенно хмыкнул. - У мальчика больше ума. Они идут вверх по тропе. - Король Горы заковылял встречать гостей.
Оставшись одна, Рейвен отвернулась от очага. Она, непонятно почему, чувствовала себя не в своей тарелке, вторгнувшейся чужой мир, который не соответствовал ее представлениям о реальности. Старик не касался дров...
Но они вспыхнули. Он знал, что кто-то идет, на расстоянии в сто футов или даже больше. Он даже подтвердил, что Майра Тарп ее боится. Что он за человек и почему он предпочел жить здесь в руинах один? Рейвен оглядела царящий вокруг беспорядок. Под дырами в крыше стояли ведра, чтобы собирать воду. Повсюду валялись сухие листья, бутылки и консервные банки.
Ее взгляд остановился на матрасе и до нее медленно дошло, чего она не заметила раньше.
Под оранжевым одеялом виднелись смутные очертания человеческого тела. Рейвен уставилась туда, не шевелясь. Затем она медленно приблизилась к матрасу и стянула одеяло.
Под ним была оказалась из газет, лохмотьев и журнальных страниц. Оттуда поднимался сырой запах плесени. Фигура, погребенная под лохмотьями и бумагой, теперь была видна более отчетливо. Рейвен решилась стряхнуть одну из тряпок на пол. Под ней снова были бумаги. Она схватила пожелтевшую газетную страницу за край и аккуратно ее приподняла.
Она поняла, что смотрит на хрупкую руку скелета.
Убрав еще клок тряпья, она обнаружила часть грудной клетки.
Быстро отступив от матраса, Рейвен поняла, что Король Горы спит на своей кровати вместе со скелетом.
Из огня летели искры. Рейвен оглянулась через плечо и увидела в дверях старика. Давно ли он там стоял, она не знала, но сейчас он, казалось, совсем потерял к ней интерес. Он пересек комнату, чтобы погреться перед огнем, и несколько раз кашлянул, чтобы освободить легкие от избытка жидкости.
В следующий момент в дом вошел Нью. На нем был свитер и коричневый пиджак. Лицо мальчика было очень бледным, и оттого заживающие царапины ярко выделялись на нем. Он нес бумажный пакет. Майра Тарп остановилась в дверях, и ее рот горько искривился.
- Ну-ну, - сказала она, - гляди-ка. Я видела внизу вашу машину. Если бы Нью не уговорил меня, мы бы уже давно ушли. Кажется, вы появляетесь, как чертик из табакерки.
- Стараюсь.
Сморщив нос, Майра вошла в дом. Она стала рядом с дверью, прислонившись спиной к стене. Ее испуганный взгляд метался между Рейвен и Королем Горы.
- Отдай то, что мы принесли, Нью.
Нью протянул старику пакет. Старик осторожно принял его, заглянул внутрь, а затем взял его за угол и высыпал содержимое на пол. Посыпались консервы.
- Бобов не было, - нервно сказала Майра, когда он стал рассматривать банки. - Но мы принесли вам консервированные фрукты и пару банок тушенки. Король Горы отобрал консервированные фрукты, потряс их и подержал рядом со своим ухом.
- Они свежие, - заверила его Майра. - Куплены всего несколько дней назад на рынке в Фокстоне.
Он хмыкнул, явно удовлетворенный. Его глаз был направлен на мальчика. - Нью. Так тебя зовут?
- Да, сэр. Ньюлан Тарп. - Внутри у Нью все дрожало, но он был твердо намерен не показывать этого. Когда они с матерью поднимались по тропинке, Король Горы неожиданно появился сзади них. Затем, не говоря ни слова, он повел их через руины в этот старый заброшенный дом. Мать Нью заупрямилась, когда обнаружила машину Рейвен Дунстан, но Нью ее уговорил. Раз мы заехали так далеко, сказал он, почему мы не должны идти дальше? Что из того, что газетчица тоже там, в руинах? Какое это имеет значение? Майра сказала, что имеет, и большое, но появление Короля Горы прекратило дальнейший спор.
- Сколько тебе лет?
- Пятнадцать, сэр.
- А ты знаешь, сколько мне лет? - спросил старик не без гордости. - Я родился в...
Дай подумать...
Я родился в 1919 году. Когда мне было пятнадцать, я... - Его голос сорвался. Затем он сказал. - Я был прямо вот здесь. Это было уже после того, как упала комета. У меня теперь нет ясности в голове. Но я помню год, когда мне было пятнадцать, потому что это был год, когда Лизабет исполнилось девять и он ее чуть не утащил.
- Лизабет? - Рейвен взглянула в сторону матраса.
- Моя сестра. После того, как упала комета, остались я и она. Мы пришли сюда вместе. Это было в... - Он нахмурился, пытаясь вспомнить, а затем покачал головой. - Давным-давно.
- Кто чуть не утащил ее? - спросил Нью. - Страшила?
- Нью! - предостерегающе сказала его мать.
- Он, - сказал старик. - Страшила. Бродяга Бриатопа. Крадущий Детей. Называйте как хотите. Я знаю кто он такой на самом деле: прислужник самого Дьявола. Мы с Лизабет поставили ловушки на зайцев. Вечером она пошла посмотреть, что мы поймали. Она шла через лес и увидела его. Он был к ней так близко, что она могла бы к нему прикоснуться. Он кинулся на нее, и она бросилась бежать. Она слышала, как он приближается к ней - все ближе и ближе. Она сказала, что он мог бежать как ветер, а шипы и колючки не были ему помехой. Лизабет бежала так быстро, что едва не задохнулась. И все это время он призывал ее остановиться, прилечь и передохнуть, потому что она устала и нет смысла пытаться убежать.
- Он ей говорил? - спросила Рейвен.
Старик постучал по своей голове.
- Здесь. Она слышала его здесь. Она говорила, что его голос был как струя холодной воды в жаркий день. И он заставлял ее захотеть прилечь и отдохнуть. Но она знала, кто он такой и что он пытается ее обмануть. Так что она не слушала. Каждый раз, когда ей хотелось остановиться, она думала о звуке, с которым упала комета, и благодаря этому продолжала бежать. Она не останавливалась до тех пор, пока не прибежала обратно, и с тех пор никогда не выходила без меня.
- Лизабет видела его лицо? Как он выглядит?
- Его лицо...
Менялось. - Старик положил палец на крышку консервной банки, нажимая тут и там, словно пытаясь проткнуть жестянку. - Сначала у него было лицо, а потом не стало. Лизабет сказала, что она видела белизну его кожи...
А затем лицо пропало. На месте лица была дырка. - Он снова обратил внимание на мальчика, склонив голову набок. - Ты тоже его видел, не так ли?
- Да, - ответил Нью.
- И его черную кошку, Жадный Желудок. Он приходил этой ночью, не так ли?
- Да. - Он чувствовал себя беспомощным, как замок перед ключом. Он чувствовал, что Король Горы его прощупывает и изучает, постепенно раскрывая настежь.
- Твоя мать боится, - тихо сказал Король Горы. - Шибко боится. В ее сердце давно поселился страх. Это делает ее почти слепой. Но ты, ты уже начинаешь ясно видеть, не так ли?
- Я не знаю.
- Тарп, - прошептал старик. В его дыхании слышалось тихое бульканье мокроты. - Тарп. Человек, который жил в том доме, был твоим отцом? Нью кивнул.

Предыдущая страница 16 Следующая страница


17 Роберт Маккаммон

- А как его звали?
- Бобби, - вставила Майра.
- Бобби Тарп. Я видел, как он приходил и уходил. Иногда стоял всю ночь в лесу через дорогу и просто наблюдал. Я ходил за ним на утес и видел, как он смотрит вниз на Эшерленд. Я знал, что было у него в голове, что его звали и искушали. Я много раз ходил за ним, когда он покидал свой дом и гулял в лесу. О, он меня никогда не видел, но я все равно там был. Однажды он спустился с Бриатопа к этой Лоджии и стоял на берегу. Он так сильно хотел войти внутрь, что терпел из последних сил. Но он сопротивлялся. Я помогал ему сопротивляться, потому что знал: один он не справится. Так же, как ты, парень, не смог бы выбраться из колючек один. Не смог бы в одиночку удержать Жадный Желудок.
- Что? - прошептал Нью.
- Я ничего о тебе не знаю, - продолжал Король Горы, - как ничего не знал и о твоем папе. Но я прекрасно знал, что он нужен Лоджии. И я знаю, что ты тоже ей нужен. Я и тебя видел на утесе. Видел, как ты глазел на тот дом, желая погулять по его комнатам и потрогать прекрасный мрамор. Прошлой ночью Жадный Желудок приходил не для того, чтобы тебя убить. Он приходил тебя проверить, узнать, камень ты или бумага. Твой отец перед смертью стал слабым. Тебе нужно сказать спасибо, что он мертв, потому что он был готов войти в Лоджию, а каким бы он вышел оттуда - тебе лучше не знать.
Рейвен, совершенно запутанная, покачала головой. Ей казалось, что старик нес ахинею. Он сошел с ума или она?
- В Лоджии Эшеров никто не живет. Она пуста.
- Я не говорил, что там живут люди, женщина! - презрительно сказал ей Король Горы. Он бросил в ее сторону быстрый взгляд и снова перевел его на мальчика. - Твоего отца домогался не человек. Тебя требует не человек. Лоджия, парень, это не просто комнаты и прекрасный мрамор. У нее есть черное сердце и голос, который как нож в ночи. Я знаю, потому что она общается со мной с того самого момента, как упала комета. Она ругает, искушает и зовет меня, просачивается в мои сны и пытается меня задушить. То же было и с твоим отцом, то же происходит и с тобой. Только я уже старик, и довольно скоро Жадный Желудок проникнет в мой дом, и я буду слишком слаб, чтобы его сдержать. Так мне придет конец, но Лоджия теперь хочет тебя. Так же, как она хотела твоего отца.
Старик крепко сжал свой посох. Его единственный глаз продолжал смотреть твердо.
- Он был готов сдаться, парень. Каменная стена, которую он воздвиг в своей душе, расходилась по швам. Вот почему...
Я должен был быть уверен, что он больше не сможет слушать.
Майра затаила дыхание. Нью не шевелился, но его сердце бешено стучало.
- Я убил его, парень, - тихо сказал Король Горы. - С таким же успехом я мог бы приставить к его голове ружье и вышибить ему мозги. В день, когда это произошло, он встретил меня на склоне горы. Я знал, какую работу он выполняет. Он был слаб, и от меня много не потребовалось. Все, что он должен был сделать, это наполнить шину воздухом и продолжать ее наполнять, пока она не взорвалась. Он так и не понял, что сделал.
Нью молчал. К его лицу прилила кровь, и на висках пульсировали синие жилки. Первой недоверчивым хриплым голосом заговорила Майра:
- Вы...
Вы просто сумасшедший старик! - Она встала позади сына. - Вы никогда не знали моего Бобби! И ничего особенного в вас нет! Вы просто старый сумасшедший лгун!
- Посмотри на меня, парень, - приказал Король Горы. Он вытянул трость и приподнял ею подбородок Нью. - Ты ведь знаешь, лгу я или нет, не правда ли?
Нью оттолкнул трость в сторону. Он беспомощно посмотрел на Рейвен и начал что-то говорить, но тут его голос сорвался, и он застыл в оцепенении. На бледном лице отразилась целая буря эмоций. Он заставил себя вернуть старику ледяной взгляд.
- Вы...
Сумасшедший старик, - с заметным усилием сказал Нью. - И ничего особенного в вас нет! - Он резко развернулся и вышел из дома. Майра кинула на Рейвен ядовитый взгляд и поспешила за сыном.
Король Горы глубоко вздохнул. В его легких шумело, и он едва сдержал приступ кашля.
- Он знает, - сказал он, отдышавшись. - Он не хотел говорить этого перед своей мамой, но он знает.
А ты совсем свихнулся, подумала Рейвен. От очертаний скелета под лохмотьями и газетами у нее по спине бежали мурашки. Она предположила, что это сестра старика, но вдруг это была не она? Что, если это был скелет одного из тех детей, чьи фотографии, напечатанные ею, висели на стендах объявлений.
- Когда умерла ваша сестра? - спросила она.
- Я не знаю года, - устало сказал он и потер здоровый глаз. - Ей было двадцать лет...
Или двадцать два. Я не могу вспомнить. Вы видели ее кости. - Почему вы ее не похоронили?
- Я хочу, чтобы до нее никто не добрался. Я поклялся ее защищать, что и делал все это время. - Прихрамывая, он подошел к кровати, приподнял рваное одеяло и запустил руку под кучу тряпья. - Не хотел, чтобы тот, кто ее убил, сглодал ее кости. - Он вытащил маленький, почти развалившийся череп. Нижняя челюсть у него отсутствовала, а нос провалился. - Это сделала пантера. Поймала ее средь бела дня, у реки. - Он нежно поместил череп обратно и взял отложенную им консервную банку с фруктами. - Парень знает, - пробормотал он. - Он знает.
- Что знает?
Король Горы пристально посмотрел на нее и тонко улыбнулся.
- Что он похож на меня, - сказал он, протыкая указательным пальцем крышку консервной банки так, словно это был мокрый картон. Он вытащил палец обратно и слизал с него фруктовый сироп.
С Рейвен было достаточно. Она выбежала из дома. За своей спиной она слышала перешедший в спазматический кашель смех старика. Она бежала мимо фигур на стене, по земле, усыпанной бисеринками стекла, и ни разу не обернулась.
Добежав до машины, она получила еще один шок.
"Фольксваген" теперь смотрел вниз. Что-то взяло и развернуло ее автомобиль. Она быстро скользнула за руль и завела машину.
Она была почти на половине пути вниз, когда до нее дошло, что она бежала по руинам.
Ее хромота исчезла.

Глава 27

Когда Уилер Дунстан открыл входную дверь, Рикс протянул ему записную книжку доктора Бойярда. Дунстан аккуратно и с удовольствием ее пролистал, а затем молча сделал Риксу знак, чтобы тот зашел.
Дунстан положил записную книжку на стол и принялся набивать табаком трубку.
- Этим утром мне звонил мистер Бодейн, - в конце концов сказал он. - Он подтвердил то, что мне рассказала о вас Рейвен. О том, что вы профессиональный писатель. Вчера я звонил в библиотеку, узнать, есть ли у них какие-нибудь книги Джонатана Стрэйнджа. У них не оказалось. Тогда я послал парня из "Демократа" в книжный магазин на Крокетт-Молл. - Его кресло развернулось к книжной полке и он показал Риксу экземпляры "Сходки" и "Огненных пальцев". - Прошлым вечером прочел понемножку из каждой. Они вовсе не плохи, но и не слишком хороши.
- Благодарю вас, - сухо сказал Рикс.
- Таким образом, - продолжал Уилер Дунстан, повернувшись в своем кресле и задумчиво посмотрев на Рикса сквозь табачный дым, - вы хотите помочь нам с этой книгой и полагаете, что я ухвачусь за эту идею, так как вы профессиональный писатель.
- Примерно так.
- Я работаю над этим замыслом долгое время. Я полагаю, можно сказать, - его рот скривился, - что это любимая работа. Рейвен и я составляем хорошую команду, и я не уверен, что нам нужен еще кто-то.
- Возможно, это так, - согласился Рикс, - но я показал вам, как серьезно я к этому отношусь. Придя сюда, я чертовски рискую. Мне пришлось после ленча выскользнуть из дома, как вору. Я могу приносить из библиотеки Гейтхауза все, что вам нужно. Я могу помочь вам писать. И, самое главное, имя Эшера на обложке придаст книге настоящую солидность. Вы об этом подумали?
Дунстан не ответил, но его глаза так сузились, что стали почти не видны. Очко в мою пользу, подумал Рикс.
- Я принес вам эту записную книжку. И рассказал вам то, что вы хотели узнать, не так ли?
Его собеседник хмыкнул.
- Я давно знал о "Приюте Бойярда". Я проработал этот материал несколько месяцев назад и вернул эту книжку мистеру Бодейну. Прошу прощения, но я все еще не убежден. Я не могу точно понять, почему вы так сильно хотите мне помогать. - Он вцепился в трубку, как бульдог. - Если вы думаете, что так просто прийти сюда и наложить лапу на рукопись или, может, уничтожить ее, то вы, мой друг, ошибаетесь.
Это походило на попытки найти трещину в гранитной стене.
- Эдвин мне доверяет, - сказал раздраженный Рикс. - Почему вы не хотите поверить мне?
- Потому что я не слишком доверчив.
- Что же, прекрасно. В таком случае, что я должен сделать, чтобы вы стали мне доверять?
Дунстан задумался над этим вопросом. Он подкатил к окну и посмотрел на быстро бегущие по небу серые облака. Затем посмотрел на Рикса.
- Мистер Бодейн вошел в дело с условием, что он будет только поставлять документы, не давая никакой устной информации. Я полагаю, что он на свой собственный манер все еще остается лояльным к Уолену, и я уважаю это. Он не мог мне сказать, в каком состоянии находится Уолен, и поэтому мне пришлось узнавать это у вас. У меня есть несколько вопросов, которые нуждаются в ответах. Они связаны с историей Эшеров. И только Эшер может дать мне ответы на них.
- Испытайте меня.
Дунстан кивнул в сторону кресла, и Рикс сел.
- Что ж, хорошо. Я хочу узнать кое-что насчет трости. Черной трости с серебряным набалдашником в виде головы льва. Почему она так важна для вашей семьи? Откуда она появилась и почему каждый патриарх носит ее как своего рода королевский скипетр?
- Насколько я знаю, Хадсон Эшер привез ее из Уэльса. Вероятно старик Малькольм тоже ее носил. Я думаю, каждый, кто владел ею, считался главой семьи и единолично распоряжался поместьем и делом. Тут нет никакого секрета.
- Может быть, и нет, - сказал Дунстан, - но, возможно, в этом есть кое-что еще. - Он выпустил дым из угла рта. - Трость не всегда была в вашей семье. Однажды она была украдена. У Арама Эшера, вашего пра-пра-дедушки. И около двадцати лет она отсутствовала. В те двадцать лет ваша семья хлебнула лиха. Арам был убит на дуэли, Лудлоу несколько раз чуть не погиб, у Шанн, сводной сестры Лудлоу, трагически прервалась карьера, Эшерленд наводнили войска, а пароходы и железные дороги, принадлежавшие вашей семье, вместе с текстильным бизнесом пошли прахом.
Такой наплыв информации поразил Рикса.
- Вы считаете, что между всем этим и тростью есть какая-то связь?
- Нет. Всего лишь предполагаю. Это был, вероятно, самый несчастливый период в истории Эшеров. Единственным, что не слишком сильно пострадало, был оружейный бизнес. Во время гражданской войны он приносил большие прибыли, особенно с того момента, как "Эшер армаментс" стала продавать ружья, патроны и снаряды обеим сторонам. Старик Арам был умен. Его сердце было, возможно, на стороне Юга, но он понимал, что Север победит.
- Кто украл трость? - спросил Рикс, заинтригованный этим новым фактом из истории Эшеров. - Слуга?
- Нет. Некий полукровка по имени Рэндольф Тайгрэ. По крайней мере, это было одно из его имен. Говоря "украл", я выразился фигурально. Ее отдала ему вторая жена Арама, Синтия Кордвейлер-Эшер.
- Зачем?
- Он шантажировал ее. Она была вдовой Александра Гамильтона Кордвейлера, владельца пароходной линии, сети железных дорог и большой части чикагских портовых складов. Кордвейлеру, когда он женился, было шестьдесят четыре года, а ей восемнадцать.
- Шантажировал ее? Чем?
Трубка Дунстана потухла, и ему потребовалось несколько секунд, чтобы снова ее зажечь.
- Синтия Кордвейлер-Эшер, ваша прапрабабушка, была убийцей. - Он слабо улыбнулся, увидев мрачное выражение лица Рикса. - Я могу вам рассказать эту историю, если вы хотите ее услышать. Я сопоставил обрывки информации о том, что тогда произошло, исходящие из различных источников, а кое-что пришлось додумать самому. - Он поднял густые брови. - Ну? Хватит у вас духу, чтобы это выслушать, или нет?
- Валяйте, - ответил Рикс.
- Хорошо. Это началось летом 1858 года. Лудлоу было около четырех недель. Арам уехал в Вашингтон по делам. Если бы он был дома, события могли бы принять иной оборот. Как бы то ни было, в Лоджию приехал визитер. Он ждал внизу, а слуга понес его визитную карточку в спальню Синтии... Уилер Дунстан говорил, а вокруг его головы кружился табачный дым.
Рикс внимательно слушал. Он представил себе, что в этом голубом дыму проступают лица, призраки из прошлого, собравшиеся вокруг них в этой комнате. В дыму возникали картины: Лоджия в летний солнечный день, свет струится сквозь окна и падает на полы из дорогой древесины; в постели лежит симпатичная женщина с сильными чертами лица и кормит грудью младенца; в ее дрожащей руке карточка с именем Рэндольфа Тайгрэ.
- Отошли его, - сказала Синтия Эшер своей горничной, рослой молодой негритянке по имени Райтеос Джордан. - Я занята.
- Я сказала ему, что вы его не примете, мэм, - сказала та. Райтеос была ростом почти в шесть футов и толстая как бочка. - Сказала ему прямо в лицо, но он говорит, что это не имеет значения и я должна снести вам его визитную карточку.
- Это ты уже сделала. Теперь ступай вниз и скажи ему...
- Доброе утро, миссис Эшер. - От этого тихого вкрадчивого голоса по рукам Синтии побежали мурашки. Райтеос возмущенно обернулась. Рэндольф Тайгрэ, одетый в светло-коричневый костюм, с тонкой тросточкой в руках, непринужденно облокотился о дверной косяк. На его красивом лице цвета кофе со сливками сверкали белизной зубы.
- Боже правый! - Райтеос попыталась загородить ему обзор. - До чего ж некоторые господа бесстыжие!
- Я не люблю ждать, и поэтому пошел вслед за вами. Миссис Эшер и я старые...
Знакомые. Теперь вы можете нас оставить.
Щеки Райтеос побагровели от такой неучтивости. То, что он разговаривал подобным образом, никуда не годилось, но то, что он стоял здесь в то время, когда миссис Эшер кормила своего малыша - это уж форменный скандал. Он по-кошачьи улыбался, и первым порывом Райтеос было спустить его с лестницы. Но ее остановило то, что это был самый красивый мужчина из всех, кого она в своей жизни видела. Большая топазовая булавка в его черном галстуке была одного цвета с проницательными, глубоко посаженными глаза. У него также были тщательно ухоженные усы и борода.
Оттенок его кожи был таким, будто он недавно искупался в туши. На этом джентльмене были коричневые перчатки из телячьей кожи и английские, начищенные до блеска сапоги для верховой езды. Быть цветным и при этом свободным человеком - это одно, думала Райтеос, но вести себя так заносчиво в эти трудные времена - значит напрашиваться на взбучку.
- Выйдете отсюда, пока миссис Эшер приводит себя в порядок! - быстро сказала Райтеос.
Синтия положила младенца на парчовую подушку и теперь спокойно застегивала на горле ночную рубашку.
- Я не портовый грузчик, мисс, - сказал Тайгрэ. Его глаза гневно блеснули, и в голосе прозвучали угрожающие интонации. - Не говорите со мной в таком тоне. Скажите ей, миссис Эшер. Мы ведь старые друзья, не так ли?
- Все в порядке, - сказала Синтия, и Райтеос недоверчиво посмотрела на нее. - Мистер Тайгрэ и я...
Знаем друг друга. Ты можешь нас оставить.
- Мэм? Оставить вас здесь? В спальне?
- Да. Но я хочу, чтобы ты вернулась через четверть часа...
И проводила мистера Тайгрэ из Лоджии. Теперь иди.
Негритянка фыркнула и выскочила из комнаты. Когда она проходила мимо Рэндольфа Тайгрэ, тот отступил и слегка ей поклонился. Затем закрыл дверь и повернулся к Синтии Эшер с холодной и наглой улыбкой.
- Привет, Синди, - мягко сказал он. - Ты выглядишь потрясающе.
- Какого дьявола ты здесь делаешь? Ты сошел с ума?
- Ну, ну. Светской даме не пристало так выражаться, не так ли? - Он широкими шагами ходил по роскошной спальне, его руки ощупывали синий бархат, резную мебель красного дерева, бельгийские кружева. Он поднял со столика нефритовую вазу и тщательно рассмотрел запутанный узор, сделанный на ней вручную. - Изысканно, - пробормотал он. - Ты человек слова, Синди. Ты всегда клялась, что у тебя будут собственные изысканные вещи, и вот, смотри-ка, хозяйка Эшерленда.
- Скоро вернется мой муж. Я советую тебе...
Тайгрэ тихо рассмеялся.
- Нет, Синди. Мистер Арам Эшер вчера утром поездом уехал в Вашингтон. Я проследил его коляску до станции. Он симпатичный мужик. Но тогда...
Ты ведь всегда выбирала широкоплечих мужчин, не так ли? - Он вытащил из керамической подставки японский веер с ручной росписью и развернул его, восхищаясь красками. - Ты снова сорвала приличный куш, не так ли? Сначала Александр Кордвейлер, а теперь Арам Эшер. - Тайгрэ кивнул на пускающего пузыри младенца. - Его, я полагаю?
- Ты, должно быть, не в своем уме, что сунулся в поместье?
- На самом деле я никогда не был более нормален. Разве я плохо выгляжу? - Он показал ей свои топазовые запонки и вытащил золотые часы, усыпанные бриллиантами. - Мне всегда везло в картах. Увеселительные суда, курсирующие между Новым Орлеаном и Сент-Луисом, набиты глупыми овцами, которые блеют, чтобы их остригли. Я счастлив им угодить. Естественно...
Иногда моя удача требует поддержки. - Он распахнул сюртук и похлопал по маленькому пистолету в кожаной кобуре. - Твой муж делает отличное оружие. - Излагай свое дело или уходи из моего дома. - Ее голос дрожал, она сгорала от стыда.
Тайгрэ отошел в дальний конец комнаты и выглянул в выходящее на озеро окно.
- У меня есть для тебя подарок, - сказал он. Затем обернулся и кинул на ее кровать серебряную монету, блеснувшую в падающем из окна солнечном свете. Монета приземлилась рядом с ней. Синтия потянулась к ней, но ее рука застыла на полпути, а пальцы медленно сжались в кулак.
- Это напоминание о старых добрых днях, Синди. Я думал, тебе понравится.
Она узнала этот предмет. Она не знала как он его достал, но ее деловой ум быстро оценил ситуацию: эта маленькая серебряная монета может расстроить всю ее жизнь.
Тайгрэ подошел к кровати. Синтия уловила резкий запах его одеколона и мятный аромат бриллиантина, старые знакомые ароматы, которые, к ее ужасу, заставили ее сердце забиться быстрее. Под простыней она, как бы обороняясь, подтянула колени к груди.
- Ты скучала по мне, не так ли? - спросил он. - Да. Я могу это сказать. Я всегда умел читать по твоим глазам. Поэтому мы так хорошо и сработались. Ты развлекала посетителей своими историями и смехом, а затем на их головы обрушивалась кара Божья. Я ни разу не промахнулся своим молотком, не так ли? Но они легко умирали, Синди. Тебе не надо бояться адского пламени.
Ребенок начал плакать, и Синтия крепче прижала Лудлоу к себе.
- Это было много лет назад. Я теперь уже не та женщина.
- Конечно, нет. Сколько миллионов ты унаследовала от Кордвейлера? Десять? Двадцать? Я должен сказать, что твои речные суда комфортабельны. Свои лучшие партии в покер я сыграл на "Речной луне". - Улыбка медленно стала гаснуть на его лице, и на ее место пришла злобная ухмылка. Его пальцы бегали по кожаному хлысту для верховой езды. - Ты ни разу не ответила на мои письма. У меня стало появляться такое чувство, будто ты больше не хочешь меня видеть. В конце концов, я представил тебя Кордвейлеру...
Или ты позабыла? Расскажи мне хотя бы, как ты это сделала. Крысиный яд в пироге? Или мышьяк в кофе?
Она кисло посмотрела на него. У ее груди надрывался Лудлоу.
- Неважно, - сказал он. - Как бы это ни было сделано, следы ты замела хорошо. Что приводит меня к следующему вопросу: когда ты собираешься убить Арама Эшера?
- Убирайся, - прошептала она. - Убирайся отсюда, пока я не вызвала полицию!
- Ты вызовешь полицию? Не думаю. Глубоко внутри мы все те же. Но молоток - это не твой стиль. Твой стиль - это скользкие слова и влажные поцелуи. Я устал ждать то, что мне причитается, Синди. - Он нетерпеливо кивнул в сторону младенца. - Он голоден. Почему ты не вытащишь сиську и не накормишь его?
Она не ответила. Тайгрэ облокотился на угол кровати.
- Я пришел, чтобы меня тоже накормили. Ты должна в первый день каждого месяца в гостиной отеля "Крокет" в Эшвилле передавать Эндрю Джексону конверт с десятью тысячами долларов.
- Ты сошел с ума! У меня нет таких денег!
- Нет? - Тайгрэ залез в свой карман. Быстрым движением руки он наполнил воздух блестящими серебряными монетами. Монеты рассыпались по кровати, упали Синтии на лицо, в колыбель младенца и застучали по полу. Она вздрогнула. - У меня их целая коробка. Десять тысяч долларов, каждый месяц. Я даже покажу, каким я могу быть терпимым: в этот месяц я ожидаю лишь пять тысяч долларов. И ту великолепную трость, с которой ходит твой муж.
- Эта вещь передается из поколения в поколение! Он даже спит с ней! Невозможно будет...
- Заткнись, - мягко сказал Тайгрэ. - Я хочу эту трость. Я влюбился в нее вчера на вокзале. Укради ее у него. Мне все равно как. Затрахай его до потери сознания, у тебя всегда были к этому способности. - Он злобно уставился на плачущего младенца. - Неужели ты не можешь заткнуть ему рот? - Я не хочу, чтобы меня шантажировали, - протестующе заявила Синтия.
- Ты не понимаешь, с кем ты говоришь! Ты говоришь с Синтией Кордвейлер-Эшер! Мой муж меня любит, и я тоже его люблю. Он не будет слушать твои гадости!
Тайгрэ наклонился вперед, и в его золотистых глазах блеснула едва сдерживаемая животная ярость.
- Ты забыла, что я знаю, где закопаны тела. Очень вероятно, что чикагская полиция захочет узнать, кто ты такая на самом деле. Арам Эшер умный человек. Он выкинет тебя к черту, если хотя бы подумает...
Проклятие! - Он внезапно метнулся вперед к колыбели и вырвал плачущего ребенка из рук Синтии. Она протянула руки к ребенку, но Тайгрэ быстро отступил назад и рассмеялся. Он провел рукой вокруг шеи Лудлоу.
- Маленький ублюдок-сосунок, - прошипел он с дикими от ярости глазами. Синтия раньше уже видела его в таком состоянии и сейчас не смела даже пикнуть. - Если бы ты был мой, я бы свернул тебе шею и выкинул бы в это чертово окно! Давай, продолжай звать мамочку! Зови!
- Отдай его мне. - Она отчаянно старалась сохранить спокойствие. Ее голос сорвался, а руки, когда она протянула их за младенцем, дрожали. Тайгрэ придвинул свое ухмыляющееся лицо вплотную к младенцу.
- После того, как я уйду, ты долго будешь помнить меня, не так ли? Это хорошо. Мне нравиться оставлять о себе память. - Держа ребенка над вытянутыми руками Синтии, он кинул его, как куль с бельем. Когда она поймала младенца, Тайгрэ протянул руку и разорвал ее ночную рубашку. На пол полетели пуговицы. Грудь Синтии была обнажена. Она прижала к себе ребенка, и он начал сосать.
- Миссис Эшер? - позвала Райтеос из-за закрытой двери. - С вами все в порядке, мэм?
Тайгрэ коснулся ее щеки хлыст.
- Да, - сказала она шепотом. Затем громче: - Да! Я...
Со мной все в порядке. Мистер Тайгрэ сейчас уходит.
- Ты запомнила, что я сказал? Пять тысяч долларов и трость. Со следующего раза десять тысяч долларов в месяц. - Он провел хлыстом по ее щеке. - У тебя прекрасный цвет лица. Ты всегда была просто прелесть. Может, ты сама посетишь меня в отеле "Крокет"?
- Уходи! - прошипела она.
- Я жду твоего первого платежа, - сказал он, направляясь к двери. Остановившись, он улыбнулся, изящно поклонился и вышел из комнаты.
Синтия быстро отложила Лудлоу и начала собирать монеты. Она торопливо запихала их в наволочку, чтобы позже от них избавиться.
Спустя неделю из гостиной исчезла трость Арама. Все слуги сновали по Лоджии в поисках ее. Синтия предположила, что ее украл и продал кто-то из прислугу. Уволив половину персонала, безутешный Арам проводил долгие часы, запершись в своей комнате. Синтия ушла в себя и большую часть времени проводила с малышом, который спал за ее кроватью в отделанной мехом колыбели.
Менее чем через три месяца крик Синтии посреди ночи заставил Арама выбежать из своей спальни в коридор. Влетев в ее комнату, он обнаружил, что она душит их сына. В свете лампы лицо Лудлоу было синим, а его маленькое тело корчилось. Он вырвал его у Синтии, но она закричала: "Он задыхается!", и Арам понял, что в горле ребенка что-то застряло.
Он раскрыл Лудлоу рот и залез туда пальцами.
- Помоги ему! - молила обезумевшая Синтия. Арам взял ребенка за пятки и поднял его вверх, пытаясь вытряхнуть этот предмет. Но горло Лудлоу было по-прежнему блокировано. Синтия схватила шнурок звонка и стала его дергать, вызывая слуг с нижнего этажа. По коридорам, как жуткий предвестник несчастья, покатился звон.
Первым в комнату прибежал Кейл Бодейн, старший сын Витта. Он метнулся к Араму, выхватил у него младенца, перевернул и сильно стукнул его по спине. Потом еще и еще.
Из горла ребенка вырвался булькающий кашель. Что-то звякнуло и покатилось по полу. Затем Лудлоу застонал, как будто пытаясь воскреснуть. Рыдающая Синтия взяла его на руки и стала укачивать.
- Что это? - Арам наклонился к полу, что-то поднял и поднес к свету. Синтия увидела блеск серебра, и у нее самой остановилось дыхание. - "Ивы", - прочел Арам на монете. - "Комната номер четыре. Синди". - Когда он посмотрел на нее, на его лице уже застыла твердая маска, которую ему было суждено носить весь остаток жизни. - Объясни мне, - прошептал он, - почему жетон публичного дома чуть не задушил насмерть моего сына?
Уилер Дунстан внимательно наблюдал за Риксом.
- Синтия, должно быть, пропустила один из жетонов, когда собирала их. Он завалился в колыбель ребенка. Лудлоу его проглотил, и таким образом секрет раскрылся. Когда ей было шестнадцать лет, она работала проституткой в публичном доме в Новом Орлеане.
- И что произошло дальше? Арам с ней развелся?
- Нет. Я думаю, он действительно очень сильно любил ее. Он уже был до этого однажды женат, на китаянке из Сан-Франциско, и у него была от нее дочь по имени Шанн, которой в 1858 году было двенадцать лет и она училась музыке в Париже. Но он восхищался деловыми способностями Синтии и, конечно, обожал Лудлоу. Развод уничтожил бы Синтию социально и, вероятно, финансово тоже.
- А как насчет Тайгрэ? Если он так крепко держал ее на привязи, то он не должен был так легко отступить, не так ли?
- Арам нашел его в отеле "Крокет" - он стоял там, где сейчас торговый центр, - и публично вызвал на дуэль. Естественно, дуэли были запрещены, но у Арам были связи наверху. Синтия умоляла его не драться, так как Рэндольф Тайгрэ был отличный стрелок, но он ее не слушал. Они встретились на поле неподалеку отсюда. Тайгрэ даже принес с собой трость. Они должны были стреляться на отделанных золотом пистолетах Эшера. - Дунстан на мгновение замолчал, выпуская дым. - Борьбы не было. Тайгрэ попал ему между глаз, и Арам Эшер умер на месте.
- А затем Тайгрэ снова пришел к Синтии?
- Нет, - ответил Дунстан. - Арам ее любил и хотел защитить ее и мальчика. Когда Кейл Бодейн проверил пистолет Арама, то обнаружил, что он не заряжен. Он вообще никогда не заряжался. По существу, Арам совершил самоубийство, а Рэндольф Тайгрэ, человек с репутацией карточного шулера, цветной, - убийство. Тайгрэ был вынужден бежать из штата. В смерти Арам победил. Согласно его воле, Синтия вступала во владение военным бизнесом и поместьем, но должна была все передать Лудлоу, когда тому исполнится восемнадцать лет.
- А как насчет трости? - спросил Рикс. - Как она попала обратно в семью?
- Это еще один вопрос, на который у меня нет ответа. Ее вернул Лудлоу, но как - я не знаю. - Дунстан вынул трубку изо рта и держал ее между ладонями. - Есть множество вопросов, которые требуют ответов. Иногда я думаю, что никогда их не найду. Эта книга очень важна для меня, чертовски важна. - Дунстан сцепил руки, и на них вздулись узлы мышц. -Может, я и потратил на эту работу шесть лет, но в моей голове она была очень давно.
- После несчастного случая? - рискнул предположить Рикс. - Эдвин рассказал мне о нем. Я очень сожалею.
- Великолепно, - горько сказал Дунстан. - Вы сожалеете, а моя жена мертва, дочь получила тяжелые физические и моральные повреждения, я изуродован, а Уолен Эшер отсиделся за стеной адвокатов, которые говорили, что я был пьян, когда мы столкнулись. Он вернулся домой, в Лоджию, а я был вынужден бороться из последних сил чтобы моя газета выжила. Я увидел, как работает ум Эшеров, - бери что хочешь и когда хочешь, а на последствия наплевать. С этого момента мне захотелось узнать об Эшерах как можно больше. Я намерен завершить эту книгу вне зависимости от того, что ваша семья против меня предпримет, и тогда, слава Богу, люди узнают правду: мораль у вас, Эшеров, находится в зачаточном состоянии, а совести и вовсе нет. Вы продали души за всемогущий доллар.
Рикс хотел было возразить, но передумал. Он осознал, что его присутствие здесь доказывало правоту Дунстана. Он предавал свою семью ради признания и денег, которые ему могла принести книга. Но какой у него был выбор? Если он хочет контролировать этот проект, он сперва должен завоевать доверие Дунстана.
- Так чем я могу вам помочь? - спокойно спросил он.
Его собеседник молча смотрел на него, пытаясь принять решение.
- Хорошо, - сказал он в конце концов. - Если вы действительно хотите помочь, я дам вам шанс. Как я уже сказал, мне нужны ответы на некоторые вопросы. Как Лудлоу вернул трость? Как и когда умерла Синтия? Что случилось с Шанн? - В его глазах была ледяная решимость. - Лудлоу был гением с фотографической памятью. Я читал, что он где-то в Лоджии оборудовал мастерскую для своих изобретений. Что они из себя представляли? Затем будет еще один вопрос, более объемный и, вероятно, самый главный.
- Какой?

Предыдущая страница 17 Следующая страница


Участь Эшеров 18

Дунстан слегка улыбнулся. Улыбка получилась несколько надменной. - Найдите сначала ответы на эти вопросы. Тогда мы будем говорить дальше.
- И вы покажете мне рукопись?
- Возможно, - сказал Дунстан.
Рикс кивнул и поднялся чтобы уйти. Сейчас ему следует играть по правилам Дунстана.
- Я вернусь, - пообещал он и пошел к двери.
- Рикс, - окликнул Дунстан. Рикс остановился. - Будь осторожен, -сказал ему Дунстан. - Ты не знаешь Уолена так, как я.
Рикс вышел из дома и направился к машине. В небе собирались облака.

Глава 28

Возвращаясь от Дунстана, Рикс проехал мимо Гейтхауза и направился прямиком в Лоджию. Он не торопился домой, где все выключатели заклеены клейкой лентой. Вечером в библиотеке ему придется работать при свечах. Запах от Уолена стал сильнее. Он шел в комнату Рикса из-за угла, просачивался под дверь и проникал в шкаф с его одеждой. За столом во время завтрака, когда Рикс передал матери и сестре, чего хочет Уолен, Маргарет застыла как изваяние, не донеся вилку до рта. Она медленно моргнула, опустила вилку и посмотрела на сына через стол так, будто он сошел с ума. Кэт тоже была потрясена.
- Ты хочешь сказать, что мы должны жить в темноте?
- Так он мне сказал. Мы, конечно, можем пользоваться свечами. У нас здесь достаточно канделябров, чтобы осветить кафедральный собор.
- Ни одной электрической лампочки? - спросила Маргарет тихим напряженным голосом. Рикса встревожил тусклый блеск в ее глазах. - Ни единой?
- Мне очень жаль, но он сказал, что нельзя включать ни электрический свет, ни какие-либо электроприборы, за исключением кухни.
- Да, - пробормотала она. - Да, конечно. А иначе как бы мы ели?
- Я удивлен тем, что папа не позвал тебя донести до нас эту новость, - сказал Рикс Кэт. - Я не думал, что он так сильно мне доверяет. Кэт выдавила улыбку.
- Это потому, что он знает, как сильно я ненавижу темноту, - нервно сказала она. - Мне даже спать приходиться при свете. Он это знает. Это глупо, я знаю, но...
Темнота меня пугает. Как будто...
Смерть подступает ко мне или что-то в этом роде.
- Брось, все не так страшно. Мы зажжем свечи и будем ходить по дому, как в фильмах Винсента Прайса.
- Я так и думала, что ты скажешь что-нибудь подобное! - огрызнулась Маргарет. - Мы в ужасном положении, а ты отпускаешь плоские шуточки! - Она повысила голос, и в нем появились визгливые нотки. - Твой отец болен, а ты все шутишь! В семье кризис, а тебе лишь бы шуточки! Когда ты обнаружил свою жену мертвой в ванне, ты тоже шутил?
Видимым усилием воли Рикс удержался, чтобы не запустить тарелкой в стену. Он заставил себя доесть и как можно скорее вышел из комнаты.
Увидев трубы и громоотводы Лоджии, он непроизвольно сбросил скорость. Доехав до моста, затормозил и остался сидеть в машине, не выключая мотор. Перед ним простерся мост, хранивший следы сотен копыт, колес экипажей и автомобильных шин. Черная вода озера была слегка подернута рябью, а на каменистых отмелях утки щипали тростник.
Громадная Лоджия с заложенными кирпичом окнами напоминала безмолвный центр Эшерленда. Какие тайны она опекала? И какие секреты хранила до сих пор?
Он услышал в вышине звук приближающегося вертолета и посмотрел вверх, когда тот пролетал над Лоджией, направляясь к вертолетной площадке рядом с Гейтхаузом. С деревьев вспорхнули и улетели испуганные птицы. Кто же мог прибыть в такое время? Те двое, кого он видел несколько дней назад? Если Уолен позволил им пользоваться вертолетом в то время, когда он не выносит шума, значит, гости, несомненно, важные. Уолен работает над своим последним проектом - что он из себя представляет? Что Уолен хочет найти в тех старых книгах?
Внимание Рикса привлекло движение рядом с Лоджией. Там стояла буланая лошадь, привязанная к каменной скульптуре, охраняющей главный вход в Лоджию. Испуганная шумом вертолета, она задергалась, но поводья держали крепко, и через минуту это замечательное животное успокоилось.
Внутри Лоджии кто-то был, подумал Рикс. Бун? Кэт? Что им там делать в темноте?
Рикс крепче сжал руль, проехал на несколько футов вперед, въехал на мост и снова остановился. Затем проехал еще несколько футов, медленно, как будто боялся, что мост может развалиться. На середине моста Рикс ощутил, что по его рукам струится пот. Лоджия, казалось, закрыла собой весь горизонт. Когда он достиг дальнего конца моста, то увидел, что фасад Лоджии был покрыт мелкими трещинками. Кое-где куски камня и мрамора упали на землю. Вокруг фундамента лежали гниющие трупы птиц, а их перья засели в неухоженном кустарнике как снежные хлопья. По всему острову стояли декоративные статуи фавнов, кентавров, горгон и других мифологических существ. Были мраморные фонтаны, петляющие тропинки и заросшие газоны.
Рикс пристально посмотрел через ветровое стекло наверх, на ряд водосточных труб и статуй, украшавших верхние террасы Лоджии. Со ската крыши, с высоты ста с лишним футов, за его приближением наблюдали каменные львы.
Лоджия определенно нуждалась в уходе. По стенам полз вьюнок, нащупывая в них трещины и щели. Черные пятна говорили об утечке воды. Подъездная дорога была вся испещрена рытвинами, а буйная трава, растущая на острове, настолько разрушила ее покрытие, что под ним проглядывала грубая каменистая почва.
Рикс остановил машину. Так близко он подходил к Лоджии только когда был маленьким мальчиком. Он с изумлением обнаружил, что его необъяснимый страх медленно переходит в ужас. Рикс знал: что бы он ни думал о Лоджии, она оставалась поразительным творением человеческих рук. Мастерство, воплощенное в орнаменты, арки, балконы, лепнину и башенки, было поистине волшебным. Сколько бы мог стоить такой дом вроде Лоджии, гадал Рикс. Триста миллионов долларов? Не менее, и это не считая мебели. Он заехал под портик. Буланый жеребец был привязан к железному столбику рядом с парадной каменной лестницей, которая вела массивным дубовым дверям. Над ними висело зелено-черное изображение герба Эшеров: три ревущих льва, отделенные друг от друга узкими поясами.
Риксу не пришлось долго ждать. Не прошло и десяти минут, как из дверей вышел Бун с фонарем в руках. Увидев "Тандеберд", он резко остановился, а затем, придя в себя, рывком закрыл дверь и спустился с крыльца.
Рикс опустил боковое стекло.
- Что происходит? - Его голос дрожал. В присутствии Лоджии он чувствовал себя изнервничавшимся идиотом.
Бун наподдал ногой по куче опавших листьев, которую сюда нанесло ветром.
- Что ты здесь делаешь, Рикси? - спросил он, даже не посмотрев на брата. - Шпионишь за мной?
- Нет. А что ты такого делаешь, за чем стоит шпионить?
- Не умничай, - резко сказал Бун. - Я думал, ты сторонишься Лоджии.
- Сторонюсь. Я увидел с берега твою лошадь.
- И ты пересек мост, чтобы взглянуть, в чем дело, да? - Бун лукаво улыбнулся. - Или ты хотел посмотреть на Лоджию поближе?
- Возможно, и то и другое. Что ты делал внутри?
- Ничего особенного. Иногда я прихожу туда побродить и поглазеть. В этом ведь нет ничего плохого, не так ли?
- Ты не боишься заблудиться?
- Я ничего не боюсь. Кроме того, - сказал он, - я всегда смогу найти дорогу на первом этаже. Это просто, когда поймешь, как идут коридоры.
- А папа знает, что ты приходишь сюда и гуляешь?
Бун холодно улыбнулся.
- Нет. А почему он должен знать?
- Просто любопытно.
- Любопытство кошку сгубило, Рикси. Знаешь, ты меня удивил. Должно быть, у тебя больше нервов, чем я думал. Я никогда не думал, что после того, что с тобой тут произошло, ты сможешь подойти к Лоджии так близко. Что ты чувствуешь, Рикси? Ты помнишь, как ты здесь заблудился? Как темнота сжималась вокруг тебя? Как ты кричал и никто не мог тебя услышать? - Он оперся о машину, включив и выключив фонарь перед лицом Рикса. - У меня есть фонарь. Как насчет того, чтобы нам снова вместе зайти в Лоджию? Я проведу для тебя великолепную экскурсию. Хорошо? Как насчет этого?
- Нет, спасибо.
Бун фыркнул.
- Я так и знал. Пока ты в этой машине, ты думаешь, ты в безопасности, да? Старушка Лоджия не сможет достать тебя в этой машине. Слушай, ты должен быть как один из героев этих твоих книжек. У них достаточно храбрости, чтобы входить в темные дома, не так ли?
Пора было наносить удар.
- Я знаю об уродцах, - сказал Рикс. - Папа мне рассказал.
Улыбка Буна дала трещину и начала увядать. В его глазах появилась ярость загнанного в угол зверя. Затем он справился с собой и с легким тоном сказал: - Значит, он тебе рассказал. Ну и что? Я заправляю хорошим бизнесом. Поставляю артистов на карнавалы и шоу по всему юго-востоку! Черт возьми, в прошлом году я сделал за вычетом налогов полмиллиона баксов! - А зачем тайны? Ты не хочешь, чтобы мама и Кэт знали, какого рода "артистов" ты на самом деле продюсируешь?
- Они бы не поняли. Они бы посчитали, что это ниже Эшеров. Но они были бы неправы, Рикси! На уродцев есть спрос! Безрукие, безногие, лилипуты, парни с крокодильей кожей, сиамские близнецы, уродливые дети и животные - люди платят, чтобы посмотреть на них! Кто-то должен извлекать из этого выгоду! И кто-то должен этих уродцев находить! Что не так просто, как ты мог бы подумать.
- Действительно, захватывающая карьера, - сказал Рикс. Ему не трудно было себе представить, как его брат въезжает на какую-нибудь старую пыльную ферму, где в амбаре рвется с цепи уродливый зверь. Или как он торгуется с подпольным специалистом по абортам, у которого в кувшинах с формалином плавают весьма специфические зародыши.
- Ну, и что теперь? Ты собираешься об этом кричать на всех перекрестках?
- Если ты не стыдишься того, что делаешь, я думаю, ты не стал бы возражать.
Бун поставил фонарь на крышу "Тандеберда". Он скрестил руки и посмотрел на Рикса жестким мертвым взглядом.
- Позволь мне разъяснить тебе, Рикси, как обстоят дела. После того, как папа отпишет дело и имение мне, я могу либо дать тебе содержание, либо оставить без всего.
Рикс рассмеялся. Его рука лежала на ручке окна, чтобы поднять его, если Бун попытается до него достать.
- Папа передаст все Кэт! Неужели ты этого еще не понял?
- Конечно! А я останусь на бобах. Женщина не может управлять таким делом! У меня есть идеи, Рикси! Большие идеи относительно "дела" и поместья. - Рикс промолчал, и Бун с напором продолжил: - Во Флориде рядом Тампой есть город, где живут одни уродцы. Во всем городе одни уродцы. Они не впускают туристов. Но что, если я сам построю город между Фокстоном и Эшерлендом и битком набью его уродцами? Люди смогут за плату входить туда и совать нос куда им вздумается! Это будет шоу уродцев, длящееся двадцать четыре часа в сутки и триста шестьдесят пять дней в году! - От возбуждения глаза Буна разгорелись. - Черт возьми, это будет штука вроде Диснейленда с каруселями и тому подобным! И если ты будешь хорошо себя вести, я думаю, ты получишь свой кусок пирога.
Горло Рикса сдавило отвращение. Бун ухмылялся, а его лицо разрумянилось. Когда к Риксу вернулся голос, он едва выдавливал из себя слова.
- Ты что, совсем спятил? Я в жизни ничего отвратительнее не слышал! Ухмылка сошла с лица Буна. В его взгляде промелькнуло страдание, чего раньше Рикс никогда не видел. Он понял, что Бун поделился с ним мечтой -извращенной, но все равно мечтой. На мгновение Рикс подумал, что Бун в ответ как обычно вспылит, но вместо этого брат гордо выпрямился и сказал: - Я знал, что ты не поймешь. Ты не понимаешь хорошие идеи, если они тебе неприятны. - Он взял фонарь, подошел к лошади, отвязал поводья от столба и вскочил в седло. - Я разумный человек, - сказал Бун и выжал из себя холодную улыбку. - Я положительно намерен дать тебе и Кэт содержание при условии, что вы будете жить не ближе чем в пятистах милях от Эшерленда.
- Я уверен, что у Кэт есть что сказать по этому поводу.
- Она оставит меня в покое, если поймет, что для нее хорошо.
- Что это значит?
- Это значит, что я знаю о нашей маленькой сестричке такие вещи, от которых у тебя голова пошла бы кругом, Рикси. Папа никогда не отдаст ей Эшерленд. Ты увидишь, что он будет мой. Пошла! - Он стукнул пятками по бокам лошади и галопом поскакал к мосту.
Ублюдок, подумал Рикс. Он проводил Буна взглядом и завел машину. Рикс был уже готов последовать за Буном, когда его взгляд упал на дверь Лоджии. Она была раскрыта настежь.
Но он видел, как Бун закрывал дверь. Порывистый ветер кружил на ступеньках опавшие листья, которые засасывало в глотку Лоджии.
Он сидел, тупо глядя на открытую дверь. Приглашение, неожиданно подумал он. Она хочет, чтобы я подошел ближе. Он нервно рассмеялся, но не отвел взгляд от входа.
Затем он заставил себя выйти из машины. Первый и второй шаг дались без труда, но на третьем ноги у Рикса стали ватными.
Темнота за дверью не была полной. В полумраке проступали очертания мебели и фиолетово-золотой ковер на усыпанном листьями полу. В тени стояли фигуры, они казалось наблюдали за ним.
"Слушай, - издевательски говорил Бун, - ты должен быть как герои этих твоих книжек".
Рикс взобрался на последние четыре ступеньки. Он стоял на пороге Лоджии в первый раз за двадцать с лишним лет, его желудок, казалось, медленно переворачивался.
В ночных кошмарах он видел Лоджию пыльным, ужасно мрачным и зловещим местом. То, что он видел сейчас, его изумило.
Перед ним лежало красивое элегантное фойе, которое было примерно в два раза больше, чем гостиная Гейтхауза. Из белых мраморных стен торчала дюжина медных человеческих рук в натуральную величину, предлагавших повесить на себя пальто и шляпы. Он понял, что наблюдавшие за ним фигуры были статуями фавнов и херувимов, которые неподвижно смотрели на дверь глазами, сделанными из рубинов, изумрудов и сапфиров. С потолка свисала огромная люстра с блестящими хрустальными сферами. За фойе несколько ступенек вниз вели в приемную, где пол был выложен черно-белой мраморной плиткой. В центре располагался фонтан, сейчас пустой, где на камни опирались бронзовые статуи морских созданий. Остальная часть дома была окутана мраком.
Рикс забыл о великолепии внутреннего убранства сторожки. Одни только статуи в фойе должны быть бесценными. Отделка мрамора, потолка и медных рук - все это приводило чувства Рикса в смятение.
Он представил себе, как должна была выглядеть Лоджия, вся залитая светом, во время приемов Эрика. Из фонтана, возможно, било шампанское, а гости погружали туда свои бокалы. Он почувствовал ароматы прошлого: благоухание роз, запахи превосходного кентуккийского бурбона, гаванских сигар и горящих факелов. Из глубин Лоджии, казалось, доносилось эхо голосов из другого мира: тихий женский смех, хор мужчин, распевающих в пьяном веселье похабную песенку, деловой разговор в приглушенных, сдавленных тонах, громовой мужской голос, требующий еще шампанского. И все это изменилось, перешло во вкрадчивый искушающий шепот:
- Рикс...
Он почувствовал этот голос внутри себя. Вокруг него кружился ветер, холодными пальцами лаская его лицо.
- Рикс...
На полу фойе плясали листья. Ветер усилился и пытался всосать его за порог. Глаза статуй были нацелены на него. К нему тянулись медные руки.
- Рикс...
- Нет, - услышал он свой голос, идущий словно из-под воды. Он вцепился в огромную дверную ручку из бронзы и стал закрывать дверь. Но она была тяжелой и, казалось, сопротивлялась ему. Когда он ее дергал, ему показалось, что он заметил во мраке рядом с мраморным фонтаном какое-то движение - медленное, плавное движение, похожее на перемещение зверя. Затем он потерял это из виду, и дверь гулко захлопнулась.
Он резко повернулся, спустился с лестницы и скользнул за руль своего "Тандеберда". Он дрожал, а его желудок свело от напряжения. С кем я говорил, спрашивал Рикс себя. Кто там внутри пытался выманить меня из безопасного места за порогом? Если у Лоджии и есть голос, решил он, то этот голос был порожден его собственным воображением и стонами ветра, гуляющего по длинным коридорам и пустым комнатам.
Он завел машину, но не смог удержаться, чтобы не посмотреть снова на Лоджию.
Входная дверь была раскрыта настежь.
Он включил передачу и быстро поехал обратно к мосту.

Глава 29

Рикс вошел в гостиную Гейтхауза и подошел к графину, чтобы налить себе вина. Наливая бурбон в стакан, он услышал голос матери:
- Где ты был?
Он повернулся на голос. Она сидела в кресле перед камином. На ней было белое платье, на шее бриллиантовое ожерелье. Рикс наполнил стакан и сделал большой глоток.
- Где ты был? - снова спросила она. - Уезжал из поместья?
- Я катался.
- Где катался?
- Да так, по разным местам. Кто приехал к папе?
- Генерал Маквайр и мистер Меридит. Не уходи от ответа. Мне не очень нравятся твои внезапные исчезновения.
- Хорошо. - Он пожал плечами, пытаясь придумать объяснение, которое бы ее успокоило. - Я ездил в Эшвилл встретиться со своим знакомым по колледжу. Затем подъехал к Лоджии. - Когда он снова поднес стакан ко рту, его руки дрожали. То, что недавно случилось с ним в Лоджии, сейчас казалось смутным и странным, как полузабытый сон. Он чувствовал себя взвинченным и раздраженным, а перед глазами у него стояла открытая дверь, за которой была прекрасная Лоджия. - Где Кэт? - Он заметил, что ее розовый "Мазерати" в гараже отсутствовал.
- Тоже поехала в Эшвилл. Она иногда ужинает с друзьями.
- Значит, для нее это нормально, а для меня нет. Так?
- Я не понимаю твоих отъездов и приездов, - сказала мать, внимательно наблюдая за ним. - Ты говоришь, что подъезжал к Лоджии. Зачем?
- Боже! Что это, инквизиция? Да, я подъезжал к Лоджии. Без всяких особых причин. Кстати, я видел там Буна. Он шастал внутри с фонарем. Маргарет повернулась к маленькому огоньку, который мерцал в камине.
- Он любит Лоджию, - сказала она. - Он говорил об этом сотни раз. Он заходит внутрь, чтобы погулять по коридорам. Но я предупреждала его насчет Лоджии. Я говорила ему...
Чтобы он не слишком доверял Лоджии.
Рикс допил вино и отставил бокал.
- Не доверять ей? Что ты имеешь в виду?
- Я имею в виду то, что сказала, - ровно ответила Маргарет. - Я предупреждала его, что в один прекрасный день...
В один прекрасный день Лоджия не позволит ему выйти обратно.
- Лоджия - неодушевленный предмет, - сказал Рикс, но вспомнил воображаемые ароматы, звуки, слабый шепот, которым кто-то окликал его по имени, и темный силуэт, который двигался рядом с фонтаном. Что бы случилось, гадал он, если бы он прошел в Лоджию? Захлопнулась бы за ним дверь? Удлинились бы комнаты, невероятным образом изменив при этом форму, как это произошло, когда он был ребенком?
Мгновение она сидела так, будто его не слышала, а затем тихо сказала: - Я тоже любила Лоджию. Мы с Уоленом жили там, когда умирал Эрик. Это было ужасное время, но тем не менее...
Я думала, что Лоджия - самое прекрасное место на земле. Уолен предупреждал меня, чтобы я не ходила одна по Лоджии, но я была глупой упрямой девчонкой. Я решила изучить ее сама. Я переходила из одной изысканной комнаты в другую, я шла по коридорам, которые, казалось, тянулись на многие мили, я поднималась и спускалась по лестницам, которых никогда не видела раньше и никогда не увидела после. -Она перевела взгляд с огня на Рикса. - Я потерялась на десять часов, и мне никогда в жизни не было так страшно. Для тебя, должно быть, было ужасно -бродить там в темноте. Если бы Эдвин не нашел тебя...
Могло бы случиться Бог знает что.
- Чудо, что я не сломал себе шею на лестницах, - сказал Рикс.
- Не только это...
Не только это. - Она сделала паузу, как будто пыталась решить, продолжать или нет. Когда она снова заговорила, ее голос звучал гораздо тише. - Эрик без устали надстраивал Лоджию. Работа остановилась не потому, что была закончена, а потому, что рабочие ее не завершили.
- Почему? Он им мало платил?
- О, он платил им прекрасно, - сказала Маргерит. - Он платил им тройное жалованье. Уолен рассказал мне, что они бросили работу, потому что были напуганы. За день до того, как мы с Уоленом поженились, в Лоджию вошло тридцать рабочих. Вышло двадцать восемь. Двое других...
Ну, двое других не вышли. И никогда потом не выходили. Я всегда думала, что Лоджия каким-то образом не позволила им выйти.
Рикс никогда раньше не слышал, чтобы его мать так говорила о Лоджии Эшеров. Он был встревожен и заинтригован.
- Почему вы с папой после смерти Эрика решили покинуть Лоджию?
- Потому что она слишком велика. И мне никогда не удастся избавиться от чувства, что, заблудившись в Лоджии, я...
Вроде как была ей помилована. К тому же Лоджия неустойчива. Я чувствовала, как пол трясся под моими ногами, а стена в центре дома треснула. - Она нервно трогала кольца на своих руках. - Мы заложили окна кирпичами не из-за птиц, Рикс. Мы заложили их потому, что они постоянно разбивались. В течение многих лет окна в Лоджии вылетали наружу. В чем тут дело - я не знаю. Я только знаю...
Что, когда мы там жили, я смертельно боялась гроз. Грозы, особенно сильные, когда гром сотрясал весь дом, пугали меня до смерти. В грозе большинство окон и разбилось.
Грозы, подумал Рикс. Он вспомнил из дневника Норы, что их боялся Лудлоу и что Нора чувствовала, как дрожит Лоджия. Эрик говорил, что Лоджия построена в районе, который подвержен землетрясениям. Могла бы сильная гроза, думал Рикс, в действительности вызывать дрожь?
- Я думаю, что любовь Буна к Лоджии - опасное увлечение, - сказала Маргарет. - Недавно он просил меня, чтобы там включили свет. Я не удивлюсь, если ему действительно нравится ходить по Лоджии. - Она поколебалась, и Рикс увидел, что на ее лице промелькнул страх. - Я всегда думала, что по каким-то причинам Лоджия была предназначена для того, чтобы привлекать гром и молнии всеми этими громоотводами и высокими шпилями на крыше. Когда гроза выходит из-за гор, кажется, что ее тянет прямо к дому, - сказала она с оттенком отвращения. - Если гром достаточно громкий, Гейтхауз едва не разлетается на куски.
- В 1892 или 1893 году здесь было землетрясение, не так ли? Оно не нанесло Лоджии ущерба?
Мать вопросительно посмотрела на него, как будто интересуясь откуда он получил эту информацию, но затем сказала:
- Я не знаю, но не удивлюсь, если это так. Четыре года назад я сидела как раз в этой комнате, когда вылетела большая часть окон на западной стороне дома. Одного из слуг пришлось увезти в больницу. У Кэсс была порезана рука. Несколько раз, когда я была в столовой, на столе дрожала посуда. Так что, возможно, тут время от времени бывают подземные толчки, хотя это не идет ни в какое сравнение с тем, каково в Лоджии в разгар бури.
- Окна на западной стороне? - Рикс прошел в другой конец комнаты к выходящему на запад окну и отдернул занавеску. Перед ним была Лоджия и гора Бриатоп. - Я никогда об этом не слышал.
- После того, как это случилось, мы никогда не говорили об этом между собой. Уолен сказал, что это была природная аномалия, что-то связанное с атмосферным давлением, или самолет преодолел звуковой барьер, или что-то в этом роде. Я помню, что шел дождь, вода стала попадать внутрь и устроила ужасный беспорядок.
Рикс повернулся к ней лицом.
- Это тоже случилось во время грозы?
- Да, во время грозы. Весь ковер был в стекле, и мне еще повезло, что, когда вылетели окна, осколок не попал мне в глаз.
- Окна вылетели внутрь? - спросил он, и она кивнула. Землетрясения, грозы и Лоджия, размышлял он, есть ли между ними связь? Она говорила, что окна в Лоджии вылетали наружу. Это, казалось бы, скорее наводит на мысль об атмосферных возмущениях, чем о подземных толчках. Может быть, ударная волна, думал он. Но ударная волна откуда?
- Я собираюсь тебе кое-что рассказать. Я не говорила этого ни одной живой душе, - сказала Маргарет. Она пристально смотрела на огонь, не желая встречаться глазами с сыном. - Всем своим сердцем я ненавижу Эшерленд.
Это было сказано с такой убежденностью, что Рикс ничего не смог ответить. Рикс всю жизнь полагал, что его мать гордится великолепием Эшерленда, что она не согласится жить ни в каком другом месте.
- Вначале, - продолжала она, - я думала, что Эшерленд - это самое прекрасное место в мире. Возможно, так оно и есть. Я любила Уолена, когда вышла за него замуж. Я до сих пор его люблю. О, он всегда был одиночкой. В действительности ему никто не нужен, и я это понимаю. Но до того, как Эрик передал Уолену скипетр, твой отец был беззаботным, счастливым молодым человеком. Я видела его в тот день, когда он спустился из Тихой Комнаты Эрика, сжимая в руках трость. Клянусь тебе, что выглядел он так, будто постарел на десять лет. На трое суток он заперся в своем кабинете, а утром на четвертые сутки вышел, так как Эрик ночью скончался. - Она подняла подбородок, и ее блестящие глаза встретились с глазами Рикса. - С этого времени Уолен стал другим. Он больше никогда не улыбался. Он превратил свою жизнь в сплошную работу. - Она пожала плечами. - Но я держалась. Что еще я могла поделать? У меня были вы. Мне было чем занять свое время.
- Ты винишь Эшерленд в том, что он изменил папу?
- До того, как этот скипетр был передан, мы с твоим отцом ездили отдыхать. Мы ездили в Париж, на Французскую Ривьеру, в Мадрид и Рио-де-Жанейро. Но после того, как Уолен стал хозяином Эшерленда, он отказывался его покидать. Всегда находились дела для отговорки. Эшерленд поймал нас обоих и сделал пленниками. Это, - она устало кивнула на стены, - наша золотая клетка. Пришло время, когда скипетр снова должен перейти к новому хозяину. Мне жаль того, кто его примет. Остальные получат свободу и смогут жить, как им вздумается. Я надеюсь, что они будут жить как можно дальше от Эшерленда. - Она глубоко и бессильно вздохнула, как будто освободилась от тяжкой ноши. Рикс подошел и встал у нее за спиной. Мать выглядела хрупкой и утомленной, старая женщина с напряженным, слишком густо накрашенным лицом. Рикс чувствовал, что после смерти Уолена она долго не проживет. Все, чем она была, вся ее сущность была связана с Эшерлендом. Кэт будет, конечно, настаивать, чтобы мать осталась здесь, но свою жизнь Маргарет прожила как украшение дома Уолена Эшера.
Его переполнило чувство жалости к ней. Как так получилось, думал он, что родители оказались для него самыми чужими людьми? Он наклонился, чтобы поцеловать мать в щеку.
Она неловко подвинулась и отвернулась.
- Не надо. От тебя пахнет бурбоном.
Рикс выпрямился.
Тишину нарушил легкий стук в дверь.
- В чем дело? - коротко спросил Рикс.
Двери открылись и внутрь осторожно заглянула горничная. - Миссис Эшер, джентльмены хотели бы с вами поговорить. - Введи их, - сказала Маргарет, и Рикс увидел, что она неожиданно изменилась, как будто у нее в голове сработал переключатель. Она встала с кресла навстречу гостям. Ее движения были плавными и ровными, глаза блестели, а улыбка стала совершенно ослепительной.
Вошел человек в военной форме, которого Маргарет называла генералом Маквайром. Он был плотного телосложения, несколько угловат, с седыми бакенбардами и маленькими глазками, взгляд которых пронизывал в комнату, как луч мощного бледно-голубого лазера. За ним следовал мистер Меридит с военного завода - темно-синий костюм в обтяжку, короткие светлые волосы, припорошенные сединой. Глаза скрывали темные очки, а к левому запястью был наручниками прикован дипломат.
- Пожалуйста, простите нас, - сказал генерал Маквайр с сильным южным акцентом, который показался Риксу чересчур преувеличенным. - Миссис Эшер, я хотел, чтобы вы были в курсе относительно нашего визита. Спасибо за гостеприимство.
- Мы всегда вам рады, генерал. Я знаю, что Уолен считает очень важными все ваши визиты.
- Что ж, мне очень жаль вторгаться к вам в такое время, но, боюсь, работа есть работа. - Взгляд генерала переместился с Маргарет на Рикса.
- О, простите. Я думаю, вы еще с моим младшим сыном не встречались. Рикс, это генерал Маквайр...
Прошу прощения, но я не знаю вашего имени. -Она беспомощно всплеснула руками.
- Зовите меня Бертом. Меня так зовут все мои друзья. - Генерал пожал руку Рикса с такой силой, будто хотел размозжить суставы. Рикс ответил тем же, и они, как два осторожных зверя, оценивающе поглядели друг на друга. -Я полагаю, вы знакомы с мистером Меридитом?
- Мы никогда не встречались. - Голос Меридита был тихим и сдержанным, а его рот, когда он заговорил, скривился, как серый червяк. Руки он не подал.
Маквайр, казалось, изучал каждую пору на лице Рикса.

Предыдущая страница 18 Следующая страница


19 Роберт Маккаммон

- Вы пошли в отца, - заключил он. - Тот же нос и такие же волосы. Я давно знаю вашего отца. Он спас мою шкуру в Корее, когда послал десять тысяч просто превосходных зажигательных бомб. Естественно, все, что он делает, ценится на вес золота. - Генерал широко улыбнулся, показав большие ровные зубы. - Точнее сказать, на вес платины. Рикс кивнул на дипломат, который держал Меридит. - Работаете на чем-то новеньким?
- Да, разработки ведутся, - ответил Меридит.
- Не возражаете если я спрошу что это?
- Прошу прощения, но это засекречено.
Последний проект Уолена, гадал Рикс. "Маятник"? Он улыбнулся генералу.
- Даже намекнуть нельзя?
- Нет, молодой человек, если вы не подпишете кучу бумаг и не пройдете весьма длительные проверки. - Маквайр вернул улыбку. - Я уверен, что кое-кто, о ком я предпочел бы не упоминать, наверняка захотел бы на это взглянуть.
Меридит посмотрел на свои часы.
- Генерал, нам нужно возвращаться на завод. Миссис Эшер, было приятно снова вас увидеть. Рад был познакомится, мистер Эшер.
Рикс дал им дойти до дверей, а затем наудачу выпалил:
- Генерал, для чего предназначен "Маятник"?
И генерал, и Меридит остановились, будто наткнулись на стеклянную стену. Маквайр обернулся, все еще улыбаясь, хотя его глаза глядели холодно и осторожно. Лицо Меридита было бесстрастным.
- Что ты сказал, сынок? - спросил Маквайр.
- Маятник, - ответил Рикс. - Так называется последний проект моего отца, не так ли? Мне любопытно узнать точно, что это такое и как Пентагон намерен это использовать. - Он внезапно понял, что уже видел раньше лицо, очень похожее на лицо генерала Маквайра. Это была заплывшая жиром самодовольная физиономия полицейского, который назвал его "чертовым хиппи" перед тем, как опустить дубинку ему на голову. Они были одного поля ягоды. - Маятник, - повторил он. Маквайр пристально смотрел на него. - Ведь вы придумали это название, не правда ли? - Он натянуто улыбнулся, скулы свело. У него было странное ощущение, что он теряет контроль над собой, но ему было наплевать. Эти два человека олицетворяли все, что он презирал, будучи Эшером. - Давайте подумаем, что же это может быть? Ядерная бомба, которая попадает в сердце ребенка? Капсулы с вирусом чумы?
- Рикс! - прошипела Маргарет. Ее лицо исказилось.
- Нервно-паралитический газ, вот что это такое! - сказал Рикс. - Или какая-нибудь штука, которая размягчает человеческие кости и делает их похожими на желе. Теплее, генерал?
На лице Маквайра застыла улыбка.
- Я полагаю, нам следует удалиться, - тихо, но настойчиво сказал Меридит.
- О нет! Нет! - сказал Рикс и сделал два шага вперед, намереваясь дойти до конца. - Мы ведь только начали друг друга понимать, не так ли? Меридит схватил генерала за руку, но тот быстро высвободился.
- Я много слышал о тебе, парень, - спокойно сказал Маквайр. - Ты один их тех, кто был арестован на так называемых маршах мира, и твое лицо появилось в газетах. Что ж, позволь мне кое-что тебе сказать. Твой отец патриот, и если бы не такие люди как он, мы бы ползали перед русскими на коленях и умоляли бы их не рубить нам головы! Для того, чтобы создавать оружие сдерживания, требуется больше мозгов, чем для того, чтобы маршировать на парадах хиппи! Хоть ты и остриг волосы, но они, должно быть, растут прямо из твоих мозгов! - Он взглянул на Маргарет. - Прошу прощения за этот срыв, мадам. Всего вам хорошего. - Он коснулся рукой фуражки и быстро вышел из комнаты вслед за Меридитом.
Рикс пошел было за ними, готовый продолжить спор, но Маргарет сказала: "Не смей!" и он остановился у двери.
Она надвинулась на него, как грозовая туча.
- Я вижу, ты гордый, - проскрежетала она. Ее глаза расширились. - О, я вижу, ты чувствуешь себя властелином мира! Ты что, сошел с ума?
- Я просто выразил свое мнение.
- Тогда упаси нас Бог от твоих мнений! Я думала, что научила тебя хорошим манерам!
Рикс не смог сдержать короткий и резкий смешок.
- Манерам? - недоверчиво переспросил он. - Боже мой! Есть ли у тебя под белым шелком и бриллиантовыми ожерельями душа? Этот ублюдок разгуливает здесь с очередной машиной для убийства, о которой мечтает мой отец!
- Я думаю, молодой человек, вам лучше уйти в свою комнату, - холодно сказала Маргарет.
В горле у Рикса застрял сдавленный крик. Неужели она не понимает? Неужели никто кроме него этого не понимает? Никакое количество одежды, мебели, еды или дорогих автомобилей не может изменить того простого и ужасного факта, что Эшеры сеют смерть!
- Лучше успокойся, - сказал он. - Я сейчас уйду отсюда к дьяволу! -Он быстро отвернулся от нее и вышел из комнаты. В спину ему летели ее крики.
На середине лестницы он понял, что зашел слишком далеко. Боль поднялась по его шее и застучала в висках. Восприятие цвета и звука начало обостряться. Он зашатался и был вынужден схватиться за перила. Он знал, что это будет сильный приступ, но куда он мог спрятаться? Стук собственного сердца оглушал. В мозгу в беспорядке появились размытые образы: истощенный отец, умирающий в Тихой Комнате, открытая и ведущая в темноту дверь Лоджии, блестящий серебряный круг с мордой ревущего льва, медленно качающийся в дверном проеме скелет с кровавыми глазницами, плавающие в кровавой воде волосы Сандры, искаженное лицо Буна, его голос: "Никак обмочился?”
Кости у Рикса ломило так, будто они вышли из суставов. Он карабкался вверх по лестнице, направляясь в Тихую Комнату Кэт. Перила жгли кожу на его ладони.
В спальне Кэт Рикс рывком распахнул дверцы гардероба. Гардероб был большой. Внутри на металлических плечиках висела одежда, а на стенных полках стояли сотни пар обуви. Он отшвырнул одежду от задней стенки. Боль усилилась, он был почти ослеплен буйством красок. Он бешено шарил по стене. На лице выступил пот.
Пальцы Рикса сжали маленькую ручку, и он яростно дернул, моля чтобы дверь не была заперта.
Но она открылась, и Рикс протиснулся в помещение размером с гроб. Стены и пол тут были покрыты толстым слоем пористой резины. Когда Рикс закрыл дверь, все звуки - грохот воды, текущей по трубам, свист и стоны ветра на улице, артиллерийская канонада тикающих часов - заметно притихли. Но от шумов собственного сердца и дыхания он убежать не мог. Он застонал, зажал уши и свернулся тугим калачиком на полу.
Приступ усиливался. Под одеждой кожу покалывало, она покрылась потом. И, к ужасу Рикса, из-под двери проникала серебристая полоска света.
При обычных обстоятельствах увидеть ее было бы невозможно, но для Рикса она пульсировала, как ослепительный неоновый свет. Жар этого света опалил ему лицо. Серебряный луч превращался в лезвие меча, тянулся по полу, становясь все ярче и острее.
Рикс отвернулся и в лицо ему с силой ударил ярко-красный свет, похожий на свечение калорифера. Свет отражался от предмета на полке прямо над его головой. Он протянул руку и нащупал беруши, бархатную маску с резинкой и маленькую металлическую коробку. Свет нагревал угол коробки, и тот сиял как сверхновая звезда. Рикс натянул маску на глаза и ждал, весь дрожа, усилится приступ или ослабнет.
Сквозь стук его сердца пробивался какой-то ужасный булькающий звук, который он не сразу узнал. Звук становился все громче, и наконец он понял, что это такое и откуда идет.
Из Тихой Комнаты несся безжалостный смех отца.
Рикс начал корчиться от тяжкого приступа, и когда он вскрикнул, голова у него едва не развалилась.

Глава 30

- Нью...
Голос был мягким, как черный бархат. Он настиг мальчика, когда тот спал, и теперь деликатно проникал в его сознание.
- Иди домой...
Закутавшись в тонкое одеяло, Нью беспокойно ворочался на койке.
- Иди домой...
Из Лоджии сочился свет, золотыми полосками мерцал на поверхности озера. Ночь была теплой, в саду благоухали розы. Нью стоял на берегу озера, у входа на мост, и наблюдал за фигурами, двигающимися в залитых светом окнах. Легкий ночной ветер доносил тихую музыку. Целый оркестр играл среди прочих и танцевальную мелодию, которую любил слушать по местному радио его папа.
- Иди домой...
Нью повернул голову. Музыка стала тише. Лоджия звала его. Прекрасная, волшебная, фантастическая Лоджия хотела его и нуждалась в нем. Он моргнул, пытаясь вспомнить, что говорила мама про Лоджию Эшеров. Что-то плохое, но что - он точно вспомнить не мог, и его мысли плавно перешли на другое.
По камням зацокали копыта. Через мост ехала карета, запряженная четверкой белых лошадей. Кучер, одетый в длинное черное пальто и цилиндр, щелкал над лошадьми кнутом, чтобы они держали шаг.
- Добрый вечер, - сказал он. Он был в белых перчатках, а за ленту цилиндра было заткнуто перо. - Вас ждут, мастер Ньюлан.
- Меня...Ждут?.. - Ведь он знал, что спит в своей хибарке на горе Бриатоп. Но все выглядело реально. Он дотронулся до моста и почувствовал шероховатость камня. Кучер смотрел на него, как старый друг.
Нью осознал, что на нем все еще то, в чем он лег в постель: длинная шерстяная пижама и одна из фланелевых рубашек отца.
- Лендлорд ждет тебя, мастер Ньюлан. Он желает лично поприветствовать тебя, - терпеливо сказал кучер.
Нью покачал головой.
- Я...
Не понимаю.
- Залезай, - сказал кучер. - Мы празднуем твой приход домой, которого давно ждали.
- Но... Лоджия - это не мой дом. Я...Живу на горе Бриатоп. В хибаре, вместе с моей мамой. Я единственный мужчина в доме.
- Мы все это знаем. Это неважно. - Он махнул рукой с хлыстом в направлении Лоджии. - Если ты хочешь, она может стать твоим новым домом. Тебе больше не придется жить на горе. Лендлорд хочет, чтобы тебе было удобно и чтобы у тебя было все, что ты пожелаешь.
- Лендлорд? Кто это?
- Лендлорд, - повторил кучер. С его лица не сходила улыбка. -О, ты ведь знаешь, мастер Ньюлан, кто такой лендлорд. Пойдем, он ждет. Разве ты не хочешь присоединиться к нам? - Дверца кареты, щелкнув, распахнулась. Внутри были обитые красным атласом мягкие сиденья.
Нью приблизился к карете, провел пальцами по украшенному черному дереву и почувствовал утреннюю росу. Я же сплю, подумал он. Это всего лишь сон! Он посмотрел назад, на темную громаду Бриатопа, потом на сверкающую Лоджию.
- Хочешь править? - спросил кучер. - Давай, я помогу тебе взобраться. Лошадьми легко править.
Нью колебался. В Лоджии живет что-то плохое, говорила его мама. Что-то одиноко выжидало там в темноте. Он вспомнил Короля Горы и его предостережение обходить Лоджию стороной. Но сейчас Лоджия не была темной, и это был сон. Он спал на своей кровати, в полной безопасности. Кучер протянул ему руку.
- Позволь, помогу тебе.
Что находится внутри этого огромного дома, гадал Нью. Ведь если я войду туда во сне, чтобы просто посмотреть, что там внутри, наверное, ничего не случится?
Оркестр заиграл громче, а потом музыка стихла.
- Это верно, - согласился кучер, хотя Нью казалось, что он ничего не говорил вслух.
Нью медленно протянул руку. Он схватился за руку кучера, тот мягко подтянул его вверх и дал ему вожжи.
- Лендлорд будет рад, мастер Ньюлан. Вот увидите.
- Хей, - сказал Нью и щелкнул поводьями. Лошади тронулись, развернули карету. Они поехали через мост. Копыта лошадей стучали по камням. Кучер мягко положил руку ему на плечо.
Мост перед Нью начал телескопически вытягиваться и настолько удлинился, что Лоджия скрылась вдали. Чтобы добраться до парадного входа им предстояло проехать длинную дорогу, может милю, а то и больше. Но все в порядке, решил Нью. Это сон, а он в безопасности на горе Бриатоп. Рука кучера одобрительно сжала его плечо. Лоджия - это не зло, подумал Рикс.
Это прекрасный дворец, полный света и жизни. Его мать, вероятно, соврала ему насчет Лоджии, а тот сумасшедший старикашка на вершине горы давно выжил из ума. Как Лоджия может быть злом, спрашивал он себя. Это прекрасное волшебное место, и если я захочу, я смогу там жить...
- Вечно, - сказал кучер и улыбнулся.
Копыта лошадей мерно отбивали на камнях успокаивающую мелодию. Длиннющий мост продолжал вытягиваться, а в его конце была залитая ярким светом Лоджия, которая ждала Нью и нуждалась в нем.
- Быстрее, - настаивал кучер.
Лошади мчались все быстрее. Нью ухмылялся, в ушах у него свистел ветер.
И тут, будто с большого расстояния, он услышал чей-то крик:
- Нет!
Нью моргнул. Внезапно его пробрал ледяной холод.
Кучер щелкнул кнутом.
- Быстрее, - велел он. - Быстрее!
Нью прислушивался. Что-то было не так. Он дрожал, и что-то было не так. Лошади шли чересчур быстро, рука кучера крепко сжимала его плечо, и тут в его сознание прорвался голос. Да с такой силой, что, казалось, ударил его прямо в лоб.
НЕТ!
Нью дернулся, и его голова запрокинулась. Лошади встали на дыбы, поводья натянулись - и кони исказились, изменились и растаяли как дым. Кучер рядом с ним распался на кусочки, похожие на черных ос, которые кружились вокруг его головы, пока тоже не исчезли. Сама карета тоже изменила форму и в следующее мгновение Нью с удивлением обнаружил, что сидит в пикапе, а его руки лежат на руле. Мотор был заведен, горели фары. Нью, одетый так, как пошел спать, окончательно перестал понимать, что происходит. Оглянувшись, он заметил, что отъехал от дома примерно на пятнадцать ярдов. В свете фар, хромая, появился Король Горы. Его единственный глаз сверкал, как изумруд. Свою трость он вытянул вперед, как меч, и, несмотря на то, что губы старика не двигались, Нью услышал в своей голове голос: "НЕТ! ТЫ НЕ УЕДЕШЬ! Я НЕ ПОЗВОЛЮ ТЕБЕ ТУДА СПУСТИТЬСЯ!" Мотор продолжал работать, и Нью увидел, что все еще жмет на акселератор. Но машина не двигалась. Он убрал ногу с газа, и машина, яростно задрожав, со стуком заглохла.
- Нью? - Это был голос матери, она звала его из дома. Затем ее голос панически задрожал. - Нью, иди домой! - Она побежала к пикапу, борясь с порывами холодного ветра.
Король Горы твердо стоял на ногах, а его пальто развевалось на ветру. На тощей шее вздулись вены, а взгляд с яростной решимостью был направлен на Нью.
О, Боже, подумал Нью. Я бы так и ехал вниз, прямо до Лоджии. Это был не сон...
Это был совсем не сон...
Он открыл дверь и начал вылезать из пикапа.
И тут, выскочив на освещенное пространство, на Короля Горы со стороны его слепого глаза напала черная тень.
- Осторожнее, - закричал Нью, но было поздно. Старик почувствовал движение и попытался обернуться, но черная пантера была уже на нем. Она вцепилась когтями ему в плечо и сбила Короля Горы на землю. Его трость пролетела мимо Нью и упала в грязь. Жадный Желудок впился в шею Короля Горы сзади, а глаза монстра сверкали в свете фар, как две луны.
Нью выпрыгнул из грузовика. Старик кричал, а Жадный Желудок рвал ему спину. В воздух летели брызги крови. Нью оглянулся в поисках оружия -палки, камня, чего-нибудь - и в нескольких футах от себя увидел сучковатый посох. Когда он поднял его, его словно ударило током. Он побежал к пантере, которая отпустила Короля Горы и начала подниматься на задние лапы. Змеиный хвост угрожающе шелестел по земле.
Нью сделал ложный выпад, Жадный Желудок прыгнул на него и промахнулся. Нью отпрыгнул в сторону и изо всех сил стукнул Жадный Желудок по треугольному черепу.
Из палки вырвалось синее пламя, раздался такой звук, что у него заложило уши. Он почувствовал запах паленой шерсти. Жадный Желудок закружился на месте, хватая когтями пустой воздух. Место, по которому ударил посох, было ярко-красным.
По посоху бегали голубые искорки, он жег руку Нью. Не успел Нью прийти в себя и нанести новый удар, как Жадный Желудок прыгнул в густую листву. Нью слышал, как он ломится через чащу, а затем все стихло.
Когда Майра подошла к сыну, Нью склонился над Королем Горы. Вся спина старика была разодрана, а кое-где мясо было содрано до костей. Сзади на шее остались глубокие отметины от клыков; сильно кровоточили.
- Боже милостивый! - вскрикнула Майра, увидев раны старика.
Король горы застонал. Майра не могла поверить, что тот, кого так сильно порвал зверь еще жив.
- Мама, - настойчиво сказал Нью, - мы должны ему помочь! Он умрет, если мы ему не поможем!
- Мы ничего не сможем сделать. С ним все кончено. Послушай, он едва дышит! - Она огляделась, боясь, что пантера вернется, и стала пятиться от старика.
- В Фокстоне есть клиника, - сказал Нью. - Доктора могли бы для него что-нибудь сделать!
Она покачала головой.
- Он умирает. Невозможно жить с такими ранами.
Нью выпрямился в полный рост.
- Помоги мне положить его в кузов грузовика.
- Нет! Я не притронусь к нему!
- Мама, - твердо сказал он. Он хотел, чтобы она перестала пятиться, готовая вот-вот сорваться и побежать. - Не уходи. - Он сказал это так резко, что она вздрогнула.
Майра подчинилась. Она стояла неподвижно, полуоткрыв рот, с блуждающим взглядом. Она походила на статую, и лишь темные волосы развевались на ветру.
- Помоги мне положить его в кузов грузовика. - Нью опустил борт машины. - Бери его за руки, а я возьму ноги.
Она все еще колебалась.
- Давай, - сказал он и опять услышал и почувствовал в своем голосе ледяную силу.
Майра подняла Короля Горы за туловище, а Нью держал его ноги. Старик был немногим тяжелее большого полена. Вместе они положили его в кузов грузовика. Майра, которая, казалось, впала в какой-то транс, уставилась на кровь на своих руках.
- Нам нужны одеяла для него, мама. Ты не принесешь из дома пару одеял?
Она моргнула, вытерла руки о бока и покачала головой.
- Нету...
Одеял. Не буду...
Чтобы мои хорошие одеяла были все в крови.
- Иди и принеси! - сказал ей Нью. - Скорей! - В его зеленых глазах была ярость. Майра хотела еще что-то возразить, но слова застряли у нее в горле. Одеяла, подумала она. Одеяла, здесь нужны одеяла. Ей внезапно показалось, что принести из хибары одеяла, чтобы накрыть ими старика, было ее единственным предназначением. Она не могла думать ни о чем, кроме одеял. Во всем мире для нее были важны только одеяла.
- Быстрее, - сказал ей Нью.
Она побежала.
Нью потер пульсирующую на левом виске, прямо над ухом, жилку. Все его тело было напряжено. Он сформировал в своем сознании образ матери, делающей то, что он ей сказал. Точно так же он строил сверкающую голубую стену из камней, которая защищала его от Жадного Желудка. После короткой заминки она подчинилась его мысленным командам. Он понял, что это другой элемент магии, которая открылась ему в той яме с ножом. Он мысленно командовал матерью, и это было просто - так же просто, как пугать воробьев, зная, что они улетят.
Какая бы магия в нем ни была - белая или черная, - но она становилась сильнее.
Пантера могла оторвать старику голову, если бы я не напал на нее с палкой, подумал он. Он поднял палку и внимательно ее осмотрел. От нее пахло серой. Что это была за палка, выглядевшая, как старый сук на краю дороги, но способная извергать огонь?
Магия. В нем была магия, и в Короле Горы тоже. В Жадном Желудке, в Страшиле, да и в Лоджии тоже была магия, но другой природы. Его сон был таким реальным! Если бы его не остановили, мог ли он, как кучер в черном, который был на мосту, отвести грузовик прямо в Лоджию?
Король Горы зашевелился.
- Нью, - хрипло прошептал он. Ему с трудом удавалось выговаривать слова, а его израненная голова лежала в луже крови. - Не...
Дай им победить... - Его слабый голос сорвался, а взгляд единственного глаза стал пустым.
Прибежала Майра, держа в руках три тонких одеяла.
В его сознание снова проникал шелковый голос. Он шел ниоткуда и отовсюду и звучал громче, чем когда-либо раньше, звучал более уверенно и с большей настойчивостью.
- Иди домой...
Он знал, что кто-то в Лоджии пытается им управлять. Точно так же, как он только что с легкостью заставил мать сходить за одеялами.
- Иди домой...
Он взял у Майры одеяла и быстро накрыл ими тело старика. Ее задание было выполнено, и она освободилась. В ошеломлении она пятилась назад. Нью положил палку рядом со стариком и закрыл борт грузовика.
- Садись в грузовик, мама. Мы едем вниз.
- С ним...
Все кончено, Нью. Нет...
Никакого смысла...
- Садись в грузовик.
Не говоря ни слова, она повиновалась. Когда Нью сел за руль, Майра уставилась вперед, обхватив себя руками, чтобы согреться. Нью завел мотор и тронулся с места.
- Нью...
В голове Нью то возникал, то угасал этот голос. Мальчик не знал, долго ли он еще сможет сопротивляться его искушению. Но одну вещь он знал наверняка: он открыл в себе новый пласт силы, который был даже мощнее, чем предыдущий. Теперь поднимать в воздух ножи казалось ему детской забавой. Он обнаружил, что способен делать то, о чем не мог раньше даже мечтать, и ему это нравилось. Чрезвычайно нравилось.
Когда они спустились с Бриатопа, он взглянул на мать и мысленно приказал ей сложить руки на коленях. Просто для того, чтобы посмотреть, получится или нет.
Когда он снова посмотрел на нее, она сделала то, что он хотел.
Вот только руки ее были сложены как на молитве. Лицо Майры напоминало белую маску, но усталые глаза испуганно блестели.

Глава 31

В янтарном свете дюжины свечей, воткнутых в канделябры библиотеки, Рикс методично просматривал документы Эшеров. Книги, письма и альбомы с фотографиями громоздились на столе. Он открыл заплесневелый том и увидел, что это гроссбух. Записи в нем были сделаны твердым четким почерком. Там значились даты с 1851 по 1852 годы и суммы денег, выплаченных различным кредиторам. Брюстонские пороховые мастерские получили двадцать тысяч долларов. "Урии Хинду и Компании" было выплачено пятнадцать тысяч долларов. Хоупвелльский литейный завод получил от Хадсона Эшера десять тысяч долларов. Записи продолжались целые плотно исписанные листы.
Рикс чувствовал себя выбитым из колеи, в глазах поплыло.
- Проклятие! - тихо сказал он и положил голову на стол, дожидаясь, чтобы дурнота прошла. Он был все еще слаб после приступа и большую часть дня провел в постели. Мать забыла или по меньшей мере простила его вспышку. Она велела Кэсс подать ему обед в постель.
Но не только приступ поверг его в глубокую депрессию. Свою роль сыграло и то, что он нашел в Тихой Комнате Кэт, тот предмет, который сейчас лежал под его кроватью. Смертельно устав, он предпочел оставаться весь обед в своей комнате, чтобы не смотреть в глаза сестре.
Что случилось с семьей, спрашивал себя Рикс, какие еще глубины зла могут тут обнаружится? Планы Буна по устройству на территории Эшеров парка развлечений с уродцами были отвратительны, но, так или иначе, это было вполне в духе Буна. Однако то, чем занималась Кэт, было абсолютно неожиданным. Боже мой, думал Рикс. Конечно же, Уолен об этом не знает! Если он пронюхал, Боже, помоги Кэт!
Рикс вернулся к работе. Исследование остатков прошлой жизни казалось теперь единственным, что могло отвлечь его сознание от настоящего. Рикс просматривал записи, отмечая особенно крупные выплаты. Несколько раз напротив различных сумм ему встретился пороховой завод. К несчастью для Хоупвелла, Хадсон обращался к нескольким литейным заводам. Даже жалование слуг было здесь записано до единого пенни.
Но на шестом упоминании "Урии Хинда и Компании" Рикс остановился. Сумма была всегда одна и та же - пятнадцать тысяч долларов. Приличная сумма, даже пороховому заводу Хадсон платил меньше. Что продавала ему эта компания, гадал Рикс. Не было ни каких записей о том, какого рода делами занимались "Урия Хинд и Компания".
Он дошел до конца гроссбуха. "Урии Хинду и Компании" было выплачено девять раз по пятнадцать тысяч долларов. Это была единственная компания, упоминавшаяся так часто. Но что бы она ни продавала Хадсону, это затерялось в прошлом. Рикс отложил книгу в сторону и начал копаться в другом ящике.
Он развернул старую и хрупкую газету, которая разваливалась на куски, даже когда он мягко ее приподнимал. Это был номер "Сент-Луис джорнэл", датированный десятым октября 1871 года. Заголовок жирными черными буквами провозглашал: "СОТНИ ПОГИБШИХ В ЧИКАГСКОМ ПОЖАРЕ". И под ним мелкими буквами: "От огня погиб каждый десятый в городе. Интервью с уцелевшими. Неполный список разрушенных домов и учреждений.”

Предыдущая страница 19 Следующая страница


Участь Эшеров 20

Под заголовком было художественное изображение города в огне, вид с берега озера Мичиган. На картине сотни людей спасались от огромного пожара. В газете было собрано около двадцати интервью с уцелевшими, найденными в полевом госпитале. Среди них Рикс узнал знакомое имя: Райтеос Джордан.
Рикс аккуратно разложил газету на столе и сел, чтобы прочесть рассказ женщины. Эмоционально, порой истерично Райтеос Джордан рассказала корреспонденту, что случилось 8 октября 1871 года. Рикс вспомнил, что та же дата стояла на надгробии Синтии Кордвейлер-Эшер.
Когда Рикс читал, несколько свечек вокруг него заискрились и затрепетали, и он тут же вообразил огромный город в огне. Мгновенно вспыхивающие дома, целые крыши проваливаются под огненным ураганом, земля трясется, когда тонны кирпича рушатся на улицы. Райтеос Джордан говорила с ним из могилы, и когда Рикс прислушался, он услышал лавину криков и плача, стук копыт по мостовой и тревожный звон колоколов. Чикаго горел. Райтеос Джордан вместе с Синтией и тринадцатилетним Лудлоу спасалась от огня в тряской карете, которой управлял Кейл Бодейн.
- Боже правый! - завизжала Райтеос Джордан. - Мы перевернемся!
- Заткнись! - приказала Синтия. Сбоку ударил порыв горячего ветра, карета бешено вздрогнула. Кейл с помощью кнута не дал арабским скакунам встать на дыбы. - Кейл хороший кучер. Он вытащит нас отсюда.
Яростно звонили колокола. Клайборн-стрит была забита всевозможными каретами, повозками и фургонами. Бежали люди, таща за собой тюки, набитые добром из особняков на Клайборн-роу. В воздухе кружились зола и пепел. Казавшаяся жуткой оранжевая луна на западе, откуда начался этот пожар, освещала ночь. В небо взмывали огненные шары величиной с пароход и обрушивались на дома, распространяя пламя быстрее, чем люди успевали убегать. Сидя рядом с матерью, напротив Райтеос Джордан, юный Лудлоу вздрагивал от взрывов. Их сила сотрясала землю так, словно весь город дрожал в предсмертной агонии.
Они бросили все и бежали в чем были. Когда огонь подступил к реке Чикаго, Синтия приказала слугам зарыть во дворе драгоценные камни, серебро и собрание картин из белого особняка, который она унаследовала от Александра Гамильтона Кордвейлера. Когда огненные шары начали перелетать через реку, поджигая все, к чему прикасались, Синтия велела слугам взять все, что они хотят, и бежать. Было совершенно ясно, что огонь не удовлетворится амбарами и хижинами ирландцев и что он доберется до Клайборн-роу и поглотит его с такой же жадностью.
- Я видела, что огонь проходит через все! - сказала Райтеос. - Я знала, что его не остановят! Маленькая речушка не сможет остановить такой огонь, нет, не сможет!
- Кейл доставит нас в гавань в целости и сохранности. - Синтия планировала сесть на свою личную яхту и плавать по озеру Мичиган, пока опасность не минует. - Как только мы выберемся из этой пробки, Кейл сможет найти быстрейший маршрут.
- До озера больше мили, - тихо сказал Лудлоу. Он ни на кого не смотрел, а вместо этого пристально глядел в окно на приближающуюся стену огня. Его лицо в отраженном свете было ярко-оранжевым, но глаза оставались темными. - Он быстро двигается, мама. Ветер слишком силен.
Она сжала его руку и ухитрилась храбро улыбнуться.
- Все будет в порядке, Лудлоу. Райтеос, прекрати хныкать и суетиться! Ты перевернешь карету!
Сквозь шум царившей вокруг неразберихи они слышали свит кнута Кейла. - Пошевеливаетесь, черт вас раздери! - орал он. - Прочь с дороги!
- Мы успеем, - сказала Синтия, но голос ее был сдавленным от неуверенности. Что-то взорвалось через квартал или два, и Лудлоу до боли сжал ее руку.
Карета рванулась вперед, остановилась и снова бешено рванулась вперед, мимо дерущихся людей и свалки из других экипажей. Там, где улицы пересекались, валялись столкнувшиеся экипажи, и люди метались по обломкам. Взбесившиеся лошади брыкались и лягались, когда пепел обжигал им спины. Едкий, жгущий легкие дым становился гуще, огненные шары взмывали вверх, как выстреленные из пушки.
В конце концов, вырвавшись из давки, Кейл Бодейн погнал карету с Клайборн на Халстед-стрит, направляясь к берегу. Арабские скакуны вели себя послушно, но бока им жег пепел. Улицы были усыпаны горящим мусором. Бары были взломаны, и из бочонков текло виски. Обезумевшие люди останавливались и пили, пока в виски не попадал огонь и оно не вспыхивало прямо им в лицо. Другие бежали за каретой, пытаясь уцепиться, но Кейл щелкнул кнутом, и лошади понеслись еще быстрее. Раздался выстрел, и пуля отколола щепку в дюйме от колена Кейла.
Но когда Кейл сворачивал с Халстед-стрит на Гранд-стрит, им навстречу вылетел полный горящего сена фургон. Лошади несли, а поводья были в руках у обгорелого трупа.
Арабы врезались в этих лошадей с такой силой, что затрещали кости, а Кейл Бодейн вылетел с облучка, как камень из катапульты. Сама карета, не сбавляя хода, налетела на обе упряжки лошадей и повалилась на бок. Позолоченные колеса разлетелись в стороны.
- Боже милостивый! - закричала Райтеос. Потом в ее лицо ударило колено Лудлоу - мальчика сдернуло с сиденья. Синтию бросило в другую сторону и ударило головой о резную деревянную стенку кареты. После того как карета ударилась о землю, покалеченные арабы тащили ее еще более тридцати ярдов. Пылающий фургон, накренившись, понесся вперед. Лошади, хотя и пораненные, были в состоянии бежать от огня.
Пепел падал на мостовую, а дымовая завеса стала темнее. После столкновения несколько отчаявшихся мужчин украли трех арабов, которые еще могли стоять на ногах. Четвертый, с двумя сломанными ногами, лежал на мостовой. Неподалеку лежало тело Кейла Бодейна - ему размозжило голову о фонарный столб.
- Вылезай! - приказала Синтия рыдающей Райтеос Джордан. - Скорей! Лезь наверх через дверь! - Райтеос протиснулась в дверь кареты, которая была у нее над головой. Лицо негритянки было залито кровью, а передние зубы выбиты коленом Лудлоу. Затем она снова нагнулась к карете, чтобы помочь подняться Синтии. Вылез Лудлоу. Через его лоб шла глубокая царапина, и у него был сломан нос.
- Миссис Эшер! Миссис Эшер! - Райтеос схватила хозяйку за плечи. Левая половина лица Синтии стала багровой и быстро распухала. Из ушей сочилась кровь и капала на черный жакет.
- Со мной...
Все в порядке. - Ее голос звучал невнятно. - Мы должны...
Должны добраться до озера. Помоги мне...
Довести Лудлоу до озера.
- Мистер Бодейн! - позвала Райтеос и увидела его тело на мостовой. Голова у Кейла была расколота, как ореховая скорлупа.
- Райтеос. - Синтия стиснула толстое запястье горничной. Райтеос с ужасом увидела, что ее окровавленный левый глаз начал вываливаться. -Ты...
Позаботься о Лудлоу, - сказала она с усилием. - Доведи его до озера. Лютер...
Будет знать...
Что делать. Лютер не...
Даст ему погибнуть. Райтеос поняла, что хозяйка имеет в виду Лютера Бодейна, сына Кейла, который остался на время этой поездки присматривать за Эшерлендом.
- Мы все должны добраться до воды, - твердо сказала она и помогла Синтии опуститься на землю. Лудлоу, выкарабкавшись из кареты, стоял в оцепенении, глядя на труп Кейла. Мимо бежали люди, некоторые наступали прямо на тело.
Райтеос спросила Синтию, может ли она идти, и Синтия кивнула. Поврежденный глаз ничего не видел, кожа вокруг него почернела. На них с шипением падал пепел, и Райтеос пальцами стряхнула его с волос хозяйки, когда в них появились искорки.
- Нам нужно идти! - крикнула она мальчику. - Нужно добраться до озера!
Райтеос Джордан помогала Синтии идти вниз по Гранд-стрит. Лудлоу следовал за ними. Его лоб сильно кровоточил.
Они присоединились к толпе, которая толкаясь, шатаясь и спотыкаясь бежала к озеру Мичиган. Страшный грохот потряс улицу, и посыпались стекла, когда всего в квартале от них обрушился дом. Багрово-красные шары свистели над головами. Толпа обезумела. Люди вламывались в лавки, хватали все, что могли унести w от пальто до скрипок. На бровке тротуара, обезумев, прыгала горящая женщина, нагруженная семью только что украденными пальто. Кто-то столкнул ее в канаву, где она упала в потоки виски и мгновенно сгорела.
- Разрушения! Господь Бог прогневался на Чикаго! - орал голый мужик. Кожа Райтеос покрылась волдырями. Она выплюнула два зуба и продолжала идти прямо вперед, крепко держа Лудлоу за руку, чтобы его не смело в сторону. Среди визга и крика раздался звук, который могла бы издать сотня локомотивов перед тем, как взорваться. Когда Райтеос посмотрела назад, в небо взметнулось огромное полотнище огня, блеск которого чуть не ослепил ее. Крыши домов поднялись в воздух и, кружась, скрылись из вида. Лудлоу парализовало; он глядел на пожарище, и по его щекам катились слезы. Она встряхнула его, приводя в чувство, и они продолжали идти.
Синтия Эшер соскользнула с плеча Райтеос, и та едва успела ее подхватить.
- Мама! - вырвался крик из опаленных губ Лудлоу. Он уцепился за ее талию, пытаясь не дать ей упасть, а люди грубо проталкивались мимо них. Лудлоу посмотрел в искаженное, страшно распухшее лицо матери.
- Мой ангел, - прошептала она и коснулась его волос.
Потом кровь хлынула из ее ноздрей и левого глаза. Лудлоу заливался слезами. Райтеос едва не упала в обморок, но удержалась на ногах. Почувствовав, что жизнь покинула Синтию Эшер, она отпустила труп, оттолкнув людей, которые шли слишком близко.
- Она умерла, - сказала Райтеос мальчику. - Мы должны идти дальше.
- Нет! Нет! - закричал Лудлоу и рванулся к телу. Когда Райтеос попыталась оторвать его, он яростно набросился на нее. Она размахнулась и ударила его кулаком прямо в челюсть, а когда он упал, взяла на руки.
Со стонущим мальчиком на руках Райтеос пробивалась к озеру. К тому времени, как они достигли берега, их одежда превратилась в пропахшие дымом лохмотья. Люди сотнями бросались в маслянистую воду. Повсюду сновали лодки, подбирая пловцов. Большинство яхт было уже украдено со стоянок, а те, что остались пылали в огне. Райтеос вошла в воду по шею, а затем смочила водой лицо и волосы Лудлоу, чтобы не дать пеплу загореться.
Прошел почти час, прежде чем она наконец передала мальчика в руки солдат на пароме, и вскарабкалась туда сама. Лудлоу, в изорванной одежде и с обожженным лицом, стоял у перил и наблюдал за разрушением Чикаго. Когда Райтеос прикоснулась к его руке, он истерично вырвался.
Боже мой, подумала Райтеос. Она поняла, как она рассказала спустя несколько часов репортерам, истинное положение дел: тринадцатилетний Лудлоу Эшер после смерти отца и матери получал в свое распоряжение все -поместье, семейное дело и все другие дела, которые прежде принадлежали мистеру Кордвейлеру. Райтеос поняла, что он был самым богатым тринадцатилетним мальчиком в мире.
Она наблюдала за Лудлоу, ожидая, что он заплачет, но он так этого и не сделал. Он держал спину прямой как аршин проглотил, а его внимание было приковано к бушующему пожару на берегу.
Солдаты помогали мужчине и женщине подняться с весельной лодки на борт. Они были хорошо одеты, мужчина в темный костюм с бриллиантовой застежкой, а женщина - в грязные остатки красного бального платья. Мужчина смерил взглядом Райтеос и Лудлоу и повернулся к одному из солдат.
- Сэр, - осведомился он, - неужели мы должны делить судно с неграми и оборванцами?
Рикс дочитал до конца рассказ Райтеос и посмотрел на другие статьи. Чикаго горел в течение двадцати четырех часов, и огонь уничтожил более семидесяти тысяч зданий. Сто тысяч человек остались без крова. Пожары были следствием по меньшей мере восьми поджогов. Пожарные реагировали медленно, так как были очень утомлены: за неделю перед Великим Пожаром они выезжали примерно на сорок вызовов.
Он поднял взгляд на портрет задумчивого Лудлоу Эшера. В возрасте тринадцати лет быть одной ногой в аду, думал Рикс. Как он сохранил рассудок?
Рикс нашел ответ на вопрос Дунстана о смерти Синтии Эшер. Завтра он привезет эту газету ему. Но трость - как и когда Лудлоу вернул трость от Рэндольфа Тайгрэ?
На следующей странице мелким шрифтом был напечатан список разрушенных пожаром деловых учреждений. Они шли не в алфавитном порядке, и Риксу пришлось терпеливо читать, пока он не нашел то, что искал.
"Урия Хинд и Компания. Торговля колониальными товарами".
"Магазин колониальных товаров?" - подумал Рикс. Хадсон Эшер всякий раз тратил пятнадцать тысяч долларов на колониальные товары из Чикаго? Почему он просто-напросто не покупал все это в Эшвилле? Рикс аккуратно сложил газету и встал со стула. Остальным вопросам придется пока подождать. Он задул все свечи, кроме одного канделябра, который прихватил с собой наверх.
Но когда он открыл дверь, золотистый свет высветил Паддинг Эшер, томно лежащую на его кровати в ожидании его самого.
Она сонно улыбнулась, зевнула и потянулась. Из-за края простыни показались ее груди.
- Тебя долго не было, - хрипло сказала она. - Думала, ты совсем не ляжешь спать.
Он закрыл дверь, встревоженный тем, что кто-нибудь может услышать.
- Тебе лучше уйти. Бун будет...
- Буна здесь нет. - Ее глаза вызывающе смотрели на него. - Старик Буни давно в своем клубе. Ты ведь не собираешься завернуть меня как в прошлый раз?
- Паддинг, - сказал Рикс, положив свернутую газету на шкаф. - Я думал, ты поняла, что я тебе сказал. Я не могу...
Она села, позволив простыне упасть. Ее груди были полностью обнажены, и она облизнула губы.
- Видишь, как сильно ты мне нужен? - спросила она. - Только не говори мне, что ты этого не хочешь.
Свет свечей льстил ей. При нем она выглядела нежнее и уязвимее. Рикс начал возбуждаться. Она потянулась, как кошка.
- Ты ведь не боишься Буна, не так ли? - поддразнила она.
Рикс покачал головой. Он не мог отвести от нее глаз.
- Бун говорит, ты не можешь удовлетворить женщину, - сказала Паддинг. - Он говорит, ты почти гомик.
Рикс опустил канделябр.
- Ну, давай, - настаивала она. - Посмотрим, на что ты способен.
Он хотел было сказать ей, чтобы она ушла. Он хотел - но неожиданно не смог себя заставить. В уголках его рта заиграла тонкая улыбка. Почему бы и нет, подумал он. Это будет нехорошо, да, но со стороны Буна нехорошо было все эти годы обращаться с ним, как с грязью, насмехаться и выкидывать всевозможные номера. Ему представлялся шанс отплатить брату той же монетой, и Рикс хотел отплатить. Он заглушил тоненький голосок внутри себя, который убеждал его не делать этого.
- Почему бы и нет? - сказал он, и его голос прозвучал совсем незнакомо.
- Хорошо. - Паддинг игриво отбросила ногой простыню, и ее тело обнажилось для него. - Теперь задуй свечи, и приступим к делу.

Глава 32

За два быстро пролетевших часа Бун выпил в клубе несколько порций "Шивас Регал" и проиграл в покер семь тысяч долларов. До него дошло, что старые дружки сговорились его надуть. Когда они смеялись, хлопали его по плечу и подносили огонька, Бун молча обдумывал, как он их уничтожит.
Около девяти он выехал на своем красном "феррари" на тихие улочки Фокстона и пронесся мимо едущего навстречу старенького пикапа. Со злости Бун ударил по гудку, и тот проревел несколько тактов "Дикси". Когда машина с ревом вылетела за пределы Фокстона, Бун выжал акселератор до упора, и "феррари" рванул вперед как ракета.
Надо будет купить эшвилльский Хейт-клуб, решил Бун. За любую цену. Возможно, постоянные члены выставят в фойе его статую. Самое меньшее, что они могут сделать, - это назвать клуб в его честь. Через несколько дней он будет одним из самых богатых людей в мире. Дольше папа не протянет, думал Бун. Но он испытывал смешанные чувства, потому что любил старика. Уолен научил его, как быть крутым. Он научил его, что никому нельзя доверять и что все стараются прикончить друг друга. Когда Бун был моложе, они много говорили о том, что деньги делают человека счастливым. Деньги - это власть, много раз говорил сыну Уолен. Без них мир переедет тебя, как паровой каток. Он приводил Рикса в пример того, чего Бун должен избегать. Рикс, говорил Уолен, мечтательный трус, который никогда не вылезет из дерьма. Уолену доставляло удовольствие, когда Бун бил своего младшего брата.
Тем не менее в Риксе было кое-что, что пугало Буна. Что-то, глубоко спрятанное от всех остальных. Он видел, как это что-то блеснуло в глазах Рикса несколько раз за последние дни. Ненависть и горечь так переплелись, что он мог бы совершить убийство. И Рикс пытался заколоть его в столовой. Бун сожалел, что не дал ему перед всеми в зубы. Рикс, рыдая, выбежал бы из комнаты.
Бун вписывал свой "феррари" в повороты, едва нажимая на тормоза, ухмыляясь от кошмарной скорости. Кэт думает, что все получит, но она крупно ошибается. За неудачу Кэт ему следует благодарить Паддинг: в последний раз, когда Кэт отправилась на увеселительную прогулку в Нью-Йорк на уик-энд, Паддинг шарила в ее шкафу для одежды и обнаружила вход в Тихую Комнату. Паддинг показала ему, что она там нашла, и Бун отнес это прямо Уолену, который в то время еще не замуровал себя в своей Тихой Комнате. Бун никогда не забудет выражения потрясения и отвращения на лице старика. Наверно, покупает это дерьмо в Эшвилле, сказал Бун. К тому же, наверно, тратит на это кучу денег.
Уолен велел ему положить это обратно, а о Кэт он позаботится сам.
Бун знал, что это означает. Папа мог ей сейчас доверять, но наследства он ее лишит.
По лобовому стеклу забарабанил дождь, и Бун быстро сбавил скорость. Он не был настолько пьян, чтобы хотеть закончить жизнь кровавым пятном на дороге. Когда он свернул и подъехал к воротам Эшерленда, то ударил по переключателю над щитком, и ворота плавно открылись и, пропустив его, снова закрылись.
Он терпеть не мог возвращаться в ту комнату, где лежала спящая Паддинг. Она думает, я на нее запал! Он презрительно фыркнул. Ну что ж, после того как он получит в свои руки все эти миллиарды, он сможет выбирать из настоящих красоток. Паддинг уже не так симпатична, как раньше. Позолота королевы красоты пообтерлась, а под ней оказался самый обычный картон. Он медленно проехал мимо Гейтхауза и поехал по дороге, ведущей в Лоджию.
Каким эффектным местом будет Лоджия, когда он вступит в права наследства! Он выкинет все эти проклятые статуи, рыцарские доспехи и прочее дерьмо и поставит какую-нибудь красивую современную мебель. Целый этаж будет отдан видеоиграм, а в подвалах он сделает искусственные гроты, где потоки воды будут окрашены в разные цвета. У него будет спальня с красными стенами, огромной, покрытой черным мехом кроватью и зеркальным потолком. Приемам не будет конца, и если он захочет, то будет скакать по коридорам на лошадях.
Бун часто приходил в Лоджию, чтобы побродить внутри, представляя, как она будет выглядеть, когда он тут поселится. Иногда он говорил Паддинг и матери, что идет в конюшни, но вместо этого шел в Лоджию. Он думал, что это самое прекрасное место в мире. От ее величия и необъятности ему порой хотелось кричать. А еще в тиши Лоджии он мог сидеть в кресле и сознавать, что скоро, очень скоро это все будет принадлежать ему.
Он никогда не боялся Лоджии. Лоджия тоже его любила и хотела, чтобы он был ее хозяином. В своих снах последние несколько месяцев он видел Лоджию, всю залитую светом, а в окнах двигались фигуры, как будто бы пришедшие на прием, который Бун планировал устроить сразу же после вступления в права наследства. В последние время такие сны стали сниться почти каждую ночь, и в некоторых из них он слышал, как его зовет тихий зовущий голос, который выводил его из сна в сильно приподнятом настроении. Лоджия хотела его. Лоджия хотела заключить его в свои объятия, и сам он желал этого всю жизнь.
Бун проехал через мост и остановился под аркой. Затем он вышел под мелкий дождь, нетвердой походкой подошел к багажнику, отпер его и достал фонарь и карту первого этажа, которую сделал сам. Он включил фонарь и направил его на ступеньки.
Парадный вход Лоджии был открыт нараспашку. Уже несколько раз он приходил сюда и обнаруживал, что дверь открыта настежь. Он говорил об этом Эдвину, который обещал присмотреть за Лоджией. Опасность, что сюда кто-то проникнет, была невелика, Бун это знал. Не говоря уже обо всех этих историях про Страшилу, который бродит рядом с поместьем. Бун полагал, что Лоджия постепенно деформируется и теперь дверь уже не закрывается как следует. По глубоким трещинам на стенах было видно, что дом находится под большим внутренним давлением. Укрепление Лоджии будет первейшей задачей, когда Бун получит наследство.
Он вошел, следуя за лучом фонаря, в Лоджию и сразу почувствовал радостное головокружение. Он снова был в своем любимом мире и от радости едва не закричал. Он прошел через фойе мимо большого фонтана со статуями в похожую на пещеру приемную с темно-синими диванами и стульями, столами из красного дерева и висящими на потолке флагами всех стран мира. В Лоджии стояла абсолютная тишина, и Бун продолжал идти через огромные комнаты. Выйдя в изгибающийся коридор, Бун прошел по нему примерно сорок ярдов и открыл большую дверь на колесиках. За ней был главный кабинет, и фонарь Буна высветил знакомые предметы: несколько черных кожаных кресел, расположенных вокруг низкого кофейного столика из розового дерева, темная плита письменного стола с вырезанными на ней головами львов, ковер из шкур белых медведей и полки, заставленные различными графинами и стаканами. Короткая лестница вела к двери, которая, как обнаружил Бун, была надежно заперта. Он пересек комнату и подошел к камину из черного мрамора. Угли, остатки огня, который он зажигал, когда был здесь в последний раз, были разбросаны по очагу. Рядом с камином был медный поднос с дровами, оставшимися еще со времен Эрика, и несколько недавно принесенных Риксом газет. Несколько минут у него ушло на то, чтобы заложить новые дрова в камин. Он стукнулся головой о мрамор и пьяно выругался. Затем засунул под дрова газету и поджег ее зажигалкой. Как только пламя вспыхнуло, он отступил назад. Комната озарилась веселым светом. Бун отставил фонарь в сторону и подошел к полкам.
В последний раз, когда он здесь был, он прикончил чертовски хорошее виски. Он понюхал несколько графинов пока его ноздри не уловили изысканный аромат коньяка. Довольно хмыкнув, он наполнил себе бокал и сел за стол.
Жидкость мягко, как расплавленное золото, пошла внутрь. Можно бы здесь сегодня лечь спать, подумал он. Поставлю стулья в ряд перед огнем, чтобы справиться с холодом, и все будет прекрасно. Он подумал о старике Эрике, который сидел за этим столом и подписывал важные бумаги. Они бы прекрасно поладили с Эриком, он был в этом уверен. Они бы уважали друг друга.
Бун пил коньяк и слушал треск огня. Он чувствовал себя здесь в мире, покое и безопасности. Вместо гнилого запаха отца он вдыхал дым горящего дерева. Он не знал, как долго еще сможет выносить жизнь в Гейтхаузе. Допив ароматный коньяк, Бун остался на месте. Он поставил стакан и склонил голову набок.
На кофейном столике рядом с большой коробкой из-под сигар лежало что-то, чего вчера здесь не было.
Это была громоздкая книга с золотым обрезом. Бун встал, подошел туда и провел пальцами по прекрасной коже переплета. Он поднес книгу поближе к огню и раскрыл.
Внутри были наклеенные на страницы старые фотографии. Бун знал, что Эрик любил фотографии. Стены первого этажа были оклеены фотографиями времен Эрика. Но скоро стало ясно, какого рода были эти фотографии. Желудок Буна непроизвольно сжался.
Это были фотографии трупов.
Солдаты, понял Бун. Застывшие во всевозможных позах смерти. Здесь были фотографии, сделанные на поле битвы, в полевых госпиталях и моргах. Были крупные планы солдат, запутавшихся в колючей проволоке или разорванных на части на дне грязных окоп. Были тела, почти совершенно лишенные мяса, разорванные на куски пехотными минами или гранатами, вдавленные в землю грузовиками или танками. Насколько Бун мог судить по военной форме и вторым планам, это была жатва первой мировой войны. На другой серии фотографий были обезглавленные тела, за ними следовали головы и обрубки. Бун пристально смотрел на смерть во всех ее страшных проявлениях, и, хотя огонь был достаточно сильным и жарким, он почувствовал, что покрылся гусиной кожей.
В книге было несколько сотен фотографий. Некоторые, отклеясь, падали к ногам Буна. Эрик любил фотографии, подумал Бун. И, возможно, это те фотографии, которые он любил больше всего.
Где-то в Лоджии что-то хлопнуло. Бун от неожиданности подпрыгнул. Дверь, подумал он. Мысли с трудом ворочались в его голове. Кто-то хлопнул дверью?
И тут до него с пугающей и трезвой ясностью дошло: захлопнулась входная дверь.
Бун стоял тихо и прислушивался. На него смотрели изуродованные трупы с лицами молодых ребят. Бун уронил книгу на пол, отступил от нее и вытер руки о штаны. Затем взял фонарь и вышел в коридор.
В Лоджии, казалось, стало намного холоднее. Он видел, как у него изо рта идет легкий пар. Он пошел обратно тем же путем, каким пришел сюда. Затем внезапно остановился.
- Нет, - прошептал он, и эхо его голоса вернулось к нему: нет, нет...
Свет фонаря упал на стену из грубого камня. Когда Бун шел сюда, никакой стены тут не было. Он приблизился и дотронулся до нее. Камни были холодные и совершенно реальные. Пораженный, он отступил и попытался сообразить, как ее обойти. Осторожней, старик Буни, сказал он себе. Нет проблем. Надо просто вернуться в кабинет Эрика, верно?
Он подошел к открытой двери кабинета и остановился у порога. Его фонарь высветил внутреннее убранство лифта. Кабинет исчез.
Он заглянул в комнату напротив и обнаружил, что это музыкальный салон с большим белым фортепьяно, фисгармонией и арфой. На потолке было изображено голубое небо с перистыми облаками. Ни разу за все время, которое Бун тут провел, он не видел этой залы. Следующая арочная дверь вела в большой салон, украшенный женскими побрякушками и расписанный бледно-розовыми цветами. На его карте, которую он развернул трясущимися руками, такой комнаты на первом этаже не было. Потрясенный Бун стоял перед лифтом, где несколько минут назад был кабинет. Ладно, сказал он себе. Неувязочка. Нет проблем. Я буду идти, пока не найду комнату, которая покажется знакомой, а затем соображу, как мне отсюда выбраться.
Коридор вел его вперед, петляя, заворачивая и разветвляясь. Он проходил мимо лестниц, которые уходили туда, куда не добирался свет его фонаря. Из дюжины комнат, которые увидел Бун, он не узнал ни одной. Его ладони взмокли, а на лице застыла кривая недоверчивая ухмылка. У него кружилась голова, и он был совершенно дезориентирован. Он понял: то, что случилось с Риксом, могло случиться и с ним. О, Боже, подумал он. Я должен найти выход!
После последнего поворота налево коридор заканчивался широкой лестницей, которая поднималась в темноту.
Бун сверился с картой. Исследуя первый этаж, он обнаружил десять лестниц, но этой никогда раньше не видел. Если он не знал, где сейчас находится, карта была бесполезна. Я вернусь обратно, решил он, и буду сиднем сидеть перед лифтом, пока кто-нибудь не увидит мою машину у входа. Нет проблем.
Бун сделал всего несколько шагов, и ноги у него подкосились. Он испустил тихий испуганный стон.
Дорогу преграждала другая стена, украшенная старой фотографией Лоджии в рамке.
Он нервно рассмеялся, и отголосок его сдавленного смешка слабо прозвучал рядом с ним. Этой стены здесь раньше не было. Коридор сам запечатался за его спиной. Но фотография указывала на то, что эта стена могла стоять здесь уже лет пятьдесят.
Воздух становился отчаянно холодным, и Бун видел, как клубится пар от его дыхания. Он направил свет вверх. На рамке фотографии лежал толстый слой пыли. Он стукнул кулаком по кирпичам, но, как и все остальное в Лоджии, стена была сделана на века.
Теперь оставалось одно: подняться наверх. Но вернувшись к лестнице, он обнаружил, что она изменила направление и теперь спускалась в глубины Лоджии.
Он схватился за перила и крепко зажмурил глаза. Когда он снова их открыл, лестница по-прежнему вела вниз. Заблудился, подумал он, готовый вот-вот удариться в панику. Заблудился, как крыса в лабиринте! Бун понял, что лабиринт, по которому он идет, постоянно видоизменяется. Было ли у Рикса такое много лет назад? Перегораживающие сами себя коридоры, меняющие направления лестницы и передвигающиеся за минуту комнаты?
У него внутри все горело. Я должен выйти, мысленно крикнул он. Единственной доступной ему дорогой была лестница, и он начал спускаться вниз.
Зубы Буна стучали от холода. Лестница, изгибаясь, уходила в темноту, и Бун крепко держался за перила, чтобы не упасть, когда ступеньки становились круче. Внизу фонарь высветил стены, пол из шероховатого гранита и арочный выход в коридор, который заворачивал в темноту. К стенам были прикреплены безжизненные электрические лампочки. Над ними, там, где раньше были факелы, виднелись следы сажи.
Бун знал, что он на одном из верхних уровней подземелья. Здесь, внизу, было холоднее, чем наверху лестницы. Это был пронизывающий кости жгучий холод, какого Бун не испытывал за всю свою жизнь. Он не мог его выносить и решил, что лучше подняться по ступенькам наверх. Дрожа от холода, он опять двинулся вверх.
На восьмой ступеньке он внезапно стукнулся головой о потолок.
Лестница закончилась.
- О, Боже, - хрипло сказал Бун. Попался, пронеслось в его голове. Лоджия закрыла его, и он был пойман! - На помощь! - заорал он, и его голос сорвался.
Лоджия издевательски молчала.
Он стукнул кулаком по потолку. Его тут не было, подумал он. Этой чертовой штуки не может тут быть! Слезы застилали Буну глаза, он стоял, пытаясь понять, что с ним происходит, и вдруг почувствовал над собой огромную тяжесть Лоджии, похожей на громадного, безжалостного зверя.
- Я люблю тебя, - прошептал он в темноту. Слезы катились у него по щекам и замерзали на кончике подбородка.
Бун стоял у подножия лестницы, где начинался коридор, и гадал, куда он ведет. Опять лестницы, холлы и комнаты, которые будут изменяться за его спиной? Я могу ждать здесь до тех пор, пока кто-нибудь меня не найдет, сказал он себе. Рано или поздно кто-нибудь выведет меня отсюда!
Но он замерзал и знал, что должен продолжать двигаться. Его суставы уже начинали каменеть, а воздух проходил в легкие со скрипом. У него не было другого выбора, кроме как войти в коридор. Свет его фонаря проник в темноту впереди.
Он прошел ярдов двадцать, когда подумал, что слышит вдали слабый ритмичный стук, напоминающий вибрацию мотора. Но здесь не было электричества! Как он мог работать? Пройдя дальше по извилистому коридору, Бун почувствовал сквозь подошвы вибрацию, медленную и устойчивую, как стук большого сердца. Что-то работало под ним, одним уровнем ниже.
Его фонарь высветил еще один проход с аркой, сделанный в стене справа от него. Бун боялся оглянуться, боялся, что путь, по которому он пришел, закрылся за его спиной. Если бы это произошло, он бы сошел с ума. Он понял, что Лоджия вела его. Она толкала его и манипулировала им. Поступала ли она так же и с Риксом?
Он вспомнил, зачем они с Риксом пришли в Лоджию: поиграть в прятки с Дьяволом. Он сказал это, чтобы напугать брата, но теперь что-то в Лоджии играло в прятки с ним самим, и он понял, что эта игра стала смертельной.
Он прошел под аркой и попал в огромную залу, полную зверей.
Свет отражался от глаз львов, тигров, медведей, леопардов, пум, зебр, пантер и антилоп. Вся комната была заставлена застывшими в атакующих позах зверями, собранными в жуткий зверинец. Их молчаливый оскал был, казалось, адресован Буну, который после первого шока понял, что это кладовка, забитая чучелами охотничьих трофеев Эрика.
В комнате были сотни зверей, их тени при движении фонаря Буна ползли по стенам. Он отступил и повернулся, чтобы выйти.
Но проход с аркой пропал, как будто его и не было.
Колени Буна подкосились.
Сзади донесся шорох чьего-то дыхания.
Бун резко обернулся, водя лучом света во всех направлениях. Между чучелами не было никакого движения.
- Я Бун Эшер! - заорал он, и эхо - Эшер Эшер Эшер -закружилось вокруг него в морозном воздухе.
Неожиданно сидевший на задних лапах тигр наклонился вперед и упал. Он по-прежнему скалился, а его лапы были неподвижны. За ним, перед тем как оно метнулось в сторону, фонарь высветил что-то темное.
Бун зарыдал.
- Я Бун Эшер, - шептал он. - Черт возьми, послушай меня... - под глазами намерзали слезы. Он прислонился к стене и, тихо плача, соскользнул вниз. Его нервы совсем сдали. Еще один зверь перевернулся, а за ним и третий. Между ног Буна стало мокро. Он сжался в комок, светя фонарем прямо вперед.
Шум чьего-то дыхания слышался все ближе, надвигаясь сразу со всех сторон.
И тут нечистое холодное дыхание коснулось его щеки.
Бун быстро повернулся в ту сторону, нацелив туда фонарь.
Менее чем в пяти футах от него неподвижно стояла ужасная черная пантера с ярко горящими зелено-золотыми глазами. На мгновение Бун подумал, что это еще одно пыльное чучело, но ее пасть медленно, очень медленно раскрылась, и оттуда появился черный, раздвоенный язык.
Пантера наблюдала за ним. Вдоль ее черепа шла красная полоса, похожая на ожог.
Бун попытался закричать, но не смог выдавить из себя ни звука. Он вжался спиной в каменную стену, и его лицо исказилось от ужаса.
Пантера, не спуская с него глаз, села. Раздался высокий скребущий звук - ее хвост медленно переместился туда и обратно.
Замерзшие слезы склеили веки Буна. Он засмеялся, потом заплакал, потом опять засмеялся - ужас проделал в его сознании трещину, откуда стало сочиться безумие.
Пантера бесшумно прыгнула.
Она обхватила челюстями лицо Буна и сомкнула их на нем. Мозг и кровь брызнули на стену. Из рук Буна на пол упал фонарь. Пантера вонзила когти в плечи Буна, прижимая к полу бьющееся тело, и начала обгладывать голову. Затем вцепилась в горло Буна, оборвав на середине его пронзительный крик. Она вгрызалась в его грудную клетку, ее клыки проникали сквозь ткани и кости, и наконец она обнаружила бьющееся сердце. Быстрым движением массивной головы пантера вырвала сердце из груди Буна и сожрала его в один присест.
От трупа поднимался пар. Пантера жадно лизала растекавшуюся лужицу крови, а затем принялась рвать тело Буна на куски и обгладывать кости. От удовольствия она закатила глаза.
Покончив с трапезой, монстр повернулся и с раздутым животом, где покоилось то, что раньше называлось Буном Эшером, удалился из кладовки через арочный проход, который был на расстоянии нескольких футов отсюда.

ЧАСТЬ ШЕСТАЯ. ДОЛИНА ТЕНЕЙ

Глава 33

Логан Бодейн углублялся в лес Эшерленда, следуя за лучом фонарика. Последние полчаса шел дождь, но сейчас в свете фонаря лишь клубился туман. В лесу стоял густой аромат сырой земли. Капельки дождя барабанили по верхушкам деревьев, которые беспокойно колыхались на ветру.

Предыдущая страница 20 Следующая страница


21 Роберт Маккаммон

Логан бесшумно шел по следу лошади, медленно водя фонарем из стороны в сторону. Вскоре он очутился среди сломанных клеток разрушенного зоопарка и подошел к месту, где висели трупы животных. Большая часть из них была обглодана мухами и муравьями до костей, но недавно прибавилось три новых -лиса и две белки. Под ними застыли лужицы крови, которая вытекла из их перерезанных глоток.
Самым трудным в этом деле было взбираться на деревья и так привязывать к веткам проволоку, чтобы трупы свободно болтались над тропинками. Всегда, с самого раннего детства, Логан был хорошим охотником. Если и существовало в мире что-то, что выделяло его среди остальных людей, сухо думал он, то это была способность выслеживать зверей собственным, весьма своеобразным методом.
Логан отошел на несколько ярдов от тропинки и сел, прислонившись спиной к валуну. Он выключил фонарь и неподвижно сидел в темноте, прислушиваясь к бушующему ветру.
Прошлой ночью ему показалось, что он слышит, как что-то идет сквозь кусты по направлению к висящей приманке. Затем, менее чем в двадцати футах от него, оно внезапно остановилось. Чувства Логана были обострены, и он чуял слабый запах хищной кошки. Но когда за тридцать с лишним минут никто не шевельнулся, он зажег фонарь и увидел, что тот, кто там был, тихо исчез.
Может, это был Жадный Желудок, а может, и нет, сказал про себя Логан. Если он вообще существует. Но если жуткая пантера охотится в лесах Эшерленда, то рано или поздно ее привлечет сюда запахом мяса и крови. Логан приходил на это место каждую ночь и ждал по несколько часов. Он видел на земле следы рыси и лисицы, но ни разу не видел таких больших отпечатков лап, какие должны быть у пантеры.
Жадный Желудок был главной причиной, по которой Логан решил согласиться на эту работу. Он давно хотел испытать свое охотничье мастерство на пантере, и приглашение жить в Эшерленде давало ему доступ туда, где предположительно обитал монстр. Его единственным оружием был нож с зазубренным лезвием, который он держал в кожаных ножнах на правом бедре. Если такое существо как Жадный Желудок вообще существует и оно придет сюда, то Логан знал, что должен проявить проворство и действовать быстрее, чем когда-либо раньше. Но тем больше было азарта, и он верил собственные, весьма специфические таланты.
Время пришло. Он начал медленно и ритмично дышать, вдавливаясь спиной в валун. Через фланелевую рубашку он чувствовал края и выбоинки камня. Он мысленно приказал себе стать его частью и влиться телом в камень. Его пульс начал медленно замедляться. Когда температура его тела понизилась, Логан задрожал, но затем ему удалось снова сосредоточиться и сохранять полное спокойствие. Его дыхание постепенно затихало и наконец стало едва различимым. Зрачки на неподвижном лице расширились и стали большими, как десятицентовики. Сердцебиение почти прекратилось.
Если бы кто-то проходил поблизости, Логан вполне мог сойти за обычный выступ на валуне. При желании он был способен оставаться в таком положении часами, но в случае необходимости мог в считанные секунды вскочить на ноги.
Несколько дней тому назад он стоял в саду и наблюдал как Кэтрин Эшер идет из Гейтхауза в гараж. Ему нравилось ее стройное хорошо сложенное тело, а ее зад, обтянутый спортивными брюками, двигался очень соблазнительно. Она была самой красивой женщиной из всех, которых Логан когда-либо видел, а тейлорвилльские девки, за которыми он иногда ухлестывал, ей и в подметки не годились. Когда Кэтрин прошла мимо него, он сказал ей: "Привет", - но она так презрительно посмотрела на него, что на мгновение Логан почувствовал себя слизняком. Затем она ушла по тропинке в сад. Логан понял этот взгляд: Кэтрин думала, что слишком хороша даже для того, чтобы просто с ним заговорить. Это было как с собакой его дедушки Роберта, Маттом, думал Логан в немом трансе. Его раздражало, когда Матт, бывало, игнорировал его, а однажды даже цапнул за протянутую руку. Таким образом, для него было делом принципа испытать свои таланты на Матте и заставить собаку прийти к нему, виляя хвостом и заискивая, чтобы он молотком размозжил ей голову.
Логан вычислил окно Кэтрин и иногда стоял под ним, глядя наверх. Вчера днем его застал за этим занятием Эдвин и велел ему отправляться работать в прачечной. Эдвин все время за ним наблюдает, а Кэсс, знал Логан, терпеть его не может. Эдвин сказал, что он злоупотребляет их "доверием" - интересно, что это означает? - и не показал себя способным к различного рода работам, которые должен выполнять в поместье. Логану это было все равно. Он не планировал задерживаться в поместье. Эта дерьмовая должность управляющего слишком сковывала бы его свободу. Все, чего он хотел, - это достаточно денег, чтобы купить новую машину и направиться в Калифорнию.
Но вполне возможно, размышлял Логан, что, перед тем как уехать, он испробует свои способности на человеке - например Кэтрин. Он вспомнил тот ее взгляд, и у него внутри все вскипело. Он заставит ее прийти к нему, заискивая, умоляя и виляя хвостом. Или, возможно, он испытает их на этом ублюдке Риксе. Заставит этого надменного сукина сына засунуть себе ствол пистолета между зубов и спустить курок или перерезать вены в ванной. Это стоило того, чтобы ожидать с нетерпением.
Проще всего было с домашними животными вроде кошек и собак. Дикие животные требовали большего внимания. Однажды он стоял в эшвилльском зоопарке перед клеткой, где волчица кормила своих детенышей. Она холодно смотрела на него, а он на нее. Неожиданно он понял, чего хочет от волчицы, и аккуратно нарисовал в воображении то, что эта сука должна сделать. Рядом с ним стоял ребенок и возбужденно звал свою мать. Это настолько мешало Логану сосредоточиться, что он был вынужден начать все с начала. Он восстановил картину в своем сознании, зафиксировал ее и привел в движение. Волчица-мать была сильной и некоторое время ему сопротивлялась.
Но через несколько минут она придушила всех щенков, одного за другим. Маленький ребенок рядом с Логаном ударился в слезы. Когда Логан ушел, волчица принялась нянчить своих щенков, пытаясь снова заставить их сосать. Только один раз он испробовал это на человеке: на учителе геометрии в колледже. Мистер Холли был нервным старикашкой, он носил широкие галстуки и подтяжки и собирался завалить Логана на экзамене. Однажды утром в классе Логан уставился на мистера Холли и поймал его взгляд, когда тот распинался о площадях треугольников. Логан мысленно представил мистера Холли в его ржавом "Форде", до отказа выжимающим акселератор. Мистер Холли перестал выплевывать формулы. Логан добавил к этой картине кое-какие детали: машина мчится по дороге между колледжем и Тэйлорвиллем, а впереди мост. В "Форда" сидит мистер Холли. Он поджал губы, и у него тот же самодовольный взгляд, с каким он сообщил Логану, что тот может остаться на лето. Поверни руль, мысленно скомандовал Логан и представил, как старик яростно заворачивает рулевое колесо вправо, и "Форд" врезается в бетонное перекрытие моста с такой силой, что при столкновении мистера Холли наполовину выбрасывает сквозь ветровое стекло, а его кишки наматываются на руль. Когда Логан, прокрутив это, как кино, позволил картинке погаснуть, мистер Холли сказал, что чувствует себя нехорошо и просит его извинить. Весь класс слышал, как он блюет в коридоре.
Но на следующий день Холли вернулся. Больше недели Логан мысленно проигрывал это кино. По крайней мере, это прерывало нудные лекции старика. Вскоре Логану наскучила эта игра, и он стал думать о том, как бы проскочить выпускной экзамен.
Спустя месяц в "Фокстонском демократе" появилась заметка: мистер Холли, пятидесятивосьмилетний учитель геометрии, преподававший более семнадцати лет, скончался, когда его "Форд" врезался в перекрытие моста. Школьные сплетни, которые Логан слушал с тупым чувством удовлетворения, утверждали, что сумасшедший старик Холли оставил жене предсмертную записку, в которой фраза поверни руль повторялась сотни раз. Но учитель, который в мае занял место Холли, все равно провалил Логана на экзамене.
Логан всегда держал свои способности в секрете. Он не понимал откуда они у него и почему вообще существуют, но знал, что ему все лучше удается контролировать их. Он не хотел, чтобы его мать и отец узнали о них. Что бы они подумали, если бы вдруг узнали, что он сделал с Холли? Логан сожалел, что открыто прирезал Матта. Это было чертовски глупо, но раз дед не сообщил об этом Эдвину, он решил, что маленький эксперимент прошел удачно. Почти неслышный треск сучка вывел Логана из транса. В течение минуты его пульс и температура тела пришли в норму. Его органы чувств исследовали темноту. Он чувствовал запах кошки, крадущейся где-то поблизости.
Рядом с тропинкой зашевелились кусты. Осторожней, предупредил себя Логан. Если этот ублюдок прыгнет на меня, мне лучше быть готовым. Он надеялся ошеломить зверя светом раньше, чем у того будет возможность напасть. Логан еще немного подождал, а затем направил фонарь на тропинку и включил его.
Луч высветил тощую рысь с облезлыми ушами. Она жадно лизала языком застывшую кровь под недавно подвешенным трупом.
При свете ее глаза блеснули и Логан увидел, как ее задние ноги напряглись - рысь собиралась прыгнуть в кустарник. Он быстро решил, что хочет присоединить ее к своей коллекции, вызвал в сознании образ замершей на тропинке рыси и послал его, как холодное копье, соединившее его со зверем. Рысь пыталась прыгнуть, но ее воля иссякала. Она кружилась на месте, хватая свой хвост.
Логан сконцентрировался на образе, усилил его, замедляя движение зверя до тех пор пока он не остановился. Зверь был ошеломлен и задыхался, его лапы были напряжены, пасть оскалена, а взгляд начал стекленеть.
Логан чувствовал, что рысь пытается вырваться и, приближаясь, твердо держал образ в своем сознании. Если не считать двигающихся при дыхании боков, рысь вполне могла бы сойти за превращенный в чучело охотничий трофей. Логан склонился в нескольких футах от зверя, глядя на розовый язык и блестящие оскаленные зубы. Он вынул из ножен на бедре нож, вытянул руку и воткнул его в бок рыси.
Пасть зверя приоткрылась шире, но лапы не шевельнулись.
Логан всегда от души развлекался, наблюдая за своими жертвами, когда те беспомощно ожидали смертельного удара ножа. У него в голове была ловушка для зверей, и он мог ловить и отпускать их по своему усмотрению. Из всех зверей, которых он ловил, убивал и подвешивал на проволоку, сложнее всего было с белками - они очень быстро двигались. На бегу их было очень трудно остановить.
Логан провел кончиком ножа по ребрам рыси. Зверь внезапно задрожал, затем снова затих. Он поднес нож к мягкому горлу, воткнул, а затем перерезал с проворством, говорившим о большой практике.
Кровь брызнула на его руку до того, как он успел ее убрать. Рысь задрожала, и из ее пасти вырвался высокий свист. Когда они испытывают боль, их трудно удержать, и Логан отступил назад на случай, если зверь огрызнется. Через несколько секунд рысь завыла, яростно полосуя когтями воздух, но тело отказалось повиноваться, и она забилась в агонии. Логан смотрел на ее смерть с холодным интересом исследователя. Наконец рысь замерла на боку в собственной крови и перестала дышать.
Логан вытер лезвие ножа о шкуру рыси и убрал его в ножны.
Но когда он встал, по его спине поползли мурашки. Он мгновенно почувствовал, что за ним кто-то наблюдает с очень близкого расстояния.
Он обернулся, шаря вокруг лучом, но ничего кроме деревьев, ржавых клеток, поросших вьюнком, и булыжников не увидел. Тем не менее кожу покалывало. Что-то там было, очень близко, но что, он сказать не мог. Жадный Желудок, подумал он и почувствовал паническую дрожь. Нет, нет - это был не зверь. В воздухе не чувствовался запах животного. Он поводил лучом фонаря по тропинке. Кто бы за ним ни наблюдал, он умел не хуже Логана сливаться с окружающей средой.
Его ноги одеревенели и стали ледяными. Пошевеливайся, сказал он себе. Возвращайся домой!
Он попытался пошевелить ногами и тихо заскулил, обнаружив, что его колени крепко стиснуты. По его телу быстро распространялся, холод, сковывая его члены.
Пальцы Логана непроизвольно разжались, и фонарь упал на землю.
Беги, мысленно завопил он, но ноги не сдвинулись с места. Его мозг оцепенел от холода, и он понял, что в него вторглись точно также, как он несколько минут назад вторгся в мозг рыси. Его сердце бешено колотилось, но мыслительные импульсы продолжали замедляться.
Свет от лежащего на земле фонарика коснулся ботинок фигуры, стоявшей перед Логаном на тропинке. Их разделяло от силы десять футов.
Логан попытался закричать, но лицевые мышцы у него застыли, и он не смог открыть рта. Он скрипел зубами, борясь с завладевшей им силой, но понимал, что шансов справиться с этой всепоглощающей мощью у него нет.
На шее у него выступили вены, а в глазах блестел ужас.
Стра...
Ши...
Ла, подумал Логан перед тем, как его сознание окончательно померкло.
Фигура еще мгновение стояла неподвижно, затем тихо приблизилась, протянула руку и коснулась лица Логана.

Глава 34

В двенадцати милях от Эшерленда в доме Дунстана настойчиво звонил телефон.
Чтобы ответить, из спальни вышла Рейвен, включив в коридоре свет. Было начало четвертого. Рейвен с одиннадцати часов читала, обнаружив, что спать невозможно. Она взяла трубку.
- Алло?
- Мисс Дунстан? - Это был тягучий голос шерифа Кемпа. - Прошу прощения, что бужу вас так рано. Я в фокстонской клинике и...
Ну, в общем, пару часов назад женщина по фамилии Тарп со своим парнем привезли сюда старика, который называет себя Королем Горы. Он довольно сильно травмирован.
- Что произошло?
- На него напал зверь. Тарпы ничего мне не говорили, но, кажется, они знают, что там произошло. Дежурная сестра позвонила мне, как только увидела, насколько старик плох.
- Зверь? Какой именно зверь?
- Тарпы не говорят. Док мне сказал, что они сделали для старика все возможное, но он вряд ли выкарабкается. Я звоню вот почему: что мальчик мне сказал, что хочет вас видеть. Он сказал, что ни с кем, кроме вас, говорить не будет.
- Хорошо. Дайте мне пятнадцать минут. - Она повесила трубку и торопливо натянула джинсы и темно-синий пуловер, надела теплые носки и изношенные, но надежные кроссовки. Она провела руками по своим волнистым волосам и влезла в коричневый твидовый жилет. У кровати лежали книги, которые она заказала вчера днем в фокстонской библиотеке. Когда она сказала библиотекарю, что ей нужно, он посмотрел на Рейвен так, будто у нее было две головы.
Спустившись с горы Бриатоп, она сидела в своем автомобиле на обочине дороги и дрожала. То, что делал Король Горы, находились за пределами ее разумения. Ее колено вылечило одно прикосновение посоха. "Фольксваген" переставила какая-то нечеловеческая сила.
Ей вспомнилось, что сказал ей шериф Кемп в своем офисе: "ТАМ ТАКЖЕ ЕСТЬ ИСТОРИИ ПРО ВЕДЬМ... ДОЛЖНО БЫТЬ, БРИАТОП РАНЬШЕ ПРОСТО КИШЕЛ ИМИ..." Книга, которую она читала перед тем, как зазвонил телефон, называлась "Темные ангелы". Это была история колдовства и черной магии. Она лежала на столе, открытая на одной из фантасмагорических иллюстраций: уэльский дровосек семнадцатого века показывал на фигуру в черном, которая стояла на вершине горы, воздев к небу руки и созывая змееподобных демонов. У ее ног скорчилось что-то, имеющее очертания огромной собаки. Или пантеры, подумала Рейвен. В этой книге Рейвен прочла о силе Злого Глаза приказывать людям и животным, о магических заговоренных посохах, передающихся из поколения в поколение как "белыми", так и "черными" колдунами, и о домашних животных колдунов - зверях, созданных сатанинской силой защищать хозяина и помогать ему.
В других двух книгах Билла Крикмора - одна называлась "Без страха: потусторонний мир", а вторая "Непостижимое сознание" - говорилось соответственно о жизни после смерти и об экстраординарных способностях сознания. Рейвен также пролистала и четвертую книгу и обнаружила в ней подробности многих элементов колдовского искусства из книги Рикса Эшера "Сходка", которую она взяла с полки, где ее оставил отец. Она подумала, какова будет его реакция, если он узнает, как близко его фантазии подошли к истине.
Когда она вышла из своей спальни, в коридор выкатился Уилер. Она рассказала ему, кто и зачем звонил, и сказала, что вернется еще до рассвета.
Когда Рейвен ехала в Фокстон, по ветровому стелу барабанили крупные капли дождя. Перед фарами кружились опавшие листья, и она крепче сжала руль.
Ее продолжал беспокоить вопрос о руинах. Откуда там, на каменных стенах, выжженные силуэты людей? Вчера она спрашивала о руинах у отца, но он не знал, кто там жил и сколько им лет. Городок, который стоял на вершине Бриатопа, не был зарегистрирован ни в одном из исторических справочников фокстонской библиотеки. Звонок в эшвилльскую библиотеку также ничего не дал. Не было записей ни о людях, которые там жили, ни о том, откуда они пришли и, самое главное, что с ними произошло.
Фокстонская клиника, маленькое здание из красного кирпича, была расположена в квартале от кафе "Широкий лист". Ее штат составляли два врача и две сестры, которые как правило имели дело с гриппом и ушибами. Рейвен знала, что ночью дежурит одна сестра, а доктор приезжает по вызову. Но этой ночью перед зданием клиники были припаркованы машина шерифа, пикап Тарпов и два других автомобиля. Рейвен поставила машину на свободное место и поспешила внутрь.
В приемной сидел шериф Кемп и листал номер журнала "Филд энд Стрим". На другом конце маленькой комнаты сидели Майра Тарп и ее сын. Когда шериф Кемп встал, чтобы поздороваться, Рейвен взглянула на Майру Тарп и увидела, что ее плечи поникли, а потухший взгляд устремлен в пол. Ньюлан рядом с ней, одетый во фланелевую рубашку и мешковатые штаны, явно не его, увидев Рейвен, быстро встал.
- У нас тут ЧП, - сказал Кемп. Его усталое лицо было небрито, а глаза покраснели от недосыпания. - Старик так разодран, что вы не поверите. Кто-то прыгнул на него сзади. У него сломаны ребра и ключица, разбит нос и челюсть. Судя по ранам на его шее, у зверя должны быть ужасные зубы.
- Нью, - спросила Рейвен, - кто на него напал?
Мальчик нерешительно перевел взгляд с Рейвен на шерифа, но затем сказал:
- Пантера. Это был Жадный Желудок, мисс Дунстан.
Кемп фыркнул.
- Такого зверя не существует! Это все сказки, выдуманные вами, жителями горы!
- Может, мы и Страшилу выдумали? - Голос Нью был ровным и спокойным, но сила, прозвучавшая в нем согнала с лица Кемпа его тонкую улыбку.
- Боже правый... - прошептала Майра Тарп, крепко сцепив руки на коленях.
- Ты видел его? - не отступала Рейвен.
- Когда пантера прыгнула на старика из-за спины, я стоял к нему так же близко, как сейчас к вам. Я...
Полагаю, что он был чересчур занят мною, чтобы увидеть, кто подкрадывается сзади. Король Горы был рядом с нашим домом. Если бы не он, я мог бы уйти в... - Его голос сорвался. Затем он взял сучковатый посох, который был прислонен к стене рядом со стулом. - Я ударил Жадный Желудок вот этим, - сказал он, - и он убежал.
- Палкой? - фыркнул шериф. - Ты хочешь сказать, что прогнал черную пантеру этой старой палкой?
- Это...
Не просто палка. - Нью провел рукой по дереву. - Я не вполне понимаю, что это, но она обожгла голову Жадного Желудка, а меня сбила с ног. - Нью обращался с посохом аккуратно и с большим уважением. Хотя он больше не ощущал в нем силы, он чувствовал себя так, будто держит заряженную винтовку.
Эта палка, подумала Рейвен, вылечила ее разбитое колено. Заговоренные и магические посохи. Колдуны на Бриатопе...
- Миссис Тарп, вы плохо выглядите, - сказал Кемп. - Дать вам воды?
Она покачала головой.
- Спасибо, со мной все в порядке.
Кемп прищурился, снова сосредоточив внимание на мальчике.
- Ты несешь несусветную чушь. Может, зверь и прыгнул на старика, но такого животного, как Жадный Желудок, не существует! Скажем, здоровая рысь...
- Разве рыси черные, шериф? - Нью сделал несколько шагов вперед. -Может ли рысь, встав на задние лапы, быть высотой в шесть футов? Есть ли у нее хвост, который шуршит, как змеиный? Вы видели Короля Горы. Неужели вы действительно верите, что рысь может такое сделать?
- С меня довольно! - внезапно взвизгнула Майра Тарп, вскакивая с кресла. Она гневно смотрела на Рейвен. - Это ты начала все это...
Из-за тебя все наши беды! Ты со своими проклятыми вопросами и пронырливостью! Если бы не ты, пантера оставила бы нас в покое! Черт тебя подери, женщина! Мне следовало бы пристрелить тебя в первый же раз, когда я тебя увидела!
- Вы в своем уме? - спросил Кемп. - Причем тут мисс Дунстан?
Рейвен встретила яростный взгляд Майры спокойно. - Вы с самого начала не хотели, чтобы Натана нашли, не так ли? Вы знали, что те люди его не найдут, и вы не хотели, чтобы они его нашли. Почему? Почему вы отказываетесь говорить о Страшиле? Почему вы не даете своему сыну рассказать мне, что он видел?
Лицо Майры изошло от гнева красными пятнами.
- Потому что, - сказала она с усилием, - если посторонние поднимутся на Бриатоп в поисках Страшилы, каждого в долине затронет смерть или разрушения! Моя мать знала это, как знала это и ее мать! Страшилу нужно оставить в покое! Если кто-нибудь попытается помешать ему делать то, что он хочет, он расколет землю и сбросит нас всех в ад!
Глаза Кемпа расширились.
- Ради всего святого, что за чушь вы несете?
- Землетрясение! - закричала Майра. - Он нашлет на нас землетрясение и всех уничтожит, как он сделал осенью 1893 года! О, тогда в леса поднялись чужаки с винтовками и ищейками и начали прочесывать каждый дюйм Бриатопа! Они не давали Страшиле делать то, что он хотел, и он расколол землю! Исчезали дома, камни расплющивали людей, сама гора тряслась так, будто вот-вот расколется пополам! Моя мать это знала, ее мать тоже, а еще они знали, что нельзя рассказывать чужакам о Страшиле или позволять им нам помогать! Страшила берет то, что захочет! Если ему отказать, всех нас ждет гибель!
- Вы имеете в виду, что...Жители Бриатопа верят, будто землетрясение в 1893 году послал Страшила? - спросила Рейвен. Она читала о бедствии статьи в старых выпусках "Демократа". В ноябрьское солнечное утро начались толчки, и через несколько минут все окна в Фокстоне вдребезги разбились. Эпицентр находился в районе горы Бриатоп, где несколько отколовшихся кусков скалы разрушили много лесных домишек. Двадцать два человека погибли. После толчков даже в Эшвилле были разбитые окна.
- Мы не верим в это! - резко сказала Майра. - Мы это знаем! Закон пришел на Бриатоп со своими ищейками. Всю осень они обыскивали гору, а после захода солнца выставляли посты. Они не давали Страшиле делать то, что он хотел, и он нанес ответный удар. С того времени больше не было землетрясений, потому что мы не отказывали ему...
И следили, чтобы чужаки тоже ему не мешали!
Рейвен помнила, что единственный год, когда число исчезновений уменьшилось, был 1893 год.
- Вы хотите сказать...
Что вы намеренно отдаете детей? Почему вы не покинули гору? Почему не ушли куда-нибудь еще?
- Куда? - горько усмехнулась Майра. - Наши семьи всегда жили на горе! Кроме Бриатопа, мы не знаем другого дома! Большинство наших не смогло бы жить в окружающем нас мире!
- Вы знаете, что гора Бриатоп принадлежит Эшерам?
- Знаем. Эшеры оставили нас в покое. Ренты мы не платим. Если ребенок уходит один в темноту или теряется слишком далеко от дома, значит...
Возможно, этот ребенок был предназначен для Страшилы.
- Как Натан? - холодно спросила Рейвен.
Майра злобно посмотрела на нее.
- Да, - ответила она. - В большинстве семей Бриатопа ртов больше, чем они могут прокормить. Страшила забирает трех-четырех, иногда пятерых за сезон. Мы это знаем, и мы закалили наши сердца. Это реальность жизни. Ненадолго повисла напряженная тишина.
- Нью, - прошептала Майра и протянула сыну руку. Тот ее не принял. -Не смотри на меня так, - взмолилась она. - Я сделала все что могла! Если бы это был не Натан, это был бы чей-то еще ребенок. Страшиле нельзя отказывать, Нью! Разве ты этого не понимаешь? - По ее щекам покатились слезы. Взгляд Нью жег ее.
- Страшила...
Не существует, - неуверенно сказал шериф Кемп, глядя то на Майру, то на Нью. - Все знают...
Что это просто выдумка. Ничего такого не...
- Шериф? - В комнату ожидания вошла сестра. - Он пришел в сознание. Он хочет видеть молодого человека.
- Он будет жить? - спросил Нью.
- Состояние критическое. Доктор Робинсон не думает, что он переживет перевозку в Эшвилл, так что мы делаем для него все возможное. Больше я ничего не могу сказать.
- Что ж, тогда иди, - сказал Кемп Нью, опускаясь на стул. - Боже мой, я ничего в этой истории не могу понять!
- Нью? - когда Нью пошел за сестрой, Рейвен шагнула вперед. - Я бы тоже хотела его увидеть. Ладно?
Он кивнул. Майра тихо всхлипнула и тяжело опустилась в кресло. Сестра ввела их в одну из маленьких палат клиники, и к ним обернулся врач в белом халате. У него были острые черты лица и редкие седые волосы. В комнате стоял сильный запах антибиотиков. На кровати, лицом вниз, лежал Король Горы. Его спину закрывала простыня. Над стариком были подвешены две бутылки, одна - с кровью, другая - с какой-то желтой жидкостью. Рейвен решила, что это глюкоза. Голова Короля Горы лежала так, что его глаз был обращен к двери. Он был очень бледен, и на виске рельефно выступала сеть голубых жилок. Все его лицо было в синяках и ссадинах, а на длинную рану на лбу были наложены швы. Переносица была закрыта бинтами. Его глаз под бледной пленкой был темно-зеленым. Король Горы не моргал. Рейвен слышала его хриплое мучительное дыхание.
Выражение лица доктора Робинсона сказало Рейвен достаточно, чтобы понять, какие перспективы у старика выжить. Он вышел из комнаты и закрыл за собой дверь.
Нью подошел к кровати, сжимая двумя руками трость для ходьбы. Но Король Горы не двигался, и только простыня поднималась и опускалась в такт его дыханию. Затем его рот скривился, и он заговорил хриплым сдавленным голосом:
- Пора. Подойди ближе, парень, так...
Чтобы я мог тебя видеть.
Нью стоял рядом с ним. - Я здесь.
- С тобой...
Кто-то еще. Кто это?
- Леди из газеты, из "Демократа".
- Леди с желтеньким автомобилем, - вспомнил Король Горы. - У нее было повреждено колено. Скажи ей...
Чтобы она подошла ближе. Я хочу, чтобы она тоже слышала.
Нью жестом подозвал Рейвен. Взгляд Короля Горы был направлен прямо вперед, и они оба в него не попадали.
- Пора, - повторил он. - Я должен...
Передать.
- Что передать? - спросил Нью.
- Историю. Пора поведать историю. - Из-под простыни высунулась тонкая, вся в ссадинах, рука и потянулась к Нью. - Возьмись за нее, -скомандовал он, и Нью подчинился. Старик так сильно стиснул его руку, что Нью испугался, как бы его пальцы не сломались. - У тебя есть...
Посох. Это хорошо. Храни его. Ох, у меня сломаны ребра...
У Нью перехватило дыхание. Волна сильной боли прошла по его собственным ребрам. Рука старика не позволила ему отойти.
- Ты...
Слушай меня, - проскрежетал он. - Вы оба. Я хочу...
Рассказать вам о развалинах...
На вершине Бриатопа. Я расскажу об этом...
Как рассказывал мне отец...
До того как упала комета. - На мгновение он замолчал, отрывисто дыша. - Жадный Желудок пытался добраться до меня...
Раньше, чем я успею это передать, - сказал он. - Те руины когда-то были целым городом, полным людей. Но это...
Не были обыкновенные люди. Они...
Пришли с запада...
И построили собственный город на верхушке Бриатопа, где могли жить в секрете. - Веко Короля Горы опустилось и заморгало. Но сила, с которой он сжимал руку Нью, не ослабла.
- Шабаш ведьм, - прошептал он. - Это был...
Город колдунов и ведьм.
Рейвен посмотрела на Нью и увидела, что его глаза сузились. Она знала, что он, как и она, понимает - это правда. Она наклонилась ближе к старику.
- Что случилось с этим городом?
- Он был разрушен...
Огнем и гневом, - ответил Король Горы и с хрипом и болью вдохнул. - Это сделал...
Один из них. - Рейвен молча ждала продолжения. - Один из них, - тихо сказал старик. - Тот, кто сделал то...
Что для Дьявола...
Самый страшный грех.
- Что? - спросила Рейвен.
Серые губы Короля Горы скривились в улыбке.
- Он...
Влюбился. В девушку из другого города. В...
Христианку. Он хотел отречься от того, чем он был...
И жениться на ней. Но остальные знали...
Знали, что должны его остановить. Он был одним из самых сильных...
Колдунов среди них. - Он был вынужден остановиться и собраться с силами, чтобы говорить дальше. - Ему нужно было пройти через огонь самого ада...
Чтобы решить, по какой дороге пойти. Потому что, если Дьявол однажды войдет в тебя...
Он как наркотик...
Он гнет и гнет тебя, заставляя все более нуждаться в нем. - Его веко снова моргнуло и закрылось. Но хватка старика не ослабевала, пальцы Нью были как в тисках. - Но...
Любовь к девушке оказалась сильней...

Предыдущая страница 21 Следующая страница


Участь Эшеров 22

Потребности в зле, - прошептал Король Горы. Его глаз открылся. - Он решился и спустился вниз...
В город в долине. Сейчас...
Он называется Фокстон.
Когда старик заговорил и его рука сжала руку мальчика, в сознании Нью стали возникать сцены другой жизни - причудливые, расплывчатые образы людей в темных одеждах с белыми тугими воротничками, узкие и грязные городские улочки, по краям которых тянулись ограды из штакетника, лошади и фургоны, поднимающие мерцающие тучи пыли, мужчины в куртках из оленьей кожи и мягких шляпах, фермеры, пашущие вдали землю. Один человек в треугольной шляпе и длинном темном плаще слез с лошади перед маленьким белым домом и остановился - перед дверью был венок с черными лентами. Держа в руках букет полевых цветов, который он принес из лесу, он был принят высоким пожилым человеком в темной одежде и с печальными глазами. Человек с печальными глазами рассказал, что произошло. Вчера утром она поднялась в мансарду, привязала там к балке веревку и повесилась. Ни с того ни с сего! Кто мог понять, почему такая милая девушка сделала это? Ее нашла мать, сказал пожилой человек, и теперь она прикована к постели. Человек в треуголке медленно склонил голову. Цветы рассыпались по полу. Повисшие вдоль тела руки сжались в кулаки. Кто последний видел ее, тихо спросил он.
Последовал ответ: мать и я. В этом нет никакого смысла! Она пошла вечером спать и встала веселая, как жаворонок! Ах да...
Ее растревожил заезжий человек, продающий ножи и щетки, - он остановился выпить стакан воды. Она немного с ним поговорила и после того как он уехал, сказала, что хотела бы, чтобы такие бродяги вроде него обрели любовь и счастье семейной жизни. Но почему она убила себя? Почему?
Цветы на полу побурели. Они увяли, когда человек в треуголке повернулся и большими шагами вышел из дома.
- Ее убили...
Колдуны, - сказал Король Горы. - Он знал это. Они...
Послали одного из своих...
Чтобы тот посеял в ее сознании...
Семена самоубийства. Он вернулся обратно на гору и...
Вызвал из своей души всю силу смерти и разрушения...
Голову Нью заполнило раскаленное ослепительное пламя. Его жар и ярость испугала Нью, но, когда он попытался вырваться, Король Горы его не пустил. Он понял, что видит сцены прошлого из сознания Короля Горы. Нью ничего не оставалось, кроме как продолжать наблюдать, как исполинский огненный смерч бушует перед его глазами. Он видел, как каменные домики разлетаются на куски, тела людей швыряет на стены и обугленные трупы плавятся в огне. Стена взорвалась в голубом огне, и камни стремительно полетели прямо на него...
- Они сражались с ним насмерть. Но они...
Не были достаточно сильны, чтобы тягаться с ним. Большинство их погибло...
Некоторые убежали. Он понял истину...
Зло существует...
Чтобы разрушать любовь. Когда с колдунами было покончено...
Он построил себе хибарку на горе. Он возложил на себя обязанность наблюдать за этими руинами...
Чтобы искупить свои грехи. Этот человек, - сказал Король Горы, - был моим пра-пра-прадедушкой. - Но...
Если он отрекся от того, чем он был раньше, как он смог сохранить волшебную силу?
Король Горы нахмурился.
- Он отрекся от зла...
А не от того, что было в нем заложено.
Дьявол не учил его волшебству...
А просто его использовал. Волшебство -это железная цепь...
Которая связывает поколение с поколением. Не люди ищут Сатану, а Сатана ищет людей. - Он умолк, тяжело дыша. Когда он снова заговорил, его голос был тихим и почти нежным. - Парень, я хочу знать одно - почему ты похож на меня?
- Я не похож, - быстро сказал Нью.
- Похож. В тебе есть какое-то сильное волшебство. Сатана ищет человека. Он зовет тебя - так же, как он звал твоего папу...
Также, как он звал меня все эти годы. Ему нужна сила, которая есть в тебе...
Он хочет извратить ее...
Хочет заполучить тебя. Скажи мне. У тебя в роду был кто-нибудь...
Из тех, кто бежал из того города?
- Нет. Я... - Внезапно он остановился. Его отец был похож на него. Кем был его отец? Бобби Тарп воспитывался в сиротском приюте неподалеку от Эшвилла, но предпочел жить на Бриатопе. Кто были его родители? - Мой...
Папа воспитывался в детском доме, - сказал он. - Я ничего не знаю о его семье. Моя мама...
- В детском доме? - Король Горы, казалось, задохнулся. - Сколько...
Лет...
Было твоему папе, когда он умер?
- Он не был уверен, что точно знает год, когда родился. Но он говорил, что ему пятьдесят два года.
Король Горы испустил тихий измученный вздох.
- Боже правый...
Он родился в 1931 году. Я...
Убил родного сына.
Его хватка ослабла, и Нью вырвал руку.

Глава 35

Храп Паддинг разбудил Рикса. Ее тело было распростерто на нем, от нее шел звериный запах. Когда он лег в постель, она лихорадочно набросилась на него, царапая спину и кусая плечи. Она привыкла к грубости, и Рикс безуспешно пытался ее успокоить. Ее толчки были такими сильными, что тазовые кости у него теперь ныли. После оргазма Паддинг вцепилась в него, то рыдая, то спрашивая была ли она лучше всех тех женщин, которые у него были.
Боже мой, подумал Рикс, когда чувство вины змеей вползло в него. Что во мне не так? Я только что занимался любовью с женой Буна! Ее мясистое тело тяжело лежало на нем. Он чувствовал себя грязным, замаранным и знал, что попросту использовал Паддинг как орудие мести. Но ведь она сама напросилась к нему в постель, не так ли? Она сама залезла ко мне под одеяло, говорил себе Рикс. Я не искал ее!
Он попытался вылезти из-под нее. Паддинг перестала храпеть, и она что-то невнятно пробормотала голосом маленькой девочки.
И тут Рикс скорее почувствовал, чем заметил быстрое незаметное движение по комнате. Он посмотрел в сторону шкафа и увидел чьи-то смутные очертания. Там кто-то стоял.
Бун, подумал он. Его сердце забилось. Он явственно представил себе как пьяный Бун идет к ним с канделябром, чтобы размозжить им обоим головы. Но фигура секунд двадцать стояла без движения, а затем очень медленно начала перемещаться в сторону двери.
- Я вижу тебя, - сказал Рикс. - Не нужно красться.
Паддинг сменила позу.
- Э-э? Что такое?
Рикс потянулся к коробку спичек, лежащему на столике у кровати. Едва он шевельнулся, фигура прыгнула к двери и метнулась в темный коридор. Рикс оттолкнул Паддинг в сторону. Она выругалась, перевернулась и снова начала храпеть. Он зажег спичку и поднес ее к свече в канделябре, который принес из библиотеки. В янтарном свете он увидел, что несколько ящиков открыты. Дверь шкафа также была распахнута. Он встал с кровати, надел джинсы и вышел в коридор.
В пределах досягаемости мерцающего света ничего не двигалось. Гейтхауз был тих. Рикс медленно пошел в конец коридора и остановился у лестницы, которая вела в Тихую Комнату Уолена. Запах разложения, казалось, висел в воздухе плотными слоями. Под ложечкой у Рикса засосало, и он поспешил вернуться обратно. Перед дверью матери он остановился и прислушался: внутри было тихо. Следующей была комната Кэт. Он постоял снаружи, прислушиваясь ко всем слышимым шумам, а затем прикоснулся к дверной ручки.
Она была влажной.
Рикс посмотрел на свою ладонь. Его рука была скользкой от пота. Он медленно повернул ручку и приоткрыл дверь.
Свет проник внутрь и высветил кровать Кэт с розовым пологом. Она спала, отвернувшись от него, ее голова лежала на подушке.
Рикс закрыл дверь. Казалось, внезапно зловоние, исходившее от Уолена, болезненно усилилось. От отвращения он сморщил нос и посмотрел назад, в коридор.
И тут свет свечей упал на ходячий труп, чья серая, туго натянутая кожа потрескалась и источала желтую жидкость. Глаза были готовы выскочить из орбит, а нижняя челюсть отвисла, обнажив почерневшие десны.
Рикс вскрикнул от ужаса и едва не уронил канделябр.
Труп зашатался на тонюсеньких ногах, и из остатков его рта вырвался жуткий крик. Он вцепился в сгнившие обрубки своих ушей, и Рикс увидел у него в руках черную трость.
Это был отец.
При свете свечей Уолен Эшер представлял собой ужасную искаженную фигуру, одетую в саван из белого шелка. Когда его лицо при крике растянулось, а глаза блеснули влагой, кожа вдоль его бесформенного носа лопнула и на ночную рубашку закапала жидкость.
- В чем дело? - закричала Маргарет, готовая показаться из своей комнаты.
- Назад! - скомандовал Рикс. - Не открывай дверь! - Его голос остановил ее. Уолен, обезумев, размахивал тростью, круша вазы со свежими цветами.
- О, Боже, Боже, - Кэт выглянула из дверей.
Уолен повернулся, зажимая руками уши, и, спотыкаясь, побрел в Тихую Комнату. Не сделав и трех шагов, он потерял равновесие и упал ничком. Его тело яростно извивалось.
Во мраке коридора появилась миссис Рейнольдс в маске и перчатках.
- Помогите мне! - приказала она Риксу, наклонясь над Уоленом. -Скорей!
Рикс понял, что она хочет, чтобы он помог ей поднять Уолена, и по его коже поползли мурашки.
- Скорее, черт подери! - рявкнула сиделка.
Он поставил канделябр на стол и заставил себя схватить отца за руку. Кожа была влажной и мягкой, как мокрый картон. Когда они подняли Уолена, из его руки на пол выпала трость.
- Помогите мне отнести его наверх, - сказала миссис Рейнольдс. Они понесли его обратно в Тихую Комнату и в темноте положили на кровать. Рикс сдерживал дыхание и стискивал зубы, чтобы не закричать. Старик свернулся калачиком и тихо застонал.
Выйдя из Тихой Комнаты, миссис Рейнольдс закрыла дверь и включила маленький фонарик, направив его на пепельно-серое лицо Рикса.
- С вами все в порядке? Я могу дать вам успокоительное, если вы...
- Что он делал за пределами комнаты? - сердито спросил Рикс. - Я думал, он не в состоянии подниматься!
- Шепотом! - прошипела она. - Пойдемте. - Она свела его вниз по ступенькам. Кэт и Маргарет вышли из своих комнат и стояли вместе. В другом конце коридора Паддинг во все горло изъявляла желание узнать, что происходит.
- Закрой рот, шлюха! - прикрикнула на нее Маргарет, и та замолчала.
- Я извиняюсь. - Глаза миссис Рейнольдс над маской были налиты кровью. - Я задремала. Мне приходится спать в любой момент, когда могу. Прошлой ночью я проснулась и обнаружила, что его нет в постели. На то, чтобы спуститься сюда у него, должно быть, ушли все силы. - Она кивнула в сторону свечей. - Он запаниковал из-за света. Крики тоже не улучшили положения. - Сиделка сняла маску и зажала ее в кулаке.
- А чего он ожидал? Боже милостивый, я не видел ничего подобного за всю мою жизнь... - Рикс едва справился в волной тошноты и головокружением и был вынужден прислониться к стене, чтобы восстановить дыхание. Сердце бешено колотилось.
- Вы должны наблюдать за ним каждую минуту! - строго сказала Маргарет. Ее лицо покрывал слой белого крема, а на голове была пластиковая шапочка, чтобы сохранить прическу. - Вы не должны были выпускать его из комнаты!
- Прошу извинить, - повторила миссис Рейнольдс, - но мне иногда нужно спать. Один человек не может следить за ним все время. Я же предлагала вам нанять кого-нибудь еще, чтобы...
- Вам платят за трех сиделок! - сказала ей Маргарет. - И когда вы брались за эту работу, вы понимали, что будете работать одна!
- Миссис Эшер, я должна отдохнуть. Если я посплю всего несколько часов, все будет в порядке. Не может ли кто-нибудь немного с ним посидеть? - Конечно, нет! Вы - умелый профессионал!
- Эдвин, - сказал Рикс. В голове у него начало понемногу проясняться. - Позвоните кто-нибудь Эдвину. Он сможет посидеть с папой.
- Это не его работа, - огрызнулась Маргарет.
- Позвони ему, черт подери! - заорал Рикс, и мать вздрогнула. - Или ты сама хочешь подняться к нему наверх и сидеть в темноте с...
Этой штукой?
Маргарет шагнула вперед, и ее глаза гневно блеснули. Прежде чем Рикс смог отразить удар, Маргарет подняла руку и отвесила ему сильную пощечину. - Не смей говорить так о своем отце, - вскипела она. - Он все еще человек!
Рикс потер щеку.
- Едва ли, - ответил он. - Благодарите Бога, мама, что вы его не видели. Я снова вас спрашиваю - хотите ли вы подняться наверх и сидеть с ним?
Она собралась было резко ответить, но затем заколебалась, злобно глядя то на миссис Рейнольдс, то на Рикса. Широкими шагами она прошла в другой конец коридора и набрала номер Бодейнов.
- Спасибо, - сказала миссис Рейнольдс. - У меня и в мыслях не было, что ваш отец так силен, чтобы преодолеть столько ступенек.
- Куда, вы думаете, он шел? На прогулку? - Рикс посмотрел на черную трость, лежащую на полу, и нагнулся, чтобы ее поднять. Когда его рука сомкнулась на трости, словно бы сильная судорога прошла у него по спине. Он выпрямился, исследуя замысловатую серебряную резьбу на морде льва. Она напомнила ему серебряный круг, который вспыхивал в его кошмарах, но это было не совсем одно и тоже. Этот лев не ревел.
Это была прекрасная трость. Тут и там на черном дереве были зазубрины, в которых была видна блестящая черная древесина. Она была легче, чем он себе представлял, и так хорошо сбалансирована, что он, вероятно, мог бы удержать ее на кончике указательного пальца.
Его руку стало покалывать, и это ощущение поползло по ней вверх.
Десять миллиардов долларов, думал он, уставившись на трость. Боже мой, вот так состояние!
В его сознании, медленно проясняясь, формировался образ: он сам -постаревший, с седыми волосами и глубокими морщинами на лице, - сидит во главе длинного рабочего стола, в его руках трость, а подчиненные показывают ему графики и диаграммы; вот он в Пентагоне стучит кулаком по столу и с удовлетворением наблюдает, как пожилые мужчины в военной форме вытягиваются перед ним; вот он на великолепном приеме, окружен очаровательными женщинами и заискивающими мужчинами; вот он вышагивает как король по длинному бетонному коридору военного завода, а за стенами, как металлические сердца, стучат машины.
Кэт быстро протянула руку. Она вцепилась в трость, и видения Рикса распались и исчезли. Некоторое время они держали трость вместе. Глаза Кэт горели яростью, а на лбу появились капельки пота. Пораженный, Рикс ослабил хватку, и Кэт обеими руками вырвала у него трость. О чем я думаю, спросил он сам себя. Ему стало тошно от отвращения к себе. Неужели я действительно хотел "Эшер армаментс"? С лица Кэт сошло вызывающее выражение. Она снова была ему сестрой, а не чужой, как несколькими секундами ранее.
- Эдвин будет здесь с минуты на минуту, - заявила Маргарет, возвратившись от телефона. - Вы, конечно, понимаете, миссис Рейнольдс, что я расскажу об этом доктору Фрэнсису.
- Делайте, как вам будет угодно. Вы, как и я, знаете, что мистер Эшер настаивал, чтобы была только одна сестра. И я отрабатываю свое жалованье, миссис Эшер. Если вы так не считаете, я соберу чемодан и уеду сию же минуту.
Лицо Маргарет окаменело, но она ничего не ответила.
Миссис Рейнольдс взглянула на Кэт.
- Он захочет свою трость обратно. С тех пор, как я здесь, он ни секунды не пробыл без нее.
Кэт колебалась.
- Отдай, Кэтрин, - сказала Маргарет.
Кэт, как показалось Риксу, с огромной неохотой передала трость миссис Рейнольдс. Сестра повернулась и, не говоря ни слова, отправилась обратно в Тихую Комнату.
Рикс потер руку, которую все еще покалывало. Подняв голову, он снова поймал взгляд Кэт и понял, что это она была в его комнате. Он даже догадался зачем.
- Я пойду лягу, - сказала она. Ее голос был чуть выше обычного.
- Боже, вот так начало дня! Я пойду вниз и выпью чашечку кофе, чтобы успокоить нервы. Если хотите, можете присоединиться ко мне. - Никто не ответил. Маргарет взяла канделябр и пошла по коридору к лестнице, кинув гневный взгляд на Паддинг, которая стояла, завернувшись в простыню, в дверях спальни Рикса. Когда до Маргарет дошло, что это должно означать, она моментально остановилась как вкопанная. - Боже мой, - сказала она. -Одного моего сына вам недостаточно, не так ли?
Паддинг в ответ распахнула простыню.
- Дерьмо! - пробормотала Маргарет и заспешила к лестнице.
В темноте Рикс тихо сказал:
- У меня есть то, что ты ищешь, Кэт.
Она остановилась в дверях, окаймленная бледно-голубым предрассветным светом, просачивающимся через окна спальни.
- Я знала, что это должно было быть у тебя, - спокойно ответила она. - Комнату Буна я уже обыскала. Где это?
- Под моей кроватью.
- Отдай это мне, Рикс. Мне это нужно.
- Давно? - спросил он.
- Какое это имеет значение?
- Имеет. Давно?
- Два года. - Эти слова словно молотком ударили по голове Рикса. -Принеси мне это.
- А что, если я не принесу? Что, если я спущу это в туалет, где ему и место?
- Не будь идиотом. Это легко достать вновь.
После того, как в Тихой Комнате Кэт его приступ прошел, Рикс снял с глаз повязку и положил ее обратно на полку за его головой. Его любопытство привлек лежащий там металлический ящик. Он вынес его в спальню и открыл. Внутри были два шприца, игла с обожженным концом, несколько толстых резиновых жгутов, ложка и маленький пакетик с белым порошком.
- Зачем? - спросил он. - Это все, что я хочу знать.
- Входи и закрой дверь, - сказала Кэт. В ее голосе звучала сильная настойчивость. Рикс зашел за ней в спальню и, как она просила, закрыл дверь. Кэт чиркнула спичкой и зажгла несколько свечей. Капельки пота, как крохотные бриллианты, блестели на ее красивом лице, но глаза были темными и глубоко запали, напоминая глазницы черепа.
- Зачем тебе героин? - прошептал Рикс. - Боже правый! Неужели ты пытаешься себя убить?
- Я не наркоманка. - Она задула спичку. - Зачем ты это стащил? Собираешься показать папе? Или уже показал?
- Нет. Не показал и не собирался.
- Конечно. - Она натянуто улыбнулась. - Скажи мне тогда другое. Значит, ты не собирался показывать это папе, не так ли? Ты просто собирался подняться к ему и сказать, что Кэт на игле, не так ли?
Он покачал головой.
- Клянусь тебе, я...
- Не лги, черт подери! - Улыбка исчезла, на ее место пришла кривая злобная усмешка. - Зачем же ты это украл, если не собирался меня шантажировать? Я видела, как ты держал папину трость! Ты тоже знаешь, что значит обладание тростью! Ты хочешь этого так же сильно, как и я!
- Ты ошибаешься, - сказал Рикс, пораженный тем, как мало он знал свою сестру. - Я ничего не хочу, Кэт. Но ради Бога, зачем героин? У тебя есть все, что только можно пожелать! Почему ты пытаешься себя уничтожить?
Она отвернулась от него, подошла к окну и посмотрела на Эшерленд, скрестив на груди руки. Небо было затянуто низкими густыми облаками, сквозь которые пробивался пурпурный и багряный свет. Дул резкий порывистый ветер, и за окном кружились красные листья.
- Не притворяйся, будто ты обеспокоен, - глухо сказала Кэт. - Это тебе не идет.
- Но я очень беспокоюсь! Я думал, ты покончила с наркотиками! После того, что случилось в Японии...
- Это была чепуха. Просто плохое паблисити, так как я дочь Уолена Эшера. Что ты делал в моей Тихой Комнате? Никто, кроме меня, туда не заходит.
- У меня был приступ. Я не обыскивал твою комнату, если ты это имеешь в виду.
- И что теперь? - Она содрогнулась и посмотрела на Рикса. - Ты пойдешь к папе?
- Я сказал - нет. Но тебе нужно помочь, Кэт! Героин - это чертовски серьезная...
Она рассмеялась. Это был шелковистый смех, но он неприятно резанул по нервам Рикса.
- Все правильно. Отправить меня в больницу. В этом весь смысл? Тогда ты и Бун сможете бороться за наследство без путающейся под ногами малышки Кэт. Все тот же старина Рикс, такой же дьявольски предсказуемый. Вы с Буном всегда терпеть не могли друг друга и оба так хотели друг друга убить, что оттолкнули малышку Кэт в сторону. Малышка Кэт была так сильно задвинута, что ушла в укрытие и долго-долго там оставалась.
Кэт улыбалась, а ее щеки и лоб искрились от пота.
- Но, - прошептала она, - малышка Кэт выросла. И теперь моя очередь задвигать. Я всегда хотела заправлять делом, Рикс. Я занялась модой, потому что это было просто и потому что мама поощряла меня в этом. Но я хотела доказать, что могу принять ответственность, и я знаю, что делать с деньгами.
- Никто никогда и не сомневался, что ты умна. И, Бог свидетель, ты сделала больше денег, чем мы с Буном вместе взятые!
- Так почему, - сказала Кэт, напряженно глядя на него, - ты не смог просто меня полюбить?
- Что-о? Я очень тебя люблю! Я не понимаю, почему...
- Я позволила им найти наркотики, тогда, в Токио, - продолжила Кэт. -Когда я позвонила домой, я попросила тебя приехать и помочь мне. Мне не были нужны ни папа, ни Бун, ни адвокаты. Но ты не приехал. Ты даже не позвонил, чтобы узнать, все ли со мной в порядке.
- Я знал, что папа и Бун привезут тебя домой! Кроме того, я не слишком много мог сделать, чтобы помочь тебе!
- Ты никогда и не пытался, - тихо сказала она. - Я так любила тебя, когда мы были детьми. Бун мне был безразличен. Именно тебя я любила больше всех. Но ты никогда не уделял мне внимания. Ты был слишком занят ненавистью к папе и Буну за то, что, как ты считал, они делали против тебя. А позже, когда мы были подростками, ты был слишком занят размышлениями о своих делах.
- Я всегда уделял тебе внимание! - запротестовал Рикс, но, уже говоря это, понимал, что лжет. Когда он по-настоящему прислушивался к сестре? Даже когда они вместе выехали на прогулку, он манипулировал ею, чтобы поехать на кладбище. Он всегда использовал ее как пешку в своей борьбе против Буна и Уолена, использовал ее, чтобы шпионить за Маргарет, и все не считаясь с ее чувствами.
- Когда мы были детьми, ты был счастлив. У тебя по крайней мере были Эдвин и Кэсс. Мама покупала мне платья и куклы и отправляла играть в мою комнату. Папа иногда сажал меня на колени и проверял мои зубы и ногти. Ну ладно...
Это было очень давно, не так ли?
- Возможно, я не был лучшим братом на свете, - сказал Рикс, - но это, черт возьми, никак не относится к твоему подпольному героину!
Она пожала плечами.

Предыдущая страница 22 Следующая страница


23 Роберт Маккаммон

- Наркотики пришли, когда у меня было агентство. Я начала с транквилизаторов, так как не хотела, чтобы приступ застал меня врасплох. Затем, ради забавы, я пробовала ЛСД, пи-си-пи, коку, все что было под рукой. Героином пользоваться я стала по другой причине.
- По какой? - настаивал Рикс.
- Тогда...
Я хотела увидеть, что наркотики могут со мной сделать. -Она провела пальцами по гладким щекам. - Что ты видишь, глядя на меня, Рикс?
- Прекрасную женщину, за которую я сейчас очень беспокоюсь и боюсь.
Она сделала шаг к нему.
- Я видела других прекрасных женщин, которые пристрастились к наркотикам. За пару лет они становятся полными развалинами. Посмотри на меня, хорошенько посмотри. - Она провела пальцем под глазами. - Ты видишь хоть какие-то морщинки, Рикс? Какие-нибудь следы дряблости? Видишь ли ты что-нибудь, что может тебе сказать, что мне тридцать один, а не двадцать один или даже меньше?
- Нет. Потому мне и непонятен этот героин. Для того, кто так тщательно о себе заботится...
- Ты меня не слушаешь! - зло сказала она. - Я не забочусь о себе, Рикс! И никогда не заботилась! Я просто не старею!
- Тогда благодари Господа Бога за хорошие гены! Не пытайся себя убивать!
Она вздохнула и покачала головой.
- Ты по-прежнему не слушаешь! Я говорю тебе, что героин, должно быть, оказывает на меня воздействие. Почему бы и нет? Почему мое лицо совсем не меняется, Рикс?
- Знаешь, сколько женщин готовы пойти на все, лишь бы выглядеть так, как ты? Опомнись! Если ты думаешь, что я отдам тебе обратно эту дрянь, чтобы ты продолжала эти дурацкие эксперименты над собой, то ты сошла с ума!
- Я достану еще. Все, что мне надо сделать, это поехать в Эшвилл.
- Ты совершаешь медленное самоубийство, - мрачно сказал Рикс. - Я не собираюсь стоять в стороне и наблюдать за этим.
- О, нет? - Она подняла брови и издевательски улыбнулась. - Мое самоубийство соответствовало бы твоим планам, не так ли? Ты хочешь прибрать к рукам поместье и дело. Я видела твое лицо, когда ты держал трость. Зачем еще тебе было приезжать домой? Не ради папы, не ради мамы и, конечно же, не ради нас с Буном. Ты притворяешься равнодушным. Может быть, все эти годы ты притворялся, что повернулся к семейному делу спиной, чтобы понять, как настроены Бун и я. Я вижу тебя насквозь, Рикс. Вижу очень и очень ясно.
- Ты не права. - Рикс был уязвлен обвинениями Кэт, но он видел, что она составила свое мнение о нем, и он ничего не может с этим поделать.
- Да? - Она шагнула вперед и была теперь от него примерно в футе. -Тогда посмотри на меня и скажи, что ты можешь отступиться от десяти миллиардов.
Рикс начал было говорить, что он мог бы, но в его сознании промелькнули образы власти, которую он почувствовал, когда держал трость. Десять миллиардов долларов, подумал он, и почувствовал что-то глубоко внутри себя, что-то, что было спрятано и гноилось, корчась от желания, вдали от света его убеждений. Десять миллиардов долларов. Но ему нечего делать с такой астрономической суммой. Черт побери, да он мог бы купить себе издательство! Кэт права, осознал он с болезненной ясностью. Если бы "Эшер армаментс" не делала бомбы, ракеты и ружья, их делал бы кто-нибудь еще. Войны и оружие будут всегда. Дни, когда он ходил на марши мира, внезапно показались нелепыми. Неужели он когда-то верил, что голоса нескольких диссидентов могли что-то изменить? Радикальные герои той эры были теперь финансовыми воротилами с Уолл-стрит, жадными купцами, и составляли политический истэблишмент. В действительности ничего не изменилось. Система выиграла, доказав, что она непобедима.
Он приехал в Эшерленд, спрашивал он себя, чтобы получить свою долю наследства? Выжидал ли он все эти годы, пряча свою истинную сущность, чтобы отхватить кусок власти Эшеров?
В его воображении медленно закачался скелет.
Как маятник, подумал он, и отогнал этот образ.
- Это кровавые деньги, - сказал он и услышал в своем голосе слабость. - До последнего цента.
Кэт безмолвствовала. Небо за ее спиной было в движении. По нему ползли, выдвигаясь из-за горы, серые и багряно-красные грозовые облака. На мгновение сквозь них пробились солнечные лучи, затем облака вновь сомкнулись. Мрачный рассвет становился все мрачнее.
- Когда папа отпишет все мне, - тихо сказала Кэт, - я намерена дать тебе и Буну содержание - миллион долларов в год. Мама получит пять миллионов в год. Она, если захочет, сможет остаться в Эшерленде. Так же как и Бун. Я планирую жить в Нью-Йорке. Я хотела сказать тебе, что я намерена делать, потому что я никого не притесняю. На миллион в год ты сможешь с комфортом писать.
- Да, - ответил он бесцветным голосом. - Полагаю, да.
- Принеси это мне, Рикс. Мне это нужно.
Почему бы и нет, подумал он. Почему бы не приготовить для нее раствор и не всадить иглу ей в вену? Если она хочет себя убить, почему бы ей не помочь? Но он покачал головой.
- Нет. Извини, но я этого не сделаю.
- Я не знаю, что ты пытаешься доказать, но тебе это не удается.
- Я тоже не знаю, - сказал он и вышел из комнаты, так как ее измученный отчаянный взгляд сводил его с ума.
Оказавшись у себя в спальне, он велел Паддинг уйти. Она заныла, что хочет остаться, а когда он захлопнул дверь перед ее носом, обругала его. Он вытащил металлическую коробку с героином из-под кровати и спустил героин в унитаз.
При свете свечей в ванной он взглянул на себя в зеркало. С того времени, как он вернулся в Эшерленд, морщины вокруг рта и в уголках глаз совершенно исчезли. Глаза стали чище, чем были много лет назад. Щеки порозовели. Его преждевременное старение за последние несколько дней, казалось, дало обратный ход. Даже волосы излучали жизненную энергию.
Но это лицо его встревожило. Это было все равно что смотреть на собранное по частям чужое лицо. Лицо кого-то, кто скрывался под его кожей и в конце концов вышел на свет.
До него дошло, что это смесь лиц с портретов в библиотеке. Хадсон, Арам, Лудлоу, Эрик - все они слились в его душе в одного темного незнакомца. Они жили внутри его, и неважно, что он изо всех сил боролся против их влияния. В действительности он никогда не сможет их победить. Неужели он не заслужил части этих десяти миллиардов тем, что родился Эшером?
Ему не нужны подачки Кэт, сказал он себе. С ее проблемами с наркотиками и желанием умереть у нее нет никаких шансов выдержать бремя управления "Эшер армаментс"! Она пытается купить его молчание и сотрудничество. Но, может быть, ее можно убедить, что она нуждается в советчике?
Боже мой, подумал он, шокированный поворотом, который приняли его мысли. Нет! Я самостоятельный человек! Мне не нужны никакие кровавые деньги!
Десять миллиардов долларов. Это же просто немыслимые деньги. Всегда кто-то должен делать оружие. И, как говорил Эдвин, имя Эшеров сдерживает войну.
Рикс снял джинсы и встал под душ. Сполоснувшись, надел темно-синие брюки и белую рубашку, которые достал из шкафа. Он выбрал серый свитер из тех, что припасла для него мать, и одел его. На нем были пуговицы из полированного серебра, с гербом Эшеров.
Он спустился вниз чтобы продолжить исследования в библиотеке. Его смущенный ум все еще разрывался между идеализмом и реальностью.
Единственным безопасным местом, чтобы спрятаться, казалось прошлое.
Но при этом оставалось будущее, которого он боялся.

Глава 36

Я убил родного сына, сказал Король Горы.
Нью Тарп сидел в комнате ожидания клиники. На коленях у него лежала трость старика. На другом конце комнаты Рейвен звонила по платному телефону. Майра Тарп почти час без движения сидела в углу.
Нью пристально смотрел на мать. Его раздирали противоречивые чувства. Она не хотела, чтобы Натана нашли. Мужчины, которые вышли на поиски, в действительности тоже не хотели его найти. Натан, как и другие годами пропадавшие дети, был принесен в жертву Страшиле. Но мог ли Страшила действительно наслать землетрясение, чтобы разрушить Бриатоп, если ему было бы отказано? И был ли способ его уничтожить? Или он будет вечно бродить по Бриатопу? Мать боялась. Нью чувствовал ее страх, горький, как скисшее молоко. Выпрямись, мысленно приказал он ей и представил себе это.
Пару секунд поколебавшись, она вытянулась, как марионетка на веревочке. Выполнив приказ, она села так же, как и раньше. Ее прямые волосы свешивались вниз и закрывали половину лица.
Нью переключил внимание на Рейвен. Почеши голову, скомандовал он.
Поглощенная разговором, Рейвен даже не взглянула на него, но подняла левую руку и обыденным движением почесала затылок.
Есть ли у магии какой-нибудь предел, думал он. Он подумал о ноже, поднимающемся из спутанных колючек, о взлетающей над каминной полкой лампе, о стене из голубых камней, которая защищала его от Жадного Желудка, о матери, сидевшей со сцепленными руками, пока грузовик ехал в Фокстон. Если магия была в нем с рождения, как, по-видимому, считал Король Горы, то тогда он, должно быть, открыл ее с помощью злости в той яме, думал Нью. До этого у него не было нужды в магии, и теперь он понял, что если бы Страшила не забрал Натана, он мог бы никогда не узнать о том, что покоится в его сознании.
Если то, что сказал Король Горы, было правдой, тогда Нью происходил из древнего рода колдунов и ведьм, истоки его терялись во тьме столетий. Старик, умирающий сейчас в комнате в конце коридора, приходился ему дедом.
Комета упала четвертого июля, ему тогда было десять, рассказал Король Горы Нью и Рейвен. Лизабет было шесть лет. А был это 1919 год. С неба со свистом упала комета, и от ее взрыва лачуга затряслась. Разбуженный, он выскочил на крыльцо и увидел, что лес вокруг весь в огне. Его отец кричал, что они должны собраться вместе и бежать. В небе вспыхнула красная полоса, и когда взрывом повалило деревья, мальчик, которого позже прозвали Королем Горы, понял, что пришел конец света.
Мать сунула ему в руки Лизабет, велела убегать и побежала обратно к мужу. Крепко держа сестру, мальчик побежал прочь от дома через объятый огнем лес. Лизабет в ужасе кричала. Раздался высокий проникающий вой, который становился оглушительно громким. Он оглянулся назад и увидел выбегающих из лачуги отца и мать.
Затем была ослепительная вспышка, лачуга взорвалась и в воздух полетели щепки. Что-то ударило его в лицо, сшибло с ног на спину; мимо прошла волна жара. Следующим его воспоминанием были горящие волосы и одежда Лизабет и как он пытался руками сбить пламя. Его руки были окровавлены, а когда сестра увидела его лицо, она завизжала.
Он не мог вспомнить, как они добрались до руин. Могли пройти часы или дни прежде чем они, сжавшись, сидели в каменном строении, которое стало теперь их домом. Отец приводил его сюда и рассказал ему историю прошлого его семьи. Мальчик помнил, каким тихим и заброшенным было это место. Никто другой не осмеливался туда подниматься. Место считалось проклятым.
Лизабет была сильно обожжена. Рассудок покинул ее, и большую часть времени она проводила, сидя на корточках в углу, плача и раскачиваясь. Он наполовину ослеп, его мучила боль, и всякий шум в лесу пугал его. Но позже - насколько позже, он не знал - он оставил Лизабет и спустился по горе туда, где раньше стоял их домик. О нем теперь напоминала только куча углей. Проходя по пепелищу, он нашел кое-какую изорванную одежду, которую он и Лизабет могли носить, пару отцовских ботинок, несколько банок с едой, которая не испортилась, и обугленный труп отца. Узнать можно было только золотой зуб в черепе отца. В руке трупа был зажат кривой посох, вырезанный из слоновой кости его прапрадедушкой. Посох, хотя и сильно обгорел, но выстоял против огня. Отец рассказывал ему, что этот посох передавался из поколения в поколение и заключает в себе как гнев, так и любовь, которую его предок испытывал к девушке. Это жуткая вещь, и с ней надо обращаться аккуратно, так как в ней заключена непостижимая сила.
Он высвободил посох из рук трупа и вернулся в развалины. Вскоре после этого его поврежденный глаз затвердел и выкатился из глазницы как серый камешек. Раны Мальчика затянулись и зарубцевались. В один из дней он вернулся из леса, где собирал дрова для костра, и обнаружил, что сестра играет с посохом. Ее транс прошел, но единственной вещью, которую она смогла вспомнить, был визг падающих с неба метеоритов.
Шли годы, похожие один на другой, как две капли воды. Они с Лизабет редко покидали руины. Они стали ближе. Их любовь перестала быть просто братской, хотя Король Горы не смог сказать, когда и как все произошло.
В мае 1931 года Лизабет родила мальчика. Он единственный из ее детей родился живым и доношенным. Ей было девятнадцать, а Королю Горы двадцать два. Осенью того года Лизабет с ребенком видели на утесе неподалеку от руин. Не прошло и недели, как туда поднялся шериф и их обнаружил.
Нью мог себе представить, какое они произвели впечатление: истощенные, грязные мужчина и женщина в лохмотьях и играющий на усыпанном листьями полу младенец.
Шериф созвал городской суд, чтобы определить, что делать, и какие-то люди пришли забрать ребенка в детский дом.
Король Горы сказал, что едва их не убил. Он бы мог, сказал он. Это было бы очень просто. Но в глубине души он понимал, что для ребенка лучше уйти. Городские чиновники пытались сманить их с горы вниз, однако ни он, ни она не ушли. Пришельцы забрали ребенка и уехали в коричневом "Форде", пообещав привезти им одежду и еду. Но, насколько помнил Король Горы, эти люди больше не появлялись на Бриатопе.
Но почему, думал Нью, отец предпочел осесть на горе после того, как вырос в детском доме? Не вросло ли каким-то образом в подсознание отца место его рождения? Тянуло ли его обратно потому, что он чувствовал зло, которое, как сказал Король Горы, витает над Эшерлендом? Нью вспомнил, что его мать рассказывала ему о кошмарах отца: отец в мыслях видел конец света. Было ли это своего рода мрачное воспоминание о разрушении его предком города колдунов? Наверняка этого ему не узнать никогда. Но что бы ни звало отца, теперь оно же обращается к нему из Лоджии Эшеров. Что ждет его там, в стенах этого дома? И что случится с ним, если он осмелится там показаться?
- Нью, - сказала Рейвен, нарушив ход мыслей мальчика. Она сидела через стул от него, держа в руках записную книжку. - Мой отец проверил рассказ старика. В День Независимости 1919 года Эрик Эшер стрелял из пушек по горе Бриатоп. Падающие снаряды Король Горы называл метеоритами. Огонь разрушил дюжину хибар и убил как минимум семнадцать человек. - Она сверилась с записями, которые сделала. - В выпуске "Демократа" за десятое число есть список погибших и пропавших. Супружеская пара, Бен и Оркид Хартли, погибла, но их дети Элизабет и Орен так и не были найдены.
- Орен Хартли, - сказал Нью. - Так его зовут, верно?
- Думаю, да. Но проверить его рассказ про ребенка невозможно, разве что поговорить с кем-нибудь в приюте для сирот. Могут что-то прояснить и записи шерифа, хотя я в этом сомневаюсь.
- А вы ему верите?
Рейвен кивнула.
- Да, верю. Зачем ему придумывать? Я думаю, Орен Хартли - твой дедушка. Остальное...
Я не знаю. Я видела те фигуры на стенах развалин. Я видела, что умеет Король Горы. Но...
Я до сих пор не могу заставить мой разум это принять, Нью. Я всегда думала, что ведьмы, колдуны и магические посохи - это фольклор. - Она нахмурилась, глядя на посох на коленях мальчика. - Он говорил...
Что ты похож на него. Что он имел в виду?
Нью сделал глубокий вдох, на секунду задержал дыхание, а затем медленно выдохнул. Он взялся руками за посох и посмотрел в другой конец комнаты, на платный телефон.
Рейвен увидела, что глаза мальчика ярко засверкали. На его правом виске ритмично запульсировала жилка. Он сидел неподвижно, отрешившись от всего за исключением того, на чем он сконцентрировался.
Рейвен услышала, как что-то щелкает у нее за спиной, и обернулась на звук.
Диск платного телефона вращался. Раздался металлический щелчок, и из щели для возврата монет вывалилась монета в двадцать пять центов и покатилась по полу.
Нью направил внимание на другое. Белая керамическая пепельница на столе рядом с дверью подпрыгнула и со стуком упала вниз. Поднялись вверх, хлопая страницами, журналы. Корзина с мусором, балансируя на ободке, завертелась как цилиндр. По комнате, налетая друг на друга, запрыгали стулья. Эта демонстрация телекинеза продолжалась более минуты, а потом предметы снова успокоились. Затем Нью спокойно посмотрел на Рейвен.
Ее лицо посерело.
- О, - тихо сказала она.
- Это было внутри меня все время, - сказал ей Нью, - но я никогда не нуждался в этом, пока не попал в колючки. Может быть, это было и в Натане, я не знаю. - С его лица сошло спокойное выражение, и под ним Рейвен увидала маленького испуганного мальчика. - Я чувствую, что у меня внутри как будто все горит, - сказал он. - Я думаю...
Я могу сделать все что захочу. Все что угодно. Если бы я захотел, я бы мог заставить вас танцевать. Я мог бы расколоть эти стены. Я испуган, потому что...
Я не уверен, что знаю, как это контролировать. Все, что я должен сделать...
Это захотеть, чтобы что-нибудь произошло. И если я захочу достаточно сильно, это произойдет.
Первым побуждением Рейвен было убежать от него подальше, но умоляющее выражение лица мальчика удержало ее.
- Я не знаю, что тебе сказать, - сказала она. - Я полагаю...
Ты должен делать то, что кажется тебе правильным.
- Если то, что сказал Король Горы, правда...
Тогда мой предок поклонялся Сатане до того, как он разрушил город колдунов. В нем было зло, иначе Дьявол бы не призвал его. Откуда мне знать...
Не таится ли зло и во мне?
- Почему ты так думаешь?
- Потому что мне нравится магия, - признался Нью. - Мне нравится ощущение, которое она мне дает. Я могу сделать все что угодно. И... Боже, помоги мне, но я хочу ответить на зов Лоджии. - Он опустил подбородок, поглаживая пальцами грубое дерево посоха. - Одна половина меня...
Хочет, чтобы все было как раньше, до того, как я упал в яму с колючками. А другая половина рада, что это произошло. И я боюсь этой части самого себя, мисс Дунстан. - Она смотрела на его пальцы, крепко сжавшие посох. - Я не хочу терять того...
Кем я был раньше.
Рейвен нерешительно протянула руку и прикоснулась к руке Нью. Под рубашкой она почувствовала кости. Обычные кости, подумала она, такие же, как у любого другого.
- Ты не потеряешь, - сказала она. Но она знала, как мало понимает суть того, через что прошел этот мальчик. За небольшой промежуток времени длиной в неделю его жизнь сильно изменилась, как, впрочем, и ее собственная. Поиски Страшилы привели ее в темный лабиринт колдовства, прошлого и странных семейных уз. Что лежит в центре этого лабиринта, гадала она. И что ведет ее по нему вслепую и переплетает коридоры между прошлым и будущим?
Она знала: Лоджия Эшеров. Она поняла это еще в тот день, когда поговорила с Майрой Тарп в кафе "Широкий лист" и Майра упомянула "что-то темное", что живет в одиночестве в Лоджии Эшеров. Сначала Рейвен подумала, что, возможно, там живет такой же отшельник, как Король Горы, кто, бродя ночами по лесу, может красть детей, не оставляя следов. Рикс Эшер сказал, что Лоджия стоит незапертой и она могла бы быть превосходным убежищем для сумасшедшего, которому вздумалось бы поддерживать легенды о Страшиле.
Она поняла, что ей каким-то образом нужно самой проникнуть в этот дом, чтобы искать в темноте следы убийцы детей, который, как она думала, мог там прятаться. Но, услышав рассказ Нью о том, что он чувствовал, слышал как Лоджия его звала, так же как она звала отца и Короля Горы, Рейвен осознала, что в Лоджии может таиться нечто более ужасное, чем Страшила.
"Сатана ищет человека, - говорил Король Горы Нью. - Он зовет тебя так же, как звал твоего отца, так же, как звал меня все эти годы... Ему нужна сила, которая есть в тебе...”
Если какие-то коварные силы зла обитали в Эшерленде, думала Рейвен, то могли ли они пытаться затянуть Нью обратно в ту паутину, из которой выбрался его предок?
Вошел доктор Робинсон, и Нью с Рейвен обратили внимание на него.
Майра Тарп по-прежнему сидела согнувшись, вся ее энергия ушла и ее дух был сломлен.
- Как он? - спросила Рейвен.
Доктор мрачно покачал головой.
- Он умирает. Но, скажу вам, он однако, сильный старик. Мы сделали все, что смогли, но...
Организм получил сильные повреждения. Знал ли кто-нибудь из вас, что у него была в последнее время пневмония? И что у него такая анемия, что кровь бледная, как вода. По всем правилам его следовало бы уложить в постель больше года назад. - Он взглянул на Нью. -Насколько я понял, вы сказали медсестре, что у него нет родственников. Некому подтвердить...
Я хочу сказать, некому уладить все дела.
- Я оплачу счет, - сказала Рейвен. - Я уже говорила об этом.
- Я не это имел в виду. Старик умирает. Терпеть не могу говорить об этом так прямо, но...
Кто позаботится о теле? Шериф Кемп?
- Нет, сэр. - Нью встал со стула. Он посмотрел на мать, которая сидела не шевелясь, потом снова на доктора Робинсона. - Я ошибся, сэр. У него есть родственники. Он мой дедушка, и я позабочусь о нем.
- Нью, - прошипела Майра, но он не обратил на нее никакого внимания.
- О, я понимаю. - Было ясно что доктор не понимает, но он, очевидно, был удовлетворен. - Ну...
В таком случае, в твоих жилах течет весьма сильная кровь, сынок. Твой дедушка крепкий человек.
- Да, сэр, - сказал Нью. - Могу ли я его видеть?
- Я сомневаюсь, что он узнает о твоем присутствии, но если хочешь, валяй.
- Хочешь, я пойду с тобой? - спросила Рейвен, но Нью покачал головой и вышел из комнаты.
Когда он ушел, доктор Робинсон тихо сказал Рейвен:
- Старик цепляется изо всех сил. Я не знаю почему, но он не умирает. Нью стоял в комнате Короля Горы, прислушиваясь к его слабому дыханию.
Сквозь шторы единственного окна просачивался тускло-серый свет. Лампа над кроватью старика не горела. Король Горы не шевелился. Нью постоял еще немного и повернулся, чтобы уйти.
- Парень, - слабо прошептал старик. - Не...
Уходи пока.
Нью подошел ближе к кровати.
- Вам больно? - осторожно спросил он.
- Нет. Теперь нет. Он поймал меня, не так ли? - Король Горы хрипло кашлянул. - Старая сучка...
Подловила меня, когда я был к ней спиной. Несколько лет назад...
Я бы спустил с нее шкуру.
- Мисс Дунстан нашла статью в старой газете, - сказал ему Нью. - О том...
Как упала комета. Ваше имя Орен Хартли.
- Орен... Хартли, - повторил он. - Звучит...
Как имя слюнявого проповедника. Это не я, парень. Я - Король Горы. - Он сказал это с упрямой гордостью. - Были...
Ли в этой статье имена моих родителей?
- Вашего отца звали Бен, а мать - Оркид.
- О, это...
Вполне хорошие имена, я полагаю. Они немного напоминают звон колокольчика, но...
Это было так давно. Возьми мою руку, парень, и крепко ее держи.
Нью сжал холодную руку Короля Горы.
- То, что я сделал с твоим папой, - прошептал он, - я сделал...
Потому что боялся. Он слабел. Он...
Не знал, кто он, и был готов ответить на зов.
- Что бы с ним случилось, если бы он спустился в Лоджию?
- Лоджия, - горько просипел Король Горы. - Это...
Не просто дом, парень. Это - святилище дьявола. Это...
Храм для поклонения злу. Если бы твой папа ушел туда...
То, что там живет, поймало бы его. В Лоджии...
Есть силы, которые тебя зовут и обещают...
Все на свете. Но все, чего они хотят, - это использовать тебя. Схватить и держать...
Как те колючки на горе. - Он испустил тихий усталый вздох. - Тебе не очень нравится твоя жизнь, не так ли? Иногда тебе хочется жить в Эшерленде и...
Не возвращаться обратно в свою хибару. Разве не так?
- Так.
- Где ты живешь - это не важно, - сказал он. - Важно то...
Что живет в тебе. У Эшеров есть деньги...
Но они живут в клетке, не зная об этом. Однажды они расшибут голову о ее прутья. Все их деньги не могут купить им ключа. Ты...
Гордись собой, парень. Остальное образуется само. А твоя мама...
Она просто боится за тебя, потому что тебя любит. Не обижайся на нее за это.
- Она не хотела, чтобы нашли Натана, - холодно ответил он. - Она не хотела, чтобы Натан вернулся домой!
- Да, не хотела. Если она...
Притворялась, что хотела, то это чтобы поддержать саму себя. Ты - все, что у нее осталось. Полагаю...
Я отчасти виноват в этом. - Он сжал руку Нью. - Ты прощаешь меня, парень? За то, что я сделал с твоим отцом?
- Мне не хватает его. Мне очень его не хватает.

Предыдущая страница 23 Следующая страница


Участь Эшеров 24

- Я знаю это. Но...
Это нужно было сделать. Ты это понимаешь?
- Да, - сказал Нью.
- По крайней мере...
Он умер тем человеком, которого ты знал. А не тем...
Кем бы он стал, если бы спустился в Лоджию.
- Что случилось с Натаном? - В голосе Нью звучал металл. - Куда Страшила унес моего брата?
- Я не знаю. Я знаю только...
Что Страшила - часть всего этого. Часть того, что зовет тебя из Эшерленда. Я не знаю, кто такой Страшила и почему он уносит детей.
- А что случилось бы со мной, - спросил Нью, - если бы я спустился в Лоджию?
Старик молчал. Вдали Нью услышал глухой раскат грома.
- Тогда...
Ты бы пришел прямо в ловушку, - сказал Король Горы. - Как бессловесная скотина...
На убой.
- Я собираюсь сходить в Лоджию, - сказал ему Нью. - Я решил это, когда сидел там и ждал. Я собираюсь посмотреть, что там внутри. Вы это знаете, не так ли?
- Я...
Этого боюсь. Парень...
Если бы я мог тебя остановить, я бы это сделал. Но...
Я был, да вышел весь. Я передал тебе посох и рассказал историю. Остальное...
На твоих плечах.
Нью почувствовал, как хватка старика слабеет. Старик прошептал:
- Лизабет...
Кто теперь позаботится о... Лизабет?
Он терял сознание. Корка льда внутри у Нью неожиданно дала трещину. Могут ли слова принести вред, спросил он себя. И тихо сказал:
- Я прощаю вас.
В руке Короля Горы снова, всего на секунду или две, появилась сила.
- Я...
Сейчас отдам концы. - Его голос был едва различим. - Я хочу, чтобы ты вышел...
И сказал им, что Король Горы хочет отдохнуть.
- Да, сэр.
Старик разжал пальцы, и его рука, соскользнув вниз, свесилась с кровати.
Нью казалось, что он все еще слышит дыхание деда, но он не был в этом уверен. На улице прогремел гром, оконное стекло задрожало. Нью попятился к двери и вышел из комнаты.
- Я хочу куда-нибудь пойти, чтобы побыть одному, - сказал Нью Рейвен в приемной. - Мне нужно кое-что обдумать.
- В начале этой улицы - офис "Демократа". Так рано там никого не бывает. Хочешь, я отведу тебя туда?
Он кивнул и подошел к матери. - Ма?
Она вздрогнула. Ее руки были сложены на коленях, как во время молитвы.
Нью нежно прикоснулся к ее щеке, Майра посмотрела на него. В ее глазах стояли слезы.
- Я хочу, чтобы ты взяла пикап и поехала домой, - сказал он. - Ты сделаешь это?
- Но не без тебя. Я никуда не поеду без...
- Я единственный мужчина в доме, мама. Ты говорила мне об этом сотни раз. Если ты хочешь, чтобы я был мужчиной, я должен поступать как мужчина. Я должен принимать решения сам. Собирается гроза. Я хочу, чтобы ты взяла пикап и ехала домой. - Он знал, что может легко заставить мать послушаться. Потребовался бы мысленный толчок, не более. Он почти сделал его, почти. Но сказал: - Пожалуйста.
Она хотела было возразить, но увидела в глазах мальчика взгляд мужчины.
- Хорошо, - сказала Майра. - Хорошо. Я поеду домой. Но как ты будешь...
- Я разберусь.
Майра встала и посмотрела на Рейвен, а затем опять на Нью.
- Ты...
Вернешься домой, да?
- Да, мама. Я вернусь домой.
Она отвела от него взгляд и вышла из клиники на улицу, где в небе собирались грозовые облака.
Нью стоял в дверях до тех пор, пока она не уехала.
- Что ты задумал? - спросила его Рейвен.
- Охоту, - спокойно ответил он. - Я должен сообразить, как поставить свою ловушку.

Глава 37

Рикс услышал отдаленный раскат грома, когда сидел в библиотеке, изучая при свете свечей один из первых обнаруженных им предметов: маленькую заплесневелую книжечку в черном переплете, полную математических формул, тусклых чернильных рисунков и нот. Несмотря на то, что у Рикса математика всегда шла неплохо, формулы были для него слишком запутанны. Мелькавшими среди цифр и букв обозначениями веса и скорости они напоминали своего рода физический проект. За каким дьяволом тут это, гадал Рикс.
Но особенно загадочным было нотное письмо - чрезвычайно запутанное, с десятками бемолей и диезов. Чье это сочинение и как оно связано с математическими формулами? Он перевернул несколько хрупких страничек и посмотрел на рисунки длинных шпилей с полумесяцами, окружностей и треугольных фигур у их основания. Он чувствовал, что знает, что это такое. Символы были знакомы, но он не мог их как следует совместить.
Тихий стук в двери библиотеки испугал Рикса. Он закрыл книгу, несколько секунд помедлил, затем встал, подошел к двери и приоткрыл ее.
За ней стоял Эдвин знакомое кепи, безукоризненные куртка и брюки.
- Я думал, что, возможно, вы здесь, - сказал он.
Рикс открыл дверь шире, чтобы впустить Эдвина, и снова ее закрыл после того, как он вошел.
- Я читаю. Как папа?
- Спит. Миссис Рейнольдс приступила к своим обязанностям. - Эдвин выглядел бледным и изможденным после того, как несколько часов провел с Уоленом в Тихой Комнате. Кожа на лице Эдвина, казалось, обтянула кости, и Рикс чувствовал от его одежды запах Уолена.
- Вы сегодня не завтракали, - сказал Эдвин. - Кэсс беспокоится о вас. Рикс взглянул на часы и увидел, что было почти девять.
- Со мной все в порядке. Просто мне утром не слишком хотелось есть.
- Вам нужно поддерживать свои силы. - Эдвин посмотрел на черную книжку, которую держал Рикс. - Нашли что-нибудь интересное?
- Думаю, да. Взгляни-ка сюда. - Он подошел к столу и при свете свечей раскрыл ее на том месте, где были математические формулы. - Как ты думаешь, что это может быть? - спросил он. - Мне кажется, это похоже на физическую задачу.
- Физическую? - Эдвин нахмурился. - Вот уж не знаю. В школе я лучше всего успевал по английскому. - Некоторое время он рассматривал символы, а потом покачал головой. - Мне очень жаль, но я не могу сказать что тут к чему.
Рикс показал Эдвину ноты и рисунки. Эдвин сказал, что один из рисунков напоминает ему подкову, но остальные он не может постичь.
Рикс закрыл книгу.
- Ты знаешь что-нибудь о новом проекте папы? - спросил он. - Кэт сказала мне, он называется Маятник, но больше она ничего не знает.
- Ваш отец никогда никого не посвящал в свои деловые проекты. Меня -меньше других. Я, конечно, видел, как военные приезжают и уезжают, но это меня не касается.
- Ты когда-нибудь интересовался, что происходит в "Эшер армаментс"?
- Да, интересовался, и часто. - Эдвин пересек комнату и посмотрел на портрет Хадсона Эшера. - Волевые черты лица, - сказал он с почтением. -Это был человек огромной силы воли и целеустремленности. У вас его глаза, Рикс.
- По-моему, ты уклоняешься от моего вопроса.
- Возможно...
Я дал понять, что уклонялся от него все эти годы. - Он повернулся лицом к Риксу. В мягком золотом свете его фигура выражала большое величие и достоинство. Отблески свечей мерцали на пуговицах его куртки. - Я уже говорил тебе: я ненавижу войны, но кто-то всегда будет их вести, Рикс. Это факт нашего ничтожного бытия. Вы должны поверить, что оружие вашей семьи помогает предотвращать войны. Такой взгляд провел меня через много холодных ночей. Для вас будет лучше, если вы его разделите.
- Что ты имеешь в виду?
- Ваше душевное спокойствие. - Эдвин снял кепи и провел рукой по белым волосам. - Я знаю, что последние несколько лет вы очень угнетены. Смерть Сандры, трудности с работой, теперь вот болезнь отца. Вы всегда были чувствительным ребенком. Я знаю, что жизнь в этом мире для вас очень тяжела. Разве не так?
- Так, - сказал Рикс.
Эдвин кивнул.
- Когда вы позвонили мне в тот день из Нью-Йорка, я услышал в вашем голосе отчаяние. Я снова услышал его, когда вы рассказывали мне, что хотите написать историю семьи. Мир может оказаться коварным, Рикс. Он может быть невыносимым для чувствительного человека.
- Я чувствую себя подавленно, - признался Рикс. - Даже очень. Я думаю...
Это с тех пор, как умерла Сандра. Я так сильно ее любил, Эдвин. После того как она умерла...
Умерла словно часть меня самого, как будто погасили свет. Теперь я чувствую в себе лишь тьму. - Он сделал паузу, но почувствовал, что Эдвин ждет продолжения. - И...
У меня начались кошмары. Там появляются предметы, которые я просто не могу понять. Бун повесил пластиковый скелет в дверях Тихой Комнаты отеля "Де Пейзер", так, чтобы он качался прямо перед моим лицом. И в моем сознании я продолжаю видеть эту чертову штуку, Эдвин, но только каждый раз она становится все более кровавой. И - это звучит дико, я знаю, - но я постоянно вижу кое-что, что пугает меня до смерти. Что-то вроде дверной ручки с мордой ревущего льва. Она сделана из серебра и просто парит в темноте. Как ты думаешь, может такая дверь быть где-нибудь в Лоджии?
- Может, - ответил Эдвин. - Но в Лоджии тысячи дверей, Рикс. И я не могу сказать, что обращал особое внимание на их ручки. Но почему? Как Лоджия связана с этим?
- Я не уверен, я просто думаю...
Что, должно быть, я видел такую дверь, когда бродил по Лоджии. И тот игрушечный скелет был пластиковым, но сейчас...
Он кажется мне реальным.
- Для вас это было ужасное испытание, - тихо сказал Эдвин. - Одному, долгие часы в темноте. Я благодарю господа, что нашел вас тогда. Но это было очень давно, Рикс. Вы должны дать страхам перед Лоджией уйти. Однако я должен признать, что Лоджия частенько обводила меня вокруг пальца. Несколько раз я так заблудился, что был вынужден звать на помощь. Кстати, это напомнило мне, зачем я вас искал. Вы не видели утром Логана?
- Логана? Нет. А в чем дело?
- Я думаю, он сбежал. У нас возникли разногласия. Логан, кажется, думал, что я слишком требователен к его работе. Этим утром Логана не было в его комнате, когда я пришел его будить.
- Скатертью дорожка, - натянуто сказал Рикс. - Логан никогда бы не смог занять твое место. Сейчас ты должен это понимать.
- Я искренне думал, что Логана способен сделать что-то в своей жизни. Кэсс говорила мне, что я свалял дурака. Может, она была права. - Он нахмурился. Рикс не привык видеть такое выражение на обычно спокойном лице Эдвина. - У Логана совершенно отсутствует дисциплина. Я узнал об этом, когда Роберт рассказал мне о всех переделках, в которых тот побывал. Ну...
Я хотел дать парню шанс, он ведь Бодейн. Так ли это плохо?
- Вовсе нет. Может, ты был излишне доверчив.
- Вот и Кэсс сказала то же самое. Я пока не буду звонить Роберту. Я дам Логану время вечера. Но если Логан не может, то кто займет мое место? - Он потер рукой костяшки пальцев. - Парня нужно как следует выпороть, чтобы вправить ему мозги.
- Он уже давно вышел из этого возраста.
Эдвин вздохнул.
- Я еще не был у Лоджии. Если Логан пошел туда один после того, как я предупредил его, чтобы он этого не делал, он так же туп, как и непослушен. Ну что ж, не буду надоедать вам с Логаном. К сожалению, это моя проблема. - Он направился к дверям библиотеки.
- Эдвин? - сказал Рикс, и тот остановился. Рикс махнул рукой в сторону картонных коробок. - Я рылся там, чтобы узнать, как Лудлоу Эшер вернул трость из черного дерева обратно в семью. Я знаю, что она была похищена тем самым человеком, который убил на дуэли Арама Эшера. И отсутствовала как минимум тринадцать лет. Очевидно, трость очень важна. Есть ли у тебя какие-нибудь соображения по поводу того, как Лудлоу мог ее вернуть? Может, ты слышал что-нибудь от отца или матери?
- Нет, - ответил Эдвин, но он сказал это так быстро, что Рикс мгновенно навострил уши. - Я лучше посмотрю, не смогу ли выследить...
Рикс встал между Эдвином и дверью.
- Если ты что-нибудь знаешь, я хочу, чтобы ты мне это рассказал. Кому это повредит? Не маме и уж, конечно, не папе. И не вам с Кэсс. - Он видел на лице Эдвина нерешительность. - Ну, пожалуйста. Мне нужно услышать то, что ты знаешь.
- Рикс, я не...
- Это важно для меня, и я должен это знать.
За окнами библиотеки, как гулкий барабан, прогремел гром.
- Хорошо, - сказал Эдвин покорным голосом. - Я знаю, как Лудлоу нашел трость. Когда я был в возрасте Логана, я был точно таким же, как он. Я ненавидел работать. Я нашел хорошее место, чтобы прятаться - библиотеку в подвале Лоджии. - Он загадочно улыбнулся. - Я, бывало, воровал сигары из курительной комнаты и курил их там. Среди журналов и книг. Удивительно, как я не поджег дом. Естественно, я много читал.
- И ты что-то нашел о Лудлоу и трости? - нажимал Рикс.
- Среди прочего. Это была подшивка старых газет. Конечно, дело очень давнее. Я не уверен, что моей памяти еще можно доверять.
- Расскажи мне все, что вспомнишь.
Эдвин по-прежнему глядел неуверенно. Он было снова запротестовал, но затем вздохнул и медленно опустился на стул.
- Хорошо, - сказал он в конце концов, глядя на свечи, горевшие в канделябре на столе рядом с ним. - Я знаю, что Лютер Бодейн, мой дедушка, летом 1882 года поехал вместе с Лудлоу в Новый Орлеан. Лудлоу хотел повидаться со сводной сестрой, Шанн. Она жила за городом в женском монастыре, где провела более восьми лет.
- Шанн была монахиней? - спросил Рикс. - Я думал, она была пианисткой. Разве она не училась музыке в Париже?
- Училась. Очевидно, она была музыкальным гением, потому что, когда ей было десять лет, она уже сочиняла музыку. Насколько я понимаю, когда ее отец был убит, Шанн была в Париже. Его смерть, должно быть, стала для нее сильным ударом. Она была застенчивой нежной девушкой, которая боготворила Арама Эшера. Но она закончила образование. На выпускном экзамене в консерватории она играла концерт собственного сочинения - для директрисы. - Глаза Эдвина, казалось, потемнели, он смотрел мимо Рикса, в прошлое. -Концерт был написан в честь ее отца. Шанн получила высокие оценки. Вернувшись в Америку, она сразу же начала концертный тур.
- Так как же она стала монахиней?
- После того, как Шанн уехала, директриса Академии повесилась, -продолжал Эдвин, словно не слыша вопроса Рикса. - Во время своего турне Шанн играла то, что стало известно как "Эшеровский концерт". В библиотеке Лоджии хранятся десятки хвалебных статей о ее выступлениях. Турне продолжалось более четырех месяцев, и везде, где Шанн играла, она имела феноменальный успех. Затем начались самоубийства.
- Самоубийства? Не понимаю.
- Сперва никто не понимал. Дюжина человек в Нью-Йорке, десять в Бостоне, восемь в Филадельфии, еще двенадцать в Чарльстоне. И все они слышали "Эшеровский концерт".
Рикс внутренне съежился. Он вспомнил выцветшую фотографию маленькой счастливой девочки, сидевшей за большим белым роялем.
- Ты хочешь сказать...
Что музыка была как-то связана с самоубийствами?
- Очевидно, да. - Голос Эдвина стал мрачным. - Музыка была такой...
Прекрасно странной, что еще долго после прослушивания продолжала действовать на подсознание. Пресса взялась за сопоставления. Когда Шанн со своей свитой сошла с поезда в Новом Орлеане, газетчики ждали ее, как свора охотничьих собак. За вокзалом стояла толпа. Они называли ее убийцей, кричали, что она ведьма, которая сочинила сатанинскую симфонию. Стресс для Шанн был слишком сильным, и она окончательно прекратила выступления. Следующие несколько лет она провела в новоорлеанской лечебнице для душевнобольных. После того как ее выписали, она ушла в женский монастырь. - И она никогда не возвращалась в Эшерленд? Она не похоронена здесь на кладбище?
- Нет. Ей поставили памятник, но Шанн похоронена в Новом Орлеане.
Точно неизвестно, зачем Лудлоу ездил ее повидать, возможно, он пытался привезти ее обратно домой. Как бы то ни было, но она не уехала из монастыря. - Эдвин помедлил, собираясь с мыслями. На стене нечетко вырисовывалась его тень. - В Новом Орлеане были сильные бури и наводнения. Поезда отменили, - тихо продолжил он. - Лудлоу и Лютер забронировали места на одном из последних пароходов старика Кордвейлера под названием "Голубая луна". Согласно описанию, данному газетами, пароход был в плачевном состоянии. Как бы то ни было, Лудлоу каким-то образом позволил увлечь себя в заднюю комнату для игры в покер, и так было начал возвращение семейного скипетра.
Пока Эдвин говорил, над Эшерлендом прозвучал приглушенный раскат грома. В своем воображении Рикс увидел некогда гордую, а ныне всю в неказистых заплатах из дешевой дранки "Голубую луну", с трудом плывущую на запад по вышедшей из берегов Миссисипи. В комнате на корме при свете ламп шла игра в карты. Ставки были высоки. Двадцатичетырехлетний Лудлоу сел за круглый стол для игры, но это оказалась не просто игра.
Мистер Тайсон, пожилой джентльмен в цилиндре, который завел в баре разговор с Лудлоу, представил его остальным игрокам. Лудлоу назвался Томом Войатом, понимая, что пожилой джентльмен, вероятно, ищет овцу, которую можно остричь, а имя Эшера могло быть ему знакомо. Лудлоу часто прибегал к такой предосторожности с незнакомцами.
Лудлоу кивнул по очереди каждому из них: лысому мужчине крепкого сложения, который носил кричащий бриллиантовый перстень и назвался Николлсом - с двумя "л" - кофейно-смуглому человеку по имени Чэнс - у него была козлиная бородка, а правый глаз прикрывала коричневая бархатная повязка, и худому негру, который назвался Брезреном. В одной из его широких ноздрей была продета булавка с рубином. Лудлоу налили стакан виски, предложили отличную гаванскую сигару, и игра пошла.
"Голубая луна", качаясь, тащилась по неспокойной реке. Все скрипело и стонало так, будто она вот-вот развалится. Карточный стол был усыпан пятидесяти- и стодолларовыми купюрами, а развешанные по комнате керосиновые лампы ярко горели в клубах сигарного дыма. Лудлоу рассчитывал быстро проиграть некоторую сумму и оставшуюся часть длинного путешествия в Сент-Луис провести в баре. Так что, выиграв менее чем за час почти пять тысяч долларов, он был изрядно удивлен.
Тайсон налил ему еще виски и похвалил за его ловкую игру. Но Лудлоу не делал ничего особенно ловкого. Фактически, большую часть выигрыша он сделал, когда его партнеры пасовали. Николлс, с умелыми интонациями бывшего актера, неожиданно предложил удвоить ставки.
- Я знаю, что над моею глупой башкой тяготеет рок, - сказал он с тонкой усмешкой, - но, возможно, удача изменит этому молодому человеку.
- Я в этом не так уверен, мистер Николлс, - ответил Тайсон. - Наш мистер Войат довольно проницателен. Что скажете, мистер Войат? Вы согласны?
Лудлоу знал, что в такой ситуации следует брать деньги и бежать. Все смотрели на него. Повисла напряженная тишина. Лудлоу решил проиграть.
- Я согласен, - сказал он.
К его удивлению, он продолжал выигрывать без всяких видимых усилий. Быстрый ум Лудлоу вычислил шансы сторон. Не нужно было быть гением чтобы понять: его готовят к крупному проигрышу. Действовали его партнеры медленно и осторожно. Для начала Брезрен сорвал крупный куш, который состоял в основном из денег Лудлоу. Затем Лудлоу лишь один раз выиграл на четверной, а его гора фишек быстро таяла. Но всякий раз, когда казалось, что Лудлоу может бросить карты и встать из-за стола, ему позволяли сорвать приличный куш. С ним забавлялись, он это знал, и все они должны были быть заодно, чтобы так разыграть спектакль. Возможно, Тайсон выбрал его из-за хорошей одежды, или из-за бриллиантовой булавки, или из-за толстой пачки денег, которую он доставал расплачиваясь в баре. Хотя игроки, казалось, были невинно сосредоточены на собственных картах, создавалось впечатление, что они наверняка знали какие именно карты на руках у Лудлоу, и в соответствии с этим делали ставки. Лудлоу был озадачен. Как они это делают?
Он прекратил пить виски, которое ему настойчиво предлагал Тайсон и изо всех сил сосредоточился на картах. Лудлоу поставил последнюю тысячу долларов из своего выигрыша, когда его пальцы нащупали в левом нижнем углу короля пик три малюсенькие, едва выступающие точечки. Другие карты также имели различные комбинации точек на том же самом месте. Лудлоу понял: такой крап не под силу заметить пьяному, который убежден, что к нему снова вернется удача. Карты были помечены, казалось, случайными наборами мелких точек. Этот запутанный код точно говорил сдающему, какая у кого карта. Лудлоу внутренне улыбнулся стоявшей перед ним двойной задаче: расшифровать этот код и взять под контроль колоду.
- Ну, - сказал он, добавив невнятности в свой голос, когда проиграл еще четыреста долларов. - Я думаю, с меня достаточно, джентльмены. - Он стал подниматься.
Тайсон схватил его за руку.
- Еще один кон, мистер Войат. Я чувствую, что вам сегодня везет.
Лудлоу выиграл следующий кон и еще один за ним. Затем началась полоса серьезных потерь. Его выигрыш кончился, и он играл уже на собственные деньги. Контроль за колодой переходил по кругу стола, а выигрыш Чэнса рос. В течение следующего часа, пока "Голубая луна" боролась с течением, а по крыше барабанил проливной дождь, мозг Лудлоу, сидевшего с непроницаемым лицом, работал, как машина. Как заправский математик он подсчитывал шансы, а его пальцы поглаживали карты, запоминая каждую комбинацию точек и соответствующую ей карту. Он более часто стал скидывать, сохраняя свои деньги, потом уголком глаза поймал быстрый взгляд Чэнса, брошенный на Тайсона, - и "удача" вернулась к нему в виде крупного выигрыша, воодушевляя его безрассудно торговаться в следующем розыгрыше.
Лудлоу знал, что чем чаще он сдает, тем выше шансы побить шулеров их собственным оружием. Но они были опытнее его, и ему по-прежнему приходилось разыгрывать обалдевшего дурака в ожидании той минуты, когда придет время их уничтожить. Он сосредоточил все внимание на картах, которые сдавал, скользя пальцем по помеченному уголку. Но он был неловок и узнавал лишь половину карт.
Ему пришлось ждать еще шесть раздач перед тем, как он снова получил право сдавать. На этот раз он намеренно делал это более медленно. Хотя он проиграл Брезрену, процент узнанных Лудлоу карт заметно вырос. Когда он сдавал в следующий раз, он уже проигрывал семь тысяч долларов из собственных денег. В глазах его партнеров была кровь. Они чувствовали запах свежего мяса и жаждали крови.
Пора.
- Джентльмены, - сказал Лудлоу, перетасовав колоду. - Я чувствую руку судьбы. Что вы скажете, если мы поднимем сумму первой ставки?
На лице Тайсона появилась скользкая улыбка.
- Еще по тысяче долларов на каждого, мистер Войат?
- Нет, сэр, - ответил Лудлоу. - Еще по десять тысяч долларов на каждого. Наличными. - В неожиданно повисшей тишине он аккуратно положил колоду перед собой, вытащил банкноты из своего сюртука и положил деньги на середину стола.
- Это...
Чертовски крупная сумма, - сказал Николлс. Его взгляд перебегал от одного игрока к другому.
- В чем дело? - Лудлоу разыграл тупое удивление. - Вы, джентльмены, не готовы к этому?
- Десять тысяч долларов за первую ставку на одного игрока? - Брезрен вынул сигару изо рта, и его глаза превратились в тоненькие щелочки. - А какой предел?
- О, небеса, - сказал Лудлоу. - Кто-нибудь желает играть?
Воцарилась тишина. Тайсон нервно откашлялся и залпом проглотил стопку виски. Сидящий на другом конце стола Чэнс, пристально глядя на Лудлоу, холодно улыбнулся.
- Я играю, - сказал он. Он вынул из внутреннего кармана коричневого бархатного сюртука пачку банкнот и, отсчитав десять тысяч долларов, накрыл ими деньги Лудлоу.
- Я выхожу, джентльмены, - сказал Брезрен. Николлс нерешительно посопел, а затем поставил деньги на кон. Тайсон медлил. Его глаза стали змеиными и внимательно изучали лицо Лудлоу. Затем он тихо хмыкнул и выложил десять тысяч долларов.
Теперь от Лудлоу требовалась точность и аккуратность. Он медленно сдавал, скользя пальцами по точечкам и идентифицируя каждую карту перед тем как сдать следующую. Когда карты были сданы и обменены, у Лудлоу оказались пара десяток, дама червей, пятерка бубен и пятерка червей. По его расчетам, у Тайсона было два туза, у Николлса - разношерстная карта, а у Чэнса две пары - валетов и девяток.
- Играем? - тихо спросил Лудлоу.
Тайсон начал с тысячи долларов. Николлс уравнял. То же сделал и Чэнс. - Я принимаю вашу тысячу, - сказал им Лудлоу, - и поднимаю вас еще на десять тысяч. - Он вынул банкноты и кинул их на стол.
Изо рта Николлса вместе с сигарным дымом вырвался сдавленный кашель. Лицо Тайсона стало приобретать желтоватый оттенок. Он взял свои карты и уставился на них, словно пытаясь прочитать будущее. Лудлоу встретился взглядом с сидящим напротив Чэнсом. Его лицо ничего не выражало.
- Ну? - ворчливо спросил Лудлоу.

Предыдущая страница 24 Следующая страница


25 Роберт Маккаммон

- Игрок, который убегает, - сказал Тайсон, положив карты на стол, -сохраняет жизнь, чтобы выиграть в следующий раз. Прошу прощения, джентльмены.
На носу у Николлса выступили капельки пота. Со сдавленным стоном он оттолкнул свои бесполезные карты.
- Вы думаете, что поймали меня, не так ли? - Единственный глаз Чэнса был цвета темного топаза. - Нет, сэр. Я так не думаю. - Он начал отсчитывать банкноты, но на восьми тысячах трехстах долларах его деньги кончились.
- Вам не хватает, сэр, - сказал Лудлоу. - Я думаю, это вас доконало. - Он начал сгребать деньги к себе.
Но Чэнс быстро вытянул руку вперед и вцепился пальцами в запястье Лудлоу. Глаза игрока сверкали, горькая усмешка кривила рот.
- У меня есть кое-что, - с усилием сказал Чэнс, - что, я думаю, могло бы покрыть недостаток. - Он нагнулся к полу и положил на стол предмет, при виде которого от лица Лудлоу отхлынула кровь.
Это был скипетр Эшеров с головой льва.
- Прелесть, а? - спросил Чэнс. - Она принадлежала раньше богатому человеку. Взгляните на отделку серебряной головы льва. Взгляните на гладкое как стекло черное дерево. Это подарила мне жена богатого человека. Мы с ней, скажем так, были хорошо знакомы.
Лудлоу посмотрел Чэнсу в лицо и понял, что играет в карты с человеком, который убил его отца. Его сердце бешено заколотилось, а кровь снова прилила к лицу.
- Что...
Заставляет вас верить, будто эта палка стоит семнадцать сотен долларов, сэр?
- То, что она волшебная, - сказал Чэнс, наклонившись к Лудлоу с заговорщицкой улыбкой. - Видите этот шрам, мистер Войат? Шесть лет назад, в Атланте, мне выстрелили прямо в лицо. В упор, из небольшого пистолета. Я потерял глаз, но выжил, потому что в руке у меня была трость. Два года назад в поезде мужчина пырнул меня ножом в живот. Нож вошел глубоко...
Но рана зажила за неделю. В Канзас-сити женщина порезала мне шею разбитой бутылкой. Доктор сказал, что я должен был бы истечь кровью, но этого не произошло. У меня в руке была трость. Она волшебная, и поэтому стоит семнадцать сотен долларов и даже гораздо больше.
Лудлоу взял трость и пристально рассмотрел голову льва. Его руки дрожали.
- Она полна счастья, - сказал ему Чэнс. - Посмотрите на меня. Я тому ходячее доказательство.
- Ваши удачи...
Просто шли своим чередом, мистер Тайгрэ, - сказал Лудлоу сдавленным голосом.
Чэнс - Рэндольф Тайгрэ - казался таким ошеломленным, будто его лягнула в голову лошадь.
- Меня зовут Лудлоу Эшер. Вы убили моего отца, Арама Эшера. Я думаю, полиции интересно было бы узнать...
Но тут Тайгрэ вскочил, выкрикнул ругательство и опрокинул стол на Лудлоу. Карты, деньги и фишки полетели в воздух. Николлс завизжал, как ошпаренная крыса, а Тайсон упал со стула. Когда Лудлоу, сжимая трость, повалился назад, Тайгрэ уже доставал из кобуры под сюртуком револьвер фирмы "Эшер" под названием "Защитник джентльмена".
- Нет! - закричал Брезрен, хватая его за руку. Пистолет дернулся, и выстрел вдребезги разнес лампу. На пол и стены брызнул горящий керосин. Второй выстрел попал в голову Тайсона, когда тот, шатаясь, поднимался на ноги. Затем Тайгрэ оттолкнул Брезрена в сторону и дважды выстрелил в опрокинутый стол. Одна из пуль зацепила рукав Лудлоу, а другая, как кнут, обожгла краешек левого уха.
- Убийство! - заорал Николлс. - На помощь!
Тайгрэ выбежал из дверей и помчался по узкому коридору. Лудлоу последовал за ним, в его крови взыграла месть. Выбежав из дверей и пробежав по пассажирской палубе, Лудлоу обнаружил Тайгрэ, стоявшего у поручней в шести футов от него. Со звериным рыком Тайгрэ поднял пистолет, чтобы выстрелить Лудлоу в лицо.
Но Лудлоу со своей тростью оказался проворнее. Он ударил противника по руке, прицел сбился, и пуля прошла над плечом. Затем Лудлоу яростно накинулся на Тайгрэ. Они столкнулись, и тут раздался треск сломанных перил. Вцепившись друг в друга, они полетели за борт, в бурную реку.
Под водой Тайгрэ ударил Лудлоу пистолетом. Ослепленные грязью, они крутились и крутились, захваченные сильными потоками. Лудлоу ударился спиной обо что-то твердое. Его голову заполнил ревущий шум и стук, и он понял, что их затянуло под "Голубую луну". Над их головами было днище корабля, а в опасной близости от них - вращающееся колесо.
Крепкий кулак Лудлоу осыпал ударами Тайгрэ. Молодой человек вцепился Тайгрэ в сюртук, но тот пнул его ногой в живот, и драгоценный воздух вырвался изо рта Лудлоу. Тайгрэ вырвался на свободу и делал отчаянные попытки уплыть. Стремительный подводный поток подхватил Лудлоу, и в следующее мгновение он застрял в ветвях затонувшего дерева и лежащего менее чем в десяти футах под водой. Он пытался вырваться, а из его легких уходил последний воздух.
Тайгрэ был подхвачен потоком, который нес его к поверхности. Он ударился головой о дерево и вдохнул воздух. Но облегчение быстро сменилось ужасом. Река бурлила вокруг него и, схваченный за шею, он поднимался из воды. Его голова застряла между двумя досками гребного колеса. Когда Тайгрэ вытаскивало из реки, он страшно кричал - таково было давление на голову и шею. Крик стал сдавленным, и кучка людей, в ужасе наблюдавших эту картину, увидела, как корчится тело Рэндольфа Тайгрэ. Словно на ужасной вращающейся виселице, Тайгрэ был поднят гребным колесом наверх и низвергнут в воду. Потом снова поднят, уже безжизненный и покрытый грязью. И тут за колесом со дна поднялось отпущенное илом дерево. На его верхних ветках висел Лудлоу Эшер, полузахлебнувшийся, но крепко сжимавший в руке трость своего отца.
Рикс пристально смотрел на портрет задумчивого Лудлоу.
- Рэндольф Тайгрэ верил, что трость защищала его от смерти? - тихо спросил он.
- По крайней мере, такую историю рассказал Николлс репортерам. Конечно, он мог сказать что угодно, лишь бы отвести подозрения от себя.
- Я помню...
Пару дней назад мама что-то рассказывала о папе. Что его сбросила лошадь, и он упал прямо на голову. - Рикс повернулся к Эдвину. -Она сказала, что он встал, отряхнулся и пошел, как будто ничего не случилось. Насколько я знаю, папа никогда не получал серьезных травм. Эдвин поднял брови.
- Вы хотите сказать, что трость как-то с этим связана?
- Я не знаю. Но если Тайгрэ, пока он владел тростью, не брали ни пуля, ни нож...
- Вы мыслите как писатель, - сказал Эдвин. - Это всего лишь трость, а не магический посох. Я повторил историю так, как мне помнилось из газетной статьи. Думаю, не нужно говорить, что газеты в те дни безумно все преувеличивали.
Рикс пристально смотрел на Эдвина.
- А что, если он волшебный? - спросил он. - Волшебный амулет или что-нибудь в этом духе? Вот почему он защищал Тайгрэ до тех пор, пока Лудлоу не вернул его обратно. И поэтому каждый Эшер держит его так близко к себе. Посмотри на эти портреты.
Эдвин кивнул.
- Я знаю это. Но трость - это еще и символ власти. Естественно, что она присутствует на каждом портрете, и естественно, что каждый глава семейства Эшеров всегда держал ее под рукой. - Гром прогремел ближе, и Эдвин чуть вздрогнул. - Собирается гроза. Я полагаю, скоро будет ливень. - Он поднялся с кресла. - Я не хотел рассказывать вам эту историю из-за того, что знал о Шанн и "Эшеровском концерте". Это не то, что дает верное представление о вашей семье.
Рикс прошел под портретами, примечая где на каждом из них расположена трость.
- Эта трость - нечто большее, чем просто символ власти, Эдвин, -твердо сказал он. Он вспомнил переполнившее его ощущение власти, которое пришло к нему, когда ее взял. Испытывали ли люди, изображенные на этих портретах, такое же чувство? Рикс поглядел на портрет Арама, и его поразила новая мысль. Понимал ли Арам, что погибнет на дуэли, так как у него нет больше трости? И не потому ли он, чтобы расквитаться с Тайгрэ, просто подставил его, не зарядив свой пистолет?
- Ну, мне нужно искать Логана. Если вы его увидите, скажите ему, пожалуйста, чтобы он обратился к Кэсс или ко мне. - Эдвин остановился в дверях. - И обязательно съешьте ленч, Рикс. Нет смысла истощать себя.
- Хорошо, - сказал Рикс, и Эдвин вышел из библиотеки.
Теперь у него была информация, нужная Уилеру Дунстану. Возможно также, Дунстан сможет пролить свет на записную книжку с рисунками и математическими формулами.
Взяв записную книжку, Рикс вышел из библиотеки. Когда он пересекал курительную, над Эшерлендом разнеслось яростное громыханье грома. Нежный механизм высоких часов, которые ввиду состояния Уолена больше не заводили, издал тихий музыкальный звон. Рикс взглянул на медный маятник и замер. Щелчком замка у него в голове сработало понимание.
Он открыл книжку там, где были рисунки, и сравнил их с длинным, украшенным на конце полумесяцем, прутом маятника.
Это были рисунки маятников с привесками различной формы.
Маятник, подумал он. Секретный проект Уолена. Эта книжечка, очевидно, предала Уолена. Чья она? И что это означает?
Когда он стоял, переводя взгляд с книги на высокие часы, ему показалось, будто он, всего на секунду, почувствовал дрожь пола под ногами. Стены тихо застонали, и повисла тишина.
С быстро бьющимся сердцем Рикс ждал новой вибрации, но ничего не последовало.
У него было много вопросов к Уилеру Дунстану, и он поспешил в свою комнату за газетой с описанием смерти Синтии Эшер.
На этот раз, поклялся Рикс, я намерен так или иначе увидеть рукопись под названием "Пора поведать историю".

ЧАСТЬ СЕДЬМАЯ. ЛОДЖИЯ

Глава 38

Рейвен и Нью сидели в офисе "Демократа". Это было суматошное место с несколькими столами, на которых стояли пишущие машинки, рядами шкафов с документами и металлическими полками со словарями, энциклопедиями и последними номерами газет. Рейвен сидела за своим столом, пила крепкий черный кофе и пыталась собраться с мыслями. На ее письменном столе были разбросаны газетные вырезки, которые она приводила в порядок. Раздел "ИНФ." ее настольной картотеки включал статьи редакторов разных отделов, цветные негативы опавшей листвы и фотографии нескольких молодых леди, которые должны были на следующей неделе выйти замуж. Все это были предметы из мира, который теперь казался очень далеким.
Нью стоял в другом конце комнаты, сжимая посох Короля Горы, и пристально глядел на стенд с фотографиями четырех детей, который Рейвен прикрепила к стене. За окнами "Демократа" утро становилось каким-то багровым. Вдали продолжал греметь гром, но дождя и молний не было. Поднимался, кружа пыль на тротуарах, ветер.
Мальчик молчал с того самого момента, когда они пришли сюда из клиники. После демонстрации в приемной Рейвен избегала его взгляда. Она боялась его, боялась того, что может в нем таиться, пытаясь вырваться на свободу. Это было все равно что находиться рядом с могучим животным кроткого нрава. Хотя Рейвен не думала, что мальчик может умышленно причинить кому-нибудь вред. В то же время она чувствовала его напряжение и не знала, какая искра может вспыхнуть, когда оно достигнет предела.
Он отошел от стенда и посмотрел на энциклопедии.
- Вы прочитали все эти книги? - спросил он.
- Понемногу из каждой.
- Вы, должно быть, умная. Вы ведь пишете статьи и все такое.
- Совсем необязательно. Это такая же работа, как и любая другая.
Нью задумчиво кивнул. Он выбрал том на букву "B" и стал его листать. - Я больше не хожу в школу, - сказал он. - Мама держит меня дома, чтобы я помогал ей. Учитель приходил один раз, узнать, почему я не хожу в школу, но мама сказала, что у меня есть более важные дела.
- Она не права. Ты должен ходить в школу. Твоя мать может справиться и без тебя.
- Я теперь единственный мужчина в доме, - сказал он ей так, будто это все меняло. - Мама говорит, я должен поскорей найти себе работу.
- Без хорошего образования это будет трудно.
- Я тоже так думаю, - согласился Нью. - Это просто... - Он взглянул на Рейвен с болью. - Я не хочу всю жизнь оставаться на Бриатопе. Я не знаю, что я хочу делать. Я даже не знаю пока, что я могу делать. Я чувствую себя словно...
Словно в клетке или что-то в этом роде. Может это потому что...
Я так сильно мечтаю о Лоджии. Кажется, пойти в Лоджию - это единственный способ выбраться с этой горы. Эшерленд так прекрасен с высоты, а Бриатоп весь в камнях и колючках. Я и Натан...
Бывало, разговаривали о том, кем мы станем. - На его лице заиграла легкая улыбка. - Натан хотел водить самолеты. Мы стояли и смотрели, как они пролетали над нами. В Эшвилл, я полагаю. Они выглядели так, будто находятся за тысячи миль от нас.
- А что ты говорил о том, кем ты хочешь стать?
- Вы...
Обещаете, что не будете смеяться?
- Обещаю.
- Отец, - сказал Нью, - бывало, читал мне рассказы из старых журналов. Рассказы о детективах, ковбоях и шпионах. Когда я был маленький, я думаю, я хотел быть детективом, носить значок и все такое. После смерти папы я начал...
Придумывать собственные рассказы. Я никогда их не записывал, так как мама могла бы подумать, что я веду себя как ребенок. Я знаю, что вы, должно быть, действительно умная и все такое, но...
Я, конечно, хотел бы уметь записывать то, что в моей голове. Я бы хотел, чтобы люди видели те картины, что появляются у меня в воображении. Есть ли в этом смысл?
- Ты хочешь сказать, что хотел бы быть писателем?
Он пожал плечами, но Рейвен заметила легкий румянец на его щеках.
- Не знаю. Я полагаю, у меня нет для этого образования. Я хочу сказать...
Это ведь довольно трудно, правда?
- Занятия литературой требуют терпения и практики. Но это не значит, что ты не можешь это делать.
Нью поставил книгу обратно на полку и подошел к окну, которое выходило на улицу. Оттуда виднелись массивные очертания горы Бриатоп, чей пик исчезал в низко висящих облаках. Его рука крепко сжала посох.
- Я должен был помочь Натану, - тихо сказал он. - Я должен был сделать хоть что-то!
- В том, что случилось с Натаном, нет твоей вины. И вины твоей матери тоже. Она боится внешнего мира, Нью. Вот поэтому она и не хочет, чтобы ты ходил в школу. Она боится, что ты оставишь ее одну на горе. Она не хочет, чтобы ты перерос Бриатоп.
- Я не хочу оставаться там всю жизнь. Я хочу...
Он замолчал, и Рейвен увидела, как напряглась его спина. Он отошел от окна на два шага и склонил голову набок, как будто прислушиваясь.
- Нью? - напряженно спросила Рейвен. - В чем дело?
Он не ответил. Глухой раскат грома заставил окно задрожать. Ему казалось, что он слышит, как его зовут по имени тихим искушающим голосом, который принадлежит не мужчине и не женщине, а чему-то более стихийному. Так мог говорить ветер или сам гром. Он внимательно прислушался, ожидая и страшась этого голоса.
И тот пришел - тихий, настойчивый, предназначенный лишь для него одного.
- Нью...
Ответь, сказал он себе. Я здесь, мысленно сказал он.
- ИДИ ДОМОЙ ИДИ ДОМОЙ ИДИ ДОМОЙ...
Голос был теперь сильнее и настойчивее. Нью чувствовал как он долбит его сознание, пытаясь проникнуть туда еще глубже.
- Лоджия хочет меня, - сказал он Рейвен. - Я чувствую это даже здесь. - Он повернулся к Рейвен, а голос все продолжал взывать к нему. Лицо Нью было напряжено, а темно-зеленые глаза полны решимости. - Я пойду туда, -сказал он. - Я собираюсь посмотреть, что находится в том доме и почему оно так жаждет меня.
- Собирается гроза. И потом, у тебя все равно нет шансов попасть в Эшерленд. Ворота...
- Я не пойду через ворота, - сказал Нью. - С Бриатопа через лес в Эшерленд есть тропинки. - Но как он обезопасит себя от того, что ждет его в Лоджии? У него был посох, хотя Нью не вполне понимал, чем он ему может помочь. Нет, ему было нужно кое-что другое: тайное оружие, которое он сможет применить и контролировать, когда это потребуется. Он огляделся и его взгляд упал на лежащий на ближайшем письменном столе нож для разрезания упаковочных лент. Нью взял его в руки и разрезал им несколько лент. - Есть у вас какие-нибудь ленты прочнее этой? - спросил он.
Рейвен открыла ящик стола и достала ленту, которую использовала для запечатывания посылок. Мальчик взял ее, осмотрел и положил в карман.
- Эта подойдет. - Он остро взглянул на Рейвен. - Вы отвезете меня в мою хибару? Оттуда я могу спуститься в Эшерленд.
- Ты уверен, что хочешь это сделать? Я могу позвонить шерифу Кемпу и...
- И что? - с вызовом сказал он. - Шериф не может мне помочь. И никто не может. Что бы ни было там, в Лоджии, оно хочет меня. И я должен узнать, почему.
Рейвен медленно раскручивала листок бумаги. Взгляд мальчика пронизывал ее насквозь, и она понимала, что Нью ничто не остановит. Она вынула из портмоне ключи, отперла нижний ящик стола и вытащила оттуда портативный фотоаппарат с тридцатипятимиллиметровым объективом "Кэнон" и вспышкой.
- Хорошо, - сказала она. - Я всегда хотела увидеть как Лоджия выглядит изнутри.
- Нет. - Его тон был очень резким. - Я не знаю, что там внутри, и не возьму вас с собой.
У Рейвен засосало под ложечкой от перспективы войти в Лоджию. При других обстоятельствах она бы ухватилась за любую возможность проникнуть в мир Эшеров. Теперь неизвестное одновременно пугало ее и тянуло к себе.
- Я знаю, что находится внутри Лоджии, - ответила она. - Ответы. На твои и мои вопросы. Если ты хочешь поехать на Бриатоп, ты должен взять меня с собой и дальше.
Я могу заставить ее делать то, что захочу, подумал Нью. Если захочу, я могу не пустить ее в Лоджию.
- Я заслуживаю того, чтобы знать, - твердо сказала она, оторвав мальчика от его размышлений. - Если хочешь, мы можем купить в магазине хорошие фонарики - пару тех больших фонарей, которые не ломаются, если их уронить. И водостойкие, принимая во внимание эти тучи. - Она встала и повесила фотоаппарат себе на плечо. - Ну, как? - спросила она.
Нью решил сделать вид, что согласен, а потом, как только они поднимутся на гору, он отправит ее обратно в Фокстон. Он не мог принять на себя ответственность защищать ее от того, что ждет его в Лоджии.
- Ну так как?
Он кивнул. Его рука скользнула в карман и дотронулась до ленты.
- Хорошо. Пошли.

Глава 39

Когда Рикс подъезжал на своем "Тандеберде" к двери дома Дунстана, кривое копье молнии вспыхнуло над горами. В воздухе сильно пахло озоном, а вдали над полями кружилась пыль.
Рикс подошел к крыльцу и нажал звонок. В руке он держал записную книжку и газету с описанием смерти Синтии Эшер. Стоя под дверью, Рикс тревожно поглядывал на посыпанную гравием подъездную аллею. На дороге он обогнал коричневый фургона, который свернул, не доехав около двадцати ярдов до этой аллеи, и вспомнил, что видел этот фургон несколько дней назад. Был ли дом Дунстана под наблюдением, гадал он. Если так, то его видели из этого очень заметного автомобиля. Тревожила его и другая забота. Выезжая из гаража, он увидел, что автомобиля Кэт нет на месте. Она поехала в Эшвилл за героином? "Феррари" Буна также отсутствовал, но Рикс решил, что тот остался на ночь в городском клубе переждать ненастье. Он снова позвонил, а затем повернулся к лесу, который был за его спиной. Любой шпион мог прекрасно видеть его оттуда.
- Кто там? - спросил Дунстан из-за двери.
- Рикс Эшер.
Щелкнул замок, и дверь открылась. Дунстан, крепко сжимая в зубах трубку, отъехал назад, давая Риксу дорогу. Рикс зашел и закрыл за собой дверь.
- Заприте, - сказал Дунстан. Рикс запер дверь. - Извините, что так долго поднимался сюда. Я с рассвета работаю. - Он выглядел усталым, под глазами у него были темные круги. Он взглянул на то, что принес Рикс. -Что у вас с собой? - спросил он.
- Для начала это. - Рикс передал ему хрупкие газетные страницы. - Это описание смерти Синтии в Чикаго.
Дунстан покатил свое кресло в гостиную, где было светлее, и Рикс последовал за ним.
В камине ярко светились последние угольки.
- Хорошо, - сказал Уилер, закончив читать, - один вопрос это проясняет. Что насчет скипетра?
Рикс сел и рассказал историю, поведанную ему Эдвином. Дунстан внимательно слушал, над его головой вился голубой дым. Когда Рикс закончил, твердый взгляд Дунстана остался бесстрастным.
- Мне нужны документы, чтобы это подтвердить, - сказал он.
- Эдвин говорит, что газетные вырезки находятся в библиотеке Лоджии. - Это меня не слишком радует. Вы не можете достать их для меня?
- Эдвин бы мог. Я попрошу его. - Рикс протянул Дунстану черную записную книжку. - Я хочу, чтобы вы посмотрели это.
Старик раскрыл ее, пролистал и нахмурил брови.
- Это из библиотеки Лоджии? Что означают все эти символы?
- Я надеялся, что вы сможете мне это объяснить.
- Нет. Извините. Что это здесь за рисунки? - Он постучал по странице с чертежами.
- Я думаю, это часовые маятники. Но почему они в этой книжке и что они означают, я не знаю.
- Лудлоу всегда интересовался часами, - задумчиво сказал Дунстан. -Все время держал их вокруг себя. Это может быть одна из его записных книжек, но я не вижу смысла в этой математической белиберде и музыкальной нотации. - Он положил книжку на колени и посмотрел на Рикса. - Вы, наверно, знаете, что Лудлоу был изобретателем. Говорят, он все время работал над чем-то в своей мастерской в Лоджии. Это мог быть один из его проектов.
- Вы имеете в виду своего рода оружие?
- Кто может знать? Я слышал, что посетители Эшерленда иногда видели, как по громоотводам на крыше прыгали искры. Лудлоу запирался в мастерской на целые дни. Рассказов о том, что он там делал, нет, но вероятней всего это имело отношение к "делу".
Рикс взял у Дунстана записную книжку и снова изучил рисунки.
- Если это оружие, - сказал Дунстан, - то причем тут музыка?
- Не знаю, - ответил Рикс, но он уже сформировал свою теорию. Шанн была музыкальным гением. "Эшеровский концерт" так влиял на людей, что заставлял их, словно крыс, услышавших волшебную дудку, кончать с собой. Когда Лудлоу уехал в Новый Орлеан повидаться с сестрой, не пытался ли он использовать музыкальные способности Шанн в проекте "Маятник"? Не потому ли он хотел, чтобы она покинула монастырь и вернулась в Эшерленд? Единственным способом определить это было узнать, что такое "Маятник". -Вчера, - сказал Рикс, - вы упомянули еще один вопрос о нашей семье. Вы сказали, что это важный вопрос. Я бы хотел услышать его.
Дунстан подкатил свое кресло к очагу и поковырял кочергой обугленные остатки дров. Затем он положил кочергу на место рядом с остальным каминными принадлежностями и помедлил в задумчивости перед тем, как ответить. Он развернул кресло, чтобы посмотреть Риксу в лицо.
- Я видел Уолена до смерти вашего деда. Он был красив и полон энергии. Он выглядел так, будто мог поднять весь мир одной рукой. - Уилер чиркнул спичкой и зажег потухшую трубку. - Спустя месяц после смерти Эрика у лимузина Уолена спустила шина через дом от офиса "Демократа". Пока Эдвин Бодейн ходил к автомату звонить, я подошел к окну посмотреть. Я лишь мельком увидел Уолена перед тем, как он задернул занавеску. - Он бросил на Рикса долгий тяжелый взгляд. - Это был другой человек.
Рикс нахмурился.
- Что вы имеете в виду? Это был не Уолен?
- О, конечно, это был Уолен. Но старый, сломленный Уолен. Я никогда не забуду его глаз. Он выглядел так, будто нанес визит самому Дьяволу. В его руке была эта трость. Я это тоже запомнил. Но я никогда не видел, чтобы человек менялся за такой короткий отрезок времени.
- Я полагаю, на него повлияла смерть Эрика.
- С чего бы вдруг? Насколько я понимаю, Уолен не был любящим сыном. Теперь послушайте вот что: в ночь смерти Лудлоу у Эрика был нервный срыв. Это произошло во время одного из фантастических приемов Эрика. Лудлоу вызвал его в Тихую Комнату. Пару часов спустя некоторые из гостей услышали сильный шум в кабинете Эрика. Они туда зашли и обнаружили Эрика в припадке бешенства. Он крушил мебель и швырял в стену различные предметы. Потребовалось четверо или пятеро мужчин, чтобы держать его, пока звали доктора. Затем Эрик заперся на месяц. - Дунстан вопросительно поднял брови. - Почему? - спросил он. - Эрик ненавидел Лудлоу. Почему смерть Лудлоу свела его с ума?
- Этого не должно было произойти, - сказал Рикс. - Если что-то и было, он бы плясал от радости.
- Правильно. Эрик делал все что мог, чтобы ускорить смерть отца. И Уолен был не лучшим сыном. Он бы и пальцем не шевельнул, чтобы помочь Эрику. Тогда почему они оба реагировали подобным образом?
- Я не знаю.
- Я тоже. И никто не знает. Но я скажу вам, что я думаю. - Дунстан наклонился вперед, в его ярко-голубых глазах светилось напряжение. - В последнюю минуту что-то передается от отца к сыну. Может быть, какая-то информация или ответственность, которую ни Эрик, ни Уолен и представить себе не могли. Я думаю, Лудлоу перед самой смертью сказал Эрику что-то в Тихой Комнате, что едва не свело Эрика с ума.
- А Эрик перед смертью передал это Уолену?
- Да. Поэтому сразу после смерти отца здоровье Уолена пошатнулось. Эрик и Уолен по прошествии времени оправились. Может, шок прошел или они держались, потому что у них не было другого выбора. Мой вопрос состоит в следующем: что передается от отца к сыну прямо перед смертью главы семьи? - Трость, - сказал Рикс. Ответ казался очевидным.
- Нет, тут что-то большее. Трость - это не удивительно. Я думаю, это что-то, что скрывают до последней минуты, какая-то ответственность, которую нужно нести из поколения в поколение. Я спрашивал об этом Эдвина, но он, конечно, не сказал. Он просто приносит документы, оставляет их, а затем снова забирает. Ответ может быть в библиотеке Лоджии. Мне нужно его найти.
- После того, что случилось со мной в детстве, я не могу туда войти. - Но вы могли бы войти туда с Эдвином, не так ли? Он мог бы отвести вас в эту библиотеку.
Рикс пожал плечами. Сама мысль войти в Лоджию, пусть даже с Эдвином, заставляла его желудок сжиматься от страха.
- Я не знаю. Но что мне искать?
- Деловые записи. Списки имущества. Что-нибудь о Хадсоне Эшере. Может быть, что-нибудь о его предках в Уэльсе. О женитьбе Арама в Сан-Франциско на матери Шанн. Он встретил ее, когда поехал, вопреки строгим запретам Хадсона, искать свою тетю Маделейн. Может быть, документы, касающиеся имения в Пенсильвании и смерти Родерика. Там, внизу, должен быть музей Эшеров, и если ответ в какой-либо письменной форме существует, то он скорей всего должен быть там.

Предыдущая страница 25 Следующая страница


Участь Эшеров 26

Рикс провел рукой по заплесневелому переплету записной книжки. Снаружи раскаты грома звучали все ближе. Если он и найдет в себе смелость снова войти в Лоджию, сказал он себе, то это будет сделано по чертовски важной причине.
- Теперь я хочу увидеть вашу рукопись, - сказал он.
- Рано. Я покажу ее вам, когда вы мне принесете то, что я хочу видеть.
Рикс посмотрел на упрямое и решительное выражение лица своего собеседника и внезапно понял, что Уилер Дунстан просто играет с ним, используя его в качестве мальчика на побегушках, и не имеет никакого намерения делиться с ним книгой. Внутри у него все свело от гнева.
- Сейчас же, - потребовал Рикс. - Я уже достаточно рисковал для вас. Я могу рыться в библиотеке год и не найти того, что вы ищете! Если отец узнает, что я делаю, он...
- Лишит вас наследства? - лукаво спросил Дунстан. - Я думал, у вас нет интереса к семейному делу.
От сарказма в голосе Дунстана Рикс внутренне вздрогнул. Теперь он проклинал себя за то, что вообще связался с этим человеком. Даже если в глубине души он надеялся, что сможет получить значительную долю наследства Эшеров, с этим покончено, если за домом ведется наблюдение. Он должен спасти из обломков хоть что-то!
- Теперь послушайте меня, - холодно сказал он. - Я доказал вам, что могу помочь написать эту книгу. Я думаю, что заслуживаю того, чтобы прочитать вашу рукопись.
- Нет. До тех пор, пока она не будет закончена, я никому не позволю ее посмотреть.
- Черт возьми! Вы не знаете, что я ставлю на карту, бывая здесь! -Рикс от злости поднялся со стула. - Я не работаю на вас! Если вы хотите, чтобы я пошел в Лоджию и делал за вас грязную работу, вы должны показать мне то, что уже написали! Я не буду больше рисковать до тех пор, пока сам не увижу вашу рукопись!
Дунстан открыл рот, чтобы заговорить, и тут его лицо словно бы окаменело, а глаза остекленели. Он, казалось, смотрел прямо сквозь Рикса. Его рука медленно поднялась и вынула трубку изо рта. Странным, до жути бесстрастным голосом Дунстан сказал:
- Я никому не покажу мою книгу.
- Если вы не позволите мне помочь вам, эта книга никогда не будет достойна публикации! - огрызнулся Рикс. - Кто будет приносить вам документы после того, как Эдвин уедет?
Лицо Дунстана оставалось похожим на маску.
- Я никому не покажу мою книгу, - повторил он.
Рикс был достаточно зол, чтобы ударить его, но Дунстан, казалось, был в каком-то трансе. Что, черт возьми, с ним происходит, думал Рикс. Рейвен тоже никогда не видела рукописи. Почему? Что Дунстан пытается скрыть? Рикс взглянул на карман рубашки Дунстана, где тот держал ключи от кабинета с брелоком в виде маленькой пишущей машинки. Рикс намеренно подошел к Дунстану, который, казалось, даже не замечал его присутствия, быстро шагнул за его кресло и сунул руку к нему в карман. Пальцы Рикса сжали брелок, но когда он вытаскивал руку, Дунстан внезапно вцепился в нее с такой силой, что чуть не сломал ему пальцы. Рука Рикса разжалась, связка ключей ударилась о ручку кресла и упала на пол. Прежде чем Дунстан успел развернуть свое кресло, Рикс снова завладел ключами.
- Отлично, черт возьми! - со злостью сказал Рикс. - Теперь я сам все увижу! - Он пошел широким шагом по коридору к двери в подвал.
Рядом с домом ударил гром. Рикс услышал клацанье металла о металл и резко обернулся.
Дунстан ехал к нему, сжимая в руке кочергу. Но лицо Дунстана по-прежнему оставалось бесстрастным и отстраненным. Он двигался, как автомат.
- Эй! - удивленно сказал Рикс. - Вы что, черт возьми, воображаете, будто вы...
Кочерга пошла вниз по зловещей дуге. Рикс реагировал слишком медленно и получил сильный удар в плечо. Его руку пронзила боль, и он, шатаясь, отступил назад.
Дунстан снова размахнулся. Рикс отклонился в сторону, и кочерга прошла рядом с его головой.
- Прекратите! - крикнул Рикс. Старик сошел с ума! Прежде чем Дунстан снова успел поднять кочергу, Рикс схватился за ручки кресла, чтобы сбросить его на пол. Но свободная рука Дунстана сомкнулась на его запястье, как стальной наручник.
Он уставился в лицо Рикса мертвым взглядом.
- Я никому не покажу свою книгу, - повторил он хриплым сдавленным голосом и поднял кочергу для нового удара. Рикс схватил ее и всей тяжестью налег на бок кресла. Оно перевернулось, и Дунстан вывалился на пол. Поднявшись на мощных руках, Дунстан пополз за Риксом.
Ошеломленный Рикс отступал. Дунстан тащился вперед, его блестящее от пота лицо было по-прежнему окаменелым. Рикс отступал по коридору. Дверь в подвал была всего в нескольких футах. Он прошел через нее и двинулся вниз, под уклон. Дунстан испустил гортанный крик.
Рикс понял, что в кабинете Дунстана, где царил беспорядок, оригинал рукописи мог быть спрятан где угодно. Единственным способом его найти было все здесь перерыть, но компьютер был еще включен. На ярко-зеленом экране светилось то, что писал Дунстан до прихода Рикса.
Рикс подошел к столу, сбросив с него стопку бумаг, чтобы лучше видеть.
То, что он увидел, вызвало у него полусмех-полустон.
На экране был всего один абзац: "Пора поведать историю. Всегда будут войны и кто-нибудь всегда будет делать оружие. Пора поведать историю. Имя Эшеров сдерживает войны. Пора поведать историю.”
Эти несколько фраз все повторялись и повторялись в различных комбинациях. С дрожью в руках Рикс нажал на курсор, экран пополз вниз, и Рикс прочел историю семьи Эшеров, которую шесть лет писал Дунстан.
"Имя Эшеров сдерживает войны. Пора поведать историю. Всегда будут войны, и кто-нибудь всегда будет делать оружие. Пора поведать историю." Это продолжалось из страницы в страницу.
- О, Боже, - прошептал Рикс.
Книги не было. Ее не было никогда. Уилер Дунстан был безумен. Неужели в течение шести лет он приходил сюда день за днем и думал, что пишет полноценную книгу?
"Всегда будут войны и кто-нибудь всегда будет делать оружие. Пора поведать историю...”
Рикс выбежал из подвала и помчался вверх по уклону. Его сердце так громко стучало, что он едва мог соображать. В гостиной по-прежнему лежало на боку кресло, но Дунстан уполз. Кочерга валялась на полу рядом с записной книжкой, которую уронил Рикс. Он поднял ее. На улице прогремел гром, и по крыше застучал дождь. За несколько секунд дождь стал таким густым, что Рикс не смог разглядеть из большого окна свою машину.
Когда Рикс подошел к входной двери, он увидел Дунстана, который лежал лицом вниз, подвернув под себя руки. Чтобы выйти из дома, Риксу нужно было пройти мимо него. Тело Дунстана внезапно задрожало, и он медленно повернул голову к Риксу.
Глаза Дунстана закатились, и были видны лишь кровавые белки. На бледных щеках и лбу блестел пот. Он хватал ртом воздух, а затем выдавил едва понятные слова:
- Я никому...
Не покажу...
Свою книгу.
Он вытащил из-под себя правую руку. В ней был пистолет марки "Эшер" 0.357 "Коммандо".
Когда Дунстан выстрелил, Рикс отпрыгнул в сторону. Из приличного размера дыры в деревянной стене брызнули щепки.
Рикс скрючился на полу под жалким прикрытием кресла, за спиной у него был камин. В "Коммандо" оставалось еще пять патронов. Сквозь шум дождя Рикс слышал, что Дунстан ползет по полу. Он напрягся, чтобы пробежать в коридор, но на его пути было упавшее кресло-каталка. Если бы он споткнулся о него, Дунстан смог бы всадить ему пулю прямо в спину. Он отчаянно огляделся в поисках чего-нибудь, что могло его защитить. К очагу был прислонен совок для угля. Рикс взглянул на красные угольки, затем взял лопатку и зачерпнул золу и кусочки дымящейся древесины.
Рикс ждал, прислушиваясь к тихому скольжению тела Дунстана. У него был лишь один шанс, и если он не просчитает его точно, Дунстан его пристрелит.
Он обливался холодным потом. Но он по-прежнему ждал, пытаясь определить, как и где лежит Дунстан. Он слышал, как Дунстан оттолкнул в сторону столик и на пол упала лампа.
Подожди, сказал он себе. За окном полыхнула молния, и почти сразу же последовал раскат грома, от которого затрясся весь дом. Шум волочащегося тела Дунстана прекратился.
И Рикс подумал: Сейчас!
С резко возросшим уровнем адреналина в крови он толкнул плечом кресло. Дунстан выстрелил с другого конца комнаты. Пуля пробила стену в считанных дюймах от лица Рикса, осыпав его дымящимися кусочками картона. Не успел Дунстан снова прицелиться, как Рикс встал и швырнул угли.
Когда угли рассыпались по его лицу и рубашке, Дунстан сделал третий выстрел - наудачу. Пуля, просвистев у головы Рикса, разбила одно из больших окон. В комнату ворвались дождь и ветер. Дунстан корчился на полу, а угли шипели на его щеках и прожигали рубашку.
Рикс схватил его за запястье и попытался выбить у него "Коммандо". Дунстан поднял другую руку и схватил Рикса за свитер. Рикс изо всех сил бил кулаком по локтю Дунстана - раз, второй, третий. Пальцы Дунстана разжались, и "Коммандо" упал на пол. Рикс поднял его и отшвырнул подальше. - Отлично, - хрипло сказал он. - Все кончено.
Дунстан уставился на него пустым взглядом. На лбу и щеках у него горели красные полосы. Затем его лицо сморщилось, и он начал рыдать, как ребенок. Рикс не мог смотреть на него. Он вынул три оставшихся патрона из "Коммандо" и положил к себе в карман. Затем он положил пистолет на каминную полку, вне пределов досягаемости Дунстан.
В глубине дома Рикс нашел телефон и, набрав номер оператора, попросил офис шерифа. От статического электричества в трубке трещало и шипело. Когда ему ответили, Рикс сказал, что в доме Дунстана рядом с Тэйлорвиллем произошел несчастный случай, а когда женщина спросила его имя, он повесил трубку.
Больше он ничего не мог сделать. Он подумывал, не позвонить ли Рейвен, но что он мог ей сказать? "Извините, но ваш отец безумен и пытался меня убить, а никакой книги вовсе и не было?.." Когда он вернулся в гостиную, его нервы были натянуты, как струны. Дунстан лежал на боку и гулко дышал. Его взгляд был неподвижен и пуст.
Рикс стоял над ним, а ветер и дождь хлестали его через разбитое окно. Внутри у него закипал гнев. Он сотрудничал с Дунстаном впустую, рисковал всем наследством, которое мог бы получить, из-за несуществующей истории Эшеров.
Дунстан издал тихий мучительный стон. Он откинул одну руку в сторону, крепко сжав кулак.
Он делал из меня дурака, кипел негодованием Рикс. Из-за него я рисковал всем!
Коричневый фургон. Если кто-то, посланный Уоленом, наблюдал за домом Дунстана, тогда...
Рикс так сжал кулаки, что ногти впились в ладони. Из глубин его сознания, от того темного незнакомца в нем самом, которого он не знал и отказывался признать его существование, пришло желание убить.
Он посмотрел на пистолет, лежащий на каминной полке. Это можно сделать одним выстрелом. Приставить ствол к черепу Дунстана, и кровь, и мозг брызнут на стену вместе с каплями дождя. Один выстрел.
- сделай это сейчас...
Рикс посмотрел на свою руку и вынул из кармана три пули.
- сделай это сейчас...
Сверкнула молния, ударив в землю неподалеку, и комната наполнилась громом.
Рикс держал в руке "Коммандо". Он начал заряжать туда патрон.
- сделай это сейчас...
Он со щелчком закрыл барабан. По его лицу струились пот и дождевая вода. Пистолет хорошо сидел в его руке. Он чувствовал что-то похожее на власть, на абсолютную и непоколебимую власть.
Он повернулся к Уилеру Дунстану, подошел к нему и прицелился ему в голову. Один выстрел. Сделай его сейчас.
Его рука дрожала. Его охватил холодный гнев, однако сам себе он казался отстраненным, словно наблюдал за всем этим со стороны. Темный незнакомец в его душе настойчиво нашептывал ему нажать курок. На полу теперь лежал не отец Рейвен, а злейший враг Уолена Эшера. Из-за него Рикс возлагал такие надежды на несуществующую книгу. Он всем рисковал, чтобы помочь Дунстану, и теперь не получит ни гроша из наследства Эшера. Палец на курке напрягся.
Дунстан застонал, и его кулак начал разжиматься.
В ладони была серебряная пуговица. Это была одна из пуговиц со свитера Рикса, и он понял, что Дунстан оторвал ее, когда он вырывал у него пистолет.
Серебряная пуговица, подумал Рикс. Он пытался соображать под шепот, призывающий его убить отца Рейвен. Серебряная пуговица. Где он видел...
В его голове бешено застучало, и голос внутри его завизжал: "СДЕЛАЙ ЭТО СЕЙЧАС!”
Палец Рикса судорожно дрожал на крючке, и в этот момент он услышал свой отчаянный крик.
"Коммандо" выстрелил, выдолбив в деревянном полу в шести футах от головы Дунстана полукруглое отверстие.
Рикс повернулся и с криком гнева и отвращения вышвырнул пистолет в разбитое окно.
Он поднял серебряную пуговицу, выбежал из дома и помчался сквозь пелену дождя к машине. Он увидел, что коричневый фургон, стоявший в конце проезда, уехал. Он вжал акселератор в пол, и автомобиль опасно занесло. Руки Рикса крепко сжимали руль, а на глазах от стыда за то, что он был так близко к убийству, выступили слезы горечи.
В первый раз за всю свою жизнь он чуть было не поступил так, из-за чего отец мог бы гордиться им.

Глава 40

Дорога в Эшвилл и обратно шла через Ад. На дороге стояла серая стена дождя, а Кэт, сидящая за рулем "мазерати", могла думать лишь об обожженной игле, полной дозе героина и шприце.
От дворников проку было мало. Ее трясло от необходимости принять наркотик. Кожа чесалась, ее покалывало. Легкая паника нарастала. Даже ладони рук, затянутых в тонкие кожаные перчатки, горели, словно в огне. Вспышка молнии ошеломила ее, и в первый раз за долгое время она испугалась возможного приступа.
К днищу ее сиденья клейкой лентой был приклеен пакет с двадцатью пятью унциями героина, купленный часом раньше в Эшвилле у банкира, которого Кэт знала под именем "мистер Кэнди Гарден". Их познакомила Маргарет несколько лет назад на одном из приемов. Позже она призналась Кэт, что надеялась на то, что она найдет его привлекательным. В конце концов, это был один из самых подходящих холостяков Западной Каролины.
Она провела "мазерати" через ворота Эшерленда и медленно проехала мимо Гейтхауза по направлению к гаражу. Она нажала кнопку под панелью, поднимавшую двери гаража, и въехала в холодную темноту.
Свет в гараже не зажегся, заметила Кэт и предположила, что гроза могла пережечь пробки или что-нибудь в этом роде. Ей следовало бы обратить на это более пристальное внимание. Она заглушила урчащий мотор, положила ключи в сумочку и вынула из укромного места драгоценный пакет. Предчувствие тихих спокойных сновидений убаюкивало ее. В них она всегда была маленькой девочкой, чьим главным занятием было ходить хвостом за старшим братом, кататься верхом по тропинкам Эшерленда или наблюдать за рисунками облаков на небе, как они образуются и распадаются над горами. В ее снах всегда было лето, и в них она всегда носила яркие девичьи платья. В ее снах иногда появлялся отец, и всегда он улыбался и говорил, как она мила.
Кэт вышла из машины. Неожиданно послышался приглушенный шум механизмов и цепей, и двери гаража начали опускаться.
Ошеломленная, она повернулась и смотрела, как двери опускаются на бетонный пол. В гараже повсюду были панели управления, которые поднимали и опускали двери в каждом отсеке, но чтобы пройти к какой-либо из них, нужно было обогнуть лимузин. Тусклый серый свет сузился в полоску, а затем, когда двери гаража коснулись бетона, совсем исчез.
Кэт стояла в полной темноте. Дождь словно маньяк стучал по крыше гаража, и Кэт чувствовала себя так, будто ее затягивает в темную пучину. Страх темноты лишил ее присутствия духа. Даже в Тихой Комнате она позаботилась о том, чтобы там была полоска света. Она предпочитала боль света ужасу темноты.
- Где свет? - сказала она вслух, чтобы подавить нараставшую панику. -Здесь должен быть свет!
Фары, подумала она. Она стала шарить в сумочке в поисках ключей, и ее пальцы сжали брелок - пушистую заячью лапку. Она залезла в "Мазерати", вставила ключ и включила зажигание. Когда она включила передние фары, направленные на полки с банками из-под масла, тормозной жидкости, ремнями безопасности и прочими развешанными по стене автопринадлежностями, то едва не зарыдала от облегчения. Она просунула руку под панель, чтобы снова открыть двери гаража.
Но тут холодная мускулистая рука скользнула по ее шее сзади и вытащила Кэт из машины. Другая рука плотно зажала ей рот, заглушив крик. Кэт, стараясь вырваться, яростно боролась. Она чувствовала запах мужского тела. Щетина небритой щеки скребла по ее уху.
- Не сопротивляйся, - прошептал он. - Сопротивляться нет смысла.
Кэт продолжала вырываться, но она слабела. НЕ СОПРОТИВЛЯЙСЯ, повторил голос в ее мозгу, истощая ее силу воли. СОПРОТИВЛЯТЬСЯ НЕТ СМЫСЛА. Эти команды эхом отдавались в ее голове, становясь все громче и громче, как будто тот, кто их выкрикивал, постоянно приближался. Ею завладела безнадежность, и когда ее сопротивление прекратилось, она, словно в кошмаре, от которого не могла пробудиться, услышала довольный мужской смешок.
- Я тебя отпущу, - сказал он. - Ты не будешь кричать. У тебя больше нет голоса. Я тебя отпущу, а ты будешь стоять там же, где стоишь сейчас. Не буду кричать, подумала она. Нет смысла бороться. Не буду кричать.
Стоять, где стою сейчас.
Он отпустил ее.
Она хотела закричать. Ее горло завибрировало, мышцы напряглись, чтобы выдавить крик. Не кричать. У тебя нет больше голоса. Нет смысла бороться. Ее руки и ноги заледенели. Она попыталась пошевелиться и обнаружила, что не может даже разъединить локти. Стоять, где стою сейчас. Чем больше она старалась вырваться и закричать, тем трудней становилось это сделать. Сопротивляться смысла нет. Не кричать.
Мужчина подошел к ней, и при свете фар Кэт узнала Логана Бодейна. Несколько раз она видела как он шлялся вокруг Гейтхауза. Теперь его лицо было другим. Глаза опасно блестели, кожа была бледной, с сероватым оттенком. Рот кривился в болезненной ухмылке. Серая форменная куртка Эшеров была пыльной, но сухой. Копна спутанных медно-рыжих волос также была сухой. Та часть сознания Кэт, которая еще могла формировать связные мысли, отметила, что Логан был в гараже еще до того, как начался дождь. Ждал ее, ждал этого момента?
Взгляд Логана медленно блуждал по телу Кэт. Затем он посмотрел прямо ей в лицо, и в его глазах, казалось, загорелся злобный голубой огонек.
- улыбнись...
Безмолвная мысленная команда вонзилась в сознание Кэт, словно кончик сосульки. Она проникала глубже, вызывая боль.
Кэт почувствовала, что ее рот дергается. Уголки рта медленно и гротескно поднимались вверх, а по щекам катились слезы ужаса.
- Вот и прекрасно, - вслух сказал Логан. Одним быстрым яростным движением он разорвал спереди ее блузку. Кэт судорожно вдохнула воздух. Улыбка осталась на ее лице и она по-прежнему не могла шевельнуться. В ее сознании его голос продолжал: "УЛЫБАЙСЯ СОПРОТИВЛЯТЬСЯ НЕТ СМЫСЛА НЕ КРИЧАТЬ СТОЯТЬ ТАМ ГДЕ СТОИШЬ".
Логан отступил на шаг, чтобы полюбоваться ее телом.
- Он придет за тобой, - прошептал он, а его глаза метались от ее лица к телу. - Да, придет, придет сейчас. Я имею в виду палача. Он скоро будет. Я его видел. - Он улыбнулся, весьма довольный собой. - Я не намерен позволить тебе попусту тратить время, пока его нет. - Он шагнул к ней.
Кэт яростно задрожала, но не смогла освободиться от того, чем Логан ее держал. Когда он грубо схватил ее за грудь и впился губами в шею, Кэт не смогла даже закрыть глаза. Внутри у нее все кричало, но она сама была безмолвна. От муки она заскрипела зубами.
Логан схватил ее за волосы и с силой запрокинул ей голову.
- Думала, ты лучше меня, да? - спросил он ее, и его глаза превратились в узенькие щелочки. - Что ж, я покажу, как ты ошибалась, леди. - Он целовал Кэт в рот, затолкав туда свой язык, а его руки тем временем скользили по ее животу.
Зубы, подумала Кэт. Она все еще могла пользоваться зубами.
Логан издал дикий гортанный звук и вцепился в ее груди. Его язык все глубже проникал в ее рот.
И Кэт схватила его зубами.
До того, как Логан успел отдернуть голову, Кэт укусила его со всей яростью и силой, какую только смогла собрать.
Когда Логан закричал, мысленные оковы, державшие Кэт, стали быстро разваливаться. Они разлетались, как опавшие листья при сильном ветре. Она чувствовала, как по ее телу с покалыванием бегут мурашки. Но продолжала все сильнее сдавливать зубами язык Логана, а он орал и старался ее оттолкнуть.
Она почувствовала, что откусила ему язык. Ее рот наполнился кровью. Логан шатаясь отошел назад и упал на колени. Изо рта у него текла кровь. Он старался подняться, а его невнятный крик изверг еще больше крови.
Кэт выплюнула язык Логана. Она бросилась бежать, но Логан схватил ее за ногу и едва не повалил. Она замахала руками, пытаясь вырваться, и тут заметила железный обруч, который висел на стене в пределах досягаемости. Она схватила его и повернулась к Логану, который с трудом поднимался с пола. В сознании Кэт взорвалось его безумное НЕТ!, но ее руки были уже свободны. На голову Логана обрушился железный обод.
Он упал на четвереньки, голова его болталась, как у куклы. Кэт встала над ним и снова ударила. Удар пришелся по правому плечу. Раздался такой звук, словно треснула метла. Логан повалился на бок, его глаза бешено сверкали на залитом кровью лице.
За спиной Кэт банки и инструменты на полках внезапно ожили. Они полетели во всех направлениях, банка с антифризом ударила Кэт в спину, один из кабелей вцепился ей в волосы, а рядом с ее щекой пролетел гаечный ключ. Ветровое стекло "Мазерати" разлетелось на мелкие осколки. Ненаправленные потоки энергии Логана крушили все подряд, выбивая стекла и сшибая с полок банки и инструменты. Кэт волна этой энергии швырнула на капот так, что у нее захватило дух. Кэт залезла в машину, нашла переключатель гаражной двери и принялась отчаянно давить на него. Двери гаража начали открываться, впуская дождь и тусклый серый свет.
Она выбежала прямо в грозу. Дождь едва не сбил ее с ног, но она продолжала бежать через сад к Гейтхаузу. Поскользнувшись на поросшем мхом камне, Кэт упала и разбила колено. Деревья вокруг нее неистово раскачивались, а опавшие листья проносились мимо, как миниатюрные смерчи. Она оглянулась через плечо - и паника разгорелась вновь.
За ней шел огромный, темный и неразличимый призрак. Он перепрыгнул через изгородь и смял цветы.
- На помощь! - закричала Кэт, но ее голос заглушила гроза.
Последовавшая вспышка молнии на миг осветила Гейтхауз, и Кэт показалось, что она увидела человека, который стоял у окна и спокойно смотрел в сад. Она с трудом поднялась на ноги и снова побежала. Сделав несколько шагов, она почувствовала, что волосы у нее на голове встают дыбом. И с ужасной ясностью поняла, что не добежит до Гейтхауза.
Когда Кэт резко обернулась назад, монстр у нее за спиной напрягся и прыгнул, пробив, как таран, стену дождя. Кэт закричала, но челюсти черной пантеры сомкнулись на ее шее и перекусили ее. Она почувствовала горячую боль в горле, стало нечем дышать. Затем головой вперед Кэт полетела в темноту.
Через несколько секунд она была мертва.
Пантера, сжимая челюстями ее шею, быстро затащила Кэт в кусты. Неподалеку мраморные мокрые от дождя фавны играли на безмолвных свирелях. Через несколько минут дождь смыл с садовых камней все следы Кэтрин Эшер.

Глава 41

- Дождь усиливается, - сказала Рейвен, когда Нью вернулся из своей комнаты в хибаре на Бриатопе. Он надел джинсы и залатанный вельветовый пиджак поверх фланелевой рубашки. - Дороги затопит.
- Возможно, - рассеянно сказал он. Он взглянул на мать, которая молча сидела на стуле, держа на коленях фотографию Бобби. Сочащаяся из дюжины дыр в потолке дождевая вода со стуком падала в различные кувшины, чашки и тазы. Рейвен и Нью приехали в хибару, когда начиналась гроза и гром сотрясал тонкие стены.
- Ты не пойдешь туда вниз. - Майра не смотрела на сына. Она то и дело проводила пальцами по фотографии Бобби. - Ты всего лишь мальчик. Ты не можешь принимать самостоятельные решения.
- Я единственный мужчина в доме. - Нью подвернул рукава пиджака. -Пришло время вести себя по-мужски.
- Как? Отправится на верную гибель? Или еще хуже? - Она скосила мокрые глаза на Рейвен, которая стояла в другом конце комнаты, выглядывая в окно, за которым бушевала гроза. Ее черные волосы намокли и лежали тугими волнистыми прядями. - Мисс Дунстан, - сказала Майра с проникновенной мольбой в голосе, - не дайте моему мальчику пойти туда одному. Пожалуйста...
Я умоляю вас.
- Мы пойдем вместе, - сказала Рейвен, - как только пройдет гроза.
- Нет, - сказал Нью, застегивая пиджак. - Вместе мы не пойдем. - Он протестующе посмотрел на Рейвен. - Я пойду один, мисс Дунстан. А вы останетесь здесь. И я не буду ждать окончания грозы.
- Я хотела сказать то же, что и в офисе. Видит Бог, я бы хотела, чтобы был другой выход, но его нет. Я иду с тобой.
- Лоджия требует меня, а не вас. Я не могу сказать, что смогу защитить вас - это была бы ложь.
- Я сама смогу постоять за себя, - твердо сказала Рейвен. - Что я и делала всю свою жизнь.
Нью пристально смотрел на нее, нащупывая слабое место. Она была упряма и он чувствовал, что ее не просто переубедить, если она уже приняла решение. Его мать была как вода, но Рейвен Дунстан была подобна скале. Прогремел гром, и в рамах задрожали стекла.
- Нью...
Призывы были теперь сильней и настойчиво тянули его в Эшерленд и в Лоджию.
- Иди домой...
Голос стал тише и сошел на нет, превратившись в шелковый шепот дождя. - Не ходи. - Голос Майры сорвался. - О Боже, не ходи, не ходи, не ходи...
- Я должен узнать, что случилось с Натаном, - сказал он ей. - Я не буду сидеть на горе и ждать нового сезона урожая, во время которого Страшила берет свою добычу. И я собираюсь, мама, встретиться лицом к лицу с тем, что обитает в Лоджии.
Рейвен прикоснулась к плечу Нью, и тот перенес внимание на нее, намереваясь приказать ей остаться в хибаре до окончания грозы. Он увидел в ее глазах яростную силу и необходимость самой узнать, что скрывается в недрах Лоджии. Он вспомнил стенд с фотографиями детей. Может, она заслужила ответ, который искала, но он по-прежнему боялся за нее. Как он сможет ее защитить от того, что с такой силой зовет его из Эшерленда? Он почти отдал приказ - почти, - но затем сказал:
- Я готов идти. А вы?
- Я готова.
- Боже правый, - вздохнула Майра, подавив рыдания.
Нью снова взял посох, который оставил рядом с дверью.
- Мама? - сказал он. Она подняла на него глаза, по ее лицу катились слезы. - Я вернусь, - пообещал он. - Но я должен сделать это. Понимаешь?
- Твой папа бы не...
- Я - не он. Я - это только я, и никто другой. Я люблю тебя, мама, но я должен пойти в этот дом.
Она долго смотрела на него, а затем прошептала:
- Тогда Бог в помощь вам обоим.
Когда Нью и Рейвен собрались уходить, она сказала: - Я люблю тебя. -И в том, как это было сказано, Нью почувствовал такую решительность, о которой раньше и не подозревал.
Шел проливной дождь. Нью вел пикап прочь от хибары. Работал лишь один дворник, но он держал стекло достаточно прозрачным. Между ними лежали два пластиковых фонаря, которые Рейвен купила накануне в магазине. На шее у Рейвен висел фотоаппарат.
- Клейкая лента, - сказала Рейвен. - Зачем она тебе?
- Мое тайное оружие, - сказал он и больше ничего не прибавил.
Голос в его сознании настойчиво звал его в Эшерленд. Узкая дорога, которую Нью выбрал, была блокирована упавшим деревом. Нью дал задний ход и поехал по другой. Она также была непроходима из-за глубоких луж. Третья дорога оказалась для пикапа слишком крутой. Нью повел грузовичок по четвертой тропинке, которая, опасно извиваясь, шла прямо через лес. Шины скользили по камням. Тропинка сужалась, и машина едва проходила между деревьями. Рейвен опустила со своей стороны окно, чтобы помогать ему ориентироваться. Дождь бил ей прямо в лицо.
- Мы не проедем! - сказала ему Рейвен. - Надо поворачивать обратно!

Предыдущая страница 26 Следующая страница


27 Роберт Маккаммон

Он не ответил. Призывный голос Лоджии, жуткая смесь ветра, дождя и грома, стал сильнее, он был почти веселым от успеха. Дюйм за дюймом грузовичок настойчиво проникал в глубь Эшерленда.
Но внезапно, когда грузовик сделал резкий поворот, призывы прекратились.
Нью нажал на тормоза, и грузовик, проскользив с десяток футов остановился.
Тропинка закончилась. Прямо перед ними были на первый взгляд самые обычные густые заросли растительности. Свет фар сквозь них не проходил. По обе стороны тропинки угрожающе, как колючая проволока, вились колючки.
- Здесь не пройдешь, - сказала Рейвен. - Тебе потребуется танк.
Но Нью пристально смотрел на кусты впереди. Этой тропинкой часто пользуются: колеи слишком глубокие и свежие. Проехав вперед, он заметил посреди кустарника металлический блеск. Он позволил грузовику докатиться до конца тропинки и нажал на тормоза. С этого расстояния было ясно, что впереди.
Это было некое квадратное строение, покрытое зеленой сеткой, которая обеспечивала превосходную маскировку. В сетке была прорезана большая дыра до самой земли, а остальная ее часть была тщательно закреплена.
Сперва Рейвен подумала, что это, возможно, лачуга одного из скваттеров, но какой скваттер будет жить в Эшерленде? Ее беспокоила маскировочная сеть. Чем бы это сооружение ни было, но оно было намеренно спрятано.
- Давайте посмотрим, - сказал Нью и взял фонарь. Он крепко сжал посох и вылез из грузовика. Рейвен последовала за ним, держа второй фонарь. Перед ними было окрашенное в зеленый цвет дощатое строение. Внутри оно было больше, чем казалось на первый взгляд. Свет фонарей упал на ржавый металл.
- Гараж, - тихо сказала Рейвен. - Что здесь делает этот гараж?
В гараже стояли три машины: изношенный старый "Форд" коричневого цвета, темно-зеленый пикап и испещренный ржавчиной черный "Рэмблер". Ни на одном из них не было номеров, но в пыльном углу в картонной коробке Рейвен увидала несколько старых номерных табличек Северной Каролины. Большая часть цифр была скрыта засохшей грязью.
Нью направил свет на "Форд". Сзади лежал обитый черной материей ящик. Достаточно большой, мрачно подумал он, чтобы вместить тело ребенка. На переднем сиденье пикапа были рассыпаны леденцы.
Рейвен заглянула в черный "Рэмблер". На полу валялась карта и она открыла дверь, чтобы внимательно рассмотреть ее. Когда она поднимала карту, из-под нее выбежала большая серая крыса и, пискнув, скрылась под сиденьем.
- Боже, - тихо сказала она и развернула карту. На ней был изображен район, непосредственно прилегающий к Эшерленду. Рядом с тонкими линиями, обозначавшими проселочные дороги, было несколько красных отметок. У нее засосало под ложечкой, и она услышала, как Нью сказал напряженным голосом: - Тут.
Он стоял в задней части гаража и светил фонарем себе под ноги. Подойдя к мальчику, Рейвен почувствовала, как ей в лицо пахнуло холодом. Снизу поднимался густой запах сырой земли. Она направила свой фонарь вниз. Вместо пола была утрамбованная земля, но свет уходил ниже, по узким каменным ступенькам.
Нью сделал глубокий вдох и спустился по этим ступенькам, нащупывая дорогу посохом. Ступенек было восемь. В самом низу начинался выложенный из грубого камня туннель, который уходил в темноту.
Но свет выхватил из темноты лежащий на полу туннеля предмет. Сердце у Нью забилось. Он наклонился и поднял его.
- Что там? - спросила Рейвен, когда он вернулся. - Что ты нашел?
- Туннель. Думаю, я знаю, куда он ведет. - Его голос звучал глухо, а блестящие на свету глаза были окружены темнотой. - И я знаю, почему здесь это. - Он разжал руку и показал Рейвен, что в ней.
Рейвен увидела детскую игрушку. Это была голубая дудка.
- Это Натана, - сказал Нью. - Страшила нес Натана через туннель. Я думаю...
Это оставлено здесь для меня.
- Значит, туннель...
- Ведет в Лоджию. Возможно, он проходит под озером. - Нью положил игрушку Натана в карман джинсов. - Вы уверены, что по-прежнему хотите идти со мной?
- Нам нужно оружие, - сказала она. - Нам следовало бы взять с собой пистолет или...
- От него не будет проку. Чтобы там ни было, оно будет готово к пистолету. Возможно, я знаю, к чему оно не будет готово.
- Что?
- Я сам оружие, - сказал он. - Вы, если хотите, можете вернуться. Я дам вам ключи, и вы сможете взять пикап.
- Нет, - ответила она. - Я должна увидеть все сама.
Нью увидел ее твердый взгляд.
- Хорошо. Я пойду первым. Держитесь рядом со мной.
Повторять ему не пришлось. Они зашли в туннель, и через несколько секунд шум грозы для них стих. С потолка сочилась вода, и когда Рейвен подставила ладонь и посветила фонарем, она увидела следы торфа. Они были под озером.
Рейвен следовала за мальчиком, и ее нервы были на пределе. По тонким трещинкам толщиной в волос струилась вода. Этот туннель был прорыт уже давно. Кто построил его? Хадсон Эшер, когда он возводил Лоджию? Если Эшеры и Страшила были как-то связаны, почему Страшила не появлялся до 1872 года? Эшеры живут здесь с 1840 года. Кто такой Страшила и как он умудряется свободно гулять более ста лет? Она чувствовала, что ответы на ее вопросы ждут в темноте на другом конце туннеля.
По туннелю прокатился отдаленный раскат грома. Должно быть, гремит очень сильно, подумала она, раз слышно даже здесь.
Нью остановился.
- Прислушайтесь, - прошептал он.
Из туннеля доносился какой-то низкий звук, похожий на рычание ужасного зверя. Но это был не шум зверя. Звук напоминал вибрацию какого-то механизма. Рейвен чувствовала, как он проходит по ее телу. Нью дотронулся до стены туннеля. Камни дрожали; ощутимо вибрировал пол. Повсюду вокруг них штукатурка трескалась и крошилась.
Затем, так же внезапно, странные звуки затихли.
Подземные толчки, предположила Рейвен. Боже мой, подумала она. Если землетрясение расколет потолок, на их головы обрушится озеро. Но что вызвало этот шум? Зубы Рейвен продолжали стучать.
- С вами все в порядке? - спросил Нью, и от его голоса пошло эхо.
- Да, - дрожащим голосом ответила она. - Я по-прежнему иду с тобой.
Но когда она последовала за Нью, пытаясь сосредоточиться лишь на круге света перед собой, в ней стало крепнуть убеждение, что из темноты за ее спиной доносится тихий скрежет.
Она обернулась и направила туда фонарь.
- В чем дело? - спросил Нью.
- Я не знаю. - Рейвен убрала со лба прядь волос. В луче света были видны лишь камни да лужицы воды.
Но из темноты доносилось слабое ш-ш-ш, похожее на шелест ползущей змеи.
И тут Нью понял, зачем была прорезана дырка в маскировочной сетке. В туннель за ними вошла пантера и блокировала путь назад.
- Пойдем дальше, - сказал он ей. - Я хочу, чтобы вы смотрели назад. Если увидите, что что-то движется, кричите что есть мочи.
- Ясно, - едва слышно проговорила Рейвен.
Они пошли дальше. Рейвен слышала быстрое скрытное поскребывание, как будто бы цоканье когтей по камням. Но кто бы за ними ни шел, он предпочитал держаться на расстоянии, избегая света.
Фонарь Нью высветил еще одну лестницу, ведущую в открытую дверь. Они дошли до конца туннеля. Над ними раскинулась огромная Лоджия, думал он, а внутри ее - ответы на вопросы, которые изменят его навсегда. Он помедлил, и в него проник холодок нерешительности и страха.
Сатана ищет людей, говорил Король Горы.
Его предок поклонялся Князю Тьмы. Не было ли и в нем искры того самого зла? И его теперь зовут и заманивают силой, которая сможет снова раздуть эту искорку в пламя?
Он вспомнил, как заставил мать вести себя как марионетка. Но хуже всего было то, что ему нравилась эта сила. Сначала она проявилась в яме с колючками, но теперь он знал, что управлять волшебным ножом или заставлять мать делать то, что он хочет, - это все детские игры. Он мог бы делать другие вещи, глубоко внутри него лежат другие силы, которые бьются и пульсируют, стремясь вырваться из горнила его души. И он хотел высвободить их, хотел дойти до предела - если таковой вообще был -своих возможностей. Он чувствовал, что это пламя может сжечь в пепел его старую жизнь, ограниченную пределами Бриатопа.
И внезапно он испугался самого себя, того, что в нем живет, прячется в темных закоулках его души.
Рейвен испустила короткий хриплый стон.
- О... Боже, - прошептала она.
Нью обернулся.
В темноте как темно-зеленые лампы горели глаза Жадного Желудка. Монстр медленно входил в свет фонаря Рейвен. Сначала появилась запачканная кровью пасть, затем черный череп с выжженной полосой поперек него. Пантера начала подкрадываться к ним. Ее мускулистое тело блокировало туннель, а кожистый длинный хвост поднялся и злобно щелкнул.

Глава 42

Рикс загнал "Тандеберд" в гараж и, закрыв глаза, опустил голову на руль.
Так близко, подумал он. Я так близко подошел к тому, чтобы прострелить череп Дунстана! Боже милостивый, я хотел его убить! Я желал ему смерти!
Он вздрогнул, вспомнив выстрел "Коммандо". Его тошнило, он был вынужден съехать с дороги, и его вырвало. Спустя несколько секунд мимо проехал коричневый фургон и скрылся в дожде.
Теперь ему было все равно. Если он был под наблюдением, он ничего уже не мог поделать. История Эшеров растаяла как дым. Он мог бы сам начать книгу, но чтобы ее закончить, потребуются годы. Годы. Он рассчитывал на то, что Дунстан уже сделал, но теперь об этом следовало забыть. Что ему делать во время сбора материала? Еще один роман ужасов? Провал "Бедлама" по-прежнему висел над его головой как топор.
Он едва не убил Уилера Дунстана, осознал он с болезненной ясностью. Он не сможет самостоятельно закончить книгу. У него нет сил, чтобы закончить такую огромную и изнуряющую работу. Он оказался в точности тем, кем его назвал Уолен. Тогда он с яростью нанес ответный удар. Уолен знал его лучше, чем он сам, - но Рикс благодарил Бога, что за мгновение до выстрела отвел пистолет.
Он увидел, что дверь в отсек с "Мазерати" открыта. Свет не горел, и в гараже было серо и мрачно. Он с горечью подумал, что Кэт, должно быть, очень спешила уколоться.
Десять миллиардов долларов, подумал он. Почему он должен лизать руки Кэт и просить содержание у наркоманки? Как она сможет управлять "Эшер армаментс"? А Бун вообще пустит семейное дело прахом!
- О, Боже, - прошептал Рикс. Что со мной происходит? Все, что мне нужно, это немного денег, чтобы прожить, чтобы хватило на пропитание! А это кровавые деньги, думал он. Все, до последнего цента, кровавые.
Но всегда кто-нибудь будет делать оружие. Всегда будут войны. Имя Эшеров сдерживает войны, разве нет? Что тут плохого - требовать свою долю поместья и семейного дела?
Во что я верю? - в отчаянии спрашивал Рикс. Он чувствовал себя потерянным и безумным. Неужели все его убеждения, как книга Дунстана, -пустой и бессмысленный бред? Действительно ли он всегда был противником "Эшер армаментс"? Или он нападал на отца тем единственным способом, который знал, - ругая и отвергая "дело", бывшее краеугольным камнем семейства Эшеров?
Перед его глазами из стороны в сторону медленно раскачивался скелет. В кровавой воде плавали волосы Сандры.
Маленькая рука потянулась к серебряному кругу с головой ревущего льва, но на этот раз, когда рука вытянулась вперед, дверная ручка начала сжиматься. Она стала крошечной, и рука полностью ее закрыла.
Гараж потряс раскат грома, и Рикс открыл глаза. Дверная ручка. Это то, что он должен вспомнить. Тут есть что-то важное. Попытки вспомнить, что это такое и где он это видел приводили к сильной головной боли. Он сунул записную книжку за свитер и покинул гараж, поспешив через сад в Гейтхауз.
В дом он вошел насквозь промокшим. Проходя мимо гостиной, он услышал крик матери:
- Рикс!
Маргарет вышла в холл следом за ним. Хотя была безукоризненно одета -темно-синее вечернее платье с ожерельем из сапфиров и жемчуга и безупречный макияж, в ее глазах была паника.
- Где ты был? - визгливо спросила она. Губная помада у нее была ярко-красной, и губы напоминали края раны.
- Вне поместья.
- Ты весь промок! Посмотри, сколько с тебя натекло!
- Извини. Я не мог...
- Где Бун? - Голос матери дрожал. - Буна нет дома, и Кэт тоже нет! Гроза усиливается! По радио сказали, что может быть наводнение!
- Машина Кэт в гараже. - Она, без сомнения, проскользнула незаметно, подумал он, чтобы уколоться в своей Тихой Комнате.
- Но ее здесь нет! И Эдвин звонил в клуб Буна! Он уехал после полуночи!
- Успокойся, - сказал он ей. Сейчас ему было наплевать, где Бун, но он видел, что Маргарет вот-вот сорвется. - Они могут сами о себе позаботиться. Бун найдет где переждать грозу.
- Я беспокоюсь, Рикс! Может, ты позвонишь шерифу или в дорожную полицию?
- Мы узнаем, если что-нибудь случится. Нет смысла накликать беду.
Испуганные глаза Маргарет изучали его лицо.
- Ты плохо выглядишь. Что с тобой?
- Со мной все в порядке. - Голова у Рикса по-прежнему дьявольски болела, он дрожал, и ему нужно было сменить мокрую одежду.
- Боже, посмотри, сколько грязи ты натащил! - горестно сказала мать. - И твой свитер испорчен! Ты потерял пуговицу! Можешь ли ты заботиться хоть о чем-нибудь?
- Это все можно вымыть. - Он засунул руку в карман и вынул маленькую серебряную пуговицу. - И гляди, у меня есть... - Он запнулся, уставившись на то, что лежало у него на ладони. Пуговица блестела оранжевым светом, идущим от ближайших свечей.
В его сознании качался скелет, из глазниц которого сочилась кровь.
Пластиковый скелет Буна. Скелет в ухе таксиста.
Рикс ощущал какую-то внутреннюю дисгармонию. Воспоминание было близко, очень близко, но он по-прежнему не мог его ухватить. Искра от свечи, отскочившая от серебряной пуговицы, как ножом пронзила его сознание.
Волосы Сандры, плавающие в кровавой воде.
- В чем дело? - спросила Маргарет. - Куда ты смотришь?
Кровавая вода, думал Рикс. Волосы, плавающие в кровавой воде. Ванна. Металлический таз. Что это было? Что ему надо вспомнить? У него застучало в висках, и образы в его мозгу - призрачные и хрупкие тени - начали распадаться на куски. Он видел Дунстана, лежащего на боку с пуговицей в руке. Его глаза смотрели невидящим взглядом. Но, кроме того, лицо Дунстана двигалось и изменялось, плавилось, принимая новые очертания. Лицо стало моложе. Это было лицо маленького мальчика с рыжевато-каштановыми волосами. В его свинцово-серых глазах отражался страх.
Это я сам, понял Рикс. Он смотрел на самого себя.
Он поднял серебряную пуговицу к лицу и увидел над гербом Эшеров свое отражение. Не серебряная ручка, а серебряная пуговица! Но чья?
Где он видел пуговицу с мордой ревущего льва? И что значат эти воспоминания?
Его голову, завибрировав в висках, прошила сильная боль. Он крепко зажал пуговицу в своей руке. Не должен помнить, подумал он. Это то, что я не должен помнить...
- Рикс? - Мать с ужасом отпрянула от него. - Боже мой, у тебя что, приступ?
Он едва слышал ее. Он с внезапной ясностью подумал о своей детской коробке с "драгоценностями", где он держал коллекцию монет, стеклянных шариков и камней. Боль пульсировала за его глазами с такой силой, что казалось, они вот-вот выскочат из глазниц. Коробка с драгоценностями, подумал он. Давным-давно я положил что-то в коробку с драгоценностями... Рикс прошел мимо матери и побежал наверх, испуганный близостью приступа, но зная, что вот-вот вспомнит что-то важное - что-то, связанное с качающимся скелетом, с волосами в кровавой воде и с серебряной пуговицей. Что-то важное и ужасное.
В своей комнате он дрожащими руками схватил шкатулку и высыпал ее содержимое на шкафчик. Там были пенни с головами индейцев, пятицентовики с буйволами, пара старых серебряных долларов, гладкие серые камешки из лесов Эшеров, шершавая черная галька, найденная у озера, стеклянные шарики "кошачий глаз", один из которых походил на ярко пылающую звезду, а в другом в глубине были холодные синие тени. Его коллекция осталась нетронутой как часть того, что его мать благоговейно хранила для него. Но того, что он искал, тут не было. Рикс не мог вспомнить, когда он это сюда положил и как он это раздобыл, но то, что он искал, отсутствовало. Серебряная пуговица с мордой ревущего льва. Вспоминая это, он согнулся от боли. Его лицо покрылось холодным потом. Приступ, подумал он. О, Боже, у меня...
- Рикс?
Он с усилием повернулся на голос. Его лицо было бледным как мел, а вокруг глаз были красные круги.
В дверях стоял Эдвин. Он смотрел то на Рикса, то на предметы, разбросанные на шкафчике.
- С вами все в порядке? - спросил он. В его голосе звучало сильное беспокойство.
- Да. Все будет нормально. Мне просто нужно...
Эдвин мгновенно оказался рядом с ним. Заботливые руки Эдвина стали массировать сзади его шею.
- Дышите глубже и медленней. Расслабьтесь, расслабьтесь. Ни о чем не думайте, просто плывите по течению. Расслабьтесь.
Мышцы Рикса подчинялись. Он следовал спокойным инструкциям Эдвина, и боль стала покидать его. Что-то вывалилось из его руки на пол. Что? Ему было все равно. Все его внимание было приковано к успокаивающей силе рук Эдвина.
- На этот раз вы близко подошли к приступу, не так ли? - спросил Эдвин. - Но теперь вы себя чувствуете лучше, не правда ли?
Рикс кивнул. Боль почти прошла. В голове прояснилась. О чем он только что думал? Теперь это было неясно и очень далеко. Дунстан, вспомнил он. Дунстан безумен, а истории Эшеров нет.
Но до того, как Рикс успел хоть что-то сказать, Эдвин тихо промолвил: - Он хочет видеть вас. Он сказал, чтобы я привел вас в Тихую Комнату как только вы явитесь домой.
- Папа?
- Он умирает. Мы позвонили доктору Фрэнсису, но я не думаю, что он сможет приехать сюда в такую грозу. Ну, пойдемте, я отведу вас к нему. Рикс медлил, глядя на содержимое коробки с драгоценностями. Что там было? Что он искал? Он не мог вспомнить. Часть его сознания, была, казалось, вычищена. Он нахмурился, пытаясь собраться с мыслями.
- Рикс? - настаивал Эдвин. - Вам лучше подняться наверх и поговорить с отцом.
- Да. Правильно. Я лучше поднимусь наверх и поговорю с ним.
Эдвин шел с ним по освещенному свечами коридору до лестницы, ведущей в Тихую Комнату. Рикс один поднялся по ступенькам и, все еще ошеломленный, надел хирургическую маску, чтобы приглушить зловоние.
В Тихой Комнате шум грозы был приглушен до отдаленного низкого гула. Закрыв дверь, Рикс остановился, давая глазам привыкнуть к темноте. В нескольких футах от него виднелись смутные очертания миссис Рейнольдс, которая неподвижно сидела в своем кресле. Спит, подумал он. Она не поднялась ему навстречу. Он слышал хриплое дыхание отца и пошел через комнату на этот звук.
- Ты, - просипел Уолен.
Рикс вздрогнул. В комнате было холодно, но над кроватью отца, как удушающая прелюдия ада, висел лихорадочный жар, идущий от гниющего тела.
- Где...
Ты был...
Этим утром? - Голос Уолена был настолько искажен и отличен от человеческого, что Рикс едва разобрал, что он сказал.
- Я ездил в Фокстон.
- Зачем?
- Мне было нужно прокатиться. Чтобы подумать. - Он видел очертания отца, змеей свернувшегося на кровати. Рядом с ним лежала черная трость.
- Ты думаешь...
Я полный дурак, не так ли?
- Что?
При помощи трости Уолен с трудом потянулся к панели управления рядом с его кроватью. Щелкнул переключатель, и один из телеэкранов засветился. Хотя яркость и контрастность были установлены на самом низком уровне, картинка была ясна. Дом Дунстана был снят в солнечный день. Внизу экрана белели цифры: дата и время. Быстро бежали секунды. Рикс затаил дыхание. Это был день, когда он в первый раз приехал с Рейвен в ее дом. Камера, судя по наклону изображения вниз, была спрятана на дереве футах в двадцати от дома.
Желтенький "Фольксваген" въехал в кадр и остановился перед домом. Когда две фигуры вышли из машины и стали подниматься на крыльцо, появился Дунстан на своей коляске. Камера приблизила изображение. Картинка застыла, показывая Рикса, Рейвен и ее отца, стоящих вместе и связанных одним заговором.
Коричневый фургон. Служба безопасности Эшеров.
- Мистер Меридит...
Привез мне...
Эту видеокассету. Смотри на меня, черт подери! - скомандовал Уолен.
Рикс заставил себя прямо посмотреть на отца и едва не задохнулся от ужаса. С момента, когда Рикс видел его в последний раз, Уолен разлагался с ужасающей быстротой. Его голова изменила форму, а лоб и виски раздулись под каким-то жутким внутренним давлением. Серая кожа лица лопнула и напоминала составную картинку-головоломку. Глаза Уолена скрывались в глубоких черных отверстиях и в них не было ни жизни, ни света.
- За тобой все время следили...
С момента твоего приезда. Я знал, что в конце концов ты покажешь свое настоящее лицо. - Предатель, -прошептал он. - Ты ничтожный, презренный предатель! Ты не достоин носить имя Эшера, и я...
Клянусь, я увижу как тебя словно собаку...
Вышвырнут из Эшерленда! Ты не получишь ни единого гроша! Возвращайся обратно в Атланту и найди там себе новую шлюшку...
Чтобы она содержала тебя, пока ты и ее не доведешь до самоубийства!
Рикс начал было отступать под натиском злых отцовских слов, но упоминание о Сандре остановило его. Его лицо исказилось. В его сознание из времен юности хлынули воспоминания о сотнях не сведенных счетов. Его охватил горький гнев, и он снова приблизился к кровати отца.
- Позволь мне кое-что тебе сказать, старик, - сказал он нормальным голосом, и Уолен застонал. - Я собираюсь написать историю этой семьи. Моей семьи. Неважно, сколько это займет времени. Я собираюсь писать ее, пока не закончу. Это будет хорошая книга, папа, я это тебе обещаю. Люди захотят ее прочесть.
- Ты...
Дурачок... - выдохнул Уолен, зажимая уши.
- Из документов внизу я почерпнул много деталей, проливающих свет на нашу семейку, - продолжал Рикс. - Например, как Синтия Эшер убила своего первого мужа. И как Шанн Эшер сошла с ума, написав музыку, которая заставляла людей убивать себя. Лудлоу, запертый перед смертью в своей Тихой Комнате, был безумен и бредил бурями. И к тому же есть еще Эрик, Калигула рода Эшеров. Я обязательно напишу о Дне Независимости, когда Эрик стрелял по горе Бриатоп, и о сделке, по условиям которой он купил Нору Сент-Клер как племенную кобылу. Как насчет этого, папа? Хочешь, я посвящу эту книгу тебе?
Внезапно, со стоном, от которого волосы на голове Рикса встали дыбом, Уолен поднялся на кровати. В призрачном свете телеэкрана его лицо было застывшей маской ненависти. Во рту блестели желтые кривые зубы. В руке старика блеснула черная трость, которой он резко ударил Рикса по ключице. Следующий удар пришелся Риксу по плечу рядом с синяком, оставленным кочергой Уилера Дунстана, и Рикс вскрикнул. Когда Уолен взмахнул тростью в третий раз, Рикс перехватил ее и вырвал из его руки. Холодный разряд энергии прошел по его руке.
Его пальцы все крепче сжимали трость, пока та не оказалась намертво зажата в его кулаке. Он поднес ее к своему лицу и увидел, как искрится голова льва. Десять миллиардов долларов, подумал он. Это же просто немыслимые деньги. Всегда кто-то должен делать оружие. Имя Эшеров сдерживает войну. Десять миллиардов долларов...
- Скипетр! - проскрежетал Уолен. - Верни мне...
Скипетр!
Когда Уолен потянулся к нему, Рикс отступил от кровати. Позади него миссис Рейнольдс неподвижно сидела в своем кресле.
Рука Уолена потянулась за тростью, и из нее выпали трубки.
- Отдай! - приказал он. - Она моя, черт тебя подери!
Раскат грома потряс Гейтхауз. Скипетр, казалось, так жег руку Рикса, словно он сунул пальцы в огонь. Волшебство, подумал он. В трости было волшебство, могущество и защита. Всегда кто-то должен делать оружие. Это же просто немыслимые деньги...
Из-за его стиснутых зубов пытался вырваться ужасный жадный смех. И из темноты его души донесся крик: "Я ХОЧУ ЭТО, Я ХОЧУ ВСЕ ЭТО!”
Уолен закричал. В мерцающем свете телеэкрана Рикс увидел, как по коже Уолена прошла рябь. Кости пришли в движение. Раздался резкий треск, как будто сломался сучок. Ткани на лице Уолена расползались все шире.

Предыдущая страница 27 Следующая страница


Участь Эшеров 28

Уолен начал безумно бормотать, визгливо подвывая:
- Бун...
Где Бун... Кэтрин...
О Боже, о Боже, я слышал, как она кричала...
Предатель, ты предатель... Эдвин... Маятник в Лоджии... - Его тело забилось в агонии. Голова Уолена начала распухать, трещины расширились, и из них стала сочиться серовато-зеленая субстанция.
Ужас и отвращение парализовали Рикса. Затем он, как в кошмаре, медленно повернулся к миссис Рейнольдс. "Помогите ему!" - услышал он свой крик, но миссис Рейнольдс не шевельнулась.
- Это...
Ты, - недоверчиво прошептал Уолен. Его голова медленно раскалывалась на части. - О, Боже. Ты...
Следующий.
Раздался резкий болезненный хруст. Две слезы скатились вниз из темных глаз Уолена.
- Боже...
Прости... - ухитрился сказать он, и его лицо раскололось. От лба до подбородка прошла кривая трещина, из которой, булькая, потекла серовато-зеленая жидкость.
С тихим вздохом облегчения тело соскользнуло с кровати и замерло. Просочившаяся жидкость образовала на простыне зловонный круг.
Рикс стоял, уставившись на труп отца. Ужас сковал его.
- Дело сделано. - Сильная рука сжала его плечо. - Скипетр передан.
Рикс не ответил, и Эдвин, зайдя спереди, снял с него хирургическую маску. Он приподнял указательным пальцем подбородок Рикса и изучающе посмотрел в его расширенные зрачки. - Ты меня слышишь, Рикс?
Он снова был маленьким мальчиком, потерявшимся и дрожащим в холодной темноте Лоджии. Вдалеке слышался голос Эдвина: "Ты меня слышишь, Рикс?" -и он следовал за ним по петляющим коридорам. Эдвин был ему другом. Эдвин защитит его и будет всегда о нем заботиться.
Рикс вздрогнул. В его сознании качался скелет с кровавыми глазницами. Волосы плавали в крови в металлическом тазу. Из темноты появилось лицо Эдвина. На нем плясали оранжевые блики огня. Лицо было моложе, а стальные глаза холодно блестели. Когда руки Эдвина обняли маленького Рикса, он увидел, как оранжевый свет играет на пуговице от куртки Эдвина.
Она была сделана из серебра, и на ней была выгравирована морда ревущего льва.
Ребенок завороженно уставился на нее, его глаза расширились и не мигали. Клевая пуговица, подумал он. Его рука поднялась и медленно накрыла пуговицу. Она была круглая и блестящая и прекрасно подошла бы для его коробки драгоценностей.
Эдвин погладил ребенка по голове. "Рикс? - Его голос был мягким, как бархат. - Я хочу, чтобы ты забыл то, что видел в этой комнате. Ты никогда здесь не был. Я хочу, чтобы ты все забыл. Ты меня слышишь, Рикс?”
Все его внимание было сфокусировано на пуговице. Остальное ничего не значило - ни то, что болталось на крюке под потолком, ни кровавый таз с волосами - ничто, кроме серебряной пуговицы.
И маленький мальчик, который вырос и стал взрослым мужчиной с ужасными воспоминаниями, запертыми за образом серебряной пуговицы, сказал: "Да, сэр".
Взрослый Рикс моргнул, когда эти картины вихрем пронеслись в его голове. Страшила в лесу, безумно подумал он. И затем: нет, нет.
Страшила стоял перед ним, и у него было лицо человека, которого он любил.
Эдвин посмотрел на кровать, на труп Уолена Эшера, затем снова на Рикса.
- Старик умер, - сказал он, - и его место занял новый. Мы с Кэсс любим тебя. Ты всегда был нашим любимцем. Ты был тем, кого выбрали мы много лет тому назад. Мы надеялись, что лендлорд одобрит наш выбор.
- Ленд...
Лорд? - хрипло спросил Рикс, ему казалось, что его голос доносится со дна глубокой шахты.
- Лендлорд Эшерленда. Настоящий лендлорд. У тебя есть теперь посох, Рикс. Лендлорд выбрал тебя и отверг Буна и Кэт. Мы будем гордиться тобой, Рикс. И лендлорд тоже будет тобой гордиться.
- Я...
Не...
- Я хочу ответить на твои вопросы, - сказал Эдвин. - Я хочу помочь тебе понять. Но чтобы это сделать, нам нужно пойти в Лоджию. Лендлорду нужен кое-кто еще, чтобы помогать тебе после того, как мы с Кэсс сложим с себя наши обязанности.
- Логан?..
- Нет. - Эдвин покачал головой. - Я ошибся в Логане. Я выбрал его себе на смену, но он оказался слишком слаб и недисциплинирован. Лендлорд выбрал кое-кого посильней. Теперь нам нужно уходить, да побыстрее. Я хочу, чтобы ты подождал меня перед домом, пока я приведу лимузин. Ты понял?
Рикс не мог думать ни о чем, кроме слов Эдвина. Эдвин был здесь. Эдвин защитит его и позаботится о нем.
- Да, - ответил он.
Эдвин вывел его из Тихой Комнаты. Рикс передвигался как лунатик, но трость в его руке была зажата намертво.
Спустя десять минут после их ухода миссис Рейнольдс пробудилась от ужасного сна. Она припомнила, что сидела в темноте, но затем провалилась в небытие жутких голосов, злобных воплей и криков агонии. Ее тело онемело, и она лишилась голоса. Последним, что она ясно запомнила, был приход мистера Бодейна, который спросил, как чувствует мистер Эшер себя сегодня. Она протерла глаза. Они были сухими, словно она не моргала и вся влага испарилась.
Она заметила тусклое мерцание телеэкрана, встала с кресла и подошла к кровати мистера Эшера.
Десять лет работы в качестве сиделки не помогли ей сдержать крик.

Глава 43

Жадный Желудок крался по туннелю за Рейвен и Нью. Он приблизился на расстояние десяти футов и присел на мускулистые задние ноги. Под сверкающими глазами и окровавленным рылом в воздухе мелькал раздвоенный язык.
Все, что смогла сделать Рейвен, - это, сжав зубы, сдержать крик ужаса. Она смотрела на зверя с изумлением и страхом. Она знала, кто это такой. Это был мифический монстр, который бродил по горе Бриатоп и Эшерленду. Приятель Страшилы. Взгляд пантеры был направлен на Нью, голова наклонена вниз, а на боках перекатывались мускулы. Несмотря на угрожающую позу, Жадный Желудок стоял как черная скала, блокируя вход в туннель.
Нью увидел, что вдоль треугольного черепа зверя, там, где он ударил посохом, шла подпалина. Жадный Желудок уважает посох и меня, возможно, тоже, подумал Нью.
- Поднимайтесь по ступенькам, - сказал он Рейвен, не смевшей отвести взгляд от пантеры. - Идите вперед.
Она двинулась вверх по ступенькам, и Нью последовал за ней. Жадный Желудок наблюдал за ними, но с места не двигался. Они вошли в дверной проем и стояли в холодной зале с каменным полом, расположенном на самом нижнем уровне дома. В свете фонарей они увидели толстые гранитные колонны, поддерживавшие своды потолка по меньшей мере в двадцати футах над их головами. Помимо колонн, многие из которых покрылись трещинами и были укреплены железными скобами, здесь проходила дюжина стальных свай через пол.
Рядом с проходом, через который они вошли, Рейвен обнаружила каменную лестницу, ведущую на следующий уровень. Поднимаясь, они снова услышали удар грома, который хоть и был заглушен стенами, но тем не менее донес до них свою ужасную силу. Звук затих, и снова воцарилась тишина.
Но в следующий момент Нью, который шел на несколько ступенек впереди Рейвен, внезапно остановился. В воздухе повис слабый низкий стон, который, казалось, пронизывал каждую косточку Нью. Мощность и громкость этого звука стали нарастать, и он охватил Рейвен и Нью со всех сторон. Усилившись, этот низкий стон превратился в тот самый жуткий нечеловеческий звук, который они слышали в туннеле. Их барабанные перепонки пронзила боль. Сверху сыпалась пыль, а лестница дрожала под ними, как веревочный мостик. Сила звука по-прежнему нарастала, заставляя их кости дрожать и болеть, словно по ним колотили мощные руки. Колени Рейвен подкосились, и она попыталась закрыть уши руками, но звук бил ее изнутри с такой силой, что она боялась, он переломает все ее кости, как сухой хворост. Она едва могла слышать собственный крик боли.
Звук начал стихать и когда он совсем затих, вибрация пола под ногами прекратилась. К Рейвен и Нью осталось ощущение, что они находятся внутри огромного звенящего колокола. Рейвен глубоко дышала, пока ее уши не стали снова нормально слышать. Она чувствовала слабость и потеряла ориентацию, мышцы сильно ломило.
В лучах фонарей кружилась пыль. Голова у Нью сильно болела, и он вдохнул полные легкие холодного воздуха, который стал неожиданно казаться тяжелым и словно висел вокруг них.
- Что это было? - спросил он. Его слух еще не восстановился. -Землетрясение?
Она покачала головой.
- Я не знаю. Это было похоже на тот шум в туннеле, но я никогда не чувствовала ничего подобного. Я думала, у меня голова развалится на части. - Она повела фонарем вокруг себя и замерла от страха.
Примерно в шести футах от нее на ступеньках сидела пантера, ее глаза блестели в свете фонаря. Она быстро высунула язык и повела им.
- Не двигайтесь, - предупредил Нью. - Я не думаю, что она причинит нам вред. Если бы она собиралась на нас напасть, она бы уже это сделала. Медленно поднимайтесь вперед и держитесь прямо передо мной.
Рейвен сделала так, как он велел. Монстр поднялся на пару ступенек и стал ждать, пока они поднимутся. Он нас пасет, подумал Нью. Этот ублюдок пасет нас, как овец.
В конце лестницы был длинный коридор. Фонари высветили анфиладу арок, ведущих во мрак пещероподобных зал. Дальше по коридору виднелось несколько закрытых на медные засовы дверей. Когда Нью и Рейвен искали лестницу на следующий уровень, Нью услышал цоканье когтей пантеры по камням.
Он быстро обернулся, готовый защитить посохом себя и Рейвен.
Но Жадный Желудок повернулся, отпрыгнул назад и скрылся где-то в том направлении. "Кого или чего он ищет?" - мрачно подумал Нью.
- Посмотри на стены, - сказала Рейвен. Когда свет фонарей заиграл на камнях, они увидели, что стены от пола до потолка покрыты тонким слоем пыли. Часть камней у них под ногами растрескалась словно кубики льда. Эта секция Лоджии, подумала Рейвен, находится под ужасным давлением. Гранитные колонны и стальные сваи уровнем ниже держат на себе всю огромную тяжесть этого здания.
Нью в поисках выхода исследовал одну из арок и обнаружил кое-что, чего он не мог понять.
- Мисс Дунстан, - сказал он, и Рейвен подошла к нему.
Это была зала шириной по меньшей мере пятьдесят футов и сорок или пятьдесят футов высотой. Каменные стены и пол покрывали глубокие трещины. Каменная пыль и песок лежали на том, что казалось старым электрическим агрегатом, жуткой стальной машиной с открытыми трубками и запутанной сетью проводов. На длинном дубовом столе лежали спутанные провода, пыльные части механизма и разнообразные датчики и приборы. Вдоль пола и стен тянулись кабели.
А в центре этой странной залы находился потускневший медный маятник длиною примерно тридцать футов, который удерживался устройством под потолком с кабелями, шкафами и деревянными рычагами и не доходил пяти футов до пола. На стальном пьедестале точно в центре под чашечкой маятника в виде полумесяца было восемь камертонов разной величины. Самый маленький был с детский кулачок, а самый большой - примерно в фут высотою.
- Что за чертовщина? - вслух сказала Рейвен, приблизившись к маятнику. Она посветила фонарем вверх и вниз. То, что она увидела, показалось ей похожим на внутренности огромных напольных часов. Она подошла ближе и протянула руку, чтобы прикоснуться к чашечке маятника.
- Не делайте этого, мисс Дунстан.
Они обернулись на звук этого голоса. В дверях залы стоял с фонарем в руках Эдвин Бодейн. На его кепи и длинном черном дождевике блестели капельки дождя. Свет его фонаря перешел от Рейвен к Нью, и он слабо улыбнулся. У него были острые скулы и темные большие мешки под глазами.
- Добро пожаловать в Лоджию, мастер Ньюлан.
- Вы...
Тот самый человек, которого я видел во сне! - догадался Нью. - Кучер!
- Если бы вы тогда пришли в Лоджию, и один, вы бы избавили от этого мисс Дунстан. Это дело между вами и лендлордом, а не... - Когда луч его фонаря высветил сучковатый посох, который Нью держал в руке, он нахмурился. - Это его, не так ли? Он дал это вам?
Нью кивнул.
Внезапно на лице Эдвина появилась злобная усмешка. В его глазах плясала радость, и Рейвен внутренне задрожала. Она никогда не видела такой неудержимой жадной злости на человеческом лице.
- Хорошо, - возбужденно сказал. - Это хорошо. Значит...
Старик мертв, не так ли? Раз он отдал тебе посох, он должен быть мертв.
- Он умер, - ответил Нью.
- И он передал посох тебе. Великолепно!
Он боится, подумал Нью. Он притворяется, что не боится, но посох его пугает. Почему, гадал он. Потому, что он может сделать с ним то же, что и с Жадным Желудком?
Гулкий раскат грома, словно издевательский смех, проник сквозь стены. Эдвин направил луч фонаря на механизмы маятника.
- О, этот раскат сотряс дом, - сказал он с без всякой заинтересованности. - Мисс Дунстан, вы хотели узнать, что делает эта машина. Вы сейчас это узнаете. На вашем месте я бы от нее отошел.
Рычаги над ее головой начали щелкать и скрипеть.
Рейвен отступила назад, и, когда маятник начал медленно пришел в движение, ее сердце забилось от страха.
Он раскачивался взад и вперед. Механизмы щелкали громче, и амплитуда колебаний нарастала. Когда чашечка проходила прямо над камертонами, Рейвен слышала, как воздух наполняется свистом.
- Послушайте, как он поет! - сказал Эдвин.
От камертонов исходила какофония низких душераздирающих звуков, которые, слившись вместе, превратились в тот звук, что они слышали в туннеле и на лестнице. Звук равномерно нарастал. Он приобрел физическую силу, которая оттолкнула Рейвен назад, скрутила ее и бросила на колени. Она слышала, как позади Нью вскрикнул от боли, когда звук достиг его. Весь пол вибрировал, камни стен терлись друг о друга. В воздухе закружилась пыль, которая мгновенно запорошила Рейвен глаза. Она едва могла дышать в этом помещении, которое внезапно превратилось в комнату ужаса.
Амплитуда колебаний маятника стала уменьшаться. Стон камертонов стал тише, и, когда маятник остановился, пыль начала оседать.
- От грома он иногда срабатывает, - весело сказал Эдвин, освещая фонарем пыльную машину. Рейвен, задыхаясь, стояла на коленях. Нью медленно поводил головой из стороны в сторону, чтобы избавиться от черных точек, которые плясали у него перед глазами. Эдвин был, казалось, обрадован этой демонстрацией. На его кепи и дождевике осела пыль, и он аккуратно стряхнул ее. - Или, скорее, - поправился он, - его включает вибрация стен при ударе грома. Маятник так точно сбалансирован, что малейшая вибрация Лоджии может привести его в движение. Я знаю все его капризы, - гордо сказал он. -Разве он не прекрасен?
Для какой бы цели ни предназначался маятник, но Рейвен никогда раньше, даже во время аварии, не испытывала такой мучительной боли. Она посмотрела на Эдвина и увидела темные провалы его глазниц. Ухмылка управляющего была злобной и холодной. Какие бы злые силы ни таились в Лоджии, Эдвин Бодейн был их частью.
- Я думала, что вы помогаете моему отцу! - сказала она. - Я думала, вы хотели помочь ему написать книгу!
- Да, я предложил ему свои услуги. Но лишь для того, чтобы контролировать этот проект. Рукописи нет, мисс Дунстан. О, вначале она была. К тому времени, как я до него добрался, он уже кое-что написал. Он верит, что каждый день он спускается в кабинет и понемногу пишет. Он верит, что видит написанное на экране, а еще он верит, что самое главное -никому это не показывать. Но книги нет, потому что мы с лендлордом не хотим, чтобы она была.
- Лендлорд? Вы имеете в виду... Уолена Эшера?
- Уолен Эшер. - Эдвин повторил это имя с полнейшим пренебрежением. -Нет. Я имею в виду настоящего лендлорда. Того, который давным-давно призвал сюда Хадсона Эшера. Уолен Эшер был всего лишь смотрителем, причем плохим смотрителем. Ему не хватало воображения. Сами видите, как он запустил Лоджию. Но все это теперь в прошлом. - Эдвин протянул руку и подтащил поближе к себе Рикса Эшера. - Уолен Эшер умер. Да здравствует его наследник.
- Рикс! - Она увидела, что его глаза мертвы, уголки рта вяло опущены, а лица пепельно-серое. В правой руке Рикса была зажата черная трость. Он не ответил Рейвен, и Эдвин ввел его в залу, как сомнамбулу. За его спиной у входа стояла на страже черная пантера.
- Что вы с ним сделали? - спросила Рейвен, с трудом поднявшись на ноги.
- Я отключил его. Но он в полном порядке. Или, точнее, он будет в полном порядке. О, он слышит то, что мы говорим, и знает, где мы находимся, но это не играет роли. Ничего не играет роли, кроме того что я здесь и я буду его защищать. Правильно, Рикс?
Рот Рикса растянулся, из горла вырвалось тихое страшное сипение.
- Говори, - приказал Эдвин.
- Да, сэр, - ответил Рикс голосом маленького ребенка.
Нью узнал этот пустой взгляд. Он видел его у своей матери, когда заставлял ее помочь ему поднять Короля Горы в кузов грузовика, когда заставил ее сложить руки на коленях и когда заставил ее замолчать в фокстонской клинике. Этот высокий худой человек был таким же, как он, и таким же, как Король Горы. Они трое были связаны магией.
- Вы...
Такой же, как я, не так ли? - спросил он.
- Да. Семья Бодейнов служила лендлорду на протяжении многих поколений. Задолго до того, как здесь поселились Эшеры, мы были частью одной колонии, которая жила на горе Бриатоп.
- И, когда она была разрушена, - сказал Нью, - Бодейны убежали.
- О, - Эдвин, впечатленный, кивнул. - Вы знаете о моей семье столько же, сколько я знаю о вашей. Но раньше ваша семья, когда мы делили один город, была частью моей. Лендлорд наблюдает за тобой - точно так же, как он наблюдал за твоим отцом и дедом. Лендлорд создал зверя, чтобы тот был его глазами и ушами.
Нью взглянул на пантеру. Жадный Желудок злобно наблюдал за ним, абсолютно неподвижно стоя у входа в залу.
- Король Горы сопротивлялся нам до конца, не так ли? - Взгляд Эдвина упал на посох, который держал Нью. - Твоему отцу не доставало силы воли, чтобы быть полезным лендлорду. Но вы, мастер Ньюлан, вы отвечаете нашим требованиям. Вы пришли домой, не так ли?
- Пришел домой?
- Лендлорд хочет всего лишь полюбить вас, - мягко сказал Эдвин, но его взгляд оставался темным и опасным. - Он хочет простить вам измену. Он бы простил твоего отца. Он даже простил бы старика, если бы тот пришел сюда просить прощения. Все, что от вас требуется - это использовать свою магию для него. И он даст вам все.
- даст тебе все...
Нью чувствовал, что в его сознании копаются, как в ржавом замке. Он не мог заставить себя отвести глаза от наэлектризованного взгляда Эдвина. Все, подумал Нью и увидел великолепную панораму Эшерленда, которая, как ковер, развернулась в его сознании. Покатые холмы, зеленые леса, прекрасный мир великолепных лошадей, машин и богатство, которое он даже не мог себе вообразить. Ему больше никогда не надо будет возвращаться в хибару на Бриатопе, где ветер свищет сквозь щели в окнах и с крыши течет дождь. Он будет иметь все, что предлагает Эшерленд, если только использует свою магию.
- Подумайте об этом, - прошептал Эдвин и переключил внимание на Рейвен.
В его глазах блеснула холодная темная сила колдуна, сила, которая едва не кинула ее на колени. Она поняла, что он никогда не выпустит ее из Лоджии живой.
- Маятник, - сказал Эдвин, слабо улыбнувшись. Он направил луч света прямо на Рейвен, пригвоздив ее, как насекомое. - Его построил Лудлоу Эшер, когда был молодым. То, что он пережил во время Чикагского пожара поселило в нем глубокое уважение к силе звука. Взрывы, визг огненных шаров, дрожание земли, когда рушились здания, - все это оставило глубокий след в его сознании. Лудлоу испытал Маятник лишь однажды - в ноябре 1893 года.
- Землетрясение на горе Бриатоп, - сказала Рейвен. - Эта штука...
- Создает вибрацию, которая вызывает землетрясение, да, - продолжил Эдвин, словно гордый отец. - В процессе испытания на крыше Лоджии были помещены электрические усилители, которые направляли вибрацию в сторону горы. Лудлоу был потрясен результатами. Он хотел разобрать Маятник, но мой дед убедил его этого не делать. Потенциал Маятника как военного оружия, мисс Дунстан, превосходит потенциал атомной бомбы.
- Военное...
Оружие? - спросила пораженная Рейвен. - Лудлоу построил это для "Эшер армаментс"?
- Лендлорд признал это полезным. Лендлорд приложил руку к созданию большей части оружия, которое нами производится. Планы сообщаются мне, а я передаю их Эшерам. - Эдвин осветил фонарем круг с камертонами. - Маятник -это звуковое оружие, мисс Дунстан. Тут сложная физическая теория, но в действительности основные положения просты: движение маятника создает в воздухе возмущение, которое воздействует на камертоны. Те, в свою очередь, формируют чистый тон, который, в зависимости от длины волны и интенсивности вибраций, может причинять сильную физическую боль, разбивать стекла, дробить камни и вызывать землетрясения. То, что вы испытали несколько минут назад, всего лишь незначительная часть силы Маятника. Если бы Лудлоу не остановил тогда механизмы, Бриатоп был бы стерт с лица земли. - Он направил луч света в дальний угол залы, где с рычагов свисали тяжелые цепи. - Они контролируют противовесы. Как я уже говорил, гром иногда приводит Маятник в движение. Последние годы Лудлоу жил в страхе перед грозами, потому что знал, каков потенциал Маятника. Вы видите, что он сделал за многие годы с полом и стенами. Иногда звуки Маятника выбивают окна в Гейтхаузе и сотрясают весь дом. К сожалению, с этим ничего нельзя поделать.
- Для чего он предназначен? Создавать землетрясения еще большего масштаба? - Голос Рейвен дрожал, но она смело смотрела в глаза Эдвину Бодейну.
- Это прототип, - сказал он. - Всего лишь один из многих экспериментов Лудлоу со звуком. Он пытался заставить сестру помочь ему разработать комбинацию нот для звукового оружия, но она отказалась покинуть монастырь, и он сделал это самостоятельно. Это просто занятная вещь, антиквариат. Сейчас "Эшер армаментс" работает над миниатюризацией Маятника. Представьте его величиной с коробку из-под сигар или транзистор. Его можно будет спрятать рядом с ядерным заводом противника и запустить с помощью пульта дистанционного управления. Его можно будет легко провозить через границы и прятать в городах неприятеля. Чем дольше звучит тон, тем сильнее он становится и тем сильнее становится вибрация. - Эдвин мрачно улыбнулся. - Целые города могут быть превращены в щебень - без радиации ядерного оружия. Запусти Маятник рядом с линией разлома породы - и кто знает, что может произойти? Лудлоу предполагал, что Рейвен если вибрациям Маятника позволить удвоиться и затем еще раз удвоиться, можно расколоть самое землю.
Если Маятник действительно способен делать то, что говорит этот человек, а причин сомневаться у нее не было, значит "Эшер армаментс" может создать самое страшное оружие в истории человечества.
- Если это просто занятная вещь, - сказала она, - почему вы ее не отключите?
- О, я не могу этого сделать, мисс Дунстан, - вежливо ответил Эдвин. - Если чужаки когда-либо снова приведут на Бриатоп ищеек, они смогут найти гараж и туннель, который я использую. Может потребоваться еще одно землетрясение, чтобы снова преподать им урок уважения, не так ли?
- Вы...
Используете?.. - прошептала Рейвен.
- У нас есть другое место, - сказал ей Эдвин. - Это немного дальше по коридору. Вы оба пойдете с нами, не так ли? - Он повел фонарем.
Нью слышал Эдвина словно издали и большую часть того, что он говорил, не понимал. Он все мечтал об Эшерленде и в своем воображении гулял по великолепным комнатам Лоджии, и все, что он видел, было его. Абсолютно все. Он мог бы жить в Лоджии, если бы захотел. Все, что от него требовалось - это использовать магию.
Он был нужен здесь, в Эшерленде. Они хотели, чтобы он стал главой этого дома.
- Мастер Ньюлан? - тихо сказал Эдвин. - Вы можете оставить здесь посох старика. Он больше вам не понадобится.
Пальцы Нью стали разжиматься, посох начал выскальзывать на пол.
- даст тебе все...
Голос Эдвина был мягким и убаюкивающим.
- Оставьте это здесь, ладно?
Нет, подумал Нью. Не сдавайся! Он вспомнил, что говорили о Лоджии его мать и Король Горы. Она коварная, обманчивая. Она может его уничтожить. Но внезапно ему показалось, что они ошибались, они были испуганы и хотели удержать его на Бриатопе. Его чувства были в смятении - что было правдой, а что - ложью? Он нужен здесь, здесь он может иметь все. Мягкий голос Эдвина Бодейна и его улыбка обещали ему все. Все, что от него требовалось - это использовать магию. Не отпускай посох, кричал его внутренний голос. Но глаза Эдвина Бодейна не отрывались от него и Нью почувствовал железную власть его силы - холодной силы, холодной, как ночной мороз, как ветры Бриатопа. Она поглотила Нью, и его рука разжалась.
Посох упал на пол залы.
Ловушка, слабо подумал Нью. У меня все еще есть ловушка, и я должен ее держать.
Эдвин пристально смотрел на него, его голова склонилась набок, и он слегка нахмурился. Он посветил фонариком на посох, а затем снова в лицо Нью.
Нью понял, что не может, не должен думать о ловушке. Если человек в кепи поймет...
Он позволил образам Лоджии и Эшерленда целиком захватить его сознание. Эшерленд будет его домом...
- Нам надо идти, - сказал Эдвин, внимательно наблюдая за лицом Нью.
В коридоре Рейвен кинулась прочь, но пантера блокировала пути к бегству.
- Нет, - прошептал Эдвин. Желание бежать вытекло из Рейвен, как вода из пробитого ведра. - Ну, давайте не будем капризничать. - Она уронила фонарь на пол. Эдвин дотронулся до ее руки холодными пальцами, и она вздрогнула, но без сопротивления позволила вести себя по коридору.
Эдвин остановился перед закрытой дощатой дверью и направил луч своего фонаря Риксу в лицо. Зрачки Рикса сузились, но лицо оставалось серым и безжизненным.
- Мы пройдем сейчас через эту дверь. Ты однажды здесь был, когда заблудился и бродил по Лоджии. Лендлорд испытывал тебя тогда, Рикс. Пытался узнать, сколько ты сможешь выдержать, не сломавшись. Бун и Кэт сломались, каждый на свой манер. Они оказались неподходящими, и от них пришлось избавиться. Но ты выжил. - Эдвин потрепал Рикса по плечу. -Теперь мы войдем. Ты меня слышишь?
- Да, сэр, - сказал Рикс. Он был маленьким мальчиком, и ему снился плохой сон про пантер и маятники, про громкие звуки, которые причиняют боль. Но Эдвин был здесь. Эдвин его любил и заботился о нем.
Эдвин положил руку на дверную ручку, обычную дверную ручку, поблекшую от многих прикосновений, и открыл дверь.

Глава 44

Маленький мальчик, плачущий и напуганный, увидел узкую полоску света в конце длинного черного туннеля. Он побежал к ней, его коленки были сбиты от падений на каменной лестнице. На переносице была глубокая царапина, а глаза от слез почти не видели. Он достиг света, который выбивался из-под грубой дощатой двери. Его рука стала шарить в поисках дверной ручки, нашла ее и повернула.
Он вихрем влетел в холодную комнату. Стены и пол были из шершавых серых камней. На противоположных стенах горели два факела, давая тусклый оранжевый свет и длинные пересекающиеся тени. Здесь кто-то есть! Кто-то наконец его найдет! Он попытался закричать, но его голос превратился в хрип. Целую вечность он отчаянно кричал, когда Лоджия закрывала коридоры и меняла за его спиной направление лестниц.
Но в этой зале никого не было. Хотя кто-то здесь должен был быть. Они зажгли факелы, а затем пошли его искать. Он может здесь подождать, кто-нибудь вернется и найдет его.
Мальчик очень устал. Он выбился из сил, бегая вдоль стен, борясь с дверями, которые отказывались открываться, и чувствуя, что коридоры уводят его все глубже в мир холода и безмолвия. В этой зале он видел серую дымку своего дыхания. Он дрожал и обнял себя руками, чтобы хоть немного согреться.
В свете факелов блестели всевозможные ножи, которые висели над длинным столом с темными пятнами.
В другом конце комнаты стояло что-то похожее на ванну на колесах. Над ней на опускающейся с потолка цепи висело что-то покрытое длинным черным саваном. На концах таких же цепей висели крюки с заостренными концами.
В углу комнаты стоял большой прямоугольный металлический ящик с ручной пилой на нем.
Маленький мальчик подошел к коллекции ножей. Их было десять, начиная от тонкого, как льдинка, и заканчивая кривой нож-пилой. Рядом со столом стояло точильное колесо. Ножи выглядели очень острыми и хорошо ухоженными. Маленький мальчик подумал, что это из мясной лавки. Поверхность стола была запачкана засохшими багровыми пятнами. На нем лежал рулон коричневой оберточной бумаги и моток бечевки.
Мальчик подошел к металлической ванне. В ней была жидкость темно-красного цвета. Это был цвет одного из самых любимых платьев его матери. Жидкость пахла как старые пенни с головами индейцев в его коробке с драгоценностями.

Предыдущая страница 28 Следующая страница


29 Роберт Маккаммон

Но в жидкости плавали клочки волос. Кто-то стригся, подумал он. С кого-то сняли скальп.
Он посмотрел вверх, на покрытый черным саваном предмет, который висел прямо над ванной. Края савана были всего в дюйме над его головой. Он поднял руки и прикоснулся к нему. На ощупь ткань была сырой и слегка жирной. Он осторожно потянул, но саван не поддавался. Движение его руки заставило висящий предмет закачаться на цепи. Что-то капнуло в металлическую ванну.
Не надо трогать, подумал он. Не надо!
Но он схватился обеими руками за край савана и резко дернул его вниз. Саван порвался и упал.
- Я знал, что ты начинаешь вспоминать, - тихо сказал Эдвин, стоя в дверях позади Рикса. Рикс смотрел пустым взглядом в темноту комнаты, но кровь в его висках застучала сильнее. - Когда ты рассказал мне по телефону замысел "Бедлама", я понял, что это возвращается к тебе. Должно быть, что-то вызвало эти воспоминания. Что - я не знаю. Но когда ты упомянул про скелеты, висящие в подземелье выдуманного тобой дома, я понял: ты вспоминаешь то, что нашел в этой комнате, когда был маленьким мальчиком. Вчера я убедился в этом, когда ты рассказал мне о скелете, который постоянно стоит у тебя перед глазами. И о том, что, как ты думал, было серебряной дверной ручкой...
Рикс испустил тихий мучительный стон.
Он вспомнил, что черный саван порвался и упал на пол.
Над головой Рикса как маятник качался скелет. На нем еще сохранились прилипшие к костям кусочки мяса и мышц. Вместо глаз были красные дыры с запекшейся кровью и тканями. В спину был вогнан крюк, а рот широко раскрыт. Скелет был примерно с Рикса величиной.
Он отступил назад и медленно опустился на колени, а мрачный пейзаж смерти продолжал качаться взад-вперед. Рикс повалился на спину и притянул колени к груди. Глаза у него ввалились и невидящим взором смотрели вперед. - Я нашел тебя здесь, - сказал Эдвин. - Я велел тебе встать и взял тебя за руки. Я заставил тебя забыть то, что ты здесь видел, и вывел тебя из Лоджии. Я не хотел, чтобы ты это нашел, Рикс. Я пытался найти тебя раньше, чем это произойдет. Здесь было тело мальчика, которое я принес в тот день, когда вы с Буном пришли сюда играть. У меня не было времени подготовить его как следует.
Кости Рикса свело от пронизавшего его холода. Он знал, где находится и кто с ним, но не мог сосредоточиться ни на чем кроме тихого убаюкивающего голоса Эдвина. Образы метеорами проносились в его сознании: скелет в ухе таксиста-растафарьянца, пластиковый скелет, который Бун повесил в дверях Тихой Комнаты, волосы Сандры, плавающие в кровавой ванне. Он вспомнил, что случилось здесь, он вспомнил Эдвина, он вспомнил, как маленькая рука потянулась к серебряной пуговице с выгравированной на ней мордой ревущего льва и накрыла ее...
- Позже, - продолжил Эдвин, - я обнаружил, что потерял пуговицу со своей куртки. Я нашел ее в твоей коробке с драгоценностями в тот день, когда вернул обратно в твою комнату старую мебель из Лоджии. Ты, должно быть, открутил ее в тот день, и, я думаю, твое сознание сосредоточилось на ней, чтобы забыть то, что ты видел. Ты сегодня ее искал, не так ли? Я думаю, дурацкая шутка Буна в отеле "Де Пейзер" помогла тебе вспомнить еще больше. - Он схватил Рикса за руку и ввел его в комнату. Ошеломленный Нью последовал за ними. Пантера, шагнув вперед, принудила Рейвен войти. Чиркнула спичка. Эдвин начал зажигать пропитанные маслом факелы, которые были прикреплены к стенам. Его тень выросла. Оранжевый свет запрыгал по комнате, засверкал на кончиках крюков, которые на цепях свисали с потолка, отразился от набора ножей, висевших над испачканным кровью столом, высветил металлическую ванну и прямоугольную металлическую коробку в углу. Когда света стало больше, Рейвен посмотрела в лицо Нью. Его зеленые глаза ярко блестели, и он пристально смотрел прямо вперед. Она боялась, что он уже потерян.
В нескольких футах от стены лежала груда одежды. Рейвен оцепенело смотрела на маленькие ботиночки, потертые джинсы, свитера, рубашки, носки и нижнее белье.
- Вот сюда я их приношу. - Голос Эдвина, отражаясь от каменных стен, как шелк вился по комнате. - Почти всех их я нахожу на горе Бриатоп. Иногда, мисс Дунстан, я беру один из старых автомобилей в гараже, который нашли вы с мастером Ньюланом, и отъезжаю на безопасное расстояние, туда, где о Страшиле никто не слышал. Это ничем не отличается от игры в охоту. Вот только я стал менее расторопным, и иногда они убегают. - Он посмотрел на Рейвен, и его рот растянулся в тонкой улыбке. - Когда я был молодой, я мог замораживать их с тридцати футов. Они просто застывали на месте. И я мог ловить их в пределах слышимости от их дома. Лендлорд помог отточить силу, данную мне от рождения, мисс Дунстан. Я умею даже ослеплять тех, кто выходит на поиски своих пропавших детей. Они могут смотреть прямо на след и ничего не видеть. Я могу стоять в тени достаточно близко, чтобы дотронуться до них, и они никогда не узнают, что я там был.
- Вы...
Приносите детей сюда...
И убиваете их.
- Готовлю, - поправил он. - Это часть того, что Бодейны делают для Эшеров. - Эдвин пересек комнату и положил руку на плечо Рикса. - Ты меня слышишь, Рикс?
- Да, сэр. - Страшила в лесу, мелькнула у него безумная мысль.
- Должно быть передано кое-что еще, - сказал Эдвин, приблизив лицо к Риксу. - Первое - это посох, созданный для прапрадедушки Хадсона Эшера. Затем ответственность за "Эшер армаментс". Затем знания. Многие столетия твои предки поклонялись лендлорду. Настоящему лендлорду этого мира, а не только Эшерленда. Посох - это дар, символ доверия, данный лендлордом. Он будет защищать твою жизнь, Рикс, но, чтобы оправдать это доверие, ты должен делать то, что хочет лендлорд. Ты - его руки, Рикс. Я -его голос. Он отдал "Эшер армаментс" тебе потому, что из троих детей Уолена ты больше всех подходишь для того, чтобы выполнять желания лендлорда.
Волосы Сандры плавали в кровавой воде. Страшила в лесу. Эдвин здесь, чтобы защищать его, и он всегда очень любил Эдвина.
- Ты можешь использовать злость, которая накоплена в тебе, для лендлорда, - мягко прошептал Эдвин. - Я наблюдал, как эта злость с годами росла. Я знаю, на что ты способен, думаю, ты только что сам это понял. Внутри тебя горит холодный огонь, и ты можешь использовать его для "Эшер армаментс". Я все время помогал тебе...
- Помогал?..
- Сандра, - сказал Эдвин. - Она плохо влияла на тебя, Рикс. Она учила тебя использовать твою злость в книгах. Ты попусту растрачивал важные ресурсы, которые должны были быть направлены в "Эшер армаментс". Мы переговорили по телефону, и я объяснил ей, чего я хочу от нее. Я знал, что это повредит твоему сочинительству. Ты понимаешь, что я сделал это для тебя?
По щеке Рикса скатилась слеза.
- Я...
Любил...
- Это была не любовь. Это была пустая трата времени. Любовь - это то...
Что ты будешь делать для лендлорда, для меня и для "Эшер армаментс". Что-то дрогнуло в душе Нью. С огромного расстояния вернулось то, что говорил ему Король Горы: "ЗЛО... ЗЛО СУЩЕСТВУЕТ... ЧТОБЫ РАЗРУШАТЬ ЛЮБОВЬ".
В углу за прямоугольной коробкой - костедробильной машиной, которую Эдвин использовал рано утром, когда Бун бродил по Лоджии, - раздался протяжный скользящий звук. Эдвин обернулся, и из тени вышла окровавленная фигура с избитым лицом. Голова Логана дергалась, а одна рука беспомощно болталась. Когда он раскрыл рот, чтобы издать жалкий булькающий звук, из уголков его рта потекла кровь.
Эдвин привел сюда Логана два дня назад, обнаружив его рядом с развалинами зоопарка, где он ждал Жадного Желудка. Эдвин решил продемонстрировать парню силу, которой он пользовался как Страшила. У Логана тоже были такие способности, но еще грубые и не отточенные. Здесь, в этой комнате, когда Эдвин разрешил ему изучить ножи, Логан повел себя, как ребенок в магазине игрушек. Эдвин рассказал ему все, и Логан был поражен, узнав, что всю остальную жизнь будет пользоваться этими ножами и что мама, папа, бабушка и дедушка уже дали свое согласие.
Эдвин послал внучатого племянника в гараж, строго наказав ему удержать там Кэтрин до прихода пантеры, но не должен был прикасаться к ней. Способности Логана еще были подвержены влиянию его страстей. Кроме того, Эдвин всегда любил мисс Кэтрин, и незачем было осквернять ее перед исполнением приговора лендлорда.
Кэсс видела из Гейтхауза смерть Кэтрин. Когда Логан не вернулся, Эдвин пошел в гараж и обнаружил на бетоне кровь. Рядом лежал железный обод шины, на нем была кровь и клочок волос. Волосы принадлежали не Кэтрин. Эдвин понял: что-то пошло не так, вероятно, из-за отказа Логана подчиняться приказам.
Теперь, пристально оглядев молодого человека холодным взглядом, Эдвин понял, сколько вреда причинила Кэтрин ободом от шины. Талант Логана погиб. Эдвин презрительно покачал головой.
- Так, - сказал он, - ты притащился обратно сюда, да?
Логан, глупо улыбаясь, нетвердо шагнул вперед. С его подбородка капала кровь.
- Я ошибся в тебе, - продолжил Эдвин. - В тебе нет необходимой для этого дисциплины. Я думал, я смогу обтесать тебя...
Потому что в твоем возрасте сам был точно таким же. Но я ошибался, верно? - Он быстро взглянул на пантеру.
Жадный Желудок встал и перебежал через комнату к Логану. Быстрым прыжком он сбил молодого человека на пол. Логан взбрыкнул ногами, и из его изуродованного рта вырвался ужасный сдавленный крик. Рейвен, зажав уши руками, стала пятиться, пока не прижалась спиной к стене. У ее ног лежала детская одежда. В челюстях пантеры захрустели кости. Логан молчал.
- Я...
Любил...
Ее, - прошептал Рикс. Его лицо покрылось капельками холодного пота.
Эдвин наблюдал, как ужасная пантера пожирает тело Логана.
Затем, удовлетворенный, он повернулся к Рейвен.
- Вы будете следующим блюдом, мисс Дунстан. Он всегда голоден.
- Нью! - слабо прошептала она. - Пожалуйста...
Помоги мне...
- Мастер Ньюлан пришел домой, туда, где его место. Он будет следующим Страшилой. Лендлорд и я прекрасно его научим. Видите ли, диета для Эшеров очень важна. Если они не будут есть как следует, Недуг преждевременно состарит их. Хадсон Эшер, его брат Родерик и их отец Малькольм попали в завал в угольной шахте. Прошли недели, прежде чем их нашли. Но Хадсон и Родерик выжили...
Разделив между собой отца. Эшеры - каннибалы, мисс Дунстан. Долгие годы они получали мясо из лавки в Чикаго. Урия Хинд также служил лендлорду. Но, увы, чикагский пожар уничтожил его бизнес, да и его самого.
- Они...
Едят...
- Да, детей. Моя жена готовит прекрасные уэльские пироги.
Ноги Рейн подкосились. До чикагского пожара, поняла она, в Страшиле не было нужды. И только после пожара, когда Эшеры утратили возможность покупать человеческое мясо, на гору Бриатоп пришел Страшила.
Сжатая в кулак рука Нью почувствовала в кармане какой-то предмет. Игрушка Натана. Этот человек принес Натана сюда и содрал мясо с его костей.
Его душа затрепетала. Все, подумал он. Все...
И все, что от меня требуется - это использовать магию. Зло существует, чтобы разрушать любовь. Все, что я должен делать, - это...
Сатана ищет человека, говорил Король Горы. Неважно, где ты живешь, важно, что живет внутри тебя.
Все...
Использовать магию...
- Мастер Ньюлан? - Эдвин протянул ему руку. - Идите ко мне.
Нью попытался сопротивляться, попытался врасти ногами в камни.
- Идите ко мне. Возьмите меня за руку.
Нью рвануло вперед. Его зеленые глаза сверкали, как лампы, на белом как мел лице застыло напряжение.
- Идите домой, - прошептал Эдвин. - Позвольте лендлорду вас полюбить. Шаг за шагом Нью приближался к нему. Он был не в силах повернуться.
Лицо Эдвина деформированной луной висело в оранжевом свете.
Все, подумал он. Используй магию.
Их пальцы встретились. Рука Эдвина крепко стиснула руку Нью и старик улыбнулся.
Нью почувствовал, что его затягивает в жерло вулкана. И в этом жерле клубились образы ада: города, проваливающиеся в огромные трещины, куски камней, падающие на бегущих по улицам людей, взрывающиеся огненные шары и грибообразные облака, горы обгоревших тел, багровое небо, наполненное ракетами и поднимающимся паром, в который превратился смех того создания, что жило под личиной Эдвина Бодейна, - темного тощего зверя с желтыми кошачьими глазами и раздвоенным языком, мелькающим в удушливом воздухе.
- Иди домой, - настаивал Эдвин.
Сознание Нью было готово расколоться. Зло...
Зло существует, чтобы разрушать любовь... Боже, помоги мне...
Дам тебе все...
Используй магию...
Важно то, что живет в тебе... Боже, помоги мне...
ИСПОЛЬЗУЙ МАГИЮ!
Ловушка, догадался он. Улыбающийся монстр, которым был Страшила, только что сунул руку в капкан!
ИСПОЛЬЗУЙ МАГИЮ, кричало внутри Нью. Он подумал о Натане, убитом в этой комнате, о сотнях детей, которые погибли здесь, чтобы потом их подали на красивых серебряных блюдах к обеденному столу Эшеров. ИСПОЛЬЗУЙ МАГИЮ! В его крови вскипел гнев, сметая иллюзии богатой жизни в Эшерленде. В голове Нью прояснилось. Он крепко сжал руку Эдвина и почувствовал, как хрустнули костяшки пальцев.
Улыбка Эдвина застыла, в его глазах блеснул страх. Он начал вырывать руку.
ИСПОЛЬЗУЙ МАГИЮ! В волосах Нью заплясали голубые искорки.
И из рукава его пиджака вырвался волшебный нож, порвав державшую его клейкую ленту. Он вылетел, как ракета, оставив на руке полосу ожога.
Эдвин не успел защититься: волшебный нож вошел ему под мышку по самую рукоятку. Он яростно крутился, питаемый силой гнева Нью, и когда Эдвин закричал и, зашатавшись отступил назад, нож как дрель скрылся в его теле, разбрасывая вокруг осколки костей и клочья живой ткани. Эдвин издал булькающий звук и запрыгал, а нож продолжал гулять по его телу. Залитый кровью, он вылетел из спины и с такой силой ударился о каменную стену, что лезвие сломалось.
Эдвин умирал, но его тело продолжало корчиться. Его глаза были широко открыты, а губы посерели. По комнате гуляли холодные волны энергии. Крюки яростно качались на цепях. Ножи сорвались со стены и летали по комнате, отскакивая от стен и потолка. Один из них задел жакет Рейвен, другой промчался мимо ее лица. Металлическая ванна взмыла в воздух и устремилась к Нью с такой скоростью, что он едва успел отпрыгнуть в сторону.
Лезвие ножа, жужжа как шершень, задело щеку Рикса. Потекла струйка крови, и боль разрушила его оцепенение. Он смотрел на качающиеся крюки, и реальность снова вернулась к нему. Эдвин был Страшилой. Эдвин был причиной самоубийства Сандры. Каннибализм поддерживал в Эшерах молодость, оттягивая насколько возможно Недуг. Эшеры поклонялись злу и построили "Эшер армаментс" как алтарь той силе, которая жила в Лоджии, тому великому злу, что собралось вокруг него и использовало их для разжигания костра уничтожения.
Эдвин свернулся на полу в расползающейся луже крови. Судороги его тела сотрясали стены. Как обезумевший зверь, кусающийся перед смертью, он бил во всех направлениях своей ужасной злой магией. Дверь в комнату сорвалась с петель. Холодные потоки энергии хлестали повсюду, сбили на пол Рейвен и швырнули Рикса о стену.
Нью услышал предостерегающий крик Рейвен. Когда он обернулся, черная пантера, выпустив когти, прыгнула на него.
Нью увернулся и одновременно направил удар своей магии. Словно молот обрушился на ребра Жадного Желудка, швырнув его на стену. Пантера, шатаясь, поднялась на ноги и снова пошла в атаку. В ее глазах сверкала жажда крови.
Нью стоял на месте до тех пор, пока пантера не приблизилась вплотную, а затем собрал комок энергии, и тот, как железная пика, ударил в череп Жадного Желудка. Отброшенная назад пантера, завыв от боли, плюхнулась в металлическую ванну. И снова она встала. Ее мышцы дрожали.
Когда пантера собралась в комок для третьего прыжка, Нью поднял в воздух стол и обрушил его на спину Жадного Желудка. Стол был тяжелый, и Нью понял, как много сил ушло на то, чтобы вогнать волшебный нож в Эдвина Бодейна. Он быстро слабел.
Жадный Желудок покатился по полу, щелкая змеиным хвостом, а затем прыгнул на Нью с проворством, которого тот не ожидал.
Нью попытался направить на зверя еще один удар, но мальчик был обессилен словно перегревшееся машина. Он отпрыгнул в сторону, но когти пантеры, порвав пиджак, вонзились ему в ребра. Он вскрикнул и упал на колени, из его бока потекла кровь. Жадный Желудок повернулся к нему, из пасти выскочил язык, и Нью увидел, что в глазах пантеры вспыхнуло торжество. Монстр знал, что Нью вымотан и боль затуманила его рассудок. Нью посмотрел наверх. Крюки, подумал он. Если он сможет собраться с силами...
Жадный Желудок внезапно встал на задние лапы и прыгнул на мальчика. Нью собрал все свои силы, чтобы вызвать и направить достаточно энергии. Его голову пронзила резкая боль, и он вскрикнул, когда почувствовал, что сквозь него идет энергия, унаследованная им от предков. Она начала бить из его костей, и на одно ужасное мгновение Нью показалось, что он объят пламенем.
Последняя волна магии Нью поразила Жадный Желудок в прыжке. Она швырнула пантеру к потолку и затем, когда зверь начал падать, с силой подвела под него один из болтавшихся крюков.
Острый конец крюка вонзился пантере под брюхо. Когда она заверещала и задергалась, крюк вошел еще глубже. Тяжесть ее тела натянула цепь. Балка, к которой крепилась цепь, прогнулась.
И тут Жадный Желудок начал соскальзывать на пол. Его брюхо было разодрано, и из зияющей раны вываливались угольно-черные внутренности. С резким треском, напоминавшим ружейный выстрел, балка сломалась.
Нью совершенно обессилел и не мог подняться с пола. Он зажал рукой кровоточащий бок и смотрел, как пантера бьется и рычит, пытаясь освободиться.
Холодные волны энергии продолжали сотрясать комнату. Эдвин отказывался умирать. Из коридора Рейвен услышала жуткий стон, который набирал мощность и силу.
Маятник, в ужасе подумала она. Смерть колдуна привела чувствительную машину в движение!
Рикс, балансируя на трясущемся полу, дошел до Рейвен и помог ей подняться. Его худое лицо было серым, только на щеке багровела полоса. Он тяжело моргал, все еще не оправившись от шока.
- Нам нужно уходить! - прокричала Рейвен. На другом конце комнаты рассыпанные по полу ножи взмыли вверх и ткнулись в стену. - Вы можете найти дорогу?
Он покачал головой. Он не помнил, как Эдвин привел его сюда, и боялся, что Лоджия может их замуровать.
Нужно возвращаться через туннель, поняла Рейвен. Балка, которую сломал Жадный Желудок, сорвалась. Она рывком подняла Нью на ноги и сказала:
- Пошли! Быстро!
Низкий стон продолжал нарастать, а потоки черной магии, исходящие от скрюченного тела Эдвина, начали крушить стены. Рикс остановился, чтобы оглянуться на пожилого человека, которого он любил.
Но увидел только Страшилу.
Затем он повернулся и побежал вслед за Рейвен и Нью.
Коридор сотрясался, с потолка падали куски камней, а висевшая в воздухе пыль почти ослепила их.
- Посох! - сказал Нью Рейвен. - Я должен вернуться!
В лаборатории Лудлоу маятник продолжал уверено раскачиваться.
Камертоны вибрировали, и низкий звук уже перешел болевой порог. Рейвен, чьи кости пронзил этот звук, взяла обратно свой фонарь. Стены и пол бешено дрожали, и когда Нью поднял посох Короля Горы, у его ног пробежала трещина. Всего несколькими футами дальше сверху упал кусок камня величиной с наковальню. Мелкие камешки дождем сыпались на их головы и спины. Маятник раскачивался все быстрее, и Нью чувствовал ужасное давление, распирающее изнутри его голову. Он понял, что остановить Маятник невозможно. Эта штука вышла из-под контроля, и что произойдет - знает только Бог. Им нужно как можно быстрей выбираться из Лоджии.
Пол в комнате вздулся, и Нью едва не упал на колени. Басистый звук превратился в низкое демоническое мычание.
Ориентируясь с помощью фонарей, они бежали по сотрясаемому дрожью коридору к лестнице на самый нижний уровень. В следующий момент стон Маятника достиг высоты полнейшей агонии. Барабанные перепонки Рикса были готовы лопнуть. Он с трудом шел вниз по лестнице, его вестибулярный аппарат был от этого шума в полном смятении. Из носа у него хлынула кровь. Гранитные колонны на нижнем уровне дрожали. Стальные сваи издавали высокие воющие звуки, словно струны арфы, которую щипала рука сумасшедшего. Одна из колонн покрылась трещинами и обвалилась, за ней вторая и третья. С потолка падали камни.
- Фундамент! - прокричала Рейвен, едва слыша сама себя. - Разрушился фундамент!
Перед ними простирался туннель. Камни вокруг них двигались и терлись друг о друга. Из трещин над их головами лилась черная вода.
Их по-прежнему преследовал стон Маятника. Рейвен зашаталась, но Рикс поддержал ее и подхватил фонарь, который она уронила. Под ногами у них бурлила вода.
И тут волосы на голове у Нью стали дыбом, и он обернулся обратно к Лоджии. Рикс, который был в нескольких шагах впереди, посмотрел через плечо и посветил в том направлении откуда они шли. От ужаса он замер. Луч света высветил бегущую по туннелю пантеру. Она приближалась, как огромная черная машина разрушения. За ней волочились внутренности, а в животе по-прежнему глубоко торчал крюк.
Видя бегущего к ним монстра, Нью еще крепче сжал свой посох. Собственных сил у него больше не осталось. Он ослабел и был вынужден положиться на силу, передававшуюся из поколения в поколение в сучковатой палке, которая на рынке не стоила бы и пары долларов.
- Ну, давай, ты, ублюдок! - с вызовом прокричал Нью.
Жадный Желудок прыгнул, из его ноздрей вырывался пар.
Нью махнул посохом, как бейсбольной битой.
Из посоха вырвался ослепительный шар голубого огня и встретился с головой пантеры. Монстр завизжал, на мгновение они оба, Нью и Жадный Желудок, были связаны пылающим посохом. Затем тело Жадного Желудка, словно натолкнувшись на каменную стену, отлетело назад, а Нью упал в плескавшуюся у его колен воду. Каждый его нерв горел как в огне.
Тело пантеры, с головой, висящей на нескольких тугих мышцах, медленно начало подниматься на ноги. Ее челюсти хватали пустой воздух.
И тут сквозь вой машины Лудлоу Эшера до них дошел резкий треск камней туннеля, словно кто-то могучей рукой ломал толстые палки. Секция туннеля между ними и Лоджией провалилась. Потоки воды устремились к Жадному Желудку, Рейвен, Нью и Риксу. Рикс успел лишь положить руку на талию Рейвен, и вода ударила их с такой силой, что они были сбиты с ног и отброшены назад. Он ничего не видел. В него врезалось тело Нью, затем его отнесло в сторону.
Потоки воды подняли Рикса, его голова появилась в темном воздухе, и он услышал как трещат и раскалываются камни над ним. Вода из озера вовсю лилась в туннель. Рикс судорожно вдохнул воздух и прокричал Рейвен:
- Держитесь!
Рука Рейвен нащупала его плечо и крепко в него вцепилась. Весь туннель был заполнен водой, и голова Рикса вновь скрылась под поверхностью.
Потоки воды бросали их из стороны в сторону. Рикса неумолимо тащило вверх, спиной по камням, которые еще не развалились. Из его ноздрей вырывался воздух. Рейвен чуть было не отнесло, но он держал ее изо всех сил.
В груди жгло от недостатка воздуха. Потоки воды бурлили, дергая и толкая их во все стороны одновременно. Холодная волна снова швырнула Рикса вверх, и он еще раз ударился о потолок туннеля.
Но, запутавшись в тростнике и водорослях, он понял, что поток вытолкнул его из туннеля к поверхности озера. Теперь вода засасывала его снова, и он яростно этому сопротивлялся. Рейвен тоже колотила ногами, пытаясь удержаться на плаву.
Их наполовину втянуло в туннель, и тут под ними забурлил новый поток, вытолкнувший из на поверхность.
В серой завесе дождя появилась голова Рикса. Рядом с ним кашляла и судорожно хватала воздух Рейвен. Силясь удержать ее, Рикс чуть не вывихнул руку. Волны толкали их к каменистой отмели. Когда они лежали на грубых камнях, а дождь и волны бились вокруг них, Рикс оглянулся на остров. Лоджия дрожала, как огромный камертон. Стеклянные купола бились вдребезги, по крыши перекатывались мраморные львы.
Стон Маятника пульсировал в вихрящемся воздухе. Он изменился и превратился в грубый, сводящий с ума крик, бьющий по сознанию Рикса:
- предддддатели...
Лоджия разваливалась, как карточный домик. Она приподнималась и шаталась, ее башенки и дымоходы качались, а затем рушились вниз. Крыша провалилась. Вода из озера захлестывала дом, фонтаны брызг поднимались в воздух на добрых пятьдесят футов. Западное крыло задрожало и осело, а содержимое комнат выплеснулось, словно драгоценные камни из сокровищницы. - все вы...
Голос Лоджии слабел.
После следующего сотрясения по фасаду дома пошла трещина, и он обрушился лавиной мрамора и кирпича. Стали видны изысканно отделанные комнаты, коридоры и лестницы, которые медленно, один за другим, рушились и исчезали в воде. Озеро превратилось в булькающий котел, наполненный прекрасными обломками, которые выталкивало на поверхность и снова затягивало в глубину.
Внезапно остатки Лоджии расколола огромная трещина, которая пошла от фундамента. Она разделилась на дюжину других трещин, от которых неумолимо поползли сотни новых.
- все вы предатели...
Лоджия оседала и разваливалась, словно в огромном замедленном взрыве. В озеро рушились тонны мрамора.
Падали стены. Из руин Лоджии до них дошла холодная волна гнева, принесшая с собой через озеро крик преда-а-а-а-атели, который разнесся над всем Эшерлендом и горой Бриатоп, повалив тысячи деревьев.
Голос Лоджии затих, и грохот Маятника прекратился.
На другом конце озера танцевали фонтаны воды. К берегу плыли стулья, письменные столы, чучела, шкафы, кровати и пианино. Деревья вокруг озера были сломаны у самой земли. Почти весь лес на южной части горы Бриатоп также повалило.
Звуковое оружие Лудлоу Эшера полностью разрушило Лоджию.
Когда Рикс и Рейвен снова смогли пошевелиться, они медленно побрели по отмели. Рядом с остатками моста в грязи лежала на боку еще одна фигура. Рикс помог Рейвен выйти на берег и повернулся к руинам. Из носа у него капала кровь, в нескольких местах красовались ссадины, правая рука беспомощно висела. Он знал, что Маятник не достиг своего полного потенциала. Тяжесть Лоджии, подумал он, должно быть, раздавила машину до того, как она смогла разрушить все вокруг.
Неожиданно из глубин озера поднялась передняя часть красивого коричневого лимузина. Он был покрыт грязью, а радиатор походил на ухмыляющийся кривой рот. Затем он медленно погрузился обратно в воду. Только теперь Рикс осознал, что по-прежнему сжимает в руке черную трость. На серебряной голове льва практически не было грязи.
Он держал ее так крепко, что заломило пальцы.

ЧАСТЬ ВОСЬМАЯ. РЕШЕНИЕ

Глава 45

ГЛАВА СЕМЕЙСТВА ЭШЕРОВ СКОНЧАЛСЯ. ЛОДЖИЯ РАЗРУШЕНА.
ПОДЗЕМНЫЕ ТОЛЧКИ В ФОКСТОНЕ.
Рейвен Дунстан, редактор и издатель "Фокстонского демократа":
В среду 31 октября в Эшерленде, своем фамильном поместье семью милями восточней Фокстона, скончался Уолен Эрик Эшер, патриарх могущественного клана Эшеров, владелец и президент "Эшер армаментс компани".
Уолен Эшер несколько месяцев был прикован к постели. По словам доктора Фрэнсиса из Бостона, причиной смерти послужило обширное кровоизлияние в мозг. Похороны, состоявшиеся в поместье второго ноября, посетило большое количество правительственных и военных официальных лиц. После смерти Уолена Эшера остались его жена, Маргарет Эшер, дочь, Кэтрин Эшер, и двое сыновей, Бун и Рикс Эшеры.
Рикс Эшер объявлен наследником семейного дела. Пресс-атташе семьи Эшеров сообщает, что Бун и Кэтрин Эшеры объявили о длительных туристических планах.
За те часы, в течение которых умирал Уолен Эшер, серия яростных подземных толчков, локализованных в районе горы Бриатоп, стерла с лица земли Лоджию Эшеров, стасорокатрехлетний замок, построенный Хадсоном Эшером. По словам Рикса Эшера, его реконструкция не планируется.
От толчков, которые чувствовались даже в Эшвилле, дрожали стекла в Фокстоне, Тэйлорвилле и Рэйнбоу. В клинику Фокстона для лечения повреждений, нанесенных разбитыми стеклами, поступили Невиль С.Уинстон, Бетти Чесли, Элтон Вейр и Джонни Фабер, все из Фокстона.
Геологи из Университета Западной Каролины сильно озадачены землетрясением и в настоящее время начали исследование района в надежде выяснить происхождение подземных толчков.
Осенью 1893 года в районе Фокстона и горы Бриатоп уже было землетрясение, вызвавшее значительные разрушения и унесшее жизни двух с лишним десятков обитателей горы.
Коллектив редакции газеты "Фокстонский демократ" выражает семье Уолена Эшера искренние соболезнования.
Стояла середина января и дул холодный ветер, когда Рейвен остановила свой "Фольксваген" перед закрытыми воротами Эшерленда. Она подняла воротник пальто и лишь затем опустила стекло. В пределах досягаемости было маленькое переговорное устройство. Она нажала на кнопку и стала ждать.
- Да? - спросил голос.

Предыдущая страница 29 Следующая страница


Участь Эшеров 30

- Рейвен Дунстан. Мистер Эшер ждет меня.
Ворота раскрылись, чтобы впустить ее. После того, как машина проехала, ворота сами закрылись.
У парадной двери Гейтхауза ее встретила молоденькая горничная, которая взяла у нее пальто и проводила не в гостиную, где Рейвен с того ужасного дня была несколько раз, а наверх, в коридор, где единственным звуком было тихое тиканье старинных напольных часов. Рейвен проводили до лестницы, которая поднималась к белой двери с серебряной ручкой.
- Мистер Эшер ждет вас, - сказала горничная, нервно посмотрев наверх. - Благодарю вас. - Рейвен поднялась к двери, и там помедлила. В воздухе витал слабый неприятный запах. Он напоминал запах начинающего портиться мяса. Она постучалась. Тишина в доме ее нервировала. Когда Рикс не ответил, она открыла дверь и заглянула в комнату.
Он сидел на краю большой кровати, на которой был лишь голый матрас. В комнате не было света и окон, и он прищурился, когда посмотрел в сторону двери.
- Рейвен? - спросил он. - Заходите. Если хотите, дверь можете оставить открытой.
Она вошла в комнату и приблизилась к нему. Запах здесь был сильнее. Она видела, что стены обиты резиной, и знала, что это Тихая Комната, комната, о которой ей рассказывал Рикс, комната, где умер Уолен Эшер.
На Риксе дорогой серый костюм и голубой галстук в полоску. В галстуке была маленькая алмазная булавка. Его лицо было усталым и опустошенным, как будто он долгое время не спал. Под глазами темнели круги. Он посмотрел на Рейвен встревоженным взглядом, и она увидела, что на коленях он держит черный скипетр.
- Я пришла, как только смогла вырваться из офиса, - сказала она. - С вами все в порядке?
Он слабо улыбнулся.
- Не уверен. Я больше ни в чем не уверен.
- Я тоже, - призналась она. Здесь было холодно, и Рейвен обняла себя руками, чтобы согреться. - Папе становится лучше, - сказала она. - Врачи говорят, что он действительно пошел на поправку. В последний раз, когда я у него была, он меня узнал.
- Хорошо. Я рад. - Рикс провел рукой по гладкому черному дереву. -Моя мать наконец-то уехала на отдых. Она говорила, что мне следовало бы как-нибудь приехать на Гавайи в отпуск.
- Она уже...
Знает о Буне и Кэтрин?
- Я думаю, она действительно хочет верить, что Кэт в Италии, а Бун путешествует по Европе. Конечно, она понимает, что что-то не так. Если она позволит себе осознать, что они мертвы, то сойдет с ума. Я полагаю, когда-нибудь ей придется это узнать, но я перейду через этот мост, когда до него дойду. Я...
Действительно благодарен вам, Рейвен, за ту статью, которую вы написали. Я до сих пор не понимаю, почему вы не раскрыли всего, но хочу, чтобы вы знали, как сильно я вам признателен.
Она знала, что у нее был шанс, который выпадает один раз за всю жизнь, и она его упустила. Что было главным? Страшила мертв, его род прерван, и дети больше не будут бесследно исчезать. В том, через что она прошла, Рейвен до сих пор многого не могла понять, и иногда все это казалось ей каким-то очень неприятным сном. Вот только ее хромота навсегда исчезла, отец был в нервной клинике, а Лоджия лежала в руинах. Однако глубоко внутри Рейвен была противна сама мысль о том, чтобы написать статью, которая объяснила бы жителям горы, куда годами пропадали их дети. Ее восприятие зла резко обострилось, и, когда она видела сообщения о пропаже детей в других газетах, у нее мороз шел по коже. Тираж "Демократа" продолжал расти, а Нью Тарп прекрасно справлялся с работой разносчика газет. Довольно скоро она рассчитывала дать ему написать свою первую статью, но пока что он, как все нормальные дети, ходил в школу.
- Я вчера получил письмо, - сказал Рикс. - От Паддинг Эшер. Она сейчас в Нью-Йорке и в письме сообщает мне, что только что подписала контракт с издателем.
- Что?
Рикс кивнул, и на его лице появилась мрачная улыбка.
- Они заплатят ей сто тысяч долларов за то, что она напишет отчет о своей жизни под фамилией Эшер. Она намерена провести ток-шоу и дать интервью газете. Ну разве это не пинок под зад?
- А может ли она это сделать?
- Я не знаю. Мои адвокаты сейчас занимаются этим. Боже, - тихо сказал он. - Послушайте меня. Я думаю, что с каждым днем становлюсь все больше и больше похож на своего отца. Из зеркала на меня смотрит его лицо.
- Что вы решили делать? Я имею в виду ваше состояние.
- Уэльских пирогов больше не будет, - сказал он, и Рейвен вздрогнула. - Извините. Я не хотел этого говорить. Мне звонил доктор Фрэнсис. Он по-прежнему хочет сделать те анализы, о которых я вам рассказывал. Мне придется поехать в Бостон и на пару недель лечь в больницу.
- Вы намерены это сделать?
- Я хочу, но... Рейвен, что, если этот недуг неизлечим? Что, если это так глубоко сидит в генах Эшеров, что его невозможно выкорчевать? Я видел, как умирал мой отец на этой самой кровати. Я никому не пожелал бы увидеть такое, даже ему. - Он умоляюще посмотрел на нее и прошептал: - Я...
Так боюсь.
- Но у вас есть шанс, - сказала Рейвен. - Все остальные Эшеры тоже имели шанс, но отвернулись от него. А вы имеете самые лучшие шансы из всех. Современные медицинские технологии дают реальную возможность пересилить Недуг. Разве не это вам сказал доктор Фрэнсис?
- Он сказал, что они сделают все возможное. Но что, если этого недостаточно? Что, если я должен, как мой отец, умереть в этой комнате?
- Вы не такой, как ваш отец, Рикс. Вы смотрите на вещи по-своему. Вы не должны жить точно так же. Вы должны предпринять определенные усилия и изменить порядок вещей. А если не вы...
То кто?
- Я все еще чувствую здесь его запах, - сказал Рикс и закрыл глаза. Его пальцы поглаживали скипетр. - Он внутри меня. Все они - Хадсон, Арам, Лудлоу, Эрик, Уолен - все они во мне. И я не могу этого избежать, как бы сильно я ни старался.
- Да, - согласилась она, - не можете. Но вы можете быть Эшером, который отличается от всех своих предшественников.
- Я последний в роду, Рейвен. Это умрет вместе со мной. Я не должен вводить ребенка в мир Эшеров.
- Я понимаю. Значит, вы решили повернуться к жизни спиной? Собираетесь запереться здесь и проглотить ключ? Черт возьми, Рикс, у вас есть все, а вы этого не видите! Я говорю не о деньгах - вы, вероятно, были бы куда счастливее, если бы начали их тратить, а не оставили лежать в банке. Подумайте о школах, которые вы можете на них построить! О больницах! Подумайте о людях, которые нуждаются в пище и жилье, а таких в этом районе очень много! У вас есть шанс, Рикс! Вы можете быть в тысячу раз человечнее любого другого Эшера!
Рикс знал, что она права. Для начала он мог бы построить несколько приличных домов для жителей горы Бриатоп. Кирпичные дома были бы куда лучше, чем их лачуги, пропускающие воду, как решето. Есть люди, нуждающиеся в пище и крыше над головой, и дети вроде Нью Тарпа, которые хотят получить образование, чтобы по возможности максимально развить свои способности. Одна десятая состояния Эшеров смогла бы создать такой университетский комплекс, которому не было бы равных в мире.
- Вы поедете со мной в Бостон? - спросил он.
Она помедлила, пытаясь заглянуть ему глаза. В них снова был свет.
- Я бы хотела, - ответила она. - Да. Я бы очень этого хотела.
- Я...
Попросил вас, потому что мне нужна ваша помощь. Я пытаюсь принять решение. Я не знаю, смогу ли я это сделать один, но это для меня очень важно.
- В чем дело?
- "Эшер армаментс", - сказал он. - Ее нужно закрыть. Нужно остановить конвейеры по выпуску оружия, Рейвен.
- Если это ваше решение, - твердо сказала она, - "Демократ" вас поддержит.
Рикс встал с кровати. Он начал нажимать кнопки на панели управления; зажглись телевизионные экраны, показывая картины из мира Эшеров. В голубоватом свете мониторов Рейвен увидела глубокие морщины, прорезавшие лицо Рикса. - Я хочу прекратить это, но моя сестра была права. Всегда кто-то должен делать оружие. Значит ли это, что всегда будет война? Неужели род человеческий так безнадежен, что не будет конца разрушениям? Боже мой...
Я день за днем думаю об этом и все никак не могу решиться. Если я закрою "Эшер армаментс", более шести тысяч человек потеряют работу. Если не закрою, не будет конца производству оружия. Оно год за годом будет становиться все более вредоносным, более опасным.
Он держал скипетр перед ней. Его рука дрожала.
- Я теперь знаю, что значит эта штука, что она значила для всех Эшеров. Это - власть. Почему я не могу ее отшвырнуть? Почему я не могу сломать ее о колено? Боже, я пытался! Но что-то внутри меня не хочет отдавать власть!
На лице Рикса отражались муки сомнения.
- Должен ли я закрыть "Эшер армаментс" и потерять все влияние, которое обеспечивает мне это безумие? Или я должен позволить фабрикам штамповать бомбы и ракеты и сам влиться в это безумие? Что мне решить?
- Простите, мистер Эшер...
Рикс посмотрел в сторону двери, где стояла горничная.
- Да? В чем дело?
- К вам посетители, сэр. Генерал Маквайр и генерал Бергер. С ними мистер Меридит, и они просят позволения проехать через главные ворота. Рикс глубоко вздохнул и выпустил воздух через ноздри. - Хорошо, Мэри, - сказал он в конце концов. - Пусть проедут. - Он провел рукой по лицу. -Я знал, что не смогу долго избегать их, - сказал он Рейвен. - Они принесут свои чемоданчики с планами. Они будут мне улыбаться и говорить, как хорошо я выгляжу, учитывая трагическую смерть Уолена. И это будет начало, Рейвен. Что мне им сказать?
- Что бы вы ни решили, - сказала она, - я помогу вам. Я встану на вашу сторону. Используйте ваш шанс. Будьте Эшером, который не похож на других.
Рикс пристально посмотрел на нее и неожиданно понял, какое решение он принял, когда смотрел в лицо этим улыбающимся генералам в доме своего отца. Он молил Бога, чтобы это решение оказалось верным.
Он взял Рейвен за руку, и они спустились вниз, чтобы посмотреть в лицо будущему.

Глава 46

С черного озера в лицо Нью Тарпу дул холодный ветер.
Он стоял на холодном берегу. На нем было тяжелое шерстяное пальто, которое ему прислал мистер Эшер, когда Нью еще был в больнице, в Эшвилле. На боку у него навсегда остались кривые шрамы, напоминание о его битве с Жадным Желудком.
Равномерно бледно-серое небо было лишено каких-либо деталей. В тех облаках есть снег, думал он. Но в этом году будет не так холодно, потому что мистер Эшер утеплил дом Тарпов. Он предлагал поставить центральное отопление, но Майра Тарп сказала, что не хочет, чтобы вся гора в холода ходила в ее дом.
На другом берегу из острова как сломанный зуб торчали руины Лоджии Эшеров. Мост не был восстановлен, и кроме как на лодке на остров было не попасть.
Что, по мнению Нью, было прекрасно. Он не сунулся бы туда и за миллион долларов.
Он пошел по краю озера, у его ног тихо плескалась вода. Кончик сучковатой трости, которую нес мальчик, проткнул в черной грязи дырку, откуда сочилась вода.
Когда потолок туннеля развалился, Нью держал посох Короля Горы. Его стало мотать между стенами. Он сумел уцепиться за край дыры в потолке, где было выбито несколько камней, и повис как флаг. Мимо струилась вода. Он пытался пробиться наверх, а потоки воды толкали его вперед и тянули назад. Затем силами конфликтующих потоков его выкинуло из туннеля и вытолкнуло на поверхность. Сильная волна выбросила Нью на берег, и он лежал там, оглушенный и задыхающийся, с двумя сломанными ребрами, пока Рейвен и мистер Эшер его не нашли.
Он уже несколько раз спускался сюда с горы, чтобы посмотреть, что еще выплюнет озеро. Однажды здесь в грязи валялись сотни серебряных ножей, вилок и ложек. Как-то раз всплыли два комплекта рыцарских доспехов. Но самой странной вещью из всех, какие он обнаружил, было грязное чучело лошади, выглядевшей так, будто она все еще бежит на скачках. На ее боках были глубокие раны, оставленные, по-видимому, шпорами.
Нью остановился, чтобы поднять посохом обрывки шелковой сорочки. Затем он бросил лохмотья обратно в воду. После того, как все закончилось и он вышел из больницы, он обнаружил, что его гнев исчез. Натан был отомщен, а Страшила мертв. Жадный Желудок покоится где-то в грязи развалин. Он надеялся, что Король Горы в конце концов обрел покой. А он был главой дома, и он должен был жить дальше. Он изо всех сил старался помириться с матерью, и теперь она собирала и читала выпуски "Демократа", под которым стояло и его имя - имя разносчика.
Сначала, когда он вернулся домой из больницы, она была против того, чем он хочет заняться, но в конце концов согласилась.
Позади дома, по бокам отцовской могилы, они похоронили Короля Горы и кости его сестры.
Он остановился посмотреть на стаю черных дроздов, летящую над озером. Теперь тут не было Лоджии, о которую они разбивались. Дрозды и утки возвращались обратно.
Он пристально посмотрел на остров и провел пальцами по посоху. В посохе была сила, которую он еще не мог понять. Иногда он думал, что утонул бы в том туннеле, но посох непонятным образом дал ему силы выбраться.
Часто ему было трудно держать себя в руках, но над этим он тоже работал. Однажды он щелкнул задиру Викерса за то, что тот ударил в школе более слабого мальчика. Задира так и не понял, что его ударило. Но обычно Нью следил за собой. Иногда занятнее было работать в свое удовольствие. Как в "Демократе". Рейвен говорила, что его английский так хорошо прогрессирует, что скоро он сможет писать статьи.
Но магия все еще была в нем. И всегда будет. Надо лишь придумать как и где ее использовать.
Мальчик посмотрел на прекрасную зеленую тарелку, наполовину погруженную в грязь. Он нагнулся, чтобы ее поднять, и обнаружил черных пиявок, кишащих под ней. Нью запустил тарелку по поверхности озера, и она погрузилась в воду.
От холода у него покраснели щеки. Он посмотрел на остров и прислушался.
Иногда, когда стихал ветер и молчали птицы, ему казалось, что он слышит тихий шепот, идущий из руин. Но он не был в этом уверен. Это было что-то, что приходило и уходило, когда он и не прислушивался.
Он пошел было дальше и вдруг остановился как вкопанный.
В пяти футах от берега среди бурых водорослей плавала серая, забрызганная грязью, кепи.
Нью ждал, что кепи подплывет к берегу, но оно застряла в траве. Он зашел на несколько футов в прохладную воду, протянул руку с посохом и потянул кепи из воды.
Но когда он поднял его, из-под воды встало нечто. Это был грязный, гниющий труп, одетый в серую куртку с серебряными пуговицами, на каждой из которых была голова ревущего льва.
Нью закричал и попытался отступить, но ил сомкнулся вокруг его ботинок и не пускал его.
Скелет - то, что осталось от Страшилы - отбил посох в сторону, протянул длинные руки, с которых стекала вода, и сомкнул их на горле Нью, сжимая его с демонической силой.
Нью судорожно втянул воздух и сел на кровати.
За окном было еще темно. Его лицо было мокрым от пота, и он сидел на кровати до тех пор, пока приступ дрожи не прошел.
Тот же самый сон, думал он. Снова тот же самый сон!
Мать спала, и он не хотел ее будить. Но он встал с кровати, взял посох, прислоненный к стене в углу, и вышел из комнаты в переднюю. В камине еще мерцали последние угольки. Снаружи неугомонный ветер гулял по Бриатопу со звуками чего-то темного, одинокого и страждущего.
Тот же самый сон. Почему я продолжаю видеть один и тот же сон, спрашивал себя мальчик.
Нью стоял у окна, прислушиваясь к пронзительному вою ветра.
Поставленная мистером Эшером изоляция удерживала в доме тепло. Завтра ему предстоял беспокойный день в школе, и нужно было отдохнуть, но он все стоял, прислушиваясь, и на его лице отражалось невысказанное беспокойство. Закончилось ли это, гадал он. Может ли это когда-нибудь закончиться?
Или зло примет новые формы и возвратится еще более сильным - возможно, чтобы найти его?
Если так, то он должен быть готов.
Его руки стиснули посох.
Ветер сменил направление и тон. Он стих до низкого стона и сотрясал домик в странном устойчивом ритме.
Нью прислушался.
И ему показалось, что там, в темноте, он слышит звук маятника, качающегося вперед и назад...
Вперед и назад...
Он надеялся, что это ему только показалось.
О Боже, он надеялся.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. ЭШЕРЛЕНД (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
  • ЧАСТЬ ВТОРАЯ. МАЛЬЧИК С ГОРЫ (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ. РЕЙВЕН (Страница 7)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
  • ЧАСТЬ ЧЕТВЕРТАЯ. КОРОЛЬ ГОРЫ (Страница 12)
    • Глава 19 (Страница 12)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 13)
    • Глава 23 (Страница 14)
    • Глава 24 (Страница 15)
    • Глава 25 (Страница 15)
  • ЧАСТЬ ПЯТАЯ. ПОРА ПОВЕДАТЬ ИСТОРИЮ (Страница 16)
    • Глава 26 (Страница 16)
    • Глава 27 (Страница 17)
    • Глава 28 (Страница 18)
    • Глава 29 (Страница 18)
    • Глава 30 (Страница 19)
    • Глава 31 (Страница 19)
    • Глава 32 (Страница 20)
  • ЧАСТЬ ШЕСТАЯ. ДОЛИНА ТЕНЕЙ (Страница 20)
    • Глава 33 (Страница 20)
    • Глава 34 (Страница 21)
    • Глава 35 (Страница 22)
    • Глава 36 (Страница 23)
    • Глава 37 (Страница 24)
  • ЧАСТЬ СЕДЬМАЯ. ЛОДЖИЯ (Страница 25)
    • Глава 38 (Страница 25)
    • Глава 39 (Страница 25)
    • Глава 40 (Страница 26)
    • Глава 41 (Страница 26)
    • Глава 42 (Страница 27)
    • Глава 43 (Страница 28)
    • Глава 44 (Страница 28)
  • ЧАСТЬ ВОСЬМАЯ. РЕШЕНИЕ (Страница 29)
    • Глава 45 (Страница 29)
    • Глава 46 (Страница 30)


Роберт Маккаммон

Участь Эшеров

 Читать книгу

Аннотация

Падение дома Эшеров - не более чем миф, жалкая попытка убедить себя, что зло не бессмертно.Дом Эшеров стоит, где и стоял, - в самом центре Эшерленда, где в лесах рыщут кошмарные твари, темный и тихий, как могила, хранящий свои погибельные секреты. Жуткая, пугающая, правда, более страшная, чем самая извращенная фантазия. Жребий Эшеров написан кровью, и каждый следующий наследник этого рода рано или поздно ощутит на себе кровавое присутствие смерти.Демоны тьмы умеют ждать - и твердо верят, что их время скоро настанет...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.