Роберт Маккаммон - Они жаждут

1 Роберт Маккаммон

ПРОЛОГ

Наступил вечер. Тупо уставившись в угол, он вдруг обнаружил плясавших в очаге демонов. Они изрыгыли пучки искр прямо в глаза мальчику, сидевшему у самого огня со скрещенными ногами. Мальчик спокойно наблюдал за хаотической игрой пламени. Что–то загадочное таилось в этих завихрениях огня. Не смотря на свои 9 лет и отсутствие Папы, он чувствовал себя по–взрослому уверенно, наблюдая за дьявольской пляской огненных демонов.
“Пока меня не будет,– сказал Папа, скручивая могучей рукой моток веревки в аккуратные витки,– ты будешь главой дома. Ясно?” – “Да, Папа.” – “Не забывай вовремя приносить Маме дрова. Складывай их у стены, тогда они будут суше. В общем делай все, что она попросит, ясно?” – “Да, Папа, я все сделаю.”

Образ отца еще долго стоял перед его мысленным взором: суровое обветренное лицо и тяжелая ладонь на плече. Его ладонь как бы предупреждала мальчика: сынок, я ухожу на серьезное дело. Не забывай о Маме и будь осторожен.
Мальчик также безмолвно с ним соглашался.

Утром он увидел дядюшку Джозефа, впрягавшего двух старых лошадок – серую и белую – в семейный фургон. Родители мальчика находились возле запертой на засов тяжелой кованной двери. Папа, в шерстяной шапке и тяжелом тулупе из овчины, держал на плече огромный моток веревки. Тулуп ему подарила Мама на Рождество в прошлом году.
Мальчик лениво возил ложкой в супе, пытаясь подслушать разговор родителей. Но все было тщетно, так как они специально понизили голоса до шепота, чтобы никто ничего не слышал. Мальчик понимал, что если бы даже он и услышал что–либо, то он все равно ничего не понял, о чем это они там шепчутся. Все эти взрослые секреты давно раздражали его.

“Это нечестно! Нечестно! – Мальчик запустил пальцы в суп и вытащил оттуда кусочек мяса. – Если меня оставляют за главу дома, то разве не должен я быть в курсе всех секретов?”
Дядюшка Джозеф все еще продолжал возиться с лошадками, старательно возясь с упряжью.

Внезапно до него донесся раздраженный голос Мамы, который неожиданно вышел из–под контроля:
– Пусть идут другие!

Папа нежно взял ее за подбородок, наклонил голову и ласково посмотрел в серые глаза Мамы.
– Это должен сделать я,– твердо заявил он.

Дядюшка Джозеф уже почти закончил возиться с лошадками.
У Мамы был такой вид, будто она хотела заплакать, но она уже истратила запас слез прошедшей ночью когда лежала в соседней комнате на кровати с пуховой периной. Всю ночь мальчик слышал ее сдерживаемые всхлипывания. Эти тяжелые ночные часы разрывали ее сердце и даже утренний рассвет не смог залечить душевные раны.

“Нет, нет, нет!” – вновь и вновь повторяла Мама, словно в этом слове заключалась какая–то магическая сила, которая могла помешать Папе шагнуть за порог в снежный свет дня. Вероятно Мама надеялась, что это слово может запереть дверь на некоторое время и удержать Папу внутри, оставив секрет снаружи.
“Это нечестно! Нечестно!” – Мальчик тоже никак не мог успокоиться, глядя на расстроенную Маму.

Наконец Мама замолчала, как бы смирившись с тем, что Папу уже не остановишь.
А когда она умолкла, Папа резко протянул руку и снял с полки над дверью двухстволку. Он с хрустом открыл затвор и вогнал в обе камеры патроны и вновь аккуратно щелкнул затвором. Затем он обнял Маму, поцеловал ее и пробурчал: “Я люблю тебя”. Мама плотно прижалась к нему, как осенний листок несомый ветром. Тут в дверь постучал Джозеф и крикнул: “Эмиль, можно выезжать!”

Еще мгновение Папа прижимал Маму к себе, потом поднял ружье, которое приобрел в Будапеште, и отворил дверь, сбросив с дужки засов. Он на миг застыл на пороге, окружаемый снежинками, влетевшими в помещение со двора. Этот миг показался всем веком.
– Андре! – сказал он, и мальчик вздернул голову. – Ты будешь заботиться о Маме и о том, чтобы эта дверь оставалась на засове. Ты понимаешь?

– Да, Папа.
Отец стоял в дверном проеме, на фоне побледневшего неба и дальних красных зубцов гор. Он посмотрел на жену и тихо произнес три слова. Разобрать их было трудно, но мальчик уловил смысл, и сердце его вдруг забилось.

– Следи за моей тенью,– сказал Папа.
Когда он шагнул за порог, на том месте, где он только что стоял, завыл ноябрьский ветер. Мама стояла на пороге, на том месте, где он только что стоял, снег путался в ее темных волосах, и с каждым мгновением она казалась все более и более старой. Глаза ее не отрывались от фургона, который тронулся с места, увлекаемый парой лошадей, и по мощеной дороге направился к месту встречи с остальными. Она долго еще стояла в дверях, и лицо ее казалось высохшим и постаревшим на фоне ложной чистоты снега, покрывшего мир за пределами дома. Когда фургон скрылся из виду, она отвернулась, затворила дверь и протолкнула тяжелый засов. Потом взглянула на сына и сказала с улыбкой, больше похожей на гримасу:

– Садись делать уроки.

Прошло три дня с тех пор, как уехал отец. В очаге смеялись, танцевали демоны, а в доме царило леденящее душу молчание, которое обволакивало занятых ужином мальчика и женщину.
По мере того, как уменьшался запас дров под стеной, в углах двух комнат дома становилось холоднее. Мальчик видел, как из ноздрей Мамы, когда она выдыхала, вырывается туманом пар.

– Я возьму топор и принесу дров! – сказал мальчик, поднимаясь со стула.
– Нет! – тут же воскликнула мать, поднимая глаза. Их серые глаза встретились на несколько секунд. – Нам хватит до утра и того, что у нас есть. Уже слишком темно. Нужно подождать до рассвета.

– Но нам этого не хватит…
– Я сказала: ждать до рассвета!

И она тут же отвела стыдливо взгляд. Вязальные спицы поблескивали в свете очага, петля за петлей связывая свитер для мальчика. Опускаясь на стул, он увидел в дальнем углу комнаты ружье. Ствол в отблесках пламени светился тускло–красным, как неусыпный зоркий глаз. Вот пламя вспыхнуло, затанцевало, закрутилось, дым и зола взвились облачком и умчались в дымоход. Мальчик повернулся к огню, жар которого так приятно согревал лицо и открытую кожу рук, а его мать, покачиваясь в своем кресле, время от времени бросала взгляд на четкий профиль сына.
В пламени очага мальчику виделись разнообразные картины. Картины следовали друг за другом и превращались в живую фреску. Он видел черный фургон, который тащила пара белых лошадей с траурными плюмажами, и в морозном воздухе их дыхание вырывалось из ноздрей клубами белого пара. В фургоне лежал простой маленький гроб. За фургоном – бредущие мужчины и женщины, плачущие, вздрагивающие. Снег хрустел под подошвами сапог. Бормотание. Из–под капюшонов глаза бросают испуганные взгляды на гору Ягер. В гробу лежит мальчик Гриска, вернее, что от него осталось. И эти останки процессия уносит сейчас к кладбищу, где ждет ее священник.

Смерть. Мальчику она всегда казалась холодной, чуждой и очень далекой, принадлежащей к совершенно иному миру, не к миру Папы и Мамы, а скорее, к миру бабушки Эльзы, которая неожиданно тяжело заболела. Папа тогда сказал это слово: “Умирает. Веди себя очень тихо, бабушка больше не может тебе петь, она хочет только спать”.

Мальчику смерть казалась порой моментом, когда смолкают песни, становиться хорошо и ты крепко закрываешь глаза. И теперь он смотрел на черный катафалк, двигавшийся в картине его памяти, пока в очаге не треснуло прогоревшее полено и с новой вспышкой пламени огненные демоны не возобновили танец. Он вспомнил слухи, которые шепотом передавали друг другу одетые в траурные черные одежды жители села Крайек:
– Какой ужас! Всего восемь лет! А душа его уже отправилась к Богу!

– Богу? Будем молиться и надеяться, что это в самом деле Бог, и душа Ивона Гриски сейчас у него.

Воспоминания продолжались.
Он смотрел на гроб, который с помощью веревок опустили в темный квадрат выкопанной могилы, пока священник стоял рядом, монотонно повторяя слова молитвы и покачивая рукой с распятием. Крышка гроба была крепко приколочена гвоздями и вдобавок окручена колючей проволокой. Прежде, чем в яму полетела первая лопата земли, священник торопливо перекрестился и бросил в могилу распятие. Это было неделю назад, до того, как исчезла вдова Янош, и до того, как в снежную воскресную ночь исчезла вся семья Шандеров, оставив в пустом доме все вещи. И еще до того, как отшельник Йохан сообщил о виденных им обнаженных людях, танцевавших на снежном ветренном склоне Ягера, бегавших наперегонки с огромными лесными волками, которые встречались в той гиблой округе. Вскоре после этого исчез сам Йохан и его пес Вида. Мальчик вспомнил странную твердость во взгляде и чертах лица отца, какую–то секретную искру, мелькнувшую в самой глубине его глаз. Однажды он слышал, как отец сказал маме: “Они снова зашевелились”.

В очаге, потрескивая, сгорали поленья. Мальчик заморгал и отодвинулся. Спицы матери, сидевшей за спиной, замерли. Голова ее наклонилась в сторону двери и она прислушалась.

Ветер вдруг взревел, неся с вершины горы новую снеговую тучу. Утром дверь будет очень трудно открывать, и белая изморозь будет трескаться, как стекло.
“Папа должен уже вернуться домой,– сказал сам себе мальчик,– сегодня такая холодная ночь, такая холодная… Папа, наверное, должен вот–вот вернуться…”

Казалось, повсюду распростерся полог тайны. Только вчера кто–то пробрался на кладбище Крайека и выкопал двенадцать гробов, в том числе и из могилы Ивона Гриски. Гробов до сих пор не обнаружили, но ходили слухи что священник нашел в снегу черепа и кости.
Что–то ударило в дверь, звук напоминал удар молота, падающего на наковальню. Удар. Еще удар. Женщина всем телом подалась вперед и повернулась к двери.

– Папа! – весело воскликнул мальчик. Он вскочил со стула. Картины в пламени очага забылись. Он направился было к двери, но рука матери схватила его за плечо.
– Тихо,– прошипела она, и оба они в молчании замерли. Их тени заполнили дальнюю стену.

Снова тяжелые удары в дверь – громкий, свинцовый звук. Ветер выл, и это напоминало мальчику рыдания матери Ивона Гриски, когда заколоченный гроб опускали в затвердевшую от мороза землю.
– Отоприте засов! – послышался голос Папы. – Скорее! Я замерз!

– Слава богу! – вырвалось у Мамы. – О, слава богу!
Она быстро подошла к двери, отодвинула тяжелый засов и распахнула ее. В лицо ударил ветер, несущий снег, вышибая из глаз слезы, забивая рот и ноздри. В тусклом свете очага появилась фигура папы, похожего на мохнатого медведя в шапке и полушубке. На бороде и бровях искрился наросший иней.

Он обнял Маму, почти утопив своим массивным телом. Мальчик прыгнул к отцу, чтобы обнять его в свою очередь, потому что быть главой дома гораздо труднее, чем он предполагал. Папа протянул руку, пробежал ладонью по волосам мальчика, потом крепко хлопнул его по плечу.
– Слава Богу, ты вернулся! – сказала Мама, прижимаясь к отцу. – Все кончилось, да?

– Да,– ответил отец. – Все позади.
Он затворил дверь, отпустил засов.

– Вот, иди сюда, к огню! Боже, какие у тебя холодные руки! Снимай скорее шубу, пока ты не замерз до смерти.
Она подхватила полушубок, который Папа сбросил движением плеч, и шапку. Папа шагнул к огню, протягивая к нему руки ладонями вперед. В глазах его вспыхнули и погасли рубиновые отблески пламени. И когда он проходил мимо сына, мальчик сморщил нос. Папа принес домой странный запах. Запах… чего? Он задумался.

– Твой полушубок весь провонял,– сказала Мама, вешая одежду на крючок рядом с дверью. Дрожащей рукой она начала его отряхивать. Она чувствовала, что слезы облегчения вот–вот хлынут из глаз, но не хотела плакать в присутствии сына.
– В горах так холодно! – сказал Папа, стоя у очага. Он потрогал носком исцарапанного сапога прогоревшее полено, дерево треснуло и выпустило на волю еще один язык огня. – Так х о л о д н о !

Мальчик смотрел на отца, на белую глазированную корку льда, которая теперь начала таять, капая с усов и бороды, с бровей отца. Папа вдруг закрыл глаза, крепко зажмурился, глубоко вздохнул и зябко задрожал всем телом.
– О–о–о–ох–х–х!!!

Потом он выдохнул, глаза открылись, и он повел взглядом по сторонам, взглянул в лицо сына и несколько секунд в молчании смотрел ему в глаза.
– Что ты так смотришь, малыш?

– Ничего. Запах какой странный… Что это за запах?
Папа кивнул:

– Подойди–ка сюда ко мне!
Мальчик сделал шаг к отцу и вдруг замер на месте.

– Ну? Я же сказал – подойти сюда!
Женщина в другом конце комнаты стояла, замерев, все еще держа одной рукой полу полушубка. На лице ее застыла кривая улыбка, словно она получила пощечину, нанесенную неожиданно возникшей из темноты рукой. “Все в порядке?” – спросила она. В голосе ее послышалась дрожащая нота, как у органа в большом соборе в Будапеште.

– Да,– сказал Папа, протягивая к сыну руки.
– Все превосходно, потому что я наконец дома, с моими любимыми, с сыном и женушкой.

Мальчик заметил, что тень набежала на лицо матери, и оно на миг потемнело. Рот ее приоткрылся, и в глазах, как в глубоких озерах, застыло ошеломление.
Отец взял сына за руку. Рука отца была мозолистой, заскорузлой в тех местах, где веревка до ожога натерла кожу. И ужасно холодной. Мужчина заставил мальчика пододвинуться поближе. В очаге языки пламени извивались, словно змеи, разворачивающие свои кольца.

– Да,– сказал он шепотом,– верно. – Взгляд его упал на женщину. – Почему в моем доме так холодно.
– Я… прости… – прошептала она. Она вдруг задрожала, а глаза ее превратились в черные, полные ужаса, провалы. Из горла ее донесся тихий вопль.

– Очень холодно,– сказал Папа. – Мои кости словно превратились в лед. Чувствуешь, Андре?
Мальчик кивнул, глядя в лицо отца, освещенное пламенем очага, резко обозначивших границы света и тени на лице. В темных, более темных, чем он помнил, глазах он увидел свое собственное отражение. Да, глаза у папы стали гораздо темнее, чем были раньше. Теперь они словно пещеры в горах, и окаймлены серебром. Мальчик моргнул и отвел взгляд. Это потребовало такого усилия, что мышцы шеи начали болеть. Он теперь дрожал, как и Мама. Ему вдруг стало страшно, хотя он сам не знал, отчего. Он знал только, что кожа Папы, его волосы и одежда, все это начало пахнуть так же, как та комната, где уснула вечным сном бабушка Эльза.

– Мы совершили нехорошее дело,– пробормотал Папа. – Я, дядюшка Йозеф и все остальные из Крайека. Не надо было нам идти в горы…
– Не–не–е–е–т,– простонала Мама, но мальчик не мог повернуть головы в ее сторону.

– …потому что мы ошиблись. Все мы ошиблись. Это оказалось совсем не то, что мы думали…
Мама вдруг застонала снова, как попавший в ловушку зверь.

– Видишь? – сказал Папа, повернувшись спиной к огню. Его белое лицо словно светилось в тени. Он крепче сжал плечо мальчика, который вдруг задрожал, словно сквозь его душу пронесся порыв ледяного северного ветра. Мама всхлипывала, и мальчик хотел повернуться к Маме, но не мог пошевелиться, не мог заставить свою голову повернуться, а глаза – моргнуть. Папа улыбнулся и сказал:
– Мой мальчик. Мой маленький Андре…

И голова его наклонилась к сыну.
Но в следующее мгновение голова мужчины взметнулась обратно, в глазах вспыхнули серебряные отблески.
– НЕ СМЕЙ СТРЕЛЯТЬ! – завопил он.

И в это мгновение мальчик с криком вырвался из рук отца и увидел, что мать дрожащими руками сжимает ружье, широко открывая рот, из которого вырывался непрерывный вопль. И когда мальчик рванулся к ней, мать нажала оба курка.

Заряды просвистели над головой мальчика, ударив мужчину в грудь и голову. Папа закричал – крик его прозвучал эхом воплю матери, но только он был полон не ужаса, а ярости – когда удар выстрела отбросил его назад на пол, где он и остался лежать лицом в сумрачной тени и сапогами в тускло–красных углях очага.
Мама выронила ружье подавляя душившие горло рыдания, которые вдруг перешли в приступ безумного смеха. Отдача едва не сломала ей руку, отбросив спиной на дверь. Глаза ее застилали слез. Мальчик чувствовал, как бешено барабанит сердце. Ноздри ел едкий запах порохового дыма, но он не мог оторвать глаз от безумной женщины, только что стрелявшей в отца, лицо которой исказила судорога, на губах выступила пеной слюна, а глаза лихорадочно метались из стороны в стороны.

Потом в другом углу комнаты послышался тихий скребущий звук.
Мальчик, словно ужаленный, повернулся всем телом.

Папа поднялся с пола. Половина лица у него исчезла, и теперь челюсть, подбородок и нос висели на белесых, бескровных сухожилиях. Уцелевшие зубы блестели в отсветах пламени, а глаз повис на толстом сосуде, свешиваясь из темной дыры в том месте, где была глазница. В дыре горла судорожно сокращались мышцы и белые нити нервов. Пошатываясь, мужчина поднялся на ноги и протянул перед собой огромные руки, пальцы которых были согнуты сейчас наподобие когтей зверя. Он попытался ухмыльнуться, но лишь одна сторона рта устрашающе изогнулась кверху.
В это мгновение мальчик и его мать увидели, что из ран не вытекло ни капли крови.

– Оборотень! – вскрикнула Мама, прижимаясь спиной к двери. Слово ворвалось в сознание мальчика, словно зазубренный нож, вырывающий огромные куски плоти, и он почувствовал себя жалким и таким же неспособным сделать шаг, как огородное чучело в зимнюю ночь. – Чудовище! – кричала Мама – Монстр!
– О, не–не–е–е–е–т! – прошептало половиной рта чудовище. И сделало – с трудом, но сделало – шаг вперед, жадно сжимая и разжимая пальцы–когти. – Не так скоро, моя жена…

Мама схватила мальчика за руку, повернулась и сбросила засов. Он почти настиг их в тот момент, когда ветер, твердый, как камень, ворвался в дом. Мужчина пошатнулся, сделал шаг назад, прижимая одну руку к голове. Женщина выбралась наружу в ночь, волоча за собой сына. Ноги их утонули в снегу, который, словно болотная трясина, старался уже не выпустить свои жертвы.
– Беги! – крикнула Мама, стараясь перекричать завывание ветра. – Мы должны бежать!

Она крепче ухватила его за руку – мальчику показалось, что пальцы ее едва не до кости продавили мышцы – и они начали вдвоем пробираться сквозь завихрения бурана.
Где–то в ночной тьме вскрикнула женщина, тонким, полным ужаса голосом. Потом донесся мужской голос, в нем слышалась мольба о пощаде. Мальчик оглянулся через плечо на сбившиеся в кучу домики Крайека. Сквозь бурю он ничего не смог разглядеть. Но переплетаясь с сотнями голосов воющего ветра, ему послышался хор жутких выкриков. Откуда–то доносилась отвратительная какофония хохота, которая становилась все громче и громче, нарастая, пока не утопила все просьбы о пощаде и воззвании к Богу. Он краем глаза заметил уходящий в темноту собственный дом. Увидел тусклый красный свет в проеме открытой двери, отблеск угасающих углей, и на его фоне – полуслепая, рывкам двигающаяся фигура, которая выбралась за порог. И он услышал вопль беспомощной ярости, вырвавшийся из искалеченной бескровной глотки:

– Я НАЙДУ ВАС!!!
В этот момент мать дернула мальчика за руку, принуждая двигаться быстрее, и он чуть не упал, но она снова дернула и он побежал. В лицо им бил завывающий ветер, и черные волосы Мамы уже стали седыми под слоем инея и снега, словно она постарела за считанные минуты или сошла с ума, превратившись в безумного обитателя одного из сумасшедших домов, которому реальность предстает в виде скалящихся кошмаров.

Вдруг из–за белых от снега сосен показалась фигурка, тоже белая и тонкая, словно сделанная из речного льда. Белые волосы вились по ветру, так же, как и обрывки полусъеденной червями одежды. Фигурка замерла на верхушке снежного пригорка, ожидая, пока они приблизятся. И прежде, чем мать заметила ее, фигурка заступила им путь, улыбаясь, как маленький мальчик, протягивая вперед свою ледяную тонкую руку.
– Мне холодно,– сказал шепотом Ивон Гриски, продолжая улыбаться… – Я потерял дорогу к дому.

Мама замерла, выставила, защищаясь, руку. На мгновение мальчик попал под власть взгляда Ивона Гриски, и в сознании его послышалось как будто эхо шепота: “Ты пойдешь играть со мной?”. И он едва не ответил: “Да–да, конечно?” Но тут Мама что–то крикнула, слова унес прочь ветер. Она дернула мальчика за руку, и он оглянулся назад с привкусом какого–то сожаления в душе. Ивон уже забыл о них, он медленно шагал в направлении занесенного метелью села Крайек.

Через некоторое время Мама уже не в состоянии была двигаться дальше. Задрожав, она упала на снег. Ее вырвало, и мальчик отполз в сторону от парящей лужи, глядя назад, туда, где за машущими ветвями сосен скрылся дом. Лицо его обожгло морозом, и он подумал, останется ли в живых отец. Почему Мама в него выстрелила? Папа так любил их, а она в него выстелила. Нет, только нехороший человек мог поступить так!
– Папа! – позвал мальчик, услышав в ответ лишь голос ветра, словно издевательски копировавшего человеческий голос. Веки мальчика были тяжелы от инея.

– Папа! – Его детский усталый голос стал хриплым.
Но тут мать с трудом поднялась на ноги, снова заставляя его идти, хотя он и пытался вырваться. Она яростно тряхнула его – белые полосы замерших слез окаймляли ее лицо, как белая оторочка на вышивке, и прокричала:

– Он мертв! Ты понимаешь? Нам нужно бежать, Андре, чтобы спастись, мы должны бежать!
Услышав эти слова, мальчик понял, что она наверняка сошла с ума. Папа серьезно ранен, это так, потому что она выстрелила в него, но Папа был еще жив. Нет, нет! Он там, дома, ждет.

И в это мгновение свет пронизал полог тьмы. Из трубы валил дым. Они увидели придавленную снегом крышу. Они бросились бежать к этим огням, спотыкаясь, с трудом переставляя окоченевшие ноги. Женщина что–то бормотала про себя, истерически смеялась и все сильнее тащила мальчика за руку. Мальчик из последних сил сопротивлялся ледяным пальцам мороза, сжимавшим его горло.
“Ложись,– шептал ему на ухо ветер, теперь дувший в затылок,– ложись прямо здесь и спи, эта женщина ранила отца, и она может ранить тебя тоже. Ложись в снег прямо здесь, полежи немного, и тебе будет тепло. А утром придет Папа, да, спи, малыш, забудь обо всем остальном!”

Над массивной дверью скрипела видавшая виды вывеска. Мальчик разобрал смутно белевшие буквы: “Гостиница Доброго Пастуха”. Мама яростно заколотила в дверь, одновременно тряся мальчика за плечо, не давая ему заснуть.
– Впустите, пожалуйста! Впустите нас! – кричала она, колотя в дверь побелевшими окоченевшими кулаками, которые уже не чувствовали.

Мальчик споткнулся и упал, голова его свесилась.
Дверь вдруг отворилась, к ним протянулись чьи–то руки. Колени у мальчика подогнулись, он услышал стон Мамы, и холод – словно запретный любящий чужестранец – в последний раз поцеловал его. Сознание провалилось в бездонную пучину сна.

ЧАСТЬ ПЕРВАЯ

ПЯТНИЦА, 25 ОКТЯБРЯ
“КОТЕЛ”

1.

Над шоссе 285, пересекавшем Техас от форта Стоктон до Пекоса, лежала звездная ночь, черная, как асфальт шоссе, в полуденную жару едва не кипевший, будто варево в котле. Темная ночь, погруженная в неподвижность, подобная затишью в океане бури, оказалась как бы пойманной в промежуток между закатом и рассветом. Во все стороны уходила плоская, как сковородка, прерия, местами лишь однообразие нарушали кактусы и колючие кусты. Останки старых автомобилей, обглоданные испепеляющим солнцем, и время от времени случавшимися пылевыми бурями, давали убежище для случайных гремучих змей.

Как раз рядом с одной из таких темнеющих груд металлических корпусов, с давно выбитыми стеклами, с выдранным двигателем, который унес какой–то предприимчивый человек, нюхал землю кролик, надеясь отыскать признаки воды. Почуяв далекую глубинную прохладу подземной воды, кролик принялся обеими передними лапками рыть землю. Вдруг он замер, поведя носом в сторону днища старой машины. Почуяв запах змеи, он насторожился. Из темноты донеслось громыхание дюжины погремушек, и кролик отпрыгнул назад. Ничего не произошло. Инстинкт подсказывал кролику, что под машиной выкопано змеиное гнездо, и шум, который подняли детеныши, привлечет внимание матери, которая отправилась на охоту. Нюхая воздух, чтобы не пропустить появление змеи, кролик переместился ближе к шоссе, похрустывая гравием под лапками. Он успел наполовину пересечь асфальтированную полосу, направляясь к собственному жилищу, когда внезапная вибрация почвы заставила его замереть на месте. Поводя длинными ушами, кролик повернул голову на юг, в сторону звука.
Над горбом шоссе медленно всходил сверкающий диск. Словно загипнотизированный, кролик смотрел на него. Кролику иногда случалось, стоя над своей норкой, наблюдать за медленно проплывающим над головой белым диском ослепительного света. Тот диск был больше этого. Иногда диск был желтым. Иногда его вообще не было там, наверху, а иногда вдоль диска змеились какие–то полосы, словно щупальцы, и в воздухе оставался запах так и не пролившегося дождя. И на этот раз кролик не испугался, потому что возникший из темноты сверкающий диск напоминал тот, большой диск дневного света. Но вибрация, которую он чувствовал, заставила шерсть на спине приподняться. Диск становился все больше и больше, и приближающийся с ним звук становился все громче, звук, похожий на раскаты грома. В следующее мгновение кролик ослеп. Нервы послали панический сигнал опасности в мозг. Кролик поспешил к безопасному краю шоссе, бросая вдоль полотна асфальта длинную бегущую тень.

Кролик находился всего лишь в трех футах от спасительного колючего куста, когда черный, как ночь, мотоцикл “чоппер” марки “харли–дэвидсон” с мотором в 750 кубических сантиметров, мчавшийся со скоростью почти 80 миль в час, сделал небольшую дугу и протаранил позвоночник в точности посередине. Кролик пискнул, послышался хруст кости, и маленькое тельце забилось в смертельных судорогах. Огромный мотоцикл, амортизаторы которого едва почувствовали толчок, понесся дальше на север.
Несколько секунд спустя, извиваясь волнообразно по сухой земле, к остывающему трупику кролика поспешила гремучая змея. А сидевший на мотоцикле седок, закутанный в кокон ветра, насколько это позволяла мощность луча фары, легким движением руля направил машину обратно на центральную полосу шоссе. Он шевельнул рукой в черной коже перчатки, мотор взревел, как хорошо накормленная пантера, и метнул мотоцикл вперед, пока стрелка спидометра не зависла почти на девяноста милях. Укрытый за черным предохранительным шлемом с опущенным забралом рот водителя улыбнулся. На водителе была черная кожаная куртка, сидевшая очень плотно, и выцветшие джинсы с кожаными латками на коленях. Куртка была старая, потертая, и на спине флюоресцентными красками была нарисована вставшая на хвост кобра с полностью расправленным капюшоном. Краска уже начала шелушиться и осыпаться, словно кобра линяла, меняя кожу. Мотоцикл с грохотом уносился на север, разрезая встающую впереди стену тишины, оставляя за собой разбуженных дрожащих обитателей пустыни. Аляповато нарисованный плакат – несколько голубых музыкальных нот, парящих над парой красных пивных бутылок, показался справа от шоссе. Полотно плаката было, словно оспой, испещрено старыми дырами от пистолетных выстрелов. Края дыр успели порыжеть на солнце. Всадник мотоцикла бросил небрежный взгляд на плакат, где значилось: “Прямо впереди! ВОДОПОЙ!” Ниже было добавлено: “Заправь ее как следует, приятель”.

“Да,– подумал человек на мотоцикле,– давно пора заправиться”.
Две минуты спустя показался первый отблеск голубого песка на черном фоне ночного неба. Водитель начал снижать скорость. Стрелка спидометра быстро опустилась до восьмидесяти, потом до семидесяти, шестидесяти… Впереди уже были видны голубые неоновые буквы “Водопой”, светившиеся над входом в приземистое деревянное здание с плоской пыльной красной крышей. Вокруг строения, словно усталые осы вокруг улья, сгрудились три автомашины, джип и пикап–грузовик, большая часть голубоватой краски которого уже облупилась до красной грунтовки.

Водитель мотоцикла завернул на заросшую сорняком площадку стоянки и выключил двигатель. Грохот мотоциклетного двигателя тотчас же сменился носовым голосом Фрэдди Фендера, поющего о “растраченных днях и пропавших ночах”. Водитель опустил ножку подставки, позволяя черному “харли” легко податься назад, словно присевшему отдохнуть зверю. Когда он отошел от машины, мускулы его были напряжены, словно струны рояля, и в той точке, где сходятся ноги, жарко пульсировало.
Он отстегнул ремешок шлема под подбородком и снял его, обнажив лицо с резкими хищными чертами, белое, как только что высеченное из мрамора. В темневших на этом необыкновенно белом лице провалах глазниц скрывались белые зрачки, чуть разбавленные розоватостью сосудов. На расстоянии они казались розовыми, как у кролика, но вблизи было видно, что это глаза змеи – холодные, блестящие, немигающие, гипнотизировавшие. Волосы у него были желтовато–белые, коротко стриженные. Голубоватые вздутые вены на виске пульсировали почти что в ритм с грохотом ударника из музыкального автомата – джук–бокса. Он повесил шлем на ручку мотоцикла и направился к зданию, бросив взгляд на стоявшие возле него машины. В кабине грузовика на полке лежала винтовка, у одного автомобиля на заднем бампере была сделана надпись: “Нацепи всем им рога!”, над зеркальцем заднего вида в джипе болталась пара зеленых игральных костей.

Когда водитель мотоцикла вошел в обширную комнату, где в жарком воздухе стлался сигаретный дым, все шестеро мужчин, находившиеся там – трое играли в карты, двое у бильярдного стола, один за стойкой бара – подняли на него глаза и замерли. Мотоциклист–альбинос по очереди ответил на каждый взгляд, потом сел на один из табуретов у стойки, и кобра на его спине в полумраке комнаты показалась цветовой вспышкой. После нескольких секунд тишины один из игроков ударил кием по бильярдному шару. Удар прозвучал, словно выстрел…
– А, дерьмо! – воскликнул один из игроков, широкоплечий мужчина в красной клетчатой рубашке и пыльных “левисах”, которые не меньше сотни раз побывали на колючей проволоке. У него был тягучий техасский выговор. – По крайней мере, я подпортил тебе удар, а, Метти?

– Ну, в самом деле,– согласился Метти. Ему было под сорок, и состоял он, казалось, из одних ног и рук. Кроме того, у него были рыжие волосы и нахмуренный лоб, блестевший от пота из–под грязной ковбойской шляпы. Он медленно жевал зубочистку, стоя у самого стола и не спеша оценивал положение шаров, одновременно поглядывая на этого странного белесого типа углом глаза.
Владелец бара, полный мексиканец с татуированными предплечьями и черными глазами, которые словно были придавлены тяжелыми веками, двинулся вдоль стойки бара, следуя за мокрой тряпкой, которую его ладонь толкала вперед.

– Чем могу? – спросил он альбиноса и взглянул ему в лицо. В то же мгновение ему показалось, будто в позвоночник ему ткнули альпенштоком. Он бросил взгляд в сторону Слима Хокинса, Бобби Хейзелтона и Рея Коупа, уже третий час сидевших за своим регулярным покером, в который они всегда играли в пятницу по вечерам. Он заметил, что Бобби ткнул Рея локтем в ребра и ухмыльнулся, качнув головой в сторону бара.
– Пиво,– тихо сказал альбинос.

– Момент.
Лучи, владелец бара, с облегчением отвернулся. У этого мотоциклиста вид был уж слишком экстравагантный, грязноватый и нездоровый. Едва ли это взрослый мужчина, скорее всего, ему лет девятнадцать или двадцать. Лучи взял с полки пивную кружку, из стучащего холодильника бутылку “Одинокой звезды”. Из джук–бокса полился голос Долли Партон, которая начала петь о том, как “горю я, малыш, горю”. Лучи подтолкнул кружку вдоль стойки в направлении альбиноса, и тут же быстро отодвинулся, натирая тряпкой деревянный прилавок. У него было такое чувство, что он потеет в жарком сиянии полуденного солнца.

На зеленом сукне бильярдного стола с хрустом столкнулись шары. Один из них вкатился в боковую лузу.
– Вот так, Вил,– протянул Метти. – Значит, должен ты мне теперь тридцать пять, верно?

– Верно–верно. Черт возьми, Лучи, выключи ты этот дерьмовый ящик. Человек не может сосредоточиться на игре!
Лучи пожал плечами и качнул головой в сторону стола, где играли в покер.

– Мне нравиться, чтобы громко! – сказал Бобби Хейзелтон ухмыляясь поверх своих королей и десяток. Он был наездником в сезонном родео, с короткой стрижкой и сверкающим золотым зубом. Три года назад он уже нацелился на первое место по Техасу, когда черный зверь, а не лошадь, по кличке Твистор, сбросил его и сломал в двух местах ключицу. – Музыка помогает думать. Вил, иди–ка сюда, я должен помочь тебе носить тяжелый бумажник, он тебе карман оттягивает.
– Ну, нет! – Метти и так слишком хорошо над ним успел за сегодня потрудиться.

Вил положил свой кий на полку, бросил быстрый взгляд на альбиноса, потом на Бобби. – Вы, парни, лучше присматривайте за стариной Бобби,– предупредил он. – В прошлую пятницу он нагрел меня на полсотни зелененьких.
– Просто мне везло,– сказал Бобби. Он раскрыл карты, разложил их на столе, и Слим Хокинс сказал мрачно: “дерьмо–о”.

Бобби протянул руку к фишкам и забрал их.
– Чтоб мне так везло! – сказал Рей Коуп, наваливаясь на стол. Слим Хокинс опустошил бумажный стаканчик и снова сказал таким же мрачным голосом:

– Иисус Христос, ну и жара!
Взгляд его упал на красную кобру, нарисованную на спине мотоциклиста. “Чертов мальчишка,– подумал он, сузив свои голубые холодные глаза, обрамленные усталыми морщинами. – Небось не знает, каково зарабатывать себе на жизнь. Может, он из тех панков, что несколько дней назад грабанули магазин у Джеффа Харди в Пекосе. – Он смотрел, как альбинос подносит к губам кружку с пивом. – Ручки у него в перчатках, наверное такие же беленькие и мягкие, как бедра у Мери Руф Кеннон”. У него самого ладони были большие и мозолистые, покрытые многочисленными ссадинами и шрамами после десяти лет работы на ранчо.

Голос Долли Партон постепенно затих. На диск опустилась новая пластинка, некоторое время шипела, как будто горячий жир на сковородке, потом Вейлон Дженнингс запел о том, как он отправится в Люкенбич, штат Техас. Метти крикнул Лучи, заказывая новую бутылку “Одинокой звезды” и свежую пачку “Мальборо”.
Альбинос выпил свое пиво и сидел, глядя некоторое время на кружку. Он начал слегка улыбаться сам себе, словно вспомнил какой–то анекдот, но улыбка была жуткой и холодной, и Лучи повел зябко плечами, когда случайно взгляд его упал на лицо альбиноса, альбинос развернулся на своем табурете, отвел назад руку с кружкой и запустил ею прямо в музыкальный автомат. Цветное стекло и пластик полетели во все стороны с таким грохотом, словно одновременно выпалила дюжина ружей. Голос Вейлона Дженнингса перешел в пронзительный фальцет, потом прогрохотал басом, словно диск проигрывателя сошел с ума. Замигали лампочки, пластинка окончательно остановилась. В баре повисла мертвая тишина, нарушаемая лишь позвякиванием осколков стекла, падавших на пол.

Лучи поднял голову от кружки с пивом, которую он наполнил для Метти. Он уставился на искалеченный джу–бокс. “Мадре де диос! – подумал он. – Эта штука обошлась мне пять лет назад в триста долларов!”. Потом он повернулся к альбиносу, который наблюдал за барменом с улыбкой, не более веселой, чем оскал черепа. Наконец Лучи обрел власть над своим голосом.
– Ты ненормальный?! – завопил он. – Какого дьявола ты это сделал?

У покерного стола заскрежетали отодвигающиеся стулья. В баре тут же, словно озоном, запахло опасностью и натянутыми нервами.
Глядя на мужчин своими ледяными, как цельные куски льда глазами, альбинос сказал:

– Мне не по вкусу ваша дерьмовая музыка.
– Ты ненормальный, да? – снова запричитал Лучи, на лице которого выступили капли пота.

Бобби Хейелтон, сжав кулаки, процедил сквозь зубы:
– За эту шутку ты заплатишь, урод.

– Черт меня побери, если нет,– добавил Рей Коуп.
Альбинос очень медленно развернул свой табурет. Теперь он сидел лицом к мужчинам. Его улыбка буквально заморозила всех, кроме Вила Джекса, отступившего на шаг.

– Нет денег,– сказал альбинос.
– Я вызову шерифа, ты, бастардо! – сказал Лучи, сунув руку под прилавок бара, где стоял телефон, но альбинос вдруг тихо и жутко сказал:

– Нет!
Лучи вернулся на место, где стоял, чувствуя, как колотится сердце.

– Нет, звонить не надо,– сказал Метти и взял с полки бильярдный кий. – Мы мирные люди.
– Были,– добавил Бобби. – Слушай, выродок, чего ты здесь ошиваешься? Думаешь кого–нибудь ограбить, да? Или позабавиться с чьей–то дочкой или женой, пока парень в отлучке? Ну?

– Я здесь проездом, еду в Лос–Анжелес.
Альбинос продолжал сидеть, улыбнулся каждому из них по очереди. Его взгляд заставил кровь в жилах Рея заледенеть, у Вила запульсировали виски, по позвоночнику у Слима пробежала дрожь.

– Я подумал, что неплохо заехать к вам и заправиться, как сказано на плакате.
– Будешь платить,– пригрозил Лучи, но в голосе его не было уверенности. Под стойкой лежало ружье с обрезанным стволом, но чтобы достать обрез, ему нужно было подойти ближе к альбиносу, а какой–то внутренний голос предостерегал его от этого.

– Тебя сюда никто не звал, уродина! – сказал Рей Коуп, успокоив себя и двинувшись в обход бильярдного стола к альбиносу. – Мы таких уродин–мотоциклистов не очень жалуем в наших краях.
– Я тоже не очень люблю г…едов! – заметил альбинос.

Сказано это было почти походя, словно мотоциклист имел в виду, что не слишком любит специфического привкуса пива “Одинокая звезда”, но в то же мгновение по комнате словно пробежала струя электричества. Глаза Бобби Хейзелтона от гнева едва не выскочили из орбит, а полукружия пота на рубашке под мышками увеличились в радиусе. Альбинос начал медленно расстегивать молнию своей кожаной обтягивающей куртки.
– Что ты сказал, урод? – прошипел Бобби.

Альбинос, бесстрастно глядя ему в глаза, прошептал:
– Г…еды.

– Сукин сын! – завопил Бобби и прыгнул на мотоциклиста, размахиваясь для удара. Но в следующее мгновение молния куртки альбиноса расстегнулась. Последовал ужасный гром, взлетел голубой дым, и в том месте, где был правый глаз Бобби, появилась дыра. Бобби вскрикнул, схватившись за лицо. Тем временем пуля, проломив заднюю стенку его черепа, вышла, обдав остальных мужчин мелкими осколками кости и мозга. Закрутившись на месте, Бобби рухнул на покерный столик, прикрыв разложенные карты, и медленно сполз на пол. Ноги трупа Бобби продолжали судорожно дергаться, как будто он пытался убежать.
Альбинос, отделенный от остальных мужчин облачком медленно расплывающегося голубого дыма, вытащил из внутреннего кармана куртки черный пистолет с длинным тонким стволом, квадратным магазином и рукояткой, похожей на отпиленную ручку метлы. Из смертоносного дула тянулась дымовая струйка. Слегка расширившимися глазами альбинос смотрел на корчившийся на полу труп.

– Он его убил! – тихо сказал Слим Хокинс, как будто не веря своим глазам, машинально стряхивая капли крови Бобби со своей серой ковбойки с жемчужными декоративными пуговицами. – Боже милостивый! Он его убил… – Он поперхнулся, захрипел и начал поднимать вверх руки.
– Иисус Христос! – сказал Вил. У него словно отвалилась нижняя челюсть. Он однажды видел такой пистолет у одного парня в Хьюстоне на выставке оружия. Такими штуками пользовались немцы в первую мировую… называется она маузер, вспомнил он. Десять пуль, и стреляет быстрее, чем успеешь моргнуть. – У этого стервеца автоматический пистолет!

– Ага,– сказал тихо альбинос,– это верно.
Лучи, сердце которого билось так сильно, что он опасался, как бы оно не выскочило из грудной клетки наружу, втянул глоток воздуха и нырнул под стойку, потянувшись к обрезу. Он с ужасом вскрикнул, когда ноги, поскользнувшись в луже пива, ушли из под него. Но едва его пальцы коснулись холодной стали обреза, альбинос стремительно развернулся, вонзая в Лучи кровожадный взгляд. Лучи поднял голову, но лишь для того, чтобы две пули снесли макушку его черепа. Он повалился с грохотом на полку с пивными кружками, выставляя на обозрение всему миру свой мозг. Уже мертвые губы что –то тихо пробормотали и труп медленно сполз на пол.

1 Следующая страница


Они жаждут 2

– О, боже… – выдохнул Вил. Он едва удержался, чтобы его не стошнило.
– Погоди, парень… погоди, не стреляй… – бормотал Метти, словно пластинка, которую заело в джук–боксе. Лицо его сейчас было почти таким же белым, как у альбиноса, и ковбойская шляпа вся была забрызгана кровью Бобби Хейзелтона. Он поднял обе руки вверх, словно моля о пощаде, что он и намеривался сделать, как и любой человек в тот момент, когда знает, что сейчас он умрет.

Альбинос сделал шаг, выйдя из–за стены порохового дыма. Он улыбался, словно ребенок в Рождество, которому не терпелось узнать, что кроется в пакетах с подарками.
– Пожалуйста – хрипло сказал Вил, глаза которого превратились в полные ужаса круги. – Не убивайте нас… пожалуйста…

– Как я уже сказал,– спокойно ответил мотоциклист,– я остановился, чтобы заправиться. Когда вы, парни, окажитесь в аду, скажите Сатане, что вас туда отправил Кобра. С большой буквы “К”. – Он усмехнулся и нажал на курок.
К потолку взлетела намокшая от крови ковбойская шляпа. Изрешеченные пулями тела корчились, будто марионетки во власти бешеного кукловода. На пол полетело несколько зубов, выбитых из разорванного выстрелом рта. Словно несомые дыханием вулканического извержения, к дальнему концу бара полетели куски серой ткани с жемчужными пуговицами.

Потом… наступила тишина. Лишь мягко падали на пол капли крови.
В ушах у Кобры звенело.

Он поставил маузер на предохранитель и положил на стойку бара, где пистолет засверкал, будто черный бриллиант. Несколько минут он стоял неподвижно, ленивым взглядом экзаменуя положение каждого мертвого тела.
Он глубоко втягивал запах крови и чувствовал, как необыкновенным электричеством вливается в него возбуждение. “Боже, это было здорово,– подумал он. – Так здорово, так здорово!”. Он чувствовал удовлетворение. Подойдя к бару, он вытащил новую бутылку пива из холодильника, сделал пару жадных глотков, потом швырнул бутылку к куче пустых ящиков. “Может, стоит взять несколько с собой? – подумал он. – Нет, не хочу тащить баласт. Хочу, чтобы было легко и быстро. К тому же места все равно нет”. Он вернулся к своему пистолету и сунул оружие в специальную кожаную кобуру, пришитую к подкладке. “За эту милашку мне пришлось выложить изрядно, но она того стоит”,– сказал он сам себе. Он любил этот пистолет. Он купил его у одного старого торговца. Хитрая лиса клялся, что пистолет на самом деле побывал в боевых действиях, а не просто завалялся на складе в каком–то оружейном магазине. У маузера пару раз заедало затвор, но во всем остальном пистолет работал идеально. Он был способен прострелить человека до кости за считанные секунды. Кобра затянул молнию куртки. Пистолет жег бок, словно страстный поцелуй. Он вдыхал запах крови до тех пор, пока легкие не распухли от сладкого медового запаха. Потом он занялся делом, начав с кассы. Здесь было долларов сорок, в купюрах по десять, пять и одному доллару. Мелочь его не интересовала. Перевернув трупы, он проверил карманы, обращая внимание на то, чтобы не оставить отпечатка ботинка в одной из кровяных луж, которые стыли на полу. В общей сумме набралось две сотни долларов. Он уже собирался подняться, когда во рту первого застреленного им человека заметил золотой зуб. Он выбил зуб рукояткой маузера, сунул пистолет обратно в кобуру, а зуб спрятал в карман.

Теперь он был готов двигаться дальше.
Воздух пустыни снаружи показался Кобре невкусным и нечистым в сравнении с густым запахом смерти внутри “Водопоя”. Справа и слева от него во тьме исчезала полоса шоссе. Он видел собственную тень, которую бросал на землю голубой свет вывески над входом. “Этих г…едов очень скоро найдут,– подумал он. – Неважно. Я буду на пути в Лос–Анжелес, далеко отсюда. Пускай сюда катят копы”. Кобра повернул лицо к западу, кожу слегка пощипывало.

Чувство было сильнее, чем в Сьюдад Акуна, сильнее, чем в Соноре, даже сильнее, чем в Стоктоне, лежащем всего в нескольких милях отсюда. Словно укол иглы или булавки, или сладостный прилив после щепотки кокаина, или мучительное предвкушение, когда смотришь на ложку сахарно–белой “белой смерти”. И чем дальше он продвигался на запад, тем сильнее становилось ощущение. Иногда ему теперь казалось, что он чувствует кровь, стоит ему лишь повернуться лицом к западу, словно весь Тихий океан вдруг побагровел, и можно напиться допьяна и утонуть в багровых волнах. Как будто капля по капле тебе вводили самый сильный в мире наркотик, и с каждой милей, которую Кобра оставлял за спиной, его нетерпение получить полную дозу в вены становилось невыносимей.
И еще был сон, повторяющийся раз за разом. Сон, который и потащил его через всю территорию США из самой Мексики. Впервые он случился с ним неделю назад, и он повторялся потом три ночи подряд… в этом было что–то сверхъестественное. В этом сне он сидел верхом на своем “чоппере”, мчался по длинному изгибающемуся шоссе, вдоль которого было много высоких пальм и белых многоэтажных домов. Свет был какой–то странный – красноватый и мутный, как будто солнце застряло на границе горизонта. На нем была куртка, джинсы и черный знакомый шлем, а за спиной мчалась целая армия мотоциклистов, на самых разных машинах, какие только мог вообразить возбужденный ум. Огнедышащие махины с хромированными баками, отсвечивающие красным, с чешуйчатым блестящим покрытием, в котором сверкал неоновый голубой и пурпурный огонь. Моторы ревели, как драконы. Но армия мотоциклистов, мчавшаяся за спиной Кобры, выглядела странно: все они были скелетообразными, смертельно бледными существами с окаймленными черными тенями глазами. Их были сотни, возможно тысячи, их мертвенную плоть прикрывали толстые кожаные куртки и старые джинсы с кожаными заплатами на коленях, а также старые армейские куртки–хаки, выцветшие на солнце. Шлемы светились флюоресцентным покрытием. У некоторых существ глаза были прикрыты огромными очками. И под перестук зубов они вдруг начинали тянуть все громче и громче потустороннюю песню, состоящую из одного слова:

– Кобра, Кобра, Кобра, КОБРА, КОБРА!!!
И в этом сне Кобра видел впереди белый город, раскинувшийся на холмах, и белый дорожный указатель над ним “Голливуд”.

Сверхъестественно!
А две ночи назад с ним случился приступ лунатизма. Дважды он просыпался, открывая глаза и обнаруживал, что стоит в буквальном смысле! – снаружи дрянного деревянного домишки, где ему пришлось ночевать в страшной духоте три недели подряд, скрываясь от полиции после того, как он покинул Штаты, после той маленькой вечеринки в Новом Орлеане, примерно месяц тому назад. Каждый раз его будил голос, усталый голос тринадцатилетней проститутки, с которой он жил, худой девушки с блестящими, как масло, черными волосами и глазами, смотревшими так, будто ей было сорок. Она звала его с порога: “Сеньор, сеньор!” Но за мгновение до того, как ее голос достигал полуспящего сознания Кобры, ему показалось, что он слышал другой голос, далекий и холодный, словно канадский ветер, шепчущий сквозь его душу. И ветер этот прошептал всего два слова: “Следуй за мной”. И каждый раз, все две ночи, просыпаясь в этот момент, Кобра обнаруживал, что он стоит лицом на запад.

Кобра мигнул. Внезапный порыв ветра швырнул ему в лицо пригоршню песка, принесенного из пустыни. Пора было отправляться в дорогу. “И когда я доберусь туда,– сказал он сам себе, пересекая площадку стоянки и направляясь к своему “чопперу”,– то там будет ой какая вечеринка!”.
Он оседлал своего “харли” и надел шлем, застегнув ремешок под подбородком и опустив забрало, словно демонический рыцарь, готовящийся к битве. Он пнул каблуком стартер и вывел громоподобную машину с площадки на шоссе, оставив позади погруженный в тишину “Водопой” и его последних клиентов. Он чувствовал себя так, словно только что напировался до отвала.

Вырулив на шоссе, он довел стрелку спидометра до восьмидесяти. Ему придется двигаться по самым паршивым дорогам, чтобы не столкнуться с полицией штата. “Нужно в самом деле быть поосторожнее,– предостерег он сам себя,– но мне необходимо спешить”.
Потому, что в одном он был совершенно уверен.

Он следовал по зову самой Смерти, которая никогда ничего не обещает зря.

2.

Когда Энди Палатазин открыл глаза, увидев над собой потолок своей погруженной в прохладную темноту спальни, его пронзила единственная, вызывающая ледяную дрожь, мысль:
“Здесь Таракан”.

Он лежал совершенно неподвижно, завернув в голубые простыни свое мощное медвежье тело. И ждал, пока успокоится сердце. Он прислушивался к тихим ночным шорохам и звукам: поскрипыванию лестницы, ведущей в холл внизу, тиканью будильника на ночном столике у кровати, прочим разнообразным потрескиваниям, шепотам и шуршаниям. Он вспомнил о сказках, которые ему рассказывала Мама – об эльфах, которые, выезжая на спинах мышей, пробираются по ночам в дома людей, устраивают там праздничные пиры, потом исчезают с наступлением рассвета. Джо, лежавшая рядом с ним, зашевелилась, придвинулась ближе к Энди. “Что же меня разбудило? – удивился Энди. – Раньше я никогда не просыпался посреди ночи вот так!”
Он немного приподнял голову, чтобы взглянуть на часы. Ему потребовалась почти минута, чтобы разобрать чуть светящиеся цифры – одиннадцать пятьдесят. “Нет же,– сказал он себе. – Таракан не здесь. Таракан где–то на улицах Лос–Анжелеса. Занимается своим любимым делом”. От ужаса у него похолодело в животе и он почувствовал отвращение при мысли, что могло принести утро. Он снова опустился на спину всей тяжестью тела, пружины кровати тихо заскрипели, словно струны скверно настроенной арфы. Каждую секунду ему казалось, что пружина вопьется ему в спину или ягодицу. Матрас был тоненький, сплющившийся за годы от тяжелого тела Энди, вес которого колебался от 210 фунтов летом, когда он иногда играл в гольф с несколькими детективами, до 231 зимой, когда он любил как следует покушать, особенно предпочитая запеканку из говядины со сметаной, которую очень здорово готовила Джо.

Он смотрел на потолок, слушая шум двигателя машины, поворачивающей за угол Ромейн–стрит. По потолку пробежал отсвет фар. “Очень скоро начнется новый день”,– подумал он. Октябрь в Лос–Анжелесе. Но не совсем такой октябрь, о котором он помнил с детства. Тогда октябри были настоящими, с сильными ветрами, с вдруг начинающимися снегопадами, с серым холодным небом, с листьями, танцующими у оконного стекла, несомыми вихрем. А здесь, в Калифорнии, октябрь был каким–то фальшивым, пустым, каким–то не оставляющим удовлетворения. Утром – холодок, изморозь, днем – жара, если только небо не затянут тучи, что случалось весьма нечасто. И трудно было поверить, что где–то в мире сейчас идет снегопад, когда он видел на улицах Лос–Анжелеса людей в рубашках с короткими рукавами. Это был город вечного лета, земля золотой молодости. Иногда ему до боли хотелось увидеть хотя бы одну–единственную снежинку. Да, в ясные дни зимы и осени он мог видеть снег на склонах Сан–Габриэля, если их не закрывал туман или смог. Но пальмы, машущие повсюду своими листьями, как–то не вписывались в эту картину. В прошлом году на рождество было больше шестидесяти градусов. А он помнил рождественские праздники детства, когда температура падала до десяти и двадцати ниже нуля, и Папе приходилось буквально выбивать дверь, чтобы вырвать ее из оков снега и льда, и выбраться наружу… Вдруг в памяти образовался провал. Энди вернулся в мыслях к тому, что разбудило его – Таракан. Он притаился где–то на улицах города, среди восьми миллионов человек, ожидая момента, чтобы нанести новый удар. Или, быть может, он уже нанес его. Была пятница, и молодые проститутки заполнили бульвары Заката и Голливуда. “Быть может, сегодня он сделает ошибку”,– сказал себе Палатазин. Возможно, он сегодня попытается заманить одну из женщин–полицейских, и тогда весь этот кошмар кончится. Четыре молоденькие девушки за две недели, и все четверо задушены сильными руками, потом изнасилованы. И еще записки, которые оставляло на трупах это кошмарное животное. В них содержалось лишь одно предложение, нацарапанное неуклюжим почерком, сообщавшее о божественном плане истребить нехороших девушек, проституток, которые, как говорилось в записке, были ангелами ада, и лишь через смерть могли обрести покой, дав покой всем остальным. Палатазин помнил большую часть записок почти слово в слово. Он непрерывно изучал их день за днем, начиная с 27 сентября, когда прибрежный рыболов обнаружил в районе Венеции тело Китт Кимберлин, девятнадцатилетней, разведенной, имеющей двоих детей, под гниющим причалом.
“Бог позвал меня в ночь,– было написано на клочке бумаги. – Он сейчас среди нас, и из всех людей Он призвал Меня, чтобы Я исполнил его работу!”

Эта первая записка, поспешно нацарапанная синими чернилами на обрывке упаковочной бумаги, не была подписана. Офицер полиции из Венеции по имени Дуччио обнаружил, что рот девушки набит мертвыми тараканами. История просочилась в газеты, и немедленно в “Лос–Анжелес Тэтлер” появилась статья на всю первую полосу – написанная Гейл Кларк, конечно – озаглавленная “Где Таракан ударит в следующий раз?” Статья была иллюстрирована несколькими фотографиями трупа, которые сделал некий Джек Кидд. Палатазин знал, что газетенка продала в тот день не меньше миллиона экземпляров. Когда была найдена следующая женщина, индианка–чикано, всего лет шестнадцати, лежавшая под брезентом на заброшенной стоянке, снова обнаружились записка и тараканы. И остальные газеты подхватили прозвище убийцы, вместе с сенсацией.
Третья записка была подписана: “Таракан? Ха–ха. Мне нравится.” Последняя записка, найденная на трупе молодой блондинки, голубоглазой, убежавшей от родителей из Сиэтла, была самой тревожащей из всех: “Меня зовет Мастер. Теперь Он называет меня по имени, и я должен ответить. Он говорит, что я ему нужен, и тогда голова моя перестанет болеть. Но говорит, что я делаю неправильно, и что он научит меня вещам, о которых я даже не мечтал. Вы обо мне больше не услышите”. Подписана она была “Таракан” и рот девушки был набит ими же.

Это произошло десятого октября. Прошло тринадцать дней, от Таракана не было ни слуха, ни духа. Где он теперь? Что он задумал или тянет время, посмеиваясь над управлением полиции Лос–Анжелеса? Пока полиция проверяет всякую самую малую возможность напасть на след, проверяет любую историю, слух, оброненное слово о том, что кто–то где–то в таком–то баре или другом заведении видел странного, ей Богу, посетителя, с горящими глазами, который сообщил, будто у него припасена пригоршня тараканов для Китт Кимберлин, и любой полуночный звонок телефона от испуганных домохозяек, шепотом сообщавших, что они не знают, что стряслось в последнее время с Гарри или Томом, или Джо, так как он стал вести себя непонятно, и не приходит домой раньше рассвета. Палатазин почти что слышал коллективное “благодарю вас, мэм, что позвонили. Мы проверим”. Сейчас эту фразу наверняка повторяют десяток разных офицеров полиции по всему Лос–Анжелесу.
Естественно, все газеты от “Таймс” до “Тэтлера” сконцентрировали внимание на жутких убийствах, совершенных Тараканом. Вечерние выпуски теленовостей обязательно тем или иным образом упоминали о нем. Активность продавщиц плотских наслаждений начала заметно убывать после полуночи, хотя в последние дни все немного поутихло и начало возвращаться к обычному состоянию дел. Но никто ничего не забыл. Дежурной шуткой был анекдот о том, что все управление полиции Лос–Анжелеса не состоянии найти даже таракана. И именно эти слова не давали уснуть Палатазину, словно рядом с ним в кровати лежал разлагающийся труп.

НУЖНО НАЙТИ ТАРАКАНА!
Но как? Естественно, это был сумасшедший. Человек, превратившийся в зверя, маньяк. Но осторожный и хитрый. А город очень велик, в нем и без того хватает потенциальных убийц. Так как же? С этим вопросом Палатазину приходилось сталкиваться каждый день, потому что будучи капитаном детективного отделения убийств в деловом центре Лос–Анжелеса, он отвечал за расследование дела. И сейчас ему представился страх и недоверие на лицах людей, разговаривающих на бульварах и сидящих в дымных барах. Сам метод, избранный маньяком, превосходил по своей отвратительности все, с чем приходилось до сих пор сталкиваться со времен дела об Удушителе с Холма. А если что–то и было способно привлечь внимание общественности Лос–Анжелеса, так это как раз нечто ужасное, именно в духе преступлений Таракана.

“От этого просто должно тошнить”,– подумал Палатазин, глядя на потолок спальни и пытаясь нарисовать в уме портрет убийцы. Как он должен выглядеть? Судя по синякам, оставленным на горле у жертв, у него должны быть ненормально большие, сильные кисти рук. Вероятно, предплечья и плечи тоже хорошо развиты. Кроме того, он должен иметь очень быструю реакцию – только одной из женщин удалось поцарапать его. И по этому маленькому кусочку ткани сотрудники полицейской лаборатории определили, что убийца был темноволос, имел смуглую кожу и возраст его был примерно лет сорока или немного меньше. Человек этот должен так же быть садистом, ненормальным, которому доставляло наслаждение внимание публики. Но что же заставило его вдруг прекратить преступления и уйти в подполье? Почему он так же неожиданно прекратил убивать – так же неожиданно, как и начал? “Тринадцать дней,– подумал Палатазин. – След все больше остывает. Что сейчас он делает? Где скрывается?”
И внезапно Палатазин обратил внимание на новый звук, появившийся в комнате. Звук, который его разбудил, инстинктивно понимал он. Это было тихое слабое поскрипывание, как–будто кто–то ходил, наступая на рассохшиеся доски пола в ногах кровати. Рядом с Палатазином зашевелилась во сне его жена, громко вздохнув.

В ногах кровати, там, где окно выходило на Ромейн–стрит с ее старомодными домами, деревянными, тесно стоящими друг к другу, как старые друзья, сидела в кресле–качалке мать Палатазина. У нее было маленькое, покрытое морщинами усталое лицо, но глаза ярко поблескивали, несмотря на темноту. Она медленно покачивалась в кресле.
Сердце Палатазина тяжело застучало. Он выпрямился, сидя в постели, и вдруг услышал свой собственный шепот. На родном венгерском он шептал: Анья, мам… боже… – Но мать не отводила взгляда, устремленного на него. Казалось, она пытается что–то сказать. Он видел, как шевелятся ее губы, как опускаются и поднимаются ввалившиеся старческие щеки. Старая женщина подняла слабую руку и чуть взмахнула, словно давая понять сыну, что он должен встать с постели, иначе он, лентяй этакий, опоздает в школу.

– Что такое? – прошептал он, смертельно побледнев. – Ч Т О Т А К О Е?
На его плече сомкнулась чья–то ладонь. Он громко вздрогнул и обернулся, чувствуя, как бежит по спине холодная струя. Его жена, маленькая симпатичная женщина, которой только недавно исполнилось сорок, похожая на хрупкую китайскую статуэтку, смотрела не него непроснувшимися голубыми невидящими глазами. Потом она сказала сонно:

– Уже пора вставать?
– Нет,– успокоил он ее,– спи.

– Что тебе приготовить на завтрак?
Он наклонился в ее сторону и поцеловал в щеку, и жена тихо опустилась обратно на подушку. Почти в то же мгновение ее дыхание стало более ровным и тихим. Палатазин снова посмотрел в сторону окна, чувствуя, как стекают по подбородку капли холодного пота.

Кресло–качалка, стоявшее в углу, где оно всегда и стояло, было пустым. На какую–то секунду ему показалось, что оно слегка покачивается, но присмотревшись, он понял, что кресло неподвижно. И все время было неподвижно. По улице промчался еще один автомобиль, бросая световой отблеск и паутину танцующих теней на потолок спальни.
Палатазин еще долго смотрел на кресло, потом расслабился и опустился в кровать. Он натянул простыню до самой шеи. Мысли бешено вертелись в голове, как рваные старые газеты на ветру.

“Конечно, это все напряжение, поиски Таракана, но я на самом деле видел ее, я уверен, что видел! Завтра снова допросы, много ходьбы, телефонные звонки, поиски Таракана. Я видел, как Мама сидела в этом кресле… День начинается рано… Нужно отдохнуть, поспать… Я видел ее… Закрой глаза… Да–да, я видел ее!!!”
Наконец тяжелые веки сомкнулись. И вместе со сном пришел ночной кошмар, в котором за маленьким мальчиком и женщиной, бегущими по снежной равнине, гнались какие–то ужасные тени. Последней связной мыслью Палатазина было воспоминание о том, что мать умерла еще в первую неделю сентября, потом он полностью погрузился в кошмар о побеге по снежному полю.

3.

Митчел Эверет Гидеон, сорока четырех лет, старший антрепренер, а ныне – недавно избранный вице–президент Лос–Анжелесского Клуба Миллионеров, закурил темно–коричневую двухдоларовую сигару “Джойа де Никарагуа”, потом погасил пламя золотой зажигалки “данхилл”, с помощью которой он прикуривал сигару. Это произошло примерно в то же время, когда Энди Палатазин сидел в своей постели и смотрел на пустое неподвижное кресло–качалку. Гидеон, невысокий полноватый мужчина с заметным брюшком и лицом таким же невинным, как лицо Шолтай–Болтая, если бы не темные глубоко посаженные глаза и тонкогубый рот, сидел в своем кабинете в Лауриэль–каньоне и смотрел на полдесятка счетов, разложенных перед ним на антикварном столе из черного дерева. Счета покрывали расходы на доставку и оплату обычных товаров: пару грузовых составов необработанной дубовой планки требуемых размеров, которая была уже доставлена на фабрику в район Хайлэд–парк, резервуары с лаком и морильным раствором, несколько десятков рулонов шелка от Ли Вонга и компании, обосновавшихся в Чайнтауне, тюки с хлопковой обивочной тканью, шесть барабанов с бальзамом.

– Грабители! – пробормотал Гидеон, выдавая акцентом свое нью–йоркское происхождение и воспитание. – Грязные паршивые грабители! Особенно Ли Вонг. И я с ним веду дела почти пятнадцать лет! – сказал сам себе Гидеон, впиваясь зубами в кончик сигары. – И теперь старый паршивец третий раз за этот год поднимает цены! Боже!
“И так же с остальными. В эти дни дубовая планка чуть ли не на вес золота, и только на прошлой неделе мне позвонил Винченто от братьев Гомес, чтобы сообщить, чем он жертвует ради меня, продавая дуб так дешево! Жертвует! Как же! – подумал Гидеон, жуя сигару. – Еще один проклятый грабитель! Что ж, в следующем месяце срок возобновления контракта,– сказал он сам себе. – Тогда и посмотрим, кто желает иметь со мной дело, а кто – нет?”

Он втянул в легкие дым, потом свирепо выпустил его в потолок, сметая счета в сторону ладонью, пальцы которой украшало бриллиантовое кольцо. “Нет, этот год меня буквально прикончит,– подумал он. – До сих пор только бальзамические составы не повышались в цене, и вот, пожалуйста – люди из лаборатории де Витта начинают поговаривать о повышении цен. Спрашивается, разве может человек в наше время прилично прожить?”
Гидеон поднялся и налил себе приличную порцию “Шива Регаль”. На нем были до хруста отутюженные свободные брюки желто–коричневого цвета, огненно–красная рубашка, открытая на груди, с полудесятком свешивающихся золотых шнуров. На ногах пара коричневых удобных туфель от Гуччи. На кармане рубашки имелась монограмма – буквы МГ белым цветом. Вместе со стаканом и сигаретой Гидеон через отодвинувшуюся дверь вышел на открытую террасу с фигурным железным ограждением. Прямо из–под ног его уходила в темноту кустов и деревьев пятидесятифутовая стена, а слева смутно виднелись из–за зарослей сосен огни еще одного каньонного обиталища. Прямо перед Гидеоном, будто многие пригоршни драгоценных камней, разбросанных щедрой рукой ювелира на черном бархате, горели огни потрясающей многоцветной панорамы ночного Лос–Анжелеса. Голливуд и Беверли–Хиллз. По Голливудскому, Закатному бульварам, по авеню Санта–Моника двигались казавшиеся игрушечными огоньки автомашин. Над барами и дискотеками в интимном ритме каждого заведения пульсировали неоновые огни рекламы и вывесок. Посреди этого электрического вытканного ковра темнели квадратами и прямоугольниками парки и кладбища. Гидеон затянулся сигарой, наблюдая, как светофоры на авеню Фонтана меняют цвет с красного на зеленый.

“Миллионы людей там, внизу,– подумал Гидеон,– сейчас или спят, или пьют, дерутся, разговаривают, любят друг друга, или ненавидят. И рано или поздно им всем понадобится то, что я продаю. Эта мысль сразу привела его в хорошее расположение духа. – Время идет, мир поворачивается,– сказал он сам себе,– и каждый день кому–то не везет в последний раз. Автомобильные катастрофы, самоубийства, просто убийства, или мать–природа берет, наконец, свое. И я знаю, что тебе теперь понадобится, малыш. Тебе понадоблюсь я!”
Иногда он сам себе казался Богом, когда вот так глядел сверху вниз на Лос–Анжелес. Иногда ему казалось, что он может протянуть руки к черным небесам и куском мела начертать на этой школьной доске – Митчел Гидеон. Чтобы все видели все старые учителишки из его старой публичной школы. Конечно, они уже давно все умерли. И похоронены, надеюсь, подумал он. Но все–таки ему хотелось, чтобы все те, кто говорил, будто он кончит плохо, знали теперь, что Гидеон кончил хорошо, и что он теперь наверху. Что теперь он курит двухдолларовую сигару и пьет “Шива Регаль” из хрустального стакана и смотрит, как суетятся внизу, в долине, маленькие человечки. Теперь он был Митчел Гидеон – погребальный король Лос–Анжелеса.

Вдоль каньона пронесся прохладный ветерок, сбив дюйм пепла с конца сигары. В порыве ветра Гидеону почудился запах дуба, древесной морилки, лака, шелка и воска, пыли и жевательного табака – запахи его юности, когда он проходил период ученичества у старого Джекоба Ичвайна в Бруклине. Джекоб делал гробы… Да, были времена…
Он швырнул сигару за поручень, глядя вслед уносящимся вниз искрам, и уже собирался вернуться в тепло кабинета, когда вдруг обнаружил, что смотрит вправо, мимо световой пыли ночного города, в сторону темных холмов почти прямо над валом Голливудской Чаши.

Он снова чувствовал на себе магическое притяжение замка Кронстина, словно сам превратился в стрелку компаса. Он знал, что глаза его устремлены в точности к нему, через пространство в две мили, через сосны, каньон, крыши зданий. Замок стоял там, как будто корка, нарост над тем местом, где в теле земли образовалась ссадина, на вершине холма в конце Блэквуд Роуд, где он стоял вот уже сорок лет. И в пятый раз за такое же количество дней Митчел почувствовал желание покинуть дом, залезть в свой шоколадно–коричневый “мерседес” и по старой, местами требующей ремонта, дороге добраться к этому огромному готическому замку.
Он подошел к самому концу террасы – дальше двигаться было уже некуда – и остановился, сжимая в ладони холодный поручень ограждения. В лицо его снова дунул порыв холодного ветра, вызывая во всем теле неприятные мурашки, и вместе с этим дуновением до Гидеона как будто донеслось его собственное имя. Как будто его позвали откуда–то издалека. Он почувствовал ритм пульса в висках, словно невидимые руки медленно давили по бокам его головы. И на мгновение Гидеону показалось, что он и в самом деле видит нависший над ним стокомнатный замок Кронстина, с белой свечой луны над башней, несущейся сквозь шелк летящих ночных облаков. Пальцы Гидеона крепче сжали поручень, и теперь перед его глазами возник конвейер, по которому в его направлении плыли рекой не полностью еще готовые гробовые крышки. Вокруг него стояли люди: мужчины, женщины, даже дети, но освещение было плохим, повсюду лежали густые тени, и словно толстая паутина, не давали ему увидеть лица этих людей. Широкая черная конвейерная лента несла крышки к погрузочной платформе, где ждали грузовики, рыча моторами. Казалось, что все здесь хорошо знали друг друга, но почему–то все молчали. Длинные ряды флюоресцентных ламп над головой горели в половину мощности, и люди вокруг Гидеона двигались, словно сомнамбулы, подобно теням без лиц. Лента конвейера жужжала все громче и громче, наращивая скорость, принося все больше и больше гробов, которые нужно было грузить на машины. В руках у Гидеона была лопата. Стоявший перед ним рабочий откидывал крышку очередного гроба и Гидеон бросал внутрь полную лопату коричневой песчаной земли. Следующий рабочий у конвейера делал то же самое, следующий – тоже. В конце конвейера крышку закрывали и транспортер–погрузчик спешил установить очередной гроб в кузов грузовика. Гидеон увидел, что рубашка у него впереди вся грязная.

Почти у самого уха чей–то голос произнес:
– Митч!

Он услышал стук падения на бетон какого–то предмета, и в первую секунду подумал, что это его лопата. “Я отстану! Скорее!” – подумал он. Потом он почувствовал запах “шанеля”. Набросив свитер поверх своего халата цвета серебра, который, к сожалению, не совсем скрывал ее живот и раздавшиеся бедра, приобретенные за годы гурманского отношения к еде, рядом стояла его жена, Эстелл Гидеон. Ее темно–коричневые глаза были слегка припухшими после сна, лицо было покрыто бело–зелеными слоями специальных кремов, поставляемых самой Элизабет Арден на Родео–драйв. Гидеон моргнул, посмотрел себе под ноги. На полу террасы лежали осколки разбившегося хрустального стакана. “Гм,– тихо сказал Гидеон. – Кажется, я его уронил”.
– Что ты здесь делаешь, дорогой? – спросила его жена. – Так холодно!

– Я… – Он замолчал. “Что же я тут делаю?” – Я работал,– вспомнил он,– у себя в кабинете. – Он потер глаза, посмотрел туда, где тьма скрывала взобравшийся на вершину холма замок Кронстина. По позвоночнику пробежала холодная дрожь и он быстро отвел взгляд в сторону. – Я просто вышел подышать свежим воздухом. Ты не можешь заснуть?
– Я спала, но проснулась,– сказала она, зевнув. – Когда ты думаешь ложиться?

– Еще несколько минут. Я проверял кое–какие счета. Этот кровопивец Вонг опять сидит на моей шее. – Он посмотрел на мерцающие ночные огни города и подумал: “Там кто–то умирает как раз сейчас. И вот что я сделаю… Я обслужу вас по специальной таксе… За тенистый участок на кладбище, за дубовый гроб с шелковой обивкой в стиле “Конкистадор”…” Он почувствовал запах воска, слабый, сладкий и одновременно кисловатый. Он посмотрел на руку, которая только что сжимала рукоять лопаты.
– Как ты здесь насорил,– сказала жена, неодобрительно цокая языком. – Сколько стаканов ты выпил?

– Что? А, всего один, не больше. Осторожней, дорогая, смотри под ноги. Нет, оставь, пускай этим займется Натали утром. Ей все равно нечего делать, кроме как вытряхивать пепельницы и смотреть оперы по телевизору.
Эстелл молча смотрела на него несколько секунд:

– Ты странно выглядишь, Митч. У тебя все в порядке?
– Странно. В каком смысле?

– Обеспокоенный, встревоженный… не знаю. Если вдруг плохо будет с делами, ты же мне скажешь, правда?
– Конечно, скажу…

“Черта лысого я скажу,– подумал при этом Гидеон. – В последний раз, когда я пытался рассказать тебе о положении дел, ты заснула и только продолжала для вида кивать головой”.
Казалось, теперь никакие проблемы Гидеона больше не интересуют, за исключением Карен, его двадцатилетней любовницы, которая жила на Маринадель Рей. С ней он снова чувствовал себя молодым, хотя многие ночи они проводили только разговаривая, вместо того, чтобы заниматься любовью. У Эстелл тоже любовники. Митчел всегда мог определить, когда у нее вспыхивало новое увлечение, потому что тогда она снова принималась усердно посещать занятия в клубе здоровья Беверли–Хиллз. Как правило, это были здоровенные молодые парни с загаром. Теннисисты, телохранители, пляжные завсегдатаи. Он ничего не имел против, потому что знал Эстелл достаточно хорошо. Она была умна, чтобы не допустить не одного из них слишком близко к своему кошельку. Это было нечто вроде твердого соглашения. У него свои, у нее – свои. Но по–своему они друг друга любили, пусть и не физически. Они были хорошими друзьями. И развод бы обошелся Митчелу дорого – ведь он построил свое дело на те средства, что получил от отца Эстелл еще тогда, в Нью–Йорке.

– Здесь так холодно,– сказала Эстелл,– пойдем спать.
– Да–да, сейчас. – Он стоял неподвижно, ощущая спиной массу замка Кронстина, который притягивал его, будто магнит. – Что–то потустороннее,– прошептал он.

– Что потустороннее, Митч? Ты услышал что–то по радио о новом преступлении этого ужасного Таракана?
– Нет, не это. Проклятье, что произошло с Митци? Нам уже давно должны были что–то сообщить.

Она пожала плечами:
– Иногда собаки просто убегают от хозяев.

– Сторожевые собаки не должны убегать просто так. За эту суку я выложил три сотни зеленых. И ты говоришь, что четыре года спустя она может просто сбежать?
– Может, кто–то ее украл? Я уже слышала о таких случаях. Похищение собак. Они особо охотятся за доберманами.

– Как же, похищение! Попробовал бы только кто–нибудь сунуть Митци в машину! Она бы ему обе руки откусила! Просто, в проклятом городе нет больше безопасного места. В дома врываются квартирные воры, по всему каньону всякий ненормальный, вроде Таракана, гуляет на свободе, и полиция не знает, в какую сторону смотреть. – Его взгляд потемнел. – А ты помнишь, что случилось в замке Кронстина?
– Это было одиннадцать лет назад,– напомнила ему жена.

– Одиннадцать лет или одиннадцать дней, все равно это произошло, верно? Боже, мне–то положено знать! Я видел тело бедного старика… то, что от него осталось. – Во рту у Гидеона стало сухо, вдруг появился привкус чего–то напоминающего бальзамирующую жидкость. Эх, зря он разбил тот стакан, сейчас ему срочно необходим еще один глоток “Шива”. Он подавил желание повернуть голову и посмотреть в ночь, туда, где огромной горой камня и бетона поднимался в двух милях от него замок. Если здесь и есть место с лучшим видом на Лос–Анжелес, чем его терраса, подумал Митч Гидеон, то это замок. Копы так и не нашли тех маньяков, которые совершили преступление. Наверное, никогда уже не найдут.
– Вот тебе и Калифорния,– тихо и назидательно сказала Эстелл. – Край экзотических фруктов.

– Край маньяков и убийц. Не знаю, дорогая, что происходит, но в последние дни я страшно необычно чувствую себя. Я словно напуган или что–то в этом роде. – Он провел ладонью по лбу и волосам. Кончики пальцев были совершенно онемевшими, как в той игре в “руку мертвеца”, когда ты сжимаешь большой палец до тех пор, пока не побелеет полностью, не станет холодным и словно мертвым. Как будто совсем не человеческим. – С нами может случиться примерно то же, что случилось со стариком Кронстином. Что–либо подобное может случиться с кем угодно в любой момент.
– Но он был ненормальный,– сказала жена и зябко поежилась. – Какой–то ненормальный убил другого ненормального. Пойдем в дом. Сильный ветер.

– Митци,– прошептал Гидеон. – Что за дьявол, что случилось с моей собакой?
– Ты можешь купить себе другую. – Жена протянула руку и взяла его за локоть. – Пойдем, ляжем спать.

Ее рука показалась Гидеону восхитительно теплой. Он взглянул на нее, открыл было рот, чтобы рассказать о том странном чувстве, которое испытывал в последнее время… о жутком видении, в котором он сам работал лопатой у конвейера, по которому один за другим двигались гробы… о том, как ему показалось, будто бы его имя прошептал холодный ветер, воющий в каньоне, или о том, что даже днем, находясь в одном из своих шести моргов, разбросанных по всему Лос–Анжелесу, он вдруг ловил себя на том, что, стоя у окна, не отрывал глаз от холма, где молча и бесстрастно в лучах осеннего солнца стоял замок известного актера, исполнителя ролей в фильмах ужасов. Он хотел рассказать жене о том, как он напуган, больше, чем когда–либо за всю свою жизнь, больше…
Но глаза Эстелл уже почти закрывались, веки опустились, словно мясистые дверки. Она сонно улыбнулась и сказала бледным на фоне бело–зеленого лица ртом:

– Пойдем, дорогой, давно пора спать.
– Ага,– сказал он, кивая. – Ладно.

Когда он вошел обратно в комнату и, повернувшись, начал запирать скользящую по направляющим стеклянную дверь, он подумал: “Представить только – я, погребальный король Митчел Гидеон, порчу добрый товар, собственноручно швыряя в него лопатами грязь. Боже, это же грех!”
Он задернул шторы и последовал за женой в дом. Золотые цепочки у нее на шее поблескивали, словно высохшие кости.

Темная фигура, которая сидела на корточках точно над тем местом, где стоял на террасе Митчел Гидеон, взлетела в струях ветра, развернув большие глянцевые кожаные крылья.

4.

– О–о–о–о–х,– простонала Гейл Кларк, глядя прямо вверх, на потолок, ощущая, как бурлит в ее жилах сладостный огонь. – Это было о–о–очень хорошо!
– Я знал, что тебе понравится,– сказал мужчина, лежавший на пересечении двух сторон буквы “Y”, которую образовывали бедра лежавшей на спине Гейл. Он некоторое время ласкал ее живот, потом наклонился вперед и продолжил то, что делал до этого. Его язык нападал, дразнил, отступал и ласкал. Гейл все крепче и крепче сжимала его плечи, ногти ее впились в кожу. Он в буквальном смысле слова кончил ее, выписав потрясающую медленную восьмерку. Она задрожала в судороге чистейшего наслаждения, когда третий за эту ночь оргазм, подобный приливной волне, прогремел сквозь каждую клетку ее тела.

– Боже… – прошептала она. – Это… это… – и в следующую секунду она уже ничего не могла больше сказать, потому что по всему ее телу разлилась слабость усталости, и она почувствовала себя сорванной с ветки, осенним листком, который порывом ветра занесен в эту постель.
Секунду спустя рядом с ней опустился на простыни Джек Кидд и заключил Гейл в крепкие объятия своих сильных худощавых рук. Гейл уткнулась носом ему в грудь, пододвинулась поближе, как это она всегда делала после того, как их занятие любовью пройдет свой пик. Теплые жесткие волосы щекотали ей нос.

Джек поцеловал ее в лоб, потом перегнулся через край кровати, потянувшись к бутылке “Шабли” в пластиковом охладителе. Он налил в стакан вино, отпил, потом начал тихо лизать ухо Гейл, пока она не зашевелилась.
– Что ты задумал?

– Вино и мочка уха. Грандиозная комбинация!
– Не сомневаюсь. – Она протянула руку за стаканом и отпила. – Ух, я устала. Большое спасибо.

– К вашим услугам. Всегда готов.
– Отмечено, зарегистрировано, отклонено. – Она зевнула и потянулась до хруста в суставах. У нее было гибкое податливое тело, хотя ее можно было назвать маленькой – ростом всего пять футов – к тому же она иногда испытывала непреодолимое влечение к пирожным “Ореко” и шоколадкам “Марс”. Она много играла в теннис, нерегулярно бегала трусцой и, будучи в одиночестве, проводила время, слушая записи группы “Звездолет Джефферсона” или читая Франца Кафку. В сентябре ей исполнилось двадцать два, и если ее нельзя было с полным правом назвать калифорнийской красавицей – из–за слишком широкого рта и темно–карих глаз, в которых постоянно, казалось, таилась искра сердитости – то по крайней мере, ее можно было назвать очень привлекательной и живой. Длинные каштановые волосы, отблескивающие золотом, клубились вокруг плеч.

– Который час? – спросила она.
– Еще не было полуночи,– ответил Джек.

– Но восемь часов утра наступает чертовски рано.
Они долго лежали в молчании, касаясь друг друга, потом Джек тихо сказал:

– Для меня это очень важно… то, что тебе понравился “Китовый ус”. В самом деле.
Она приподняла голову и провела пальцем, очерчивая контур его головы и темноволосой бороды.

– Да, мне нравится. Плотная редактура, хорошая техника рассказа… Ты не слишком волнуешься, верно?
– Нет, но.. если бы удалось добиться включения в сеть всенационального распространения… это был бы тот счастливый случай, который мне так необходим сейчас. Эх, если бы можно было продать его на телевидение! Я был бы счастлив – Он немного нахмурился. – Нет, отставить. Они бы сделали из “Гринписа” скопище фанатиков или что–нибудь в этом роде. Я не хочу, чтобы кто–то резал мой родимый фильм.

– Так о чем беспокоиться? Фридмен может поработать в университетских кампусах, ведь так?
– Да.

– А национальное распределение само о себе позаботится. К тому же, фильм едва успел просушиться. И по тому же поводу – ты позаботился о задании, которое тебе дал Трейс?
Джек застонал:

– Заканчиваю завтра. Надеюсь, сегодня сделал пару отличных снимков дома старого Клифтона Вебба. С утра направляюсь к Голливудскому Мемориалу, и молю Бога, чтобы это был конец.
– Я уже сейчас вижу заголовок, который придумает Трейс. – Гейл приподняла руку, словно поправляя двумя пальцами шрифт на макете газеты. – “Витает ли над Голливудским кладбищем призрак Клифтона Вебба?” И для привлечения интереса: “Об этом знает только Л.А. Тэтлер!!!”

– Прямо чума.
Некоторое время он молчал, и Гейл едва ли не слышала, как пощелкивают в его голове мысли.

– Знаешь, что я собираюсь сделать дальше? Фильм о домах старых кинозвезд. Не о новых домах, а о особняках с и с т о р и е й. Ты понимаешь, о чем я? Дом Вебба – это лишь один пример. В Старом Голливуде полно подобных. Дом Флинна, Валентино, Барримора и… боже… точно, замок Кронстина!!! Вот это местечко для создания антуража и атмосферы, а?
– А что тут особенного?

– Нераскрытое убийство, малютка. Несколько лет назад кто–то отрубил там голову самому хозяину, старому Кронстину. С тех пор замок пустует. Это настоящий средневековый замок: стены, башни и все такое прочее. Туда теперь ездят кататься старшеклассники. Боже, да из материала одного только замка я мог бы сделать целый фильм.
– Никогда об этом не слышала,– сказала Гейл.

– Это еще до тебя было, малютка. И до меня. Но мы однажды с приятелем и парой девушек поехали туда на машине. Да, много лун тому назад, так сказать, поэтому не ревнуй.
– Не волнуйся.

– Чак немного знал это место. Мы страшно долго взбирались вверх до Аутпост Драйв, потом свернули на узкую боковую дорогу, которая вела как будто прямо в небо. Блактри или Блэквуд – что–то в этом роде, такое название. Жутковатое, помереть мне на этом месте, если вру. Мы еще слегка приняли по “кислоте”, и готов поклясться, что я слышал эту мелодию, Лысую Гору из “Фантазии”, кроме того, мне мерещились летающие вокруг нас демоны, самых невероятных цветов. Странное было “путешествие”.
– Еще бы! Но прежде, чем снова начнешь изображать из себя молодого Копполу, ты лучше покончи со снимками. У меня предчувствие, что нашему “Тэтлеру” надоест зависеть от твоих планов по съемкам фильма.

– И отчего он постоянно дает мне такие паршивые задания? – нахмурился Джек. – На прошлой неделе ему нужен был сногсшибательный снимок по делу о вандализме в Музее Восковых фигур. Кто–то вырезал свои инициалы на бюсте Фаррары, оторвал голову Элизабет Тейлор, проломил череп Юлу Бриннеру. Иисус Христос! Если бы я мог хоть немного вырваться вперед, заинтересовать кого–нибудь своими фильмами… Мне нужен прорыв, и больше ничего. И он произойдет, я знаю, что добьюсь этого.
– Я не знаю, что добьешься, но немного терпения не повредит. Итак, что это за история с приведением Клиффа Вебба, гуляющим по кладбищу?

– Знаешь, каждый год люди начинают обсуждать новую историю с призраками. Кто–то видел кого–то, похожего на Вебба, и этот кто–то гулял по Голливудскому Мемориалу. Ничего нового. На прошлой неделе привратник думал, что видит его… приведение на кладбище, после полуночи…
– Естественно,– сказала Гейл,– какой уважающий себя призрак появится раньше этого колдовского срока?

– Верно. Ну, вот, Трейс подпрыгивает и наказывает мне подготовить снимки к воскресному выпуску. Будь я проклят, если знаю, о чем там пойдет речь. Я только нажимаю на затвор камеры, вот и все.
– Ну?

– Что?
– Что с призраком? Что произошло после того, как его увидел сторож на кладбище?

Джек пожал плечами:
– Наверное, он сделал то же, что делают все приведения. Растворился в воздухе, распался на тысячу мерцающих частиц или, ха–ха, повернулся в сторону сторожа, сверкая глазами в свете фонарика. Ты ведь не веришь в подобные истории, не так ли?

– Нет, совершенно. Не могли бы мы переменить тему? Пожалуйста!
Он улыбнулся и лизнул ее руку, послав по коже приятное возбуждение в виде пупырышков.

– С удовольствием, мисс Кларк…
Он чуть приподнял простыню и начал покусывать сосок правой груди Гейл. Сосок быстро отвердел, и Гейл задышала быстрее.

– Это получше, чем мочка уха,– удалось проговорить Джеку.
Вдруг из–за закрытой двери спальни донесся звук лихорадочно царапающих дерево когтей.

Джек поднял голову с груди Гейл и несколько секунд смотрел на дверь. Потом громко сказал:
– Прекрати, Конан!

Но когти продолжали царапать дверь в сопровождении периодического грустного подвывания.
– Он ревнует,– сказала Гейл. – Хочет войти к нам.

– Нет, он уже пару дней ведет себя, как ненормальный.
Джек встал с постели, взял с кресла свой халат и накинул его на плечи.

– Он царапается во входную дверь,– сказал он Гейл. – Возможно, у него тоже подружка. Я на минутку.
Он пересек комнату, открыл дверь, прошел короткий коридор, украшенный некоторыми из его фотографий, вставленных в рамки. В маленькой гостиной, где стояла коричневая софа и несколько плетеных кресел, Джек обнаружил своего трехлетнего боксера Конана, до щепок расцарапавшего входную дверь. Пес был довольно крупный – поднявшись на задние лапы, он мог бы положить передние на грудь хозяину. Сейчас казалось, что он намерен прорыть сквозь дерево нору. Во все стороны летели щепки.

– Эй! – Джек хлопнул Конана по огузку. – Прекрати!
Собака даже не повернула головы. Она продолжала отчаянно царапать дверь.

– Проклятье! В чем дело, что с тобой стряслось? – Он протянул руку, чтобы оттащить собаку от двери, и в этот миг она повернула к нему голову, тихо, угрожающе заворчав, и показала клыки. Джек замер, сердце его громко застучало. Конан всегда был послушной собакой. Теперь Джек смотрел на мощные клыки и чувствовал, как ворочается в желудке холодный страх. Глаза собаки немигающе, с вызовом, смотрели в глаза человека.
– Это же я,– тихо сказал Джек. – Конан, малыш, я тебя не трону.

Собака вновь отвернулась, погрузив в дерево когти. Дверь напоминала израненное поле битвы.
Джек быстро отпер дверь. Услышав щелчок, Конан, тяжело дыша, отступил в сторону. Когда дверь открылась, собака бесшумно выскочила наружу бросилась через двор к Легсингтон–авеню. Джек смотрел вслед Конану, не в силах поверить, что любимец Конан был способен зарычать на него. Зубчатые листья пальм снаружи тихо покачивались на ветру, как ленивые веера. У основания деревьев были установлены разноцветные лампы, и в свете зеленой лампы Джек увидел бегущего Конана, делавшего мощные прыжки. Потом собака исчезла из виду.

Из темноты коридора вышла Гейл, уже одетая в тесные джинсы и клетчатую блузку.
– Джек, что случилось?

– Честное слово, не знаю… Конан просто… вышел из–под контроля. Он зарычал на меня. Показал клыки! Он и раньше баловался, но никогда еще не вел себя так.
Она остановилась рядом с ним, всматриваясь в темноту за дверью. Во всем многоквартирном доме было совершенно тихо.

– Может, это какой–то период спаривания или что–то в этом роде? Он успокоится потом. И прибежит назад.
– Не знаю. Думаешь, стоит пойти поискать его?

– Только не сейчас. – Она бросила взгляд на свои часы и притворно нахмурилась. – Мне пора собираться домой, Джек. Лучший репортер “Тэтлера” должен завтра отправиться на свидание с полицейским, и с трезвой головой.
Джек еще несколько секунд смотрел в глубь двора, надеясь, что Конан прибежит обратно, потом повернулся к Гейл:

– Почему бы тебе не остаться? Обещаю приготовить завтрак.
– В прошлый раз все кончилось тем, что ты сжег яичницу. Нет, спасибо.

– Тогда погоди минутку, я оденусь. Я тебя отвезу.
– Чтобы я оставила здесь на всю ночь машину? Мистер Кидди, что подумают ваши соседи?

– К дьяволу соседей. – Он взял Гейл за руку, пинком захлопнул дверь и обнял ее. – С кем ты должна завтра встретиться?
– С моим любимым капитаном из отдела убийств – Палатазином. Догадываюсь, что это будет та же самая беседа, которая сводится к краткой фразе “без комментариев”. – Кончиком пальца она провела линию вдоль морщинки на лбу Джека. Она чувствовала сквозь тонкую ткань халата, как начинает реагировать его тело, а ее – отвечать. – У меня возникло ощущение, что он считает, будто сообщение в “Тэтлере” слишком тяготеет к излишней сенсациозности.

– Воображаю. – Джек начал медленно ласкать языком шею Гейл. – Да здравствует желтая пресса!
Она не то вздохнула, не то простонала, чувствуя, как желание ласковым пером щекочет ее бедра. “Снаружи так темно,– подумала она,– и так зябко. О, как хорошо!”.

Джек взял ее за руку, увлекая назад в спальню. Гейл тихо спросила: – Завтрак в восемь?

5.

Предыдущая страница 2 Следующая страница


3 Роберт Маккаммон

Источая голубой дым выхлопа, похожий на жука серый “фольксваген” с помятым бампером двигался вдоль дороги Аутпост Драйв, углубляясь в пустынную холмистую местность, поднимавшуюся над Голливудом. По мере того, как дорога становилась круче, двигатель “фольксвагена” все громче и громче завывал, издавая металлическое сухое покашливание. Свет немного перекошенных передних фар бросал мерцающие тени на придорожные сосны. Лишь изредка мимо проносился встречный автомобиль, направлявшийся вниз, к городу. С шоссе “фольксваген” свернул на узкую дорогу, покрытую старым ломаным бетоном, извивающуюся подобно туловищу змеи, поднимаясь в гору под углом в сорок градусов. Справа от дороги стояла изъеденная трещинами гранитная стена. Слева, где склон уходил вниз серией оврагов и обрывов, цеплялись за каменистую почву несколько сотен корявых хилых деревьев.
Хотя у въезда на дорогу не было дорожного указателя, водитель не ошибся, и теперь двигался наверх по Блэквудской дороге.

Его звали Уолтер Бенфилд, и рядом с ним на сиденье, мотая безвольно головой при каждом толчке, сидела двадцатилетняя девушка–чикано по имени Анжела Павион. Глаза ее были полуоткрыты, так что виднелись белки, и время от времени она тихо постанывала. Бенфилду интересно было узнать, что ей снилось.
Кабину машины наполнял густой медицинский запах. Под сиденье у него была засунута смятая тряпка, уже порыжевшая после того, как ее несколько раз пропитывали раствором, который он украл на работе. Несмотря на то, что сразу после усыпления девушки он опустил стекло в дверце, из глаз Бенфилда, скрытых за стеклами очков с толстой черной оправой, постоянно катились слезы. “По крайней мере, лучше, чем в прошлый раз”,– сказал он себе. Когда он испытал раствор в первый раз, девушка умерла, потому что состав был недостаточно хорошо очищен. Во второй раз ему самому пришлось высунуть голову в окно – его вырвало, и весь следующий день болела голова.

Теперь он действовал более ловко, конечно, жалея, что не может больше пустить в ход свои руки. У него были мощные мясистые ладони. Он постоянно упражнял кисти с помощью пружинного эспандера. Иногда ему казалось, что он мог бы сжимать эспандер до бесконечности, лежа на спине в кровати, глядя на картинки культуристов с лопающимися от обилия мускулов бицепсами, брюшными прессами и спинами, которые он вырезал из специальных журналов и наклеивал на стену. А в другом конце комнаты шуршали в проволочных загонах тараканы, пожирая друг друга и размножаясь. По последним подсчетам их было около сотни, самые сильные каннибалы достигали трех дюймов в длину.
Эту девушку он заманил в машину в конце Закатного бульвара примерно тридцать минут назад. Сначала она не хотела садиться, но он помахал потертым банкнотом в пятьдесят долларов, который носил именно на такой случай, и девочка тут же влезла в машину, словно ей натерли одно место чесноком. Она не очень хорошо говорила по–английски и плохо понимала его, но для Бенфилда это едва имело значение. В некотором смысле девушку можно было назвать симпатичной, кроме того, она была из тех отчаявшихся женщин, что еще выходили на панель в такое время. “Тем хуже для нее,– подумал Бенфилд. – Сама виновата, что не читает газет”. Он отвез ее к пустынному паркингу возле одного из супермаркетов, расстегнул на брюках “молнию” и когда девушка наклонилась, чтобы сделать то, что он от нее хотел, он ударил ее так быстро, чтобы девушка не успела крикнуть или уклониться. Пропитанная химикалиями тряпка была извлечена из–под сиденья и плотно прижата к лицу девушки. Другой рукой Бенфилд словно тисками сжимал шею девушки со стороны затылка. “Было бы так легко, так легко,– подумал он,– я мог бы только чуть–чуть сильнее сжать ладони – чуть–чуть, и посмотрел бы тогда, как вылезают из орбит ее глаза, как глаза Бев. Но нет. Ведь Мастер хочет от меня совсем не этого, верно?”

Девушка прекратила сопротивляться через несколько секунд. Он спрятал тряпку, усадил девушку так, чтобы она не сползла на пол, и повел машину на север, к первым холмам гор Санта Моники, чей высокий гребень делил Лос–Анжелес на две части. Он тяжело дышал от радостного возбуждения. Девушке удалось поцарапать ему руку, и на коже темнели две красные полоски. Он следовал божьему гласу, святой воле своего Мастера и Повелителя, он всматривался в темноту за пределами света фар и говорил себе: “Спеши. Нужно спешить, он не любит долго ждать”. Голос его казался тонким, как у ребенка, который не может успокоиться в предвкушении награды за исполненное приказание.
Дорога стала не такой крутой, но продолжала уводить серый “фольксваген” все выше и выше. Время от времени Бенфилд краем глаза видел отблеск городских огней внизу, где старая ухабистая дорога с потрескавшимся бетонным покрытием близко подходила к обрыву. За последние недели он много раз проезжал этой дорогой, но все равно приходилось напрягать все внимание – дорога была очень коварной. В первый раз, кода он привез сюда симпатичную рыжеволосую девушку, которой было не больше шестнадцати, он заблудился и ездил кругами, пока Голос Бога не направил его на верную тропу.

И сейчас Голос снова разговаривал с ним, тихо шепча сквозь свист ветра, называя по имени. Бенфилд улыбнулся, в глазах показались слезы радости.
– Я иду! – крикнул он. – Иду!

Порыв ветра ударил в бок “фольксвагена”, и машина тихо качнулась. Девушка что–то тихо простонала один раз по–испански и замолчала.
В свете фар блеснула новая цепь, протянутая впереди поперек дороги от одного дерева к другому. На ней висела металлическая табличка: “Частное владение – проезд посторонним воспрещен”. Бенфилд с громко стучащим сердцем остановил машину на обочине, выключил свет и начал ждать. Голос казался ему прохладным бальзамом на воспаленном мозге. Теперь он разговаривал с Бенфилдом почти каждую ночь, когда Уолтер лежал на матрасе в своей комнате возле Мак–Артур Парк, находясь в сером пространстве, которое было и не сном, и не бодрствованием. В эти ужасные, полные гнева ночи, к нему возвращались воспоминания.

Ему снилась мать, поднимающая голову с колен чужого мужчины, сжимая в руках огромный пульсирующий пенис, словно питона. Она открывала рот и пьяно кричала: “Убирайся отсюда!” И тогда Голос успокаивал его, охлаждая лихорадку памяти, словно холодный морской бриз. Но иногда даже Голос был не в силах остановить ход ослепительно–пестрого кошмара, разворачивающегося внутри головы Бенфилда. Чужой мужчина ухмылялся и говорил: “Маленький поганец хочет смотреть Бев. Иди–ка сюда, Уолти, гляди, что у меня есть!” И Уолтер–ребенок стоял, словно приколоченный к месту, в дверном проеме, ощущая горячую пустоту в голове, глядя, как чужой мужчина все ниже наклоняет голову матери, пока ее смех не становится глухим. Он смотрит до конца. Губы и чресла слились в какой–то отвратительный узел. И когда они кончили, мать – “старушка Бев никогда не говорит “нет” – отхлебнула из бутылки “Четыре розы”, стоявшей рядом с диваном, потом обняла чужого мужчину и сказала густым голосом:
– Теперь ты позабавь меня мой, дорогой.

Она задрала подол белого в крапинку платья выше своих больших бледных бедер, белья на ней не было. Мальчик Уолтер не мог оторвать глаз от секретного места, которое, казалось, подмигивало ему, как греховный глаз. Руки прижимались к собственному паху, и секунду спустя чужой мужчина громко захохотал, словно довольный буйвол:
– Гляди–ка, маленький поганец получил торчок! Малютка–Уолтер обзавелся зарядом. Иди сюда, Уолти, я сказал, иди сюда!

Его мать приподняла голову и улыбнулась, глядя на Уолтера распухшими стеклянными глазами.
– Кто там? Франк? Это Франк?

Франк – это было имя отца Уолтера. Он удрал так давно, что Уолтер помнил лишь, как он жестоко замахивался своим ремнем.
– Франк? – повторила она, улыбаясь. – Ты вернулся домой малютка? Подойди, поцелуй же меня.

Глаза чужого мужчины блестели, как осколки темного стекла.
– Иди сюда, Уолти. Нет, Франк. Иди сюда, Франк. Бев, дорогуша, это старый твой Франк. Он вернулся домой. – Он тихо засмеялся, зло глядя на мальчика. – Спусти трусы, Франк.

– Дорогой,– прошептала мать, ухмыляясь. – У меня есть одна штука, и ты так ей нужен, она так ждет тебя…
– Ну–ка, поцелуй свою малышку, Франк,– тихо приказал мужчина. – Иисус Христос, это надо видеть!

Когда приходили такие сны, даже Голос не мог утихомирить лихорадку. И Бенфилд был благодарен, когда Голос сказал, что Бенфилду снова разрешено выходить в ночной город, чтобы отыскать и поймать еще одну смеющуюся Бев. Отобрать ее у ухмыляющихся незнакомцев и привезти к священной горе.
Бенфилд вздрогнул, когда все эти нехорошие мысли протанцевали сквозь сознание. Виски болели, ему хотелось принять таблетку от головной боли. Иногда в те моменты, когда с ним разговаривал Голос, он чувствовал, что в мозгу вспенивается какой–то магический котел. Голос переменил его жизнь, придал ей настоящее значение и цель – служение Мастеру. Повернув голову влево, Бенфилд мог видеть мерцающие огни ночного города. Ему было интересно узнать, кто из живущих там, внизу, тоже был частью варева этого магического котла, варева, которое трансформировало душу, воспламеняло ее сладким холодным огнем. Конечно, это была магия. Голос говорил правду, он расцветит магией город ночи и убьет всех Бев, утопит их в бурлящем котле. Иначе… как же иначе?

Приближалась автомашина. Бенфилд издалека заметил отблеск фар. Машина спускалась с горы, приближаясь к нему. Он вылез из машины и открыл дверцу для пассажиров. Оглушенная девушка почти вывалилась наружу, но Бенфилд протянул руки и поймал ее, словно охапку дров. Потом он повернулся лицом к приближающейся машине.
Это был длинный черный “линкольн”, полированные бока которого блестели, словно зеркало. Он остановился в десяти футах от заградительной цепи, фары его, словно жадные глаза, сконцентрировались на Бенфилде и его жертвоприношении.

Бенфилд улыбнулся сквозь наполнившие глаза слезы.
Водитель покинул лимузин и подошел к Бенфилду, сопровождаемый молодой женщиной, которую он тут же узнал. У нее были длинные светлые волосы, всклокоченные на ветру и грязное платье. Бенфилд увидел, что водитель – Слуга Голоса, пожилой мужчина в коричневом костюме и белой рубашке. Его длинные седые волосы развевались на ветру, глаза глубоко погрузились в бледно морщинистое лицо. У него была хромающая сутулая походка. Он дошел до цепи и устало сказал Бенфилду:

– Передай ее.
Бенфилд поднял свою жертву выше. Светловолосая девушка улыбнулась и без усилий взяла ее, словно мать, баюкающая ребенка.

– Иди домой,– сказал Бенфилду старик. – На сегодня твоя работа исполнена.
Вдруг глаза светловолосой девушки сверкнули. Она не отрываясь смотрела на поцарапанную руку Бенфилда, потом подняла взгляд и посмотрела ему в лицо.

Улыбка Бенфилда исчезла, словно разбившееся в треснутом зеркале отражение. Он моргнул и протянул к девушке руку.
– Н Е Т! – сказал старик, отводя руку назад, словно для удара. Девушка подалась назад и поспешила вместе со своей добычей к автомашине.

– Уезжай домой,– сказал старик Бенфилду. Потом отвернулся и тоже пошел к “линкольну”.
Лимузин задним ходом выбрался на более просторное место, круто развернулся и исчез, умчавшись вверх по горной дороге.

Бенфилду страстно хотелось последовать за “линкольном”, но Голос тихо зашептал, успокаивая его, давая ему понять, что он им нужен и они оберегают его, снова избавляя Бенфилда от головной боли. Некоторое время он стоял неподвижно, вокруг него свистел и завывал ветер, а потом вернулся к машине. Ведя “фольксваген” вниз, к городу, он включил приемник и настроился на станцию, передающую религиозные гимны. Он крутил руль и подпевал, счастливый и уверенный в том, что воля Мастера будет исполнена.

ЧАСТЬ ВТОРАЯ

СУББОТА, 26 ОКТЯБРЯ
БЕСПОКОЙСТВО

1.

Солнце взошло над горами Сан–Габриэль, словно красно–апельсиновый взрыв, окрасив небо в серо–голубой цвет, который постепенно перейдет в голубизну по мере того, как вызревает утро. Щупальцы желтоватого тумана стлались низко над грунтом, словно какой–то гигантский осьминог пытался прилипнуть к стенам небоскребов из стали и стекла, или к бетонным стенам пульсирующих кипящей работой фабрик, или к полудюжине шоссе, уже с оживающим движением. Зябкие тени остатки ночной темноты, поспешно скрывались перед лучами солнца, как остатки разбитой армии, бегущей перед наступлением победителя – Солнца.
Энди Палатазин стоял перед открытой дверцей шкафа в спальне и тщательно выбирал галстук на сегодня. На нем были свободные темно–голубые брюки и светло–голубая рубашка с аккуратно отутюженным воротничком. Он остановил выбор на зеленом с голубыми и красными крапинками галстуке, потом вышел в коридор, облокотясь слегка о перила лестницы. Он слышал позвякивание посуды в кухне внизу, где Джоанна готовила завтрак. Оттуда доносился аппетитный запах жаренных сосисок в картошке, от которого во рту сразу появилась слюна. Он позвал жену:

– Джо, погляди на меня!
Джоанна тут же вышла из кухни. Ее седеющие волосы были стянуты на затылке в плотный узел. На ней был темно–зеленый халат, на ногах – шлепанцы.

– Ну–ка, ну–ка,– сказала она.
Энди поднял галстук, выставляя его на обозрение и одновременно вопросительно приподнял брови.

– Ишонию,– сказала жена,– отвратительно, особенно с этой рубашкой. Надень темно–голубой.
– На нем пятно.

– Тогда вот тот, в сине–красную полоску.
– Этот мне не нравится.

– Потому что его подарил тебе мой брат! – пробормотала она и покачала головой.
– А чем тебе этот не по вкусу? – Он качал рукой, и зеленый галстук шевелился, как змея.

– Ничем… надевай, если хочешь быть похожим на клоуна. Но… он тебе… не идет! – Она втянула носом воздух. – Картошка подгорела! Видишь, что ты наделал!
Она стремительно повернулась и исчезла на кухне.

– Твой брат тут не причем! – крикнул он вслед. Он услышал ответ, но не смог разобрать слов, поэтому пожал плечами и вернулся обратно в спальню. Взгляд упал на кресло–качалку возле окна и он некоторое время стоял, глядя на него. Потом подошел к креслу, толстыми пальцами толкнул один из подлокотников. Кресло тихо заскрипело, покачиваясь. “Неужели прошлой ночью мне приснился сон. Мама умерла, похоронена и покоится в мире”.
Он тяжело вздохнул, посмотрел на зеленый галстук, который он продолжал сжимать в руке, и подошел к платяному шкафу.

Он повесил галстук обратно на вешалку, потом посмотрел на полосатый галстук, который ему подарил брат Джо, адвокат, в день святого Стефания. “Ни за что”,– упрямо подумал он. Он нашел другой галстук, который не надевал уже несколько месяцев. Ярко–красный с голубыми горошинами. Он был погребен в самой глубине полки, очевидно, это намеренно сделала Джоанна. Когда–нибудь она исполнит свою угрозу и сожжет их все! Надев галстук и затянув узел, он случайно остановил взгляд на самой верхней полке, где под старыми сплющенными шляпами с жалкими перьями, прикрепленными к лентам тульи, лежала плоская коробка, Энди быстро отвел взгляд в сторону и закрыл дверцу шкафа.
Джоанна начала расставлять тарелки для завтрака на столе в их маленькой уютной кухне. Стол стоял у окна, выходившего в сад. В кухню вошел Энди, благоухая лосьоном “Виталис” и “Оулд Спайс”. Джоанна подняла голову, хотела улыбнуться ему, потом увидела галстук, который выбрал на этот день ее муж, и сказала:

– Садись, ешь. В цирке может выдаться трудный день.
– Спасибо. О, вид у завтрака потрясающий!

Он сел за стол и начал есть, проглатывая большие куски сосисок с жаренным картофелем. Джо поставила рядом с ним чашку горячего черного кофе и села напротив мужа.
– Очень вкусно,– сказал Энди с набитым ртом. – Очень!

– Не спеши,– предупредила Джо. – Поперхнешься.
Он кивнул, продолжая жевать.

– Энди, время от времени тебе необходимо брать выходной в субботу. Ты должен отдохнуть. Все время работать и тратить нервы – это к хорошему не приведет. Почему бы тебе не позвонить и не сказать, что сегодня ты останешься дома? Мы могли бы съездить отдохнуть.
– Не могу,– сказал он, запивая картошку глотком кофе. – Может, в следующую субботу.

– На прошлой неделе ты говорил тоже самое.
– Да? Гм, видишь ли, я думал, но… – Он посмотрел на нее. – Ты ведь понимаешь, почему я должен идти. Вдруг что–то неожиданное выплывет.

– Они тебе позвонят.
Ее голубые яркие глаза с тревогой следили за Энди. Ее волновали тени, появившиеся под глазами, новые морщины, зазмеившиеся по его лицу. В последнее время он плохо спал. Неужели и во сне ему не давал покоя ужасный убийца, крадущийся по ночам по улицам города? Она тронула его громадную ладонь, похожую на медвежью лапу.

– Ну, пожалуйста,– тихо попросила она. – Я приготовила ленч специально для пикника.
– Меня ждут,– сказал он и ласково похлопал жену по руке. – А в следующую субботу мы устроим прелестный пикник. Договорились?

– Нет, ни о чем не договорились! Работа загонит тебя до смерти! Ты уходишь рано утром и возвращаешься домой поздно ночью. Ты работаешь все субботы и почти все воскресенья тоже! И долго еще должно продолжаться?
Он вытер губы салфеткой и ткнул вилкой в горку жаренной картошки.

– Пока не поймаем,– тихо сказал он.
– Возможно, это никогда не случится. Возможно, его уже нет в городе или даже в стране. Почему именно ты должен работать, как собака, отвечать на все вопросы и попадать на первую полосу в газетах? Мне не нравится, что говорят о тебе некоторые.

Он поднял брови:
– Что они говорят?

– Ты знаешь. Что вы ничего не делаете, что вы на самом деле и не стараетесь поймать убийцу, и что ты даже не настоящий полицейский.
– А, это… – Он кивнул и допил кофе до конца.

– Скажи им всем, пусть идут к черту! – с яростью сказала она. Глаза ее сверкали. – Что они знают о твоей работе, о том, сколько ты отдаешь ей сил! Да тебе медаль нужно дать! Ты пролил кофе на галстук. – Она подалась вперед и обмакнула пятно салфеткой. – Если не будешь расстегивать пиджак, его не заметят.
– Хорошо,– сказал Палатазин. – Я попытаюсь.

Он отодвинул в сторону тарелку и положил ладонь на свой заметно выступающий живот.
– Через пару минут мне нужно выходить. Сегодня в контору к нам должна явиться это девица, Кларк, из “Тэтлера”.

Джо сделала гримасу:
– Зачем?.. Чтобы написать новый хлам, вместо интервью? Зачем ты с ней вообще разговариваешь?

– Я делаю свое дело, она делает свое. Иногда ее в самом деле заносит, но в основном она безобидна.
– Безобидна? Ха! Вот такие россказни, вроде тех, что сочиняет она, как раз и пугают людей. Описывать все, что этот отвратительный г и л и к о с делал с бедными девушками, и со всеми этими подробностями… а потом делать вывод, что у тебя, следовательно, не хватает ума обнаружить и остановить его! Меня от этого тошнит!

Джо поднялась из–за стола и отнесла тарелку Палатазина в раковину мойки. Все внутри у не тряслось, но она старалась взять себя под контроль, чтобы муж ничего не заметил. Но кровь, кровь венгерской цыганки в сотом поколении, кипела от гнева.
– Люди сами знают, что эта за газетенка,– сказал Палатазин, лизнув указательный палец и потерев кончиком кофейное пятно. Обнаружив, что это бесполезно, он оставил галстук в покое. – Они в сплетни не верят.

Джо громко вздохнула, но не повернулась от раковины. Воображение ее рисовало в сознании картину, которая создавалась там вот уже несколько последних недель. Энди, вооруженный пистолетом, идет по темным коридорам неизвестного здания, в одиночку преследуя Таракана. Сзади к нему тянутся жуткие огромные руки, хватают за горло и сжимают, пока глаза едва не выдавливаются из орбит на багрово–пурпурном лице. Она потрясла головой, чтобы избавится от надоедливой мысли. Потом тихо сказала:
– Боже, смилуйся…

– Что ты говоришь?
– Ничего. Просто, начала думать вслух.

Она снова повернулась к нему и увидела, что лицо не багровое, и глаза не выпучены. Его лицо, в противоположность картине, нарисованной воображением, напоминало собаку с рекламы домашних животных – сплошь челюсти, щеки и печальные глаза под кустистыми серыми бровями, в которых серебрилась седина.
– Ведь сегодня тебе не предстоит что–то опасное? – спросила она.

– Конечно, нет.
“Откуда мне знать?” – подумал он.

Этот вопрос она задавала каждое утро, и каждое утро он давал примерно такой же ответ. Сколько жен полицейских спрашивало своих мужей то же самое, сколько мужчин отвечало, и сколько из них не дожило до возвращения домой, погибнув от пули грабителя, насильника или просто бездомного наркомана? Больше, чем следовало, в этом Энди был уверен.
А что ответил на этот вопрос Грин утром шестого июля двенадцать лет назад? Грин был первым напарником Палатазина, и тот ужасный день кончился для него четырьмя выстрелами в лицо. Палатазин видел все это сквозь окно пицерии, где он покупал ленч. Джорж ждал его в машине. Они выслеживали подозреваемого в грабеже и убийстве одного торговца наркотиками. Много позже, избавившись вместе с рвотой от остатков порохового запаха в горле, Палатазин сообразил, что подозреваемый заметил слежку и запаниковал, сунув свой украденный пистолет сорок пятого калибра прямо в окно машины, где сидел Джорж. Палатазин гнался за ним пять кварталов, и наконец на пожарной лестнице настиг. Движением измазанного пицей пальца он нажал спуск и продырявил убийце голову.

В тот вечер мать долго плакала, когда он рассказал ей, как слышал свист пули, миновавшей голову. Она сказала, что пойдет к комиссару и попросит дать Энди безопасную работу. Но этого, конечно, не произошло. На следующий день она уже забыла все, что он ей рассказал, и говорила о том, как красивы должны быть сейчас летние цветы на улицах Будапешта.
Палатазин смотрел на свою ладонь, которая в тот июльский день двенадцать лет назад сжимала рукоятку пистолета. “Анья”,– подумал он. По–венгерски это означало “Мама”. “Я видел призрак матери” – он поднял взгляд и посмотрел в глаза Джо.

– Прошлой ночью мне приснился необычный сон,– сказал он и слегка улыбнулся. – Кажется, я видел маму, сидящую в своем кресле–качалке в спальне. Она мне кажется давно не снилась. Странно, правда?
– Что случилось? Когда ты ее увидел?

– Ничего… Она подозвала меня к себе рукой… Или показала на что–то… Я не уверен.
– Показала? Но на что она могла показывать?

Он пожал плечами:
– Кто знает?! Я не умею толковать сны.

Он поднялся из–за стола и взглянул на часы. Пора было выходить.
– У меня идея,– сказал он, обнимая рукой жену за талию. – Я сегодня вернусь пораньше и мы пойдем обедать в “Будапешт”. Что скажешь?

– Я бы хотела, чтобы сегодня ты остался дома, вот что я скажу,– она подумала несколько секунд, выпятив нижнюю губу, потом провела ладонью по гриве седеющих волос на голове мужа. – Но “Будапешт” – это очень мило.
– Отлично. И музыка! Цагнезен! Да?

Она улыбнулась:
– Да.

– Тогда назначаю тебе свидание.
Он похлопал жену по заду, потом ущипнул. Она насмешливо щелкнула языком и вышла вместе с ним в гостиную, где он достал из платяного шкафа темно синий пиджак и черную шляпу, которая видела лучшие дни. Она подержала пиджак, пока он пристегивал черную кожаную наплечную кобуру, все это время с отвращением поглядывая на “полис специал” 38 калибра, который лежал в кобуре. Сунув руки в рукава пиджака, потом увенчав себя шляпой, он приготовился покинуть дом.

– Удачи,– сказала сказала она на крыльце, и Энди поцеловал жену в щеку.
– Будь осторожен! – сказала Джоанна ему вслед, когда он уже шел к старому белому “форду–фалькону” у поворота.

Он поднял в ответ руку и скользнул в машину. В следующее мгновение она уже тарахтела вниз по Ромейн–стрит. Из–за ограды выскочила какая–то дворняга и некоторое время пыталась преследовать машину, пока та не скрылась из виду.
Джоанна закрыла дверь и заперла ее. “Таракан”,– подумала она и почувствовала желание сплюнуть, потому что даже отзвук этого жуткого имени вызывал у нее тошноту. Она вернулась обратно в кухню, намереваясь помыть посуду, вымести и вымыть пол, потом немного прополоть сад. Но она обнаружила, что ее беспокоил не только Таракан, и потребовалось несколько минут, чтобы она поняла, что именно. Сон Энди. Инстинкт цыганки не давал ей успокоиться. Почему Энди опять думал о ней, почему она ему снилась? Конечно, старая женщина под конец совсем сошла с ума, и теперь ей в могиле гораздо лучше, чем в кровати Дома Престарелых “Золотой Сад”, где она таяла день за днем. “Я не умею толковать сны,– сказал Энди,– подумала Джоанна. – Мне следует спросить кого–то, кто умеет. Возможно, этот сон – предзнаменование будущего”.

Она повернула кран с горячей водой и на некоторое время позабыла о вековой давности искусства толкования снов.

2.

Черный “шевроле–фургон” Джека Кидда, фотолаборатория на колесах, разрисованная с помощью распылителя фигурами фехтующих на мечах Тарзана и полуобнаженных дам в стиле Франка Фразетти, остановился у ворот Голливудского мемориального кладбища. Ворота были широко открыты, и Джек видел, что в окне сторожа горит свет, хотя было уже почти пол–девятого, и луг перед кладбищем ярко зеленел в лучах утреннего солнца. Джек, повесив на шею “Канон”, пару раз нажал на клаксон, но сторож не вышел встречать раннего посетителя. Гейл, сидящая рядом с ним, зевнула и сказала:
– Никого нет дома. Поехали прямо вперед.

– Сначала мне нужно поговорить с этим парнем. – Джек снова загудел клаксоном. – Возможно, он спит себе где–нибудь, уютно устроившись, отсыпается от наблюдений за стариной Клифтоном, бродящим по кладбищу, ха–ха! – Он коротко засмеялся, улыбнулся Гейл и открыл дверцу, выйдя на тротуар.
– Вернусь через минуту,– сказал он и пошел к небольшому домику сторожу из белого бетона с красной черепичной крышей. Сквозь окно, выходящее к воротам кладбища, он сразу окинул одним глазом всю комнатку. На столе, покрытом бумагой, стояла горящая лампа. Стул был слегка отодвинут, словно сидевший за столом человек только что встал. На столе лежал спортивный иллюстрированный журнал, наполовину выпитая чашка с кофе стояла рядом с полной сигаретных окурков пепельницей.

Джек подергал дверь. Она была не заперта. Он вошел вовнутрь, проверил туалет – там никого не было – потом вернулся обратно к машине.
– Его там нет,– сказал он, забираясь на сиденье и включая двигатель. – Ну, вот и договорились. Парень знал, что я приеду утром. И как я теперь найду могилу Клифтона?

– Послушай, ты не мог бы все это поскорей уладить и подбросить меня к Паркер–центр? – Гейл нетерпеливо постучала по стеклу циферблата своих часов.
– Ладно, но сначала я проеду через кладбище, попробую отыскать этого парня. Это займет всего несколько минут. Три снимка надгробия – это все, что мне нужно.

Он нажал на педаль и они въехали на территорию кладбища, миновав возвышающиеся у входа могучие пальмы. Вдоль обеих сторон вьющейся главной дороги–проезда были разбросаны мраморные надгробия, склепы и ангелы–статуи. Все это окружалось дубами, пальмами и декоративным кустарником. На изумрудной траве сверкала утренняя роса и над самой землей стлался утренний туман. За дальним краем кладбища виднелись солидные белые здания студии “Парамаунт”. Таким образом, любая неудавшаяся звезда, только что не прошедшая кинопробы, могла прямиком отправиться в могилу. “Странно,– подумала Гейл,– но большинство главных студий Голливуда выходит окнами на кладбище.
Это напоминало о разговоре, который она слышала краем уха в редакции несколько дней назад.

– Ты знаешь, что говорят об Уолте Диснее? – спросила она, взглянув на Джека. – Что на самом деле он не похоронен на Форест Лон, а сохраняется в жидком азоте, так что, когда–нибудь его смогут оживить. Трейс намерен как–нибудь выпустить номер на этом материале.
– Воображаю.

– Это в самом деле странно. На надгробии у одного Диснея нет никаких дат.
– Ты что, приготовила домашнее задание по истории кладбища?

– Нет, но согласись, что эта история будет почище, чем чушь насчет призрака Клиффа Вебба. – Она бросила взгляд на Джека, как раз вовремя, чтобы увидеть, как расширяются его глаза.
– Боже! – прошептал он и так крепко придавил педаль тормоза, что резина покрышек задымилась. – Что это? – Он смотрел прямо вперед.

Гейл посмотрела в ту сторону и судорожно втянула воздух.
На дороге лежал скелет, одетый в длинное пастельно–зеленое платье. Пучки рыжеватых волос еще кое–где покрывали треснувший череп. Ноги и руки были сломаны, как тонкие белые куски узловатого плавника. Одна из рук поломанным куском кости указывала в небо. По обе стороны дороги среди тщательно подстриженных кустов живой изгороди на аккуратной траве лужаек были разбросаны другие скелеты или их части. Черепа, руки, ноги, позвоночные и берцовые кости усеяли собой кладбище. Гейл чувствовала, как стучит в висках пульс. Она не могла оторвать взгляда от скелетов. В том, как они лежали, было что–то непроизвольное и оскорбительное одновременно, некоторые скелеты были совершено целые, облаченные в погребальные костюмы и платья, лежащие друг на друге, словно с двенадцатым часом ночи они пустились в пляс и рухнули потом на тех местах, где их застали первые лучи зари. Здесь было и кое–что похуже – более свежие покойники, неуспевшие превратиться в скелеты. Они были покрыты слоем черных мух. Гейл видела, что десятки надгробий были опрокинуты, могилы разрыты. Над пустыми ямами возвышались холмики земли.

– О, бо–о–о–же! – сказал Джек, когда дыхание бриза принесло с собой запах гниения. – Кто–то перевернул здесь все вверх дно! – Он снял крышечку с объектива своего “Канона” и вылез из машины.
– Джек! – позвала вслед Гейл. Она сама себе казалась холодной и липкой, как старая тряпка. В тени дерева, не более чем в десяти футах вправо от нее что–то лежало, и она не могла смотреть в ту сторону. Ей казалось, что в голове звенит громкое жужжание мух. – Какого черта! Куда ты?

Джек уже щелкал затвором камеры.
– Трейс будет не против получить несколько снимков,– сказал он, в голосе его чувствовалось сильное возбуждение, но лицо стало белым, и палец на спуске камеры дрожал. – Как по–твоему, сколько тут разрыто могил? Двадцать? Тридцать?

Она не ответила. Затвор аппарата продолжал щелкать и щелкать. С тех пор, как он два года назад подписал контракт с газетой, Джеку приходилось делать снимки автокатастроф, трупов самоубийц, убитых–жертв, а один раз даже целого святого семейства чиканос, которые полностью сгорели, обуглившись до черноты во время взрыва газа в доме с неисправной газовой системой.
Трейс печатал его снимки, потому что они соответствовали девизу газеты: “Мы печатаем все, что видим!” Джек ко всему этому привык, потому что был профессионалом, и ему необходимы были деньги для работы над своими фильмами. Лос–Анжелесский “Тэтлер” был одной из последних газетенок типа “море крови”, и иногда Джеку приходилось снимать и в самом деле труднопереносимые вещи. Он крепко сжимал зубы и полагался на мускульный рефлекс пальца, нажимающего на спуск затвора.

“Если это часть существования людей,– говорил Трейс,– то в нашей газете для этого найдется место”.
“Но здесь совсем другое,– подумал Джек, делая снимок скелетообразных останков леди в зеленом платье. – Что здесь произошло? Старое зло в чистом виде или нет? Это самое черное зло, какое только может существовать. – По спине его побежала дрожь. – Добро пожаловать в “Сумеречную Зону” (Популярный в США фантастический телесериал).”

Когда к нему подошла Гейл и тронула за руку, он так резко отскочил в сторону, что вместо кладбища сфотографировал облака.
– Что здесь произошло? – спросила она. – Кто… что все это сделало?

– Вандалы. Может, “Ангелы смерти” или какой–нибудь дьявольский культ. Кто бы они ни были, но поработали они здесь уверенно, усердно. Мне приходилось раньше иметь дело с вандализмом на кладбище – ну, знаешь, перевернутые надгробия и так далее,– но никогда ничего подобного! Боже, ты только посмотри!
Джек по широкой дуге обошел пару раскрошившихся скелетов и достиг массивного склепа, построенного из резного камня. Вся верхушка его была сорвана. Он заглянул вовнутрь и ничего там не обнаружил, кроме слоя пыли и каких–то истлевших тряпок на самом дне. Пахло сыростью и затхлым, как в высохшем колодце. “Чья же это усыпальница? – подумал он. – Тирон Паур? Сесил В. Де–Милл?” Кто бы здесь ни лежал, теперь он превратился в пригоршню праха, серой пыли на дне. Он сделал шаг назад, чтобы сфотографировать склеп, едва не споткнувшись при этом об ухмыляющийся скелет в темном костюме.

В нескольких ярдах от Джека стояла Гейл, глядя на разрытую могилу. Сделанная красивыми буквами надпись на надгробии гласила: “Мэри Конклин”. В грязи на дне могилы были разбросаны желтоватые кости, соединяемые теперь лишь паутиной полуистлевшей тончайшей ткани.
– Джек,– сказала Гейл тихо,– кажется, это не просто вандализм.

– А? Что ты говоришь?
Она взглянула на него, едва замечая поющих над головой птиц, которым не было дела до забот смертных.

– Гробы,– сказала она. – Где они?
Джек замер, опустив камеру. Он смотрел на тяжелую бетонную плиту, которая раньше прикрывала склеп. “Сколько же она может весить? – подумал он. – И в склепе тоже не было гроба”.

– Гробы? – переспросил он. Струйка пота, словно ледяная вода, побежала по его ребрам.
– Гробов нет вообще. Кажется, все содержимое было выброшено наружу, а сами гробы украдены.

– Но это… на это способен только ненормальный,– тихо ответил он.
– Тогда проверь все могилы, черт побери! – Гейл едва не кричала. Тошнота судорогой сводила желудок. – Найди в них хоть один гроб! Пойди, посмотри!

В этом не было необходимости. Джек оглянулся. Солнечный зеленый пейзаж теперь напоминал поле древней битвы. Где все павшие солдаты были оставлены гнить там, где они упали. Стали жертвами стервятников и псов. Исчезли гробы? Он опустил “Канон”, и камера свободно повисла на ремне, показавшись Джеку необычайно тяжелой, словно ее отягощало запечатленное на пленке свидетельство преступления какого–то ужасного и жуткого зла,– Исчезли гробы?
– Кажется… нам лучше вызвать полицию,– услышал он собственный голос. Джек попятился от оскверненной могилы, наступил на оторвавшийся череп, и тот треснул под его каблуком, словно издав вопль муки.

3.

– Не возражаете? – спросил Палатазин у молодой женщины с блестящими веками, которая сидела напротив него по другую сторону его служебного стола. Он держал в руке пенковую трубку, которая когда–то была совершенно белой, а теперь стала черной, как уголь.

– Что? Ах, нет, все нормально.
Акцент выдавал в ней уроженку средне–западных штатов.

Он кивнул, чиркнув спичкой и поднес пламя к трубке. Эту трубку ему подарила Джоанна в первую годовщину свадьбы, почти десять лет назад. Она была вырезана в виде мадьярского князя, конника–воина, из тех, что ворвались в Венгрию в десятом веке, сея смерть и разрушение. Большая часть носа и один глаз успели уже сколоться. Теперь вырезанное на трубке лицо больше напоминало борца–нигерийца. Палатазин убедился, что дым не попадает девушке в лицо.
– Ну что же, мисс Халсетт,– сказал он, бросив быстрый взгляд на лист блокнота перед собой. Чтобы выделить для блокнота место, ему пришлось сдвинуть в сторону целую гору газетных вырезок и желтых папок–бумагодержателей. – Значит, это ваша подруга вышла на работу на Голливудский бульвар во вторник вечером. К повороту подъехала машина. И что было потом?

– В машине сидел какой–то тип, странного вида. – Девушка нервно улыбнулась, сжав маленькую пурпурного цвета сумочку, которую пристроила у себя на коленях. Ногти у нее были обкусаны почти до самых корней. В другом конце кабинета сидел детектив Салливан Рис, мужчина модного сложения и черный, как трубка Палатазина. Он сидел, скрестив на груди руки, и наблюдал за девушкой, время от времени взглядывая на Энди.
– Сколько этому человеку могло быть лет, как по–вашему, мисс Халсетт?

Она пожала плечами:
– Не знаю. Меньше, чем вам. Трудно сказать, потому что сами знаете, ночью на бульваре свет такой яркий и цветной, ничего нельзя сказать о человеке, если он не стоит у тебя прямо перед носом.

Палатазин кивнул:
– Черный, белый, чикано?

– Белый. На нем, на лице то есть, у него были такие очки с толстыми стеклами, и от этого глаза у него казались очень большими и таким смешными. Парень этот… так Шейла сказала… плотный. Не очень здоровый, но мускулистый, хотя и не высокий. Волосы черные или темно–каштановые. Очень коротко подстриженные. И побриться ему тоже, кажется, не мешало бы.
– Как он был одет? – спросил Рис. Голос его звучал мощно и серьезно. Когда он учился в школе Дюка Эллингтона, то пел басовую партию в хоре, и пол в аудитории вибрировал.

– Э… голубая штормовка. Светлые брюки.
– На штормовке были какие–то надписи? Фирменная этикетка?

Предыдущая страница 3 Следующая страница


Они жаждут 4

– Нет, кажется, не было.
Девушка снова посмотрела на Палатазина, внутренне содрогаясь. Близкое соседство с двумя полицейскими ее нервировало. Патт и Линн сказали, что она дура, если согласилась идти в Паркер–центр давать сведения копам. Что она от них видела хорошего, кроме двух задержаний по обвинению в проституции? Но она подумала, что если попадется опять, то этот коп с печальным выражением на лице может вспомнить ее, и дело обойдется легко. Приглушенные звуки телефонных звонков, голоса, шаги за стенами кабинета начали уже действовать ей на нервы, потому что она была вынуждена явиться в копам в “чистом” виде – ни кокаина, ни “травы”, ни таблеток сегодня утром. Теперь она едва сдерживалась.

– Ну, хорошо, Эми,– спокойно сказал Палатазин, чувствуя напряжение девушки. У нее был вид оленя, который почуял запах оружейного металла. – А машина? Какой она была марки?
– Жук, “фольксваген”. Серый или серо–зеленый, кажется.

Палатазин записал оба цвета на листке блокнота.
– И что случилось… с вашей подругой?

– Этот парень открыл дверцу, высунулся и спросил: “Продаешь?” – Она нервно передернула плечами. – Сами понимаете.
– Он попытался подцепить вашу подружку?

– Ага. И он помахал пятидесятидолларовой бумажкой. Потом сказал что–то вроде “Уолли кое–что припас для тебя, крошка”.
– Уолли? – Рис слегка подался вперед, в потоке солнечного света его лицо с высокими скулами горело, словно опаленное красное дерево.

– Вы уверены, что он назвал именно это имя?
– Нет, не уверена. Слушайте, все это произошло с моей подружкой, Шейлой. Как я могу что–то знать наверняка, а?

Палатазин записал в блокнот “Уолли”, ниже добавил “Уолтер”?
– А потом? – спросил он.

– Он сказал: “Тебе не придется много стараться. Садись, мы поговорим”.
Она сделала паузу, глядя на здание, видневшееся в окно за спиной Палатазина. – Она почти согласилась. Пятьдесят долларов, верно?

– Верно,– согласился Палатазин. Он смотрел в обеспокоенные глаза девушки и подумал: “Малютка, как тебе удается выжить?” Если девушке было больше шестнадцати, он был готов сплясать чардаш перед всеми отделениями расследования убийств. – Продолжайте, продолжайте.
– Она почти согласилась, но когда начала садится в машину, то почувствовала какой–то непонятный запах. Что–то, напоминающее лекарство вроде той жидкости, которой… э… папа Шейлы мыл руки. Он у нее был доктор.

Палатазин записал “врач?”, затем “Работник больницы?”
– Тогда Шейла перетрусила и вылезла из машины и отошла. Когда обернулась, этот парень уже отъезжал. Вот и все.

– А когда ваша подружка начала подозревать, что это мог быть Таракан? – спросил Рис.
– Я сама все время читаю газеты. Все читают, я хочу сказать. Все на бульваре только об этом и говорят, поэтому я подумала, прежде в полиции должны узнать.

– Если это случилось во вторник, то почему вы так долго ждали, прежде чем пришли к нам?
Она пожала плечами и начала грызть ноготь большого пальца:

– Я испугалась. И Шейла испугалась. Чем больше я думала, что это мог быть ОН, тем больше я боялась.
– А ваша подружка не заметила номер машины? – спросил Палатазин, занеся над блокнотом ручку. – Или еще какие–нибудь особенности внешнего вида машины?

Она покачала головой:
– Нет, все произошло слишком быстро.

Она взглянула в спокойные серые глаза этого немолодого, плотно сбитого полицейского, который так напоминал ей одного полицейского офицера по делам несовершеннолетних из Холта в Айдахо. Только у этого копа был смешной акцент, он был почти совсем лысым и на ярко–красном с голубыми горошинами галстуке у него было кофейное пятно.
– Но на самом деле это был не он, как вы думаете?

Палатазин откинулся на спинку своего поворачивающегося кресла. Вокруг его головы вились струйки сизого табачного дыма. Эта молоденькая проститутка была в точности такой же, как и любая их десятка тех, кого он опросил за последние несколько недель: поблекшая, напуганная, с достаточным количеством сообразительности, чтобы выжить на панели, но недостаточно сильная, чтобы порвать с такой жизнью. Выражение глаз у всех проституток было одним и тем же: острое, мерцающее презрение, которое маскировало глубоко спрятанную в душе печальную усталость. Все эти последние недели он сдерживался, чтобы не взять этих обитательниц мрачных улиц за плечи, встряхнуть и прокричать в лицо: “Разве вы не знаете, что вас ждет там? Убийцы, насильники, садисты и хуже. Многие вещи еще хуже, чем эти, о которых вы не осмеливались даже думать, потому что иначе эти мысли сведут вас с ума. Мысль о том, что скрывается в темных тайниках человечества, ждет вас в краю кошмаров, чтобы к удобный момент нанести удар. Самое фундаментальное ЗЛО, которое распространяется вокруг себя новое ЗЛО и пожирает иное ЗЛО, чтобы выжить…”
“Хватит”,– сказал он сам себе. Внутри у него все стянулось в тошнотворный узел, он понимал, что близок к пределу.

– Да,– сказал он Эми,– это мог быть и он.
– О, Боже,– выдохнула она, и кровь отхлынула от ее лица, пока она не стала похожа на восковую кукла, одна краска снаружи и пустота внутри. – В смысле… я раньше имела свидания со странными типами… но никто никогда не пытался… – Она коснулась пальцем своего горла, в воображении ее уже нарисовалась картина – как ухмылялся этот тип, когда она села к нему в машину, этот, в очках, жуткий…

– Эми,– сказал Палатазин, решив, что надо кончать с игрой в прятки. – У нас есть художник, который может составить портрет этого мужчины, который пытался подцепить тебя, по твоему описанию. Я не говорю, что это наверняка был Таракан – нет. Но возможность все–таки существует. Я хочу, чтобы ты сейчас пошла с детективом Рисом и дала информацию нашему художнику. Все, что сможешь припомнить: глаза, волосы, рот, нос. Договорились? – Он встал с кресла. Рис уже стоял рядом с девушкой. – Кроме того, припомните, припомните все подробности, касающиеся вида машины. Так, чтобы я смог бы сам увидеть ее в моем воображении, так же, как ее видели вы. Особенно обратите внимание на номер. Возможно, вы видели и запомнили хотя бы частично, но только сами сейчас этого не сознаете. Спасибо, что пришли к нам, Эми. Салли, ты проводишь Эми к Маку?
– Конечно. Пойдемте, мисс Халсетт.

Он открыл дверь кабинета перед девушкой, и разнообразные шумы полицейского отдела по борьбе с преступлениями, по расследованию убийств ворвались в комнату – резкие телефонные звонки, цоканье немилосердно эксплуатируемых пишущих машинок, щелканье выдвигаемых и задвигаемых на место картотечных ящиков, монотонное бормотание телетайпа. Девушка остановилась на пороге и посмотрела назад, на Палатазина.
– Я еще кое–что вспомнила,– сказала она. – Руки у него… Ладони! Они были очень большие, понимаете? Я их хорошо видела, потому что он сжимал руль.

– Он не носил каких–либо колец, перстней?
– Я… нет, кажется, не было.

– Отлично, превосходно. Салли, как только составите фоторобот, принеси его мне, ладно?
Салливан кивнул и вслед за девушкой вышел в широкий, покрытый линолеумом коридор. Палатазин, в висках которого стучал пульс надежды, вышел в другую обширную комнату, заставленную ящиками и письменными столами, и пробрался к столу, за которым сидела детектив Брашер, ожидая звонков от информаторов. Брашер, молодая женщина с волосами цвета песка и глубоко посаженными зелеными глазами, в которых уже начала появляться какая –то жестокость, трудилась над кроссвордом в утреннем выпуске “Таймс”. Она быстро спрятала газету, когда заметила, что к столу направляется капитан.

– Брашер,– сказал Палатазин. – Вы, кажется, не очень заняты. Мне нужно поработать с картотекой. Все, кто связан с делом Таракана и одновременно владеет “фольксвагенами”, кроме того, все, кто может проходить под именем Уолли или Уолтер, или использовать эти имена как прозвища и т.д… Кроме того, посмотрите картотеки по нападениям и изнасилованиям, по тем же параметрам. Срок давности – до трех месяцев.
– Слушаюсь, сэр. – Она сделала несколько пометок в блокноте и поднялась из–за стола. – Я ждала звонка от одного сводника…

– Пусть ваше место займет Хайден. – Палатазин сделал знак рукой мужчине за ближайшим столом. – Мне эти данные необходимы как можно скорее.
Он отвернулся от Брашер как раз вовремя, чтобы увидеть Гейл Кларк, входящую в комнату отделения. Палатазин почувствовал острый прилив раздражения и злости. Она опоздала больше чем на час, и именно в данный момент Палатазин чувствовал, что ему будет очень трудно выдержать обстрел пустыми и ненужными вопросами. Он несколько раз под различными предлогами отказывался встретиться с ней, отсылая журналистку в отдел печати и связи с прессой. В ответ газетенка “Тэтлер” опубликовала несколько на скорую руку сварганенных передовиц, касающихся недопустимого промедления, с которым капитан Палатазин ведет дело по поимке Таракана. В любое другое время Энди не обратил бы особого внимания, но именно сейчас все газеты города давили на мэра, который в свою очередь оказывал давление на полицейского комиссара, который обеими ногами надавил на шефа Гарнетта, который явился в кабинет Палатазина, жуя зубочистку, и потребовал ответа – почему это пустяковое дело до сих пор не раскрыто? Палатазину оставалось жевать собственные ногти и слоняться по отделу, словно опасно раздраженному медведю. Он знал, что его люди работают с полной отдачей. Но политиканы наверху теряли терпение. Поэтому указание комиссара было недвусмысленным: оказывать любые содействия прессе.

“Мало быть просто полицейским – кисло думал Палатазин, направляясь навстречу Гейл Кларк,– в наше время приходится быть еще и общественным деятелем, психологом, политиком и специалистом по чтению мыслей – и все это одновременно!”
– Вы опоздали,– сухо сказал он Гейл. – Что вам угодно?

– Извините,– сказала она, хотя видом своим ничего подобного не выражала. – Меня задержали. Мы могли бы поговорить в вашем кабинете?
– Где же еще? Но прошу вас, постарайтесь побыстрее. У меня много работы. – Он провел ее в кабинет, закрыл дверь и уселся за свой стол. Имя “Уолли” жужжало в его мозгу, как шершень.

– Скажу вам то же самое, что сказал людям из “Таймс” и “Леджера” сегодняшним утром: у нас до сих пор нет непосредственных подозреваемых, но несколько людей мы держим под наблюдением. И никаких сходных черт между Тараканом и Джеком–Потрошителем я не нахожу. Нет. Мы выпустили на панель несколько “подсадных уток”, но эти сведения, если можно, не для печати. Буду очень вам признателен. Договорились?
– Разве я обязана? – Она приподняла одну бровь, доставая из сумочки ручку.

– Мисс Кларк,– спокойно сказал Палатазин, резко отодвигая в сторону трубку и укладывая сцепленные ладони перед собой на крышке стола. “Спокойней,– сказал он сам себе,– не давай ей вывести тебя, она это умеет”,– последние несколько дней я имел несчастья работать в некотором контакте с вами. Я знаю, вы меня не любите, и меня это абсолютно не волнует. О вашей газете я самого низкого мнения, какое только возможно.
Повернувшись, он порылся в кипе газет, отыскал выпуск “Тэтлера” за прошлую неделю и подтолкнул к Кларк. Заголовок на первой полосе кричал кроваво–красными буквами самого крупного шрифта: “Где скрывается Таракан? Кто умрет следующим?”

Улыбка Гейл слегка поблекла, но удержалась на ее губах.
– Если вы приложите небольшое усилие, то припомните, что две недели назад на улице были выведены женщины–полицейские, чтобы в виде проституток сыграть роль приманки для убийцы. Об этом я сказал всем корреспондентам всех газет в городе, и попросил всех вас не давать эту информацию в номер. Припоминаете? Отчего же тогда, едва я взял вашу газету, чтобы ознакомится с вашим репортажем, как в глаза мне немедленно бросился заголовок: “Удастся ли женщинам–полицейским поймать Таракана в ловушку?” С тех пор, как вы напечатали эту статью, Таракан затаился, не совершил с тех пор ни одного нападения. Хотя я не предполагаю, что он безумен до такой степени, что станет читать ваш листок, я предполагаю все же, что он узнал о ловушке с “подсадными утками” и решил уйти в “подполье”. Теперь могут потребоваться месяцы, прежде чем он выплывет обратно на поверхность, и к тому времени след его остынет полностью.

– Я старалась, что эти сведения не прошли в номер,– сказала Гейл. – Но мой редактор сказал, что это хорошая новость, и должна быть в статье.
– Неужели? Тогда вашему редактору следует сидеть в моем кресле, ведь он, кажется, так хорошо знаком с работой полиции?

Он пошарил в стопке газет, выудил еще один номер “Тэтлера” и подтолкнул в сторону Гейл, словно кусок протухшего мяса. Заголовок возвещал: “Разгул массовых убийств”. Имелась фотография со всеми кровавыми деталями, описывающая доставку жертвы в морг. Другие заголовки пытались перекричать друг друга: “Неужели рядом с Лос–Анжелесом приземлилось НЛО?”, “Вечная юность – удивительная морская водоросль”, “Как выйти замуж за Рок–звезду”.
Палатазин с отвращением фыркнул:

– Неужели люди в самом деле подписываются на такую газету?
– Три сотни тысяч подписчиков, по данным прошлого года,– хладнокровно сообщила ему Гейл. – Я хотела бы извиниться перед вами за этот случай с просочившейся информацией, но боюсь, что это ничем уже не поможет.

– Верно, к тому же у меня ощущение, что если мы переиграем все заново, результат будет тот же самый. Вы сами сознаете, какой вред приносят все эти дикие истории про Таракана и прочих? Они пугают людей, люди начинают с подозрением относится друг к другу, боятся выйти из квартиры после наступления темноты. И они не слишком стремятся помогать следствию. – Он взял трубку и сунул в рот, сжал мундштук зубами с такой силой, что едва не прокусил его,– Я думал, что могу доверять вашему профессионализму. Вижу, что ошибся.
– Проклятье! – внезапно воскликнула Гейл и с такой энергией, что Палатазину показалось, будто она намерена перепрыгнуть через стол и броситься на него. Она подалась вперед, зло глядя в глаза капитану полиции:

– Я пишу хорошие статьи! Отличные! Я не могу ставить свои заголовки, не могу указывать своему редактору, что печатать, а что нет! Да, наша газетка спешит выдоить из заварушки с Тараканом все, что возможно. Но так поступает любая другая газета в городе! Капитан, в основе всего лежат наличные. Количество проданных экземпляров! И если кто–то говорит иначе, он или лжец, или дурак. Но если вы прочтете мои статьи, то увидите, я пишу отлично, и говорю людям правду так, как вижу ее!
Некоторое время Палатазин сидел в молчании. Он раскурил трубку и рассматривал Кларк через завесу дыма.

– Зачем тогда тратить время в “Тэтлере”? – спросил он наконец. – Она недостойна вас. Разве вы не могли найти работу в другом месте?
– Я должна сделать себе имя,– сказала Гейл. Румянец постепенно покидал ее щеки. – Это средство для жизни. Большая часть женщин, два года назад закончивших лос–анджелесский институт журналистики сидят в отделах коррекции или редактируют чужие работы, или бегают в ближайший бар за кофе и бутербродами с ветчиной для настоящих журналистов. Конечно, работа в “Тэтлере” – это не золотая мечта, но по крайней мере, у меня появились читатели, которые покупают газету, чтобы прочесть МОЮ статью.

– Хорошенькие читатели. Люди, которым нравится наблюдать за автоавариями.
– Но их деньги ничем не хуже. И получше чем у многих. И не надо относиться к ним с таким презрением, капитан. Это великий средний класс Америки. Те самые люди, за счет которых вам платят жалование, между прочим.

Палатазин задумчиво кивнул. В темно–карих глазах Гейл все еще мерцала злая искра, они блестели, как глубокий пруд, внезапно растревоженный брошенным камнем.
– Ладно,– сказал он,– я тогда займусь делом, чтобы отработать это жалование. О чем именно вы хотели со мной говорить?

– Неважно, вы уже ответили на мои вопросы. Я собиралась спросить, почему, по вашему мнению, Таракан ушел со сцены. – Она надела колпачок на ручку и бросила ее обратно в сумку. – Возможно, вам интересно будет узнать, что на следующей неделе у нас будет уже другая сенсация.
– Испытываю огромное облегчение.

Она встала, перебросив сумочку через плечо.
– Ладно,– сказала она. – Но скажите мне только – неофициально – вы сейчас ближе к обнаружению убийцы, чем были на прошлой неделе?

– Неофициально? Нет. Но, возможно: у нас появится новый след.
– Например?

– Говорить слишком рано. Вам придется подождать. Там посмотрим.
Она сложила губы в улыбку:

– Больше не доверяете мне?
– Частично, да. Частично, дело в том, что мы обрабатываем новые сведения, которые мы получили буквально сегодня прямо с панели. И вы, как никто другой, должны знать, какова степень достоверности такой информации.

Он поднялся и поводил журналистку до двери.
Положив руку на ручку замка, Гейл остановилась:

– Я… я не хотела горячиться, но сегодня мне пришлось стать свидетелем очень неприятной вещи. Что–то очень странное. Наверное, вам кажется, что я слишком нажимаю, да, капитан?
– Гм, да, кажется.

– Это потому, что я не хочу работать в “Тэтлере” всю жизнь. Я должна быть на месте, когда вы возьмете его. Довести эту историю до конца – единственный мой шанс выйти наверх. Да, я честолюбива, я оппортунист, но я также и реалистка. Такой шанс выпадает репортеру очень редко, один шанс из тысячи. И я не хочу упустить такую возможность.
– А вдруг мы его никогда не найдем?

– Могу я вас процитировать?
Глаза капитана слегка расширились. Он не мог определить, шутит ли она. Потому что лицо Гейл было совершенно серьезно, глаза смотрели ясно и проницательно.

– Не думаю,– сказал он открыв перед ней дверь. – Уверен, мы еще встретимся. Кстати, что же заменит Таракана на вашей первой полосе? Что–нибудь о престарелой леди, которая обнаружила на своем чердаке завещание Говарда Хьюза?
– Нет. – По спине Гейл пробежала ледяная дрожь. Она все еще чувствовала запах разлагающихся мертвецов, словно одежда ее насквозь пропиталась этим запахом. – Похищение из могил на Голливудском мемориальном. Вот почему я и опоздала. Нужно было обеспечить материал и поговорить с полицией в Голливуде.

– Кладбищенские грабители? – тихо переспросил Палатазин.
– Да, скорее, похитители гробов. Оставившие все остальное валяться снаружи.

Палатазин вынул трубку изо рта и молча смотрел на Гейл. В горле его тупо пульсировало.
– Что? – сказал он странно хриплым голосом, больше похожим на карканье или кваканье.

– Да, какие–то невероятные извращенцы.
Она уже хотела покинуть кабинет, как вдруг рука Палатазина крепко сжала ее запястье, едва не вызвав боль. Она недоуменно посмотрела на него, моргая. Лицо его вдруг стало словно восковым, губы шевелились, не произнося не звука.

– Что вы имеете в виду? – с трудом спросил он. – О чем вы говорите? Когда это все произошло?
– Где–то ночью, я думаю… Эй, послушайте, вы… вы делаете мне больно.

Он опустил глаза, увидел, что сжимает ее руку, и медленно выпустил ее.
– Извините. Голливудский мемориал? Кто первым обнаружил?

– Я. И фотограф из “Тэтлера”… Джек Кидд. Почему вас это интересует, кто? Вандализм – это не ваш отдел, разве не так?
– Но, но…

У Палатазина был усталый и ошеломленный вид, словно в любую секунду он мог свалиться на пол в обмороке. Выражение его стеклянно поблескивающих глаз так напугало Гейл, что она на миг почувствовала дрожь, волной пошедшую по спине.
– С вами все в порядке? – с тревогой спросила она.

Некоторое время он не отвечал.
– Да,– сказал наконец капитан, кивнул. – Да, все нормально. Я в порядке, простите, но теперь я хотел бы вернуться к своей работе, мисс Кларк. У меня много дел.

Он широко открыл дверь, и она вышла из кабинета. Повернувшись, она хотела попросить Палатазина не забывать о ней, если им удастся взять надежный след Таракана. Дверь закрылась прямо перед ее носом.
“Вот дерьмо! – подумала Гейл. – В чем дело? Возможно, слухи оправдались? Давление оказалось чересчур высоким, и бедняга постепенно сходит с рельсов. Если так, то получится очень сочная и трогательная историйка”. – Она отвернулась и покинула помещение отдела.

Закрыв кабинет, капитан Палатазин побелевшими пальцами сжал трубку телефона. Ответил полицейский телефонист.
– Говорит Палатазин,– сказал капитан. – Соедините меня с лейтенантом Киркландом из голливудского отдела.

Голос Палатазина был полон ужаса.

4.

Мозг Рико Эстебана был обуглен пылающим неоном вывесок. Вокруг грохотали автомобили, воздух пронизывали жесткие ноты электрической музыки. Он чувствовал, что что–то должен сказать этой темноволосой девушке, сидевшей на одном с ним сиденье машины, прижавшись к противоположной дверце, но он так же чувствовал, что единственная вещь, которую он мог сейчас сказать – “Вот дерьмо!” – была не к месту. Кроме этого грубого суммирования чувств Рико, его перегруженный мозг выдавал лишь шумовое гудение напряженно работающих контуров. Все.
“Пренадо? – думал Рико. – Она сказала, что забеременела?” Всего несколько минут назад он затормозил свою “пожарку” – огненно–красный спортивный “шевроле” перед домом, где жила Мерида Сантос. Это была улица Лос Террос, в мрачном районе восточного Лос–Анжелеса. Мерида почти немедленно выбежала из подъезда, где единственная голая лампочка бросала неверный свет на скрипучие степени и стены, покрытые слоями надписей, сделанных из распылителей–баллончиков. Она быстро скользнула в машину.

Едва он успел поцеловать Мериду, как сразу почувствовал – что–то случилось.
Глаза у нее были немного печальные, под ними залегли темные круги. Он завел двигатель “шевроле”, от грохота задрожали стекла в домах на узкой захудалой улочке, потом вырулил к бульвару. Мерида, длинные черные волосы которой волнами падали на плечи, сидела, отодвинувшись от него и смотрела на свои руки, На ней было голубое платье и серебряное распятье на цепочке, которое Рико купил на день рождения неделю назад.

– Эй,– сказал он и наклонился к Мериде, стараясь приподнять ее голову одним пальцем за подбородок. – Что такое? Ты плакала? Эта ненормальная Перра опять тебя била?
– Нет,– ответил она, и ее тихий голос слегка дрожал. Она все еще казалась больше девочкой, чем женщиной. В шестнадцать лет она была худощавой и стройной, как жеребенок. Обычно глаза ее сверкали застенчивой веселой невинностью, но сегодня что–то было не так, и Рико не мог определить, в чем дело. Если старая ненормальная мать не била ее, то что же тогда?

– Что, Луис опять убежал из дому? – спросил он ее. Она покачала головой. Он откинулся на спинку, удобно покачиваясь на мягком красном сиденье, откинув со лба прядь густых черных волос.
– Этому Луису лучше бы поостеречься,– тихо сказал он, объезжая пару пьяных, танцевавших посреди улицы. – Он еще слишком маленький, чтобы якшаться с “Убийцами”. Я ему говорил, сто раз говорил – не путайся ты с этими подонками. Они его до добра не доведут. Где бы ты хотела сегодня поужинать?

– Неважно,– сказала Мерида.
Рико пожал плечами и выехал на бульвар, где над порнокинотеатрами, барами, дискотеками, винными магазинами пульсировал радужный неон. Хотя было всего половина седьмого, но по бульвару уже мчался поток спортивных машин, словно десятки обтекаемых локомотивов. Они были раскрашены во все цвета радуги, от кричаще–голубого до флюоресцентного оранжевого, и оснащены или полосатыми, как зебра, крышами кузовов, или леопардовой внутренней обивкой, или радиоантенной высотой с башню. Машины мчались вдоль бульвара, словно стадо диких лошадей. Тротуары были усеяны ордами подростков–чикано, вышедших поискать увеселения в субботний вечерок. Воздух сотрясала музыка из транзисторов и автомобильных приемников, сумасшедшая смесь рока и диско, перекрываемая лишь вздохами бас–гитар из открытых дверей баров. В горячем воздухе пахло бензиновым перегаром выхлопа, дешевыми духами и марихуаной. Рико протянул руку и включил радио своего “шевроле” на полную громкость, ухмылка, словно щель, рассекла его смуглое лицо. Рычание могучего Калы Тигра Эдди перешло в гипнотический речитатив:

–… Разгоним город сегодня вечером, потому что больше делать нечего, и лучше вас никому не разжечь его в Этот Субботний Вечер! К вам снова возвращается могучий Кала, и “Волки” – “РОЖДЕННЫЙ БЫТЬ ПЛОХИМ”.
Мерида выключила радио. Но завывание “Волков” все равно доносились из десятка других динамиков.

– Рико,– сказала она, на этот раз глядя ему прямо в глаза. – Кажется… – Ее губы дрожали. – Кажется, я забеременела.
“Вот дерьмо” – подумал он. – Забеременела? Она сказала, что забеременела?” Он едва не спросил “от кого?”, но успел остановить себя. Он знал, что последние три месяца она спала только с ним, исключительно, даже после того, как он снял квартиру в бедном конце Закатного бульвара. Она всегда была приличной верной женщиной. “Женщиной? – подумал он. – Едва ли шестнадцать. Но во многих отношениях она женщина. Во многих?”

Рико был просто ошарашен, чтобы найти в себе силы сказать что–то. Волны спортивных приземистых машин впереди казались ему то накатывающимися, то уползающими обратно волнами бесконечного металлического океана. Он каждый раз пользовался “резиной”, и ему казалось, что он осторожен, но вот теперь… “Что делать? – спросил он себя. – Твой большой мачете сделал неприятность для этой малютки, и что ты теперь думаешь делать?”
– Ты уверена? – спросил он наконец. – В смысле… Откуда знаешь?

– У меня… была задержка. Я пошла в больницу, и доктор мне сказал.
– А он не мог ошибиться? – Рико пытался думать. “Когда я не пользовался предохранителем? В тот вечер, когда мы пили, или в тот раз, когда нужно было спешить…”

– Нет,– сказала она, и окончательный приговор в ее голосе заставил что–то болезненно запульсировать в животе у Рико.
– А твоя мать уже знает? Она меня прикончит, когда узнает. Она меня и без того ненавидит. Она сказала: “Увижу тебя еще раз – застрелю или полицию вызову…”

– Она еще не знает,– тихо сказала Мерида. – Никто больше не знает. – Она тихо, задыхаясь, заплакала, словно душили кролика.
– Не надо плакать,– сказал он слишком громко, потом вдруг понял, что она уже плачет, наклонив голову, и слезы катятся по щекам крупными горошинами. Он чувствовал, что должен оберегать ее, больше, чем любовник, как старший брат.

“Люблю ли я ее?” – спросил он себя. Вопрос, поставленный так прямо и просто, привел его в замешательство. Он не был уверен, что правильно воспринимает любовь. Это вроде хорошо проведенной ночи с девушкой? Или это как будто ощущение, что с тобой этот человек всегда рад поговорить немного, легко утешить и подбодрить? Или это что–то вызывающее робость, молчаливое, великое, как будто сидишь в церкви?
– Пожалуйста,– сказал Рико, останавливаясь у светофора с другими водителями спортивных машин. Чьи–то подошвы упирались в акселераторы, бросая ему вызов, но он не обращал внимания. – Не плачь, хорошо?

Она еще раз всхлипнула и перестала, потом начала рыться в сумочке, отыскивая косметическую салфетку, чтобы высморкаться.
“Шестнадцать – подумал Рико. – Ей исполнилось всего шестнадцать!” И вот он сидит в своей машине, как и все остальные на этом субботнем, заполненном людьми бульваре, в тесных джинсах и бледно–голубой рубашке, с золотой цепочкой на шее, с маленькой ложечкой для кокаина. Да, вот он везет свою женщину куда–то ужинать, потом они немножко потанцуют в дискотеке, вернутся в его квартиру, в кровать, чтобы второпях заняться сексом. Одна большая разница имелась на этот раз. Мерида забеременела от него, у этого ребенка будет свой ребенок, и теперь он чувствовал груз возраста и серьезной проблемы, которая не являлась ему даже в самом страшном кошмаре. Ему представилось собственное лицо – с высокими скулами, смуглое, красивое лицо, своеобразное из–за носа, который был два раза сломан и оба раза плохо сросся – вообразил, что видит появление вокруг глаз паутины морщин, полосы озабоченности, выступающие на лбу. В это мгновение снова захотелось стать маленьким мальчиком, играть на холодном полу пластиковыми машинками, пока отец с матерью обсуждают побег мистера Габрилло с женой мистера Фернандо, а его старшая сестра крутит во все стороны ручку настройки нового транзисторного приемника. Ему захотелось стать ребенком навсегда, чтобы не волновали тяжкие заботы и проблемы. Но его мать с отцом были мертвы уже почти шесть лет, они погибли при пожаре, который начался из–за искры в неисправной электропроводке – пламя ревело по всему многоквартирному дому, словно вулканический вихрь, и три этажа обрушились еще до того, как подъехала первая пожарная машина. В тот период Рико связался с уличной бандой подростков, называвшейся “Костоломы”. Он сидел под лестницей и пил с дружками красное вино, когда услышал вой пожарной сирены. Этот звук до сих пор иногда будил среди ночи, и он просыпался в холодном поту. Его сестра Диана была манекенщицей и фотонатурщицей в Сан–Франциско, так она, во всяком случае, сообщала в своих редких письмах. Она постоянно писала, что вот–вот должна сделать снимок для обложки какого–то журнала, или, что познакомилась с человеком, который поможет ей проникнуть в рекламу. Однажды она написала, что будет в июле “подружкой плейбоя”, Но, естественно, девушка месяца в июльском номере “Плейбоя” оказалась голубоглазой блондинкой. Он два года не видел сестры, и последнее письмо получил более шести месяцев тому назад.

Сигнал светофора сменился на зеленый. Вокруг завизжали об асфальт покрышки лихих водителей, берущих скоростной старт с места, оставляя черные полосы жженой резины. Он вдруг обнаружил, что очень крепко сжимает руку Мериды.
– Все будет нормально,– сказал он ей. – Вот увидишь. – И она отодвинулась от дверцы, приникнув к Рико так близко, словно вторая кожа, и если любовь была похожа на жалость, тогда, Рико ее любил.

– Слушай, хочешь гамбургер или что–нибудь еще? Остановимся здесь.
Он показал рукой в сторону огромного неонового гамбургера, плывущего в небе над закусочной Толстого Джима. Она отрицательно покачала головой.

– Ладно. – Он вытащил пачку “Уинстона” из отделения для перчаток и закурил. В противоположном направлении промчалась черно–белая патрульная машина полиции, глаза копа за рулем на один сердцетрепещущий миг встретились с глазами Рико. Рико вез несколько граммов кокаина и несколько никелированных коробочек с отличными “колумбийскими красными”, спрятанными в тайнике под резиновым покрытием в багажнике.
Это был неплохой бизнес – поставлять кокаин малышам, которые ошиваются в рок–клубах на Солнечной полосе. Хотя торговал он по малой, но все равно, получал достаточно, чтобы позволить себе немного понаслаждаться жизнью. Его поставщик, лысый тип в костюмах от Пьера Кардена, называющий себя Цыганом Джоном, сказал, что у Рико сильные нервы, есть хватка, и он может подняться в этом деле повыше, чем мелкий толкач. Не так высоко, как Цыган Джон, конечно, но достаточно высоко. Рико хладнокровно отвел взгляд от полицейской машины и ловко занял пустое место на хвосте “громовой птицы”, выкрашенной в тигровые полоски. Кто–то позвал его с обочины, и он увидел Феликса Ортего и Бенни Грасио вместе с двумя отличными “персиками”, стоящих у входа в дискотеку. Рико поднял руку в знак приветствия.

– Как дела, приятель?
Но он не притормозил, потому что парни были живым напоминанием тех времен, когда он был членом “Костоломов”.

Наконец Мерида задала вопрос, которого боялся Рико:
– Что мы будем теперь делать?

Сверкающими глазами она внимательно следила за его лицом, отыскивая малейший признак предательства.
Он пожал плечами, сигарета свесилась с нижней губы.

– А что ты думаешь делать?
– Это же твой ребенок!

– И твой тоже,– громко сказал он. Злость в первый раз заставила кровь прилить к его лицу. “Почему же она не принимала таблетки или что–нибудь?”
Потом лицо его вспыхнуло от стыда.

– Боже! – хрипло выдохнул он. – Я не знаю, что я должен делать.
– Ты любишь меня, разве нет? Ты говорил, что любишь. Если бы ты этого не сказал, я бы тебе не разрешила. Ты был у меня первым и единственным.

Он мрачно кивнул, вспоминая первый раз, когда он взял ее. Это произошло на заднем сиденье автомобиля в открытом кинотеатре возле Южных Ворот. Он очень гордился потом, когда все кончилось, потому что она была его первой девственницей, а мужчиной можно было себя считать – он это знал – только лишив девушку девственности. Он вспомнил, что однажды говорил ему Феликс Ортега в заброшенном складе, который “Костоломы” использовали в качестве штаб–квартиры: “Поимей девственницу, парень, и она полюбит тебя на всю жизнь”.
“Бог мой! – подумал он. – Навсегда? И только с одной женщиной? У меня есть бизнес, и я должен о нем думать. Скоро я смогу покупать себе шелковые рубашки и туфли из крокодиловой кожи или куплю красивый черный порш. И смогу снять одну из пятикомнатных квартир, где живут кинозвезды. Я в самом деле смогу стать кем–то в этом городишке. Стать больше Цыгана Джона! Даже!

Но вот перед ним ложится другая дорога, прямо обратно в черное сердце трущоб. Через десять лет он будет работать в каком–нибудь гараже, приходить ровно в пять в квартиру, где будут ждать Мерида и двое–трое детишек, сопливые носы и все такое прочее. Руки у него почернеют от смазки, пузо вырастет от пива, которое он будет поглощать с друзьями по субботам. Мерида превратится в старую ворчливую клячу, дети все время будут путаться под ногами, Мерида станет нервной и совсем не похожей на ту красивую девушку, которой она была сейчас. Они будут спорить, почему бы ему не найти другую работу, где платят побольше, почему у него нет больше честолюбия – и жизнь станет костью в горле, задушив его до смерти. “Нет! – сказал он себе. – Я не хочу этого!” Он протянул руку, включил громкость приемника, чтобы не слышать больше собственных мыслей.
– Мерида,– сказал он. – Я хотел, чтобы ты убедилась окончательно… В смысле, знаешь ли ты точно, что это… мой ребенок.

Он лихорадочно искал какой–то опоры, чего–то, что можно было поместить между собой и необходимостью принимать решение. Но он знал правду, любовь, но не до такой же степени, чтобы изменить ради нее всю жизнь.
Она отвернулась от него и очень медленно выпрямилась, сев совершенно прямо, словно и не сутулилась всего секунду назад. Затем отодвинулась от него, сцепив ладони и положив их на колени.

“Так,– сказал себе Рико,– теперь она поняла, о, боже, дерьмовое это дело! Ты с ней обращаешься, как с неоновой девкой, которые выкрикивают свои цены с каждой стороны бульвара”.
И тут Мерида, заглушив всхлип, выпрыгнула из “шевроле” раньше, чем Рико успел сообразить, что происходит. Она бросилась бежать по бульвару в противоположном направлении. Водители сворачивали в сторону, выкрикивая грязные предложения.

– Мерида! – крикнул Рико. Он вывернул руль, выскочил на тротуар, выдернул ключи из гнезда. В следующий миг он уже бежал, стараясь отыскать ее среди сотен слепящих фар, бесстрастно уставившихся на него.
– Мерида! – крикнул Рико. Он едва не столкнулся с зеленым “фордом”, водитель которого посоветовал засунуть голову в задницу. Он пробрался через проезжую часть, на него сыпались ругательства и проклятия на разных языках, но он не обращал внимания. Мерида была слишком молода, чтобы в одиночку ходить по неоновому аду этого бульвара. Она не знала, откуда может грозить опасность, она была слишком доверчива.

“В конце концов,– с горечью подумал он,– она мне доверилась, а я – самых худший из всех насильников – я изнасиловал ее душу”.
Наполовину ослепленный фарами, он едва успел отпрыгнуть в сторону, когда мимо пронесся рыжебородый малый на голубом “чоппере”. Что–то блестело на асфальте у обочины. Рико нагнулся. Это было серебряное распятие Мериды, его подарок на день рождения. Цепочка лопнула, когда она сорвала крестик с шеи. Безделушка была все еще теплой от тепла ее тела.

– Мерида,– позвал он, всматриваясь в блеск огней. – Прости меня!
Но ночь поглотила девушку без остатка, она исчезла, и он знал, что если даже она и слышала его крик, она бы не вернулась. Нет, она слишком горда, и в сравнении с ней Рико казался себе грязным прокаженным.

Он увидел голубую мигалку полицейского патруля, который приближался, пронизывая ряды машин. Его пронизал ледяной страх – какая легкая добыча для копов, вдруг они поинтересуются его машиной? Развернувшись, он бросился к своему “шевроле”, расталкивая людей, стараясь обогнать полицию. Сводники в петушиных костюмах и их подопечные в обтягивающих бедра штанах быстро скрывались в дверях баров по мере того, как проезжала полиция. Голубая мигалка крутилась, наполняя воздух электрическим негодованием, но сирену копы пока не включали. Рико скользнул за руль своего “шевроле”, сунул ключ в зажигание, медленно отъехал в поток машин, медленно двигающихся в западном направлении. Примерно за квартал впереди он увидел, что два автомобиля столкнулись прямо посреди бульвара, и толпа зрителей уже окружила водителей, подзадоривая их и понукая начать драку. Когда Рико миновал скопление, он услышал душераздирающий визг сирены и, глянув в зеркало заднего вида, увидел, что патрульный автомобиль остановился, чтобы прекратить драку. Он прижал педаль газа и начал плавно обгонять машины, идущие с меньшей скоростью.
“Сегодня никаких копов,– сказал он себе. – Вот дрянь, сегодня с меня всего довольно и без копов!”

Потом он вспомнил о Мериде, одиноко бредущей по бульвару. Он не мог оставить ее в этой массе хищников, ищущих свежего мяса. Он отыскал свободный участок, сделал быстрый У–образный разворот и быстро миновал, двигаясь в обратном направлении и патруль полиции, и то место, где была драка, и то место, где Мерида бросила на тротуар крестик. Те, кто исчез, прячась от полиции в темные переулки и двери баров, начали теперь выползать наружу, чтобы снова заняться поиском клиентов. Тротуары заполняло голодное человечество, и где–то в этой сокрушительной массе затерялась худенькая девушка–чикано, беременная. Но что она значит? Рико был напуган. Он сжимал в кулаке цепочку с серебряным крестиком и, хотя не считал себя по–настоящему религиозным человеком, жалел, что Мерида не оставила крестика на всякий случай. “Я найду ее,– подумал он. – Я найду ее, даже если у меня уйдет вся ночь на это, Я найду ее!”
И его “шевроле” все глубже уходил в ночной бульвар, пока не исчез в море металла.

5.

Солнце быстро клонилось к западу, углубляя тени, которые, словно драгоценный осенний холодок, приникли к массивным восточным фасадам каменных и стеклянных зданий Лос–Анжелеса.

По мере постепенного угасания дня и света солнце все более багрово отблескивало на поверхности озер в парке Мак–Артур. Прозрачные золотые лучи пронизали окна магазинов на Родео–драйв. Лениво шевелилась пыль на улицах восточного района города, где теснились старые многоквартирные дома. Тихоокеанский прибой докатывался до тротуаров Веницианского берега. Где подростки, словно живые волчки, крутились на роликовых коньках и скейт–бордах.
Потом багровый свет перешел в пурпурный. На Голливудском и Закатном бульварах, словно разбросанные драгоценные камни, замерцали первые огни. Горы Святого Габриэля казались огромными массивами темноты с востока, а западная плоскость гранита горела красным.

И над всем городом с его восемью миллионами отдельных жизней и судеб возвышался замок Кронстина, крепко сидевший на своем скальном троне. Это было огромное обширное строение из черного камня с аркообразными готическими крышами, стенами, башнями, портиками, треснувшими каменными химерами, ехидно и злобно ухмылявшимися с башен, созерцая лоскутное одеяло города; большинство окон, особенно внизу здания, были выбиты и заколочены досками, но некоторые, на верхних этажах, избежали участи остальных, и теперь разноцветные стекла горели голубым, красным, багровым, фиолетовым в алом свете заходящего солнца.
В темнеющем воздухе появилась зябкость, становясь все сильнее. Ветер шипел и шептал в каменных зубцах стен, словно человек, говоривший сквозь выбитые зубы.

И многим людям в городе показалось на сверхъестественное ледяное мгновение, что они слышат собственные имена, что кто–то зовет их из–за опускающейся завесы ночи.

6.

Предыдущая страница 4 Следующая страница


5 Роберт Маккаммон

Капитан Палатазин стоял у запертых ворот, ведущих на Голливудское мемориальное кладбище. Как раз в этот момент Мерида Сантос выпрыгивала из красного “шевроле” на бульваре Уайтиер. Рука Палатазина сомкнулась на толстом железном стержне решетки, холодный вечерний бриз шелестел жесткими листьями пальм у него над головой. Было почти семь часов вечера, и он вдруг вспомнил, что по телефону обещал Джо заехать в половине седьмого, чтобы они вместе отправились ужинать в “Будапешт”. Он решил, что скажет, будто неожиданно возникло срочное дело в Управлении, а всю эту историю с кладбищем оставит при себе. Потому что он мог и ошибиться. Да, что, если он ошибся? Тогда все будут считать его таким же сумасшедшим, каким счел его лейтенант Киркланд.
– Оцепить кладбище? – Киркланд не поверил своим ушам. – Но зачем?

– Прошу тебя,– сказал по телефону Палатазин. – Этого должно быть достаточно.
– Извини, капитан,– ответил Киркланд. – Но у меня забот и без этого будет больше чем достаточно. Субботний вечер в Голливуде – это может оказаться весьма трудным дежурством, как тебе хорошо известно. И какое все это имеет отношение к вандализму?

– Это… это очень важно, чтобы ты сделал именно так, как я тебя прошу. – Палатазин понимал, что производит впечатление ненормального, что голос у него нервный, тонкий, и что лейтенант Киркланд сейчас наверняка пересмеивается с одним из детективов, делая кругообразные движения пальцем около виска.
– Прошу, лейтенант пока не задавай вопросов. Хотя бы человека или двух сегодня ночью.

– Капитан, на Голливудском кладбище есть собственные сторожа.
– Но что произошло со сторожем сегодня ночью? Вы его нашли? Думаю, что нет.

– Прости,– сказал Киркланд на раздраженной ноте, повысив голос,– но почему бы тебе не послать собственных людей, если тебе так необходимо наблюдение за кладбищем?
– Все мои люди работают день и ночь над делом Таракана. Я не могу приказать кому–нибудь из них…

– То же самое и у нас сэр. Я не могу. И не вижу соответствующего серьезного повода. – Киркланд тихо засмеялся. – Не думаю, что эти жмурики могут набедокурить там сегодня ночью. Прости, но мне нужно идти, если у тебя все, капитан.
– Да, у меня все.

– Приятно было поговорить. Извини, что не смог помочь. Доброй охоты. Надеюсь, вы очень скоро выловите этого парня.
– Да, до свидания, лейтенант.

Палатазин услышал, как Киркланд повесил трубку.
И вот, второй раз в этот день, он стоял перед воротами Голливудского кладбища. Сегодня после полудня он наблюдал, как осматривали место происшествия люди из голливудского управления полиции. Потом появились агенты похоронных и страховых бюро. За ними следовали грузовики с рабочими бригадами. Теперь кладбище было совершенно таким же, как и за день до этого, траву выбелил лунный свет, и только новые свежие горки земли напоминали о том, что совсем недавно здесь произошло нечто ужасное.

– Могу вам помочь чем–нибудь? – спросил чей–то голос из темноты.
Загорелся луч фонарика, направленный в лицо Палатазину. Палатазин потянулся за бумажником и достал жетон.

– Прошу прощения.
Луч фонарика опустился ниже, и из темноты материализовался сторож в темно–серой униформе. Это был высокий седоволосый мужчина с дружелюбными голубыми глазами. На рубашке у него был приколот значок Голливудского мемориального кладбища.

– Я Кельсон,– представился сторож. – Чем могу быть вам полезен?
– Ничего не нужно, благодарю. Я хотел просто… посмотреть.

– Посмотреть? Лучше приходите тогда в понедельник, обойдете кладбище вместе с гидом – он вам покажет все могилы знаменитостей. – Кельсон улыбнулся, но когда Палатазин на приветствие не ответил, улыбка исчезла. – Может, ищете что–то определенное?
– Нет. Я был уже сегодня здесь, днем, вместе со следователями.

– А, вот как! Черт, самая дьявольская шутка, о какой я только слышал в жизни. Я сам ни одного не видел, но мне все рассказали, когда вызвали на работу. Обычно я в субботу не работаю. Жена устроила мне сегодня сцену.
– Воображаю,– тихо сказал Палатазин. – А прошлой ночью… работал человек по имени Захария, кажется?

– Да, старина Зак.
Кельсон облокотился на ограду. За его спиной из окошка домика сторожа падал желтый уютный свет.

– Обычно в конце недели смену отрабатывал он. Тут он вдруг пропадает, поэтому вызвали меня. – Кельсон пожал плечами и сказал, улыбаясь: – Мне все равно, деньги не помешают. Слушайте, а вы в полиции как думаете – был Зак связан с тем, что здесь произошло прошлой ночью?
– Не знаю. Я работаю в другом управлении, не в Голливуде.

– А… – Кельсон нахмурился и снова направил фонарик в сторону Палатазина. – Тогда, почему вы интересуетесь? Конечно, дело очень странное, но копы, кажется, сегодня все уже выяснили, нет? Вандализм, верно? Какие–то мальчишки из культовой секты, которым понадобились гробы… для каких–то их надобностей. Я слышал, то же самое случилось на кладбище в Хоуп–Хилл на прошлой неделе. Кто–то сорвал замок на воротах, разрыл несколько могил и убрался восвояси с пятью–шестью гробами. Там, знаете ли, кладбище маленькое, и они не могут держать сторожа, поэтому никто не знает, что произошло. Я так думаю, это ненормальные мальчишки. Ненормальный мир, верно?
– Да, безумный.

– Слушайте, может, войдете, или как? Осмотрите кладбище? У меня есть лишний фонарик.
Палатазин покачал головой.

– Мистер Кельсон,– сказал он. – В этом нет нужды, все равно, я ничего не найду. – Он посмотрел на Кельсона, глаза его потемнели и стали холодными. – Послушайте,– сказал он. – В вашем домике есть замок на двери?
– Есть, а что?

– Потому что я хочу дать вам совет, и хочу, чтобы вы выслушали меня очень внимательно. – Руки Палатазина крепче сжали прутья решетки ворот. – Я не буду объяснять, почему я вам даю совет, потому что вы все равно не поймете. Сейчас. Поэтому, просто выслушайте.
– Ладно,– сказал сторож, отступив при этом на шаг от человека по ту сторону ворот, взгляд при этом стал холодным и тяжелым, как металл.

– Если ночью сегодня кто–то подойдет к этим воротам – мужчина, женщина, ребенок, это не важно – вы должны запереть дверь и опустить ставни на окна. Если услышите, что ворота открываются, включите радио на максимальную громкость, чтобы ничего не слышать. И не выходите наружу посмотреть. Пусть они делают, что хотят. Но Н Е В Ы Х О Д И Т Е из комнаты и не пытайтесь остановить его, ее или их.
– Но… но это моя работа,– тихо сказал Кельсон, на лице которого замерла кривая усмешка. – Что это, шутка? Что все это значит?

– Я абсолютно серьезен, мистер Кельсон. Вы религиозны? Веруете?
“Это не полицейский! – подумал Кельсон. – Это ненормальный или извращенец”!

– Я католик,– сказал он. – Слушайте, как ваша фамилия?
– Если кто–то подойдет этой ночью к воротам,– продолжал Палатазин, игнорируя вопрос,– то начинайте молиться. Молитесь очень громко, не обращайте внимания, если они будут что–то вам говорить. – Он зажмурился от направленного в лицо луча фонарика. – Возможно, если вы будете молиться достаточно усердно, они оставят вас в покое.

– Мне кажется, вам следует уйти отсюда, мистер,– сказал Кельсон. – Убирайтесь отсюда, пока я не вызвал н а с т о я щ е г о полицейского!
Лицо сторожа исказилось, дружелюбные глаза смотрели предостерегающе враждебно.

– Давай, друг, топай отсюда! – Он показал на телефон на своем столе в доме. – Или я сейчас же позвоню в полицию.
– Ладно,– сказал Палатазин,– все в порядке. Я ухожу. – Кельсон смотрел на него, и фонарик в руке дрожал. – Но не забывайте о том, что я вам сказал. Пожалуйста, молитесь, и без остановки.

– Ага, ага, буду молиться за тебя, ненормальный.
Кельсон исчез в сторожке и с грохотом захлопнул за собой дверь. Палатазин отвернулся, быстро сел в машину и отъехал от кладбища. Он дрожал, желудок медленно сводило. “Он сказал, кладбище на Хоуп–Хилл? То же самое случилось там на прошлой неделе? О, мой Бог! – взмолился он, стараясь подавить растущую волну тошноты. – Пожалуйста, пусть это не случится опять! Только не здесь! Не в Лос–Анжелесе!”

Он надеялся, что дело только в том, что он слегка сошел с ума. Напряжение последних недель, дело Таракана и страшные рожи, ухмыляющиеся ему сквозь тень, на самом деле не существовали… Что сказал Кельсон?… Это просто безумные подростки из какой–то секты. С сотней сект, с тысячей таких культов было бы справиться в сто раз легче, чем с той силой, которая, как он опасался, похитила эти гробы, выкопав их из могильной земли. Он в этот момент спал всего за шесть кварталов от этого места, и, быть может, когда проснулся, увидев во сне свою мать, ЭТА СИЛА как раз вершила темное дело.

Слишком поздно Палатазин сообразил, что свернул с бульвара Санта–Моника и пропустил поворот на Ромейн–стрит, направляясь теперь прямо на юг. Он нажал на тормоз, но лишь на секунду, потому что уже понял, куда направляется.
Дом из серого кирпича на Первой Стрит сейчас пустовал – он был предназначен к сносу много лет назад – и в окнах сверкали осколки выбитых окон. Дом выглядел одиноким и заброшенным. Словно его покинули очень давно. Стены были испачканы старыми надписями – Палатазину хорошо было видно одно поблекшее утверждение, что в 59 номере живут “классные сеньоры”. Где–то среди этих надписей затерялись и два обидных клеветнических предложения, выцарапанные рукой злого подростка, в которых фигурировало имя Палатазина.

Он поднял глаза к верхним окнам. Теперь они все были выбиты, но на миг ему показалось, что он видит в одном из них свою мать, еще не очень старую, с уже седыми волосами, но живыми, молодыми глазами, в которых не было ужаса загнанного в ловушку животного, который в последние месяцы жизни не покидал ее. Она смотрела на угол Первой улицы, где ее маленький Андре, уже в шестом классе, должен был перейти улицу с зеленым армейским рюкзаком за плечами, набитым тетрадями, карандашами, учебниками математики и истории. Когда он доходил до угла, он всегда поднимал голову, и Мама всегда махала ему из окна. Три раза в неделю к ним приходила женщина, Миссис Гиббс, помогавшая ему по английскому, ему все еще было трудно, хотя большинство учителей в его начальной школе говорили по–венгерски. В маленькой квартире под крышей перепады температуры были почти невыносимыми. В разгар лета это была печь, даже при открытых окнах, а когда зимой дул холодный ветер с гор, сотрясая дряхлые оконные рамы, Андре видел тонкую испарину дыхания мамы. Каждую ночь, независимо он времени года, она со страхом всматривалась в темноту улицы, проверяя и перепроверяя тройной засов на двери, и бродила по квартире, что–то бормоча и всхлипывая, пока живущие на нижнем этаже не начинали барабанить в потолок и кричать: “Да ложись спать, наконец, ведьма!”
Другие дети в округе, где жили семьи еврейских эмигрантов, венгерских и польских эмигрантов, никогда не принимали Андре за равного, потому что их родители не любили и боялись мать Андре, обсуждали “эту ведьму” за обеденными столами и наказывали детям своим держаться подальше от ведьминого сына, вдруг он тоже ненормальный. Друзьями Андре были те робкие, запуганные дети, которые тоже не находили себе места для существования в обществе остальных, и поэтому играли всегда в одиночестве. Иногда, не выдержав, Андре–ведьмин–сын, начинал вдруг говорить по–венгерски с сельским акцентом. И тогда из школы за ним гналась толпа детей, швыряя в него камнями и хохоча каждый раз, когда он спотыкался или падал. И для него это было очень тяжело, потому что и дома он не находил покоя. Это была тюрьма, где мать выцарапывала распятия на стенах, рисовала их на окнах и дверях красным мелом, и кричала по ночам, когда во сне ее преследовали серые тени, а иногда лежала целыми днями не вставая, свернувшись в клубок, как младенец, невидящими глазами глядя на стену. Такие припадки со временем становились все чаще и чаще, и дядя Мило, брат матери, который эмигрировал в Америку в конце тридцатых годов, и теперь был процветающими владельцем магазина мужской одежды, начал уже интересоваться, не лучше ли дорогой сестре будет отправиться в такое место, где она уже никогда не будет волноваться, где есть люди, которые о ней будут заботиться, и там она будет счастлива. “Нет! – завопила мама во время одного особенно ужасного спора, после которого дядя Мило не заходил к ним несколько недель. – Нет! Я никогда не оставлю моего сына одного!”

“Что я там обнаружу, если поднимусь? – подумал Палатазин, глядя в окно. – Несколько изодранных в куски старых газет в слое пыли, или пару забытых старых платьев в шкафу? Или то, что лучше всего не вспоминать?” Возможно, на стенах кое–где еще остались нацарапанные распятия, рядом с дырками от гвоздей. На этих гвоздях висели картины религиозного содержания в аляповатых золоченых рамках. Палатазин не любил вспоминать последние месяцы жизни матери, когда ему пришлось отвезти ее в дом для престарелых в Золотом Саду. Необходимость оставить ее там умирать буквально разрывала его на части, но что еще оставалось делать? Она уже больше не могла заботиться о себе, ее приходилось кормить, как ребенка, и она часто выплевывала пищу прямо на себя или марала эту отвратительную резиноподобную пеленку, которую приходилось надевать. Она угасала день за днем, попеременно плача и молясь. Глаза ее стали очень большими и как–будто светились. Когда она садилась в свое любимое кресло–качалку и смотрела в окно на Ромейн–стрит, глаза ее становились похожими на две бледные луны. Поэтому он отвез ее туда, где доктора и сестры могли о ней позаботиться. Она умерла от кровоизлияния в комнатке с зелеными, как лес, стенами и окном, которое выходило на гольфкорт. Она была мертва уже два часа, когда дежурная медсестра зашла на проверку в шесть часов утра.
Палатазин помнил последние слова, сказанные ему накануне той ночи, когда она умела:

– Андре, Андре,– сказала она тихо, протягивая свою слабую руку, чтобы взять за руку Палатазина,– который час? День или ночь?
– Ночь, Мама,– ответил он. – Почти восемь часов.

– Ночь наступает так быстро… Всегда… так быстро… А дверь заперта?
– Да, конечно. (Она не была заперта, но он знал, что если скажет так, она успокоится).

– Хорошо. Мой маленький Андре, никогда не забывай запирать дверь. Ой, как мне хочется спать… Глаза так и закрываются. Сегодня утром у парадной двери царапался черный кот, я его прогнала. Пусть держат кота у себя в квартире.
– Да, Мама – Черный кот принадлежал их соседу по коридору в доме на Первой улице. Спустя столько лет он уже давно наверняка превратился в прах.

Потом глаза матери затуманились, и она долго смотрела на сына, не говоря ни слова.
– Андре, я боюсь,– сказала она наконец. Голос ее хрустнул, словно старая пожелтевшая бумага. В глазах мерцали слезы, и когда они начали катиться вниз по щекам, Палатазин аккуратно вытер их своим платком. Ее сухая, словно из одной огрубевшей кожи, рука крепко сжимала руку сына.

– Один из них следил за мной, когда я шла с рынка. Я слышала, как он шел за мной, и когда я обернулась… я видела, ка он ухмылялся. Я видела его глаза, Андре, ужасные горящие глаза! Он хотел… чтобы я взяла его руку и пошла с ним… Это было наказание за то, что я сделал с отцом.
– Ш–ш–ш,– сказал Палатазин, промокая крошечные жемчужины испарины, выступившие у нее на лбу. – Ты ошиблась, Мама. Там никого не было. Ты все это вообразила всего лишь.

Он помнил тот вечер, о котором она говорила, когда она бросила сумку в продуктами и, крича, убежала домой. После этого она уже никогда не выходила из дому.
– Теперь они ничего не могут нам сделать, мама. Мы слишком далеко от них. Они никогда нас не найдут.

– НЕТ! – сказала она, глаза ее расширились. Лицо стало бледным, почти белым, как китайский фарфор, ногти впились в руку Палатазина, оставляя следы в виде полумесяцев. – НЕ НАДЕЙСЯ НА ЭТО! Если ты не будешь постоянно помнить о них, следить за их следами… ВСЕГДА!… тогда они подкрадутся к тебе и найдут тебя! Они всегда здесь, Андре… Ты просто их не видишь…
– Почему бы тебе не постараться уснуть, Мама? Я посижу здесь немного, пока мне не нужно будет уходить, хорошо?

– Уходить? – сказала она, неожиданно встревожившись. – Уходить? Куда ты идешь?
– Домой. Мне нужно идти домой. Меня ждет Джо.

– Джо? – Она с подозрением посмотрела на него. – Кто это?
– Моя жена, Мама. Ты знаешь Джо, она приходила со мной вчера вечером.

– О, перестань! Ты всего лишь маленький мальчик. Даже в Калифорнии они не разрешают маленьким мальчикам жениться! Ты принес молоко, о котором я тебя просила, когда возвращался из школы?
Он кивнул, стараясь улыбнуться.

– Я его принес.
– Это хорошо.

После этого она опустилась обратно на подушку и закрыла глаза. Еще секунду спустя рука ее, сжимавшая руку Палатазина, ослабила нажим, и он смог осторожно освободиться. Он сидел и долго смотрел на мать. Она так изменилась, но все же в ней было еще что–то от той женщины, которая сидела в маленьком домике в селе Крайек и вязала свитер для сына. Когда он очень тихо встал, чтобы выйти, глаза матери снова открылись, и на этот раз они прожгли его до самой души.
– Я не оставлю тебя, Андре,– прошептала она. – Я не оставлю моего мальчика одного. – После чего она уже по–настоящему заснула, приоткрыв рот. Дыхание с шелестом вырывалось из ее легких. В комнате пахло чем–то, похожим на увядающую сирень.

Палатазин выскользнул из комнаты, и доктор по имени Вакарелла позвонил ему в начале седьмого на следующее утро.
“Бог мой! – подумал Палатазин, взглянув на часы. – Дома меня ждет Джоанна!” Он завел машину, бросил последний взгляд на верхние этажи старого здания – теперь пустые, ловящие осколками стекол отблески света в каком–то еще не погасшем окне, и повел машину к Ромейн–стрит. Когда через два квартала он остановился у светофора, ему послышалось, что где–то завывают собаки странным гармоничным хором. Но когда зажегся зеленый и он поехал дальше, он уже больше их не слышал, а быть может, просто боялся слушать? Мысли о происшествии на Голливудском Мемориальном навалились слишком быстро, чтобы он успел их отсечь. Рука его, сжимавшая руль, стала влажной от испарины.

“Теперь они ничего не могут нам сделать,– подумал он. – Мы слишком далеко от них. Слишком далеко”.
Из глубины его памяти ему ответил голос матери:

Н Е Н А Д Е Й С Я…

7.

Мерида Сантос бежала долго, спасаясь от шумной мешанины бульвара Уайтиер, пока у нее не начали болеть ноги. Она остановилась и прислонилась к полуразвалившейся кирпичной стене, чтобы растереть икры. Легкие пылали, глаза застилали слезы и из носа текло, “Проклятый Рико! – подумала она. – Я его ненавижу! Ненавижу! Ненавижу!”
Она стала придумывать, что ей с ним сделать. Сказать Луису, что он ее избил и изнасиловал, чтобы “Убийцы” поймали этого Рико и разорвали на куски. Матери она скажет, что он ее напоил до бесчувствия и только тогда овладел, и мать заявит на него в полицию. Или она сама может заявить в полицию, что знает продавца кокаина на Закатном бульваре. Не хотят ли они узнать его имя?

Но в следующую минуту все эти планы мести разрядились во всхлипывания. Она понимала, что ничего этого сделать ему на сможет. Она не вынесет, если ему будет больно, она лучше сама умрет, чем будет знать, что его избили “Убийцы” или что он попал в камеру. Из искры горя и обиды загорелось пламя любви и влечения – и физического, и эмоционального. От этого новые слезы покатились по щекам Мериды. Она вдруг начала дрожать, не в силах унять эту дрожь. Где–то в животе у нее словно образовалась дыра, грозившая поглотить всю Мериду – тогда весь мир увидит маленький зародыш, который только–только начал образовываться внутри. Он надеялась, что это будет мальчик с таким же кофейно–карими глазами, как у Рико.
Но что же делать теперь? Сказать матери? При одной мысли об этом она зябко повела плечами. С тех пор, как в прошлом году умер отец, мать совсем сошла с ума – она с подозрением следила за каждым шагом Мериды, будила посреди ночи, задавала вопросы о парнях, с которыми она встречалась. Чем они занимались? Курили эту поганую “траву”? Напивались вином? Луис видел Мериду с Рико и сказал маме, что Рико – большой человек среди толкачей кокаина на Закатном бульваре. Луис, которому было только двенадцать, бегал с бандой подростков, которые называли себя “Убийцами”, он убегал к ним почти каждую ночь, и хулиганы из их банды ненавидели Рико, потому что ему удалось подняться туда, куда он подняться не могли. У Меридиной мамы случился настоящий припадок истерики, она угрожала запереть Мериду в шкаф или заявить в полицию, пусть отправят ее в специальную колонию. И что произойдет теперь, если она скажет матери, что у нее в животе ребенок?

А может, сначала пойти повидать отца Сильверу? Возможно, он сам сможет поговорить с мамой? Да, именно это и следует сделать.
Мерида отерла слезы с распухших век и оглянулась по сторонам, определяя, в какую сторону идти. Она и самом деле бежала, не видя перед собой дороги. Перед нею тянулась узкая улица, вдоль которой выстроились мрачные кирпичные дома, уже нежилые, ставшие добычей уличных банд подростков. На кучах мусора и битого кирпича блестели стеклянные осколки. Над пустыми стоянками висел слой желтого тумана. Время от времен там шмыгал огромные, как кошки, крысы. У некоторых домов вид был такой, словно они попали под удар гигантского топора, обнажившего сосуды металлических труб, проводов, внутренности комнатушек и коридоров, ванных и туалетов. И повсюду сделанные из аэрозольных баллончиков с краской надписи: ЗОРРО – 78, Л.А. “УБИЙЦЫ”, “Конкистадоры лучше всех”, “Здесь был Гомес”, “Анита дает”. Были также и неуклюжие рисунки половых органов. На стене напротив Мериды было нарисовано огромное лицо с красной кровью, капающей их уголков рта.

Мерида вздрогнула. Становилось холодно, ветер свирепо свистел в лабиринте развалин, словно не в силах отыскать выход наружу. И теперь она поняла, что убежала слишком далеко. Она могла обернуться и увидеть отражение огней бульвара в небе, но во всех других отношениях шумный бульвар мог быть за сотню миль от нее. Она быстро зашагала, в глазах выступили новые слезы. Она пересекла улицу и пошла вдоль другой, которая оказалась еще уже; кроме того, здесь сильно воняло старым обуглившимся кирпичом. Конечно, ее улица и дом не могли быть очень далеко. Всего несколько кварталов… Мама ждет, она будет требовать ответа – где была Мерида.
Что же ей сказать насчет распухших глаз!? Мерида как раз решала эту проблему, когда услышала шаги позади себя. Она затаила дыхание и стремительно обернулась. Что–то темное пробежало в тени, словно крыса, но только величиной это – что бы то ни было – не уступало человеку. Мерида прищурилась, чтобы лучше было видно, и простояла так целый, казалось, час. Потом она снова стремительно зашагала, чувствуя, как громко стучит ее сердце. Она помнила, что говорила ей мать – “Такую молоденькую красивую девушку могут изнасиловать или сделать что–нибудь похуже, много хуже”.

Она пошла быстрее, и на следующем одиноком перекрестке повернула в сторону огней бульвара. Оглянувшись на этот раз, она увидела два силуэта. Оба прыгнули под прикрытие дверных проемов. Мерида едва не закричала, но заставила себя подавить крик. Ей показалось, что она видела белое, как прозрачное полотно, лицо, на котором, словно пара ярких автомобильных фар, горели глаза. Где–то совсем близко застучали по асфальту шаги, эхо отозвалось среди кирпичных стен, похожее на придушенные выстрелы.
Мерида бросилась бежать, воздух с громкими всхлипываниями вырывался и ее легких. Когда она осмелилась посмотреть через плечо, то увидела пять или семь фигур. Те молча бежали группой, и у того, что бежал впереди, лицо напоминало ухмыляющийся череп. Она споткнулась о кучу битого кирпича, вскрикнула и едва не упала. Потом снова побежала, как можно быстро, в голове эхом отзывалось предупреждение матери – “Изнасилуют или что–нибудь гораздо хуже”. Она снова обернулась и в ужасе завопила. Они почти настигли, и один уже протянул руку, чтобы схватить ее за волосы.

Из темноты улицы впереди появилось еще трое, ожидая, пока Мерида приблизится. Она узнала одного – Пако Милан, один из дружков Луиса по банде “Убийц”, только теперь лицо Пако было бледным, как рыбье брюхо, и его огненный взгляд пронизывал голову Мериды. Ей показалось, что она слышит его шепот, хотя Пако не размыкал губ. “Все, сестра, хватит бегать”. Это было как шелест ветра в ветвях мертвых высохших деревьев. “Больше бежать некуда”. Он протянул к ней руки и ухмыльнулся.
Скелетообразная рука схватила Мериду за шею и откинула ее голову назад. Другая зажала намертво рот. Когтистые пальцы глубоко впились в плоть. Темные фигуры танцевали вокруг, пока Мериду тащили к дверному проему.

И там, в разваливающемся остове кирпичного дома, она узнала, что может быть хуже изнасилования. ГОРАЗДО, ГОРАЗДО ХУЖЕ!

8.

Была почти полночь, и вечеринка только–только успела как следует начаться. “Чаши гостеприимства”, которые до краев были наполнены каолидами, амфитаминами, “черными красавицами” и добавками всех сортов и цветов, успели почти полностью опустеть. Серебряные подносы, по которым крест–накрест протянулись полосы чистейшего кокаина, тоже были почти пусты. В керамических вазах, где до этого стояли десятки соломинок для коктейлей – красно–белых, полосатых соломинок от Мак–Дональда – теперь сиротливо торчало всего несколько штук. Но в комнатах все еще было множество людей, всех возрастов и в самой разнообразной одежде – от смокингов до диско–платьев и футболок, рекламирующих товары фирмы “Адидас”. Огромная гостиная, к которой тяготела основная масса гостей, погрузилась в тяжелый сладкий дым марихуаны. Бежевый толстый ковер покрылся узорами сигаретных ожогов, пепельницы переполнились. Кто–то барабанил по клавишам рояля, стоящего у цельного окна во всю стену, выходившего в залитый голубыми и изумрудными лампами плавательный бассейн. Кто–то играл на гитаре и пел. Ко всему этому примешивался какофонический шум сотни людей, перекрываемый громом голоса Боба Дилана из тысячедолларовых колонок фирмы “Боус”. Дом сотрясали аккорды бас–гитары и ударника сопровождения. Рамы окон начинали вибрировать каждую вторую секунду. Кто–то, нацепив ковбойскую шляпу, пытался взобраться на крышку рояля, побуждаемый к этому ослепительной блондинкой в облегающем черном платье. Кое–кто из женщин уже стянул с себя блузки, гордо выставляя на обозрение свое богатство. Сквозь толпу их преследовали молодые люди с натянутыми в области чресел брюками. Более пожилые люди с хорошо натянутой кожей бумажников ожидали своего часа, уверенные в собственных силах. Голос Дилана превратился в вопль, потом игла стереопроигрывателя прочертила визжащую борозду по пластинке. Дилана заменили “Карз”.
“Черт побери,– подумал Вес Ричер. – Мне нравится Дилан. Кому пришла в голову идея испортить мою любимую пластинку?” Он улыбнулся и сделал хорошую затяжку. Двумя пальцами он держал толстую сигарету с “травкой”. “Неважно,– ободрил он сам себя. – Завтра куплю другую.” Слегка остекленевшими глазами он оглядел комнату. Звездно. Настоящая звездная вечеринка. Сегодня вечером он чувствовал, что получил ответ на вопрос, не дававший ему покоя почти все двадцать пять лет. Этот вопрос был обращен к Богу. “На чьей ты стороне, в конце концов?” Теперь, рассматривая тлеющий кончик дорогой сигареты с марихуаной, он знал, что ответ лежит у него в заднем кармане брюк. “На твоей стороне, Вес. Бог – на твоей стороне”.

“Но так было не всегда,– подумал Вес. – Черт меня побери, не всегда.” В своем воображении он нарисовал картину. Вот господь Бог. Пожилой, в белом плаще фасона “лондонский туман”, на шее – золотистый шарф, чтобы не было холодно на большой высоте, да конечно, он немного – и весьма подозрительно – напоминал самого Веса. Он вполне мог разговаривать, как старый еврей – продавец пылесосов в хозяйственном магазине. “Если у меня полно дел, я не могу заниматься всеми и каждым в отдельности! Кто я такой, по–твоему? Санта–Клаус? Вот в Нью–Йорке одни парень хочет, чтобы все обошлось с маленьким обманом налоговой инспекции. Леди из Чикаго молится день и ночь, чтобы я вернул домой потерявшуюся собачку, а ее уже успел задавить автобус. Паренек из Дел–Муанс требует помочь пройти тест по истории, или ему крышка. Один парень в Пальм–Спринг хочет, чтобы жена не узнала, что у него три любовницы… Всем что–нибудь нужно от меня! И это только в Соединенных Штатах. А ты, Вес? И почему ты больше не выигрываешь за “Черным Джеком?” ГЕВУЛТ, ну и неразбериха у вас там, внизу! Я только в ладоши хлопаю! Ладно–ладно, может, если я тебе помогу, ты перестанешь донимать меня, и тогда я займусь делами поважнее. Ладно, парень, вперед! Ну что, теперь ты счастлив? Ну, так наслаждайся, пока есть время.”
Да, господь Бог явно ему улыбнулся. Сегодня после полудня он выиграл по тотализатору две тысячи зеленых – Алабама против ЮСК, и премьера его нового шоу “Чистое везенье” очень неплохо смотрелась в семь тридцать по каналу компании “Эн–Би–Си”. По крайней мере, все присутствующие смеялись в надлежащих местах и похлопали, когда все кончилось. И тогда вечеринка началась уже по–настоящему.

Где–то гремели “Карз”, и со своего кресла Вес видел, что несколько человек, белея задами, плавают в бассейне. Он громко засмеялся, его жизнерадостное лицо уроженца среднезападных штатов излучало веселье. Он был среднего роста, с густыми рыжевато–каштановыми волосами, с густыми бровями, которые, казалось, так же, как волосы, завиваются, высоко посаженными над светло–голубыми глазами, если только те не были до красноты накачаны наркотиками. В этом случае в его глазах проявлялось что–то мальчишеское. У него был вид дружелюбный, здоровый, какой–то невинный, “надежный, безопасный” как отметил один из деятелей “Эн–Би–Си”. Именно этот вид привлекал к нему молоденьких девчонок и одновременно заверял Папу с Мамой, что с дочками все будет нормально, что он парень очень приличный, и волноваться нет причин. Как сказал другой “мозг” из той же телекомпании – “всеамериканский комедиант”.
Кто–то подтолкнул его под локоть, и пепел сигареты, кружась упал на ковер.

Вес поднял голову и улыбнулся, но не мог разобрать, кто именно перед ним стоял. На секунду ему подумалось, что это его отец, потому что у мужчины была серебристая седина. Но, конечно, это не мог быть его отец – он уже давно дома, в Небраске, и крепко спит в этот час.
– Так вот ты где, Вес! – сказал мужчина. – Я за тобой охочусь по всем комнатам! Я не успел посмотреть шоу, но слышал, что ты был просто потрясающим.

Чья–то рука нашла руку Веса и сжала ее.
– Парень, на этом шоу написано “суперкласс”, я тебе говорю. Рад снова тебя видеть.

– Ты кто? – спросил Вес, продолжая улыбаться. Мысли его были сосредоточены на этих дураках в бассейне, которые отмораживали себе мозги, потому что не догадались включить обогрев.
Лицо у мужчины словно раскололось поперек – он улыбнулся:

– Рад снова повидать тебя, Вес. Вечеринка просто великолепная.
И он исчез, проглоченный толпой, которая отекала кресло, в котором курил Вес.

“Я не знаю этого парня. Как? Боже! Откуда здесь столько людей?” Он посмотрел назад, во все стороны, и не смог обнаружить хотя бы одно знакомое лицо. “Кто они такие все? Что за черт?! Все они друзья или друзья друзей? Или друзья чьих–то чертовых друзей?!”
В следующее мгновение над ним уже возвышались пара молодых женщин; одна была в фиолетовом платье, груди ее так и норовили выпрыгнуть из низкого выреза. Он смотрел на ее груди, все еще жизнерадостно улыбаясь, пока обе девушки что–то щебетали насчет его новой удачи в “Чистом везении”, и что им еще никогда не приходилось бывать на такой прекрасной вечеринке, никогда, даже у Хофа. “Что за дьявол, кто эти девицы?” Одна – он не был уверен, какая именно – положила ему на колено руку и сунула в карман его голубой ковбойки от Ральфа Рорена белую карточку. Он знал, что на ней ее имя и телефон, напечатанные элегантным черным шрифтом. Теперь такие визитные карточки все носили – это необходимая часть гардероба.

Он успел заметить, как она подарила ему сверхъяркую улыбку, потом волна гостей снова сомкнулась. Из колонок гремела группа под названием “1994”, и ведущий вокал Карен Лоренс заставлял стекла в окнах дрожать. “Боже, ну и труба!” – расслабленно подумал Вес. Он посмотрел вниз, на сигарету, и сказал сам себе: “Вес, ты поймал свой шанс. Ты прорвался. Бог… на… твоей стороне…”
– Вес? – позвал кто–то, беря его за плечо. Он поднял глаза и увидел своего менеджера Джимми Крайна, стоявшего рядом с креслом. На широком лице Джимми играла улыбка, темные глаза сияли, как маленькие черные пуговицы. С ним были двое мужчин постарше. Одного Вес узнал – это был ответственный редактор из компании грамзаписи “Ариста рекорд”.

Вес попытался встать, но Джимми заставил его остаться в кресле.
– Сиди–сиди,– сказал Джимми со своим сочным бруклинским акцентом. – Ты ведь знаком с Харво Чаппилом, нет? И с Максом Беквертом? Им понравилось шоу, Вес. Всем чертовки понравилось твое шоу, Вес. Всем чертовски понравилось твое шоу!

– Фантастика! Три сезона по самой меньшей мере,– сказал с улыбкой Макс.
Вес кивнул:

– Надеюсь. Парни, вам нужно выпить что–нибудь, чтобы расслабиться, а?
– В понедельник мы собираемся подписать контракт с Аристой,– сказал Джимми, глаза которого блестели все ярче и ярче. На нем была гавайка – дикая смесь пурпурного, оранжевого, которая, казалось, светилась в полумраке дымной гостиной.

– Как тебе?
– Отлично, просто отлично!

– Еще бы! – Джимми повернулся, улыбнувшись представителям записывающей фирмы. – Мы поведем переговоры с компанией “Уорнер” и “Эй–Эм” тоже. Ты ведь знаешь Майка Стила из “Эй–Эм”, Вес? Он поговаривает о шести нулях только за одну пластинку с выбором вариантов.
Макс пожал плечами:

– Записи комедий – это в наши дни рискованное дело,– сказал он, оглядывая комнату, чтобы определить, кто присутствует среди гостей. – Сейчас прибыли дают только Стив Мартин и Робер Виллиамс. Иногда Ричард Приор, если его материал нравится деткам. В наши времена слишком легко сесть с комедией в лужу.
– Лужа? Кто тут говорит о каких–то лужах? Я говорю о том, что ВСЕМ нравится, от фермера Джона до панка! Вес – вот кто покрывает все эти слои!

– Посмотрим, Джимми. Подождем до показателей по “Чистому везению”, договорились? Поглядим, какова популярность.
– Да–да, гм… Вес, а где Соланж?

– Не знаю,– сказал Вес. – Она была здесь всего пару минут назад.
– А “чаши гостеприимства” скоро высохнут. Нужно попросить наполнить их. Я этим займусь, ладно?

Вес улыбнулся и кивнул:
– Конечно, все, что угодно. “Чистое везенье” было ничего, а?

– Ничего? Это был конец света! Через три недели шоу будет вести расписание!
Вес протянул руку и поймал Джимми за руку, когда тот и люди из “Аристы” собрались уже отойти.

– Мне можешь мозги не вворачивать. Скажи, шоу смотрелось неплохо? – тихо спросил Вес.
– Звездно,– сказал Джимми. Он коротко улыбнулся и исчез.

“Бог на моей стороне,– подумал Вес, снова расслабившись. Потом он вспомнил: Соланж! Где она?
Он поднялся на нетвердых ногах, перед ним сразу образовалось свободное пространство. Кто–то похлопал его по спине, что–то говорил, но он не слышал.

Он искал Соланж. Последние остатки его сигареты превратились в пепел и упали на пол.
Минуту спустя он нашел ее. Соланж сидела с группой гостей на длинном низком коричневом диване в центре комнаты. Она пила белое вино из хрустальной чаши, тонкие смуглые пальцы чутко обхватили ножку. На низком столике перед ней горели три свечи в медных подсвечниках, бросая янтарные и золотистые отблески на смуглую кожу, блестя в черных лучах ее чуть удлиненных миндалевидных глаз. Огромная ваза с сухими цветами была отодвинута в сторону, чтобы освободить место для доски Оуйа. Глотая вино, Соланж смотрела на белый планшет. Взгляд ее одно и то же время был отсутствующим и напряженным. Вокруг сидело несколько человек, глядя, то на прекрасно вылепленное скульптурное восточно–африканское лицо Соланж, то на белую доску.

– Ну что, Соланж,– услышал Вес голос одного из мужчин. – Начинай. Вызови нам… о… вызови дух Мерилин Монро или еще кого–нибудь.
Соланж слабо улыбнулась:

– Вы хотите веселиться. Вы не хотите серьезного,– сказала она таким же холодным, как и октябрьский ветер, голосом.
– Нет, мы будем серьезны,– сказал другой парень, но он тоже улыбался. – Обещаем. Ну, начинай же… Вызови Шарон Тейт.

– О Боже, нет! – сказала девушка, у которой были длинные светлые блестящие волосы. Глаза ее испуганно расширились. Вес ее узнал, она снималась в последнем популярном фильме компании “Эн–Би–Си” “Роллер лихорадка”.
– А как насчет Освальда? – спросил кто–то, дунув на ароматическую палочку жасминовой эссенции, чтобы посмотреть, как летят искры. – Этот поговорить с нами не откажется?

– Клифтон Вебб. – Старлетка из “Эн–Би–Си” пододвинулась поближе к планшетке Оуйи, но, казалось, боялась к ней притронуться. – Я слышала, он опять появился в округе.
– Нет,– сказала Соланж, глядя на пламя свечи своими кошачьими узкими глазами. Пламя чуть заметно мерцало. – Кажется, сегодня ночью ничего не получится. Во всяком случае, не здесь и не в такой толпе. – Свет мерцал на сотне маленьких медных бусинок, вплетенных в тугие косы, которые были собраны эбеново–черные волосы Соланж. – Духи не станут разговаривать, если нет соответствующего настроя спрашивающих.

– А чем не подходит наше настроение? – спросил парень, который предлагал поговорить с Освальдом. Он помахал тлеющей ароматической палочкой, глаза у него были стеклянные, словно он находился под воздействием гипноза. – Мне наше настроение очень нравится. Давай, Соланж. Вызови нам кого–нибудь.
– Духи не любят, когда над ними смеются. – Соланж отпила глоток вина, но не отвела взгляда от пламени свечи. С того места, где стоял Вес, он видел, что пламя очень медленно колышется, почувствовал внезапный холод, пробежавший по позвоночнику. Точно такой же холод он почувствовал, когда в первый раз посмотрел на Соланж – год назад в отеле “Хилтон” в Лас–Вегасе.

– Я придумал, котик,– сказал худой юноша, сидевший слева от Соланж. Это был Мартин Блю, британская восходящая звезда в бизнесе грамзаписи, который три года назад выпустил первый альбом Веса в компании “Уорнер”. На губах Мартина играла хитрая лисья улыбка. – Вызови–ка нам!… гм, как же его имя?.. Да, Кронстина. Орлона Кронстина.
Старлетка из “Эн–Би–Си”, Мисси – дальше ее имя Вес не помнил,– нервно засмеялась. Последовала тишина, охватившая группу людей вокруг столика и дивана. Остальная часть вечеринки продолжала шуметь вокруг. Вес показалось, что все в группе немного испугались, кроме Соланж, которая больше не улыбалась.

“Пора идти на выручку”,– подумал Вес и сделал шаг в сторону Соланж, в круг света свечи.
– Что такое? – спросил он, язык его слегка заплетался. – Сказки о привидениях? До Хелловина еще осталось время, детки.

– Привет, Вес – сказал Мартин Блю. – Мы тут пытались уговорить твою подружку вызвать для нас…
– Ага, я слышал эту чепуху. – Вес рухнул на диван и потянулся. – Если ты, Мартин, так сильно жаждешь поговорить с Кронстином, почему бы тебе не прогуляться на горку, к его скромному домику, а там покричать? Возможно, он спешит к тебе с головой под мышкой…

– Ой, прошу вас, не надо! – сказала Мисси, сжавшись. – Ведь это был тот старый актер, который…
– Да, играл в фильмах ужасов,– поправил Вес. – Снялся в сотне лент, наверное. Достаточно, чтобы разбогатеть. Некоторые ленты до сих пор пускают после полуночи.

– А что с ним случилось? – спросила она, глядя на Мартин и Соланж, потом снова перевела взгляд на Веса.
– Кронстин женился на одной европейской богатой наследнице. Оказалось, что у нее рак или лейкемия, что–то в этом роде. Когда она умерла, он немного сдвинулся и на остаток денег перевез из Европы этот замок. Примерно десять или одиннадцать лет назад кто–то раздел старика Кронстина в его собственном замке догола, пытал горящими сигаретами и раскаленной кочергой, а потом повесил труп на люстру. К тому же, они отрезали ему голову ржавой пилой и забрали с собой, когда уходили. В общем, дорогая, одна из легенд Голливуда, которая способна вызвать у вас желание купить электрическую ограду и несколько сторожевых псов.

Мисси передернула плечами, и парень, сидевший рядом, помахивавший ароматической палочкой, взял ее за руку.
– Так что, как видите, сказал Вес. Оглядывая всех, собравшихся вокруг дивана,– в городе полно Тараканов, и кое–кто из них с удовольствием ворвался бы сюда с мачете или ледорубом. Рано или поздно, но все известные личности должны позаботится о своей безопасности и построить вокруг себя стену того или иного рода…

– Вы меня разыгрываете, это неправда… насчет головы Кронстина.
– Святая правда, котик,– сказал с приятной улыбкой Мартин. Он повернулся обратно к Соланж, которая водила пальцем над пламенем. – Так послушаем покойного Орлона, дорогая? Если только ты в самом деле можешь это… если ты в самом деле медиум.

– Брось,– лениво протянул Вес. – Это вечеринка, а не какой–нибудь чертов спиритический сеанс.
– О, сеанс – это так забавно! И так поучительно! Познавательно. Возможно, Орлон скажет имя Таракана. Ведь призраку все доступно и видно, верно? – Он посмотрел на свой золотой “ролекс”. – Без двух минут полночь. Колдовской час, не так ли?

– Мартин,– с кислой миной сказал Вес. – Иди ты… – Но когда он взглянул на Соланж, то увидел, что она напряженно смотрит прямо сквозь него.
– Нет нужды вызывать того, кто уже здесь,– прошептала Соланж.

– А? Что она сказала? – Мартин подался вперед, но примерно с минуту Соланж ничего не отвечала. Наконец она пошептала тихо:
– Мартин, ты глупец. Ты хочешь играть в игру с силами, которые превосходят твое понимание. Духам видно все, и известно все. И они всегда здесь… в тени этой свечи, в пламени, или подобно дыму, в воздухе. Они всегда стараются прорваться к нам, в наш мир, поговорить с теми, кто обитает в данной плоскости. Хотя чаще всего нам приходится не по вкусу то, что они говорят. – И она пристально посмотрела на Мартина Блю.

– Отлично,– сказал тот, хотя в голосе его ясно слышалась нотка напряжения. – Чего же мы ждем? Давайте, выясним, где скрывается Таракан и как его имя. Или, по крайней мере, что случилось с головой мистера Кронстина.
Соланж посмотрела на Веса, чуть опустив тяжелые веки.

– Очень хорошо,– тихо сказала она. – Вес, не сядешь ли ты рядом, чтобы помочь мне управиться с планшетом?
– А нельзя ли мне? – быстро спросил Мартин. – Я слышал, что тебе удаются такие вещи, но… я хотел бы быть уверен, что это не фокус. Я, конечно, не хочу сказать, что…

– Конечно. Я не обижена, перебирайся поближе, чтобы ты мог касаться меня, бедро к бедру. Так, теперь положи пальцы на планшет передо мной. Нет, это слишком сильно, пусть пальцы лишь чуть–чуть касаются его. Ага, вот так лучше.
Она закрыла глаза и чуть улыбнулась.

– Я уже чувствую электричество.
– Я ни черта не чувствую,– объяснил всем окружающим Мартин.

– Соланж,– сказал Мартин. – Тебе вовсе нет нужды доказывать…

Предыдущая страница 5 Следующая страница


Они жаждут 6

– Нет, думаю, что есть, Мартин. Ты опять надавливаешь, расслабь пальцы.

Вес оглянулся по сторонам. Он только сейчас обратил внимание, что вокруг собралось довольно много людей, и все они с интересом наблюдают за происходящим. Гром стереоколонок утих до глухого погромыхивания, рояль замолчал.
– Здесь слишком шумно. Я не могу сосредоточиться.

Среди гостей пошла волна бормотания, и колонки окончательно замолчали. Вес слышал пьяный смех в бассейне. Он полулег на диван, наблюдая, как смуглое лицо Соланж становится отдаленным, словно она погрузилась в сон. Мартин улыбался, делая гримасы, перемигиваясь со стоящими рядом.
– Мне не нравится… – начала было Мисси, но Соланж прошептала:

– Тихо!
Откуда–то издалека, как показалось Весу, донесся свист ветра на улицах, над маникюрно–вылизанными лужайками, над миллионной стоимости особняками. Глаза Соланж сузились в щелки. Они начали закатываться, пока Весу не стали видны белки. Рот ее медленно открылся. Вдруг, громко вздохнув, ахнула Мисси, и это “ах” повторила вся комната. Вес почувствовал, как быстрее забилось его сердце, и пожалел, что у него нет больше сигареты с “травой”.

– Мое сознание открыто,– сказала Соланж странным далеким голосом, почти шепотом. – Тропа готова. Используй нас, как свой голос. Мое сознание открыто. Тропа готова. Используй нас…
– А мне ничего не нужно подпевать? – спросил Мартин. Он засмеялся, но никто не обратил на него внимания.

– … готова. Используй нас, как свой голос. Мое сознание…
Глаза Мартина вдруг расширились, и если бы Вес сам не испытывал напряжения, вид Мартина его бы рассмешил.

– Боже! – воскликнул Мартин. – И долго это еще… Черт!
Он подпрыгнул, отдернул пальцы от планшета.

– …как свой голос… Мартин! Не прерывай контакт!, … голос. Мое сознание открыто…
Мартин снова тронул пластинку планшета, но очень осторожно, пальцы его дрожали.

– Мне показалось, что я почувствовал… Боже! Она шевельнулась! Она шевельнулась только что!
Но на этот раз он не оторвал пальцев от пластика планшета, и когда тот сдвинулся на дюйм, по комнате прошла волна тревожного шепота зрителей.

Вес подался вперед, сердце его глухо стучало. Планшет замер, потом снова начал двигаться, скользя по гладкой поверхности доски Оуйи.
– Мы установили контакт,– пошептала Соланж, не открывая глаз. – Пусть энергия течет. Мартин, ты мешаешь, ты пытаешься задержать ее.

Планшет стал описывать медленные плавные круги.
– Кто ты? – спросила Соланж.

Планшет быстро скользнул к отметке “да”. Соланж повторила вопрос, планшет некоторое время лежал неподвижно, потом подвинулся к парным буквам алфавита, напечатанным на доске.
– Указывай буквы для меня,– сказала Соланж.

Вес подвинулся так, чтобы ему лучше было видно доску.
– “Б”,– прочел он, потом – “О”… “Б”…

Планшет скользил, словно по натертому воском паркету.
– … еще одно “Б”…“И”… Бобби…

Планшет остановился.
– Нашим проводником будет Бобби,– прошептала Соланж. – Контакт установлен. Он становится очень сильным.

– Проклятье, мне жжет пальцы,– прохрипел Мартин.
– Чем вы занимались в вашей жизни? – спросила Соланж.

Планшет снова начал выбирать буквы, составляя слова. На этот раз быстрее.
– С… О… О… Б… Щ… Е… Н… И… Е… – прочел Вес.

Это слово было повторено еще раз, еще быстрее. И потом снова слово начало приобретать форму.
– З… – сказал Вес. – …Л… О… – Он написал “ЗЛО”!

– Это все сообщение? – спросила Соланж тихим голосом, который показался громом в тишине комнаты. – Что оно означает?
Планшет бешено завертелся, снова подпрыгнул к ряду черных литер.

– ЗЛО… ЗЛО… ЗЛО…
– С тобой есть кто–то еще?

– ДА.
– Кто?

– ТАКИЕ ЖЕ, КАК Я.
– Боже! – выдохнула Мисси и потянулась к бокалу с вином. Только пролив часть содержимого на модельные джинсы, ей удалось поднести бокал к губам.

– Как имя Таракана? – прохрипел Мартин.
– Имя?

Планшет лежал неподвижно. Соланж медленно повторила это вопрос, дважды. Планшет немедленно рывками выписал:
– ЕГО ИСПОЛЬЗУЕТ ЗЛО…

– Использует? – сказал Вес. – Что это должно означать?
– Один из нас хотел связаться с Орлоном Кронстином,– прошептала Соланж. – Он среди вас?

– ДА… – последовал немедленный ответ.
– Тогда пустите его вперед.

Последовала долгая пауза. Планшет казался мертво–неподвижным. Потом неожиданно едва не прыгнул вперед, чуть не упав с доски.
– Дерьмо! – прошептал Мартин, когда пластиковый треугольник завертелся из стороны в сторону между “ДА”, “НЕТ” и “ВОЗМОЖНО”. Три или четыре раза.

– Несфокусированная энергия,– спокойно объяснила Соланж. – Тихо, тихо. У вас есть сообщение для нас?
– Это даже лучше, чем телевизор,– чуть слышно отметил Вес. Мартин мельком взглянул на него и нервно хихикнул.

Потом планшет мгновенно сдвинулся к низу доски. Он начал бегать вдоль ряда букв. Вес наклонился вперед.
– ЗЛО… – прочитал он. – ЗЛО… ЗЛО… – снова повторяет одно и тоже слово.

– Это Кронстин? – спросила Соланж.
– ДА… ДА… ДА… – ответила планшетная пластина. – ЗЛО… ЗЛО… ЗЛО…

– Тише, тише! Какое зло? Можете вы нам сказать?
Планшет завибрировал, завертелся. Потом снова задвигался, быстро выписывая новое слово:

– ОНИ…
Планшет остановился так быстро, что Вес едва успел прочитать слово.

– Они. Очень интересное сообщение из мира духов.
Соланж открыла глаза и тихо сказала:

– Она движется опять.
Вес посмотрел на доску. Планшет передвинулся на “Ж”. Потом на другую букву, быстрее и быстрее.

– ЖАЖДУТ,– прочитала Соланж. Пластина снова начала по буквам составлять “ОНИ”.
– ОНИ ЖАЖДУТ, все сообщение. Теперь он повторяет слова…

– Что же это должно значить? – с тревогой спросил Вес.
– Вы можете сообщить нам что–нибудь еще? – начала Соланж, но пластинка вдруг остановилась. Соланж сузила глаза и на миг ему показалось, что он увидел в ее зрачках ошеломление и страх.

– Бобби? – спросила Соланж. – Кто это? Кто хочет говорить с нами?
И медленно, очень медленно, с жуткой тщательностью, пластинка вывела новое слово:

– ГЛУПЦЫ…
– Глупцы,– прочитал Вес. – Ради всего святого, что…

Соланж пронзительно закричала. Пластинка выскочила из–под пальцев, слетела с доски Оуйа и острым концом вперед метнулась к лицу Веса, направляясь прямо к его правому глазу. Он успел выбросить вперед руку, защищаясь. Пластинка ударила в ладонь и упала на ковер, как мертвый кусок пластмассы, каким она и была. В комнате послышался еще один вскрик, его эхом повторили двое или трое. Соланж вскочила с дивана.
– Вес! С тобой все в порядке?

– Конечно,– нервно сказал он. – Я в порядке.
Он поднялся на нетвердые ноги и посмотрел на кусочек пластмассы, едва не выколовшей глаз.

– Малыш едва не поцарапал меня, а? – Он засмеялся и взглянул на стоящих вокруг, но никто не улыбнулся.
– Кажется… меня сейчас… вытошнит,– сказала Мисси, красивое лицо которой приобрело желтоватый оттенок. Она, качаясь, направилась в ванную, сопровождаемая своим парнем.

– Она… двигалась! – сказал Мартин, качая взад–вперед головой. – Она на самом деле двигалась!
– Хватит! – сказала Соланж, беря Веса за руку и массируя его ладонь. – Тебе, Мартин, хотелось поиграть, вот ты и получил, что хотел.

– Да,– сказал Мартин, оглядываясь в поисках подноса с бокалами. – Веселая игра!
Вскоре кровь жизни снова влилась в жилы вечеринки, но это было уже не то. Некоторые гости начали уезжать. В гостиную словно бы залетел холодный ветер, и теперь пытался выбраться наружу. Снова загремел стереопроигрыватель. Алиса Бриджест принялась молить о малой толике чьего–то тепла.

Но настоящее веселье уже не вернулось.
– Все в порядке, малыш,– сказал Вес и поцеловал Соланж в щеку. Кожа на вкус напоминала перец и мед одновременно. Она смотрела прямо в его глаза, сморщив высокий лоб, и он чувствовал, как она дрожит.

– Мартин,– сказал Вес наконец. – Вы отличный специалист в деле порчи настроения на вечеринке. Почему бы тебе теперь не убраться?
Вес испытывал желание наступить на планшет каблуком, раздробить на сотню кусочков холодного пластика. Но он не сделал этого, не сделал, потому что всего на мгновение белая пластинка показалась ему головой кобры – белой кобры, лежащей на ковре. Ни за что, нет, НИ ЗА ЧТО он не прикоснется к этой паршивой пластинке опять!

Соланж нагнулась, осторожно коснулась планшета, подняла его и положила обратно на доску Оуйи. Музыка умолкла, гости разъехались, и очень скоро вечеринка кончилась.

ЧАСТЬ ТРЕТЬЯ

ВОСКРЕСЕНЬЕ, 27 ОКТЯБРЯ
КТО ХОДИТ В НОЧИ?

1.

Последний большой зеленый грузовик увез последнюю порцию субботнего мусора, и теперь ласковые лужайки, выходившие на пруд с лебедями, который находился у диснейлендовского замка Спящей Красавицы, сверкали капелькам росы. Белые ракетоносители, нацелены со своих пусковых установок к далеким звездам, холодным звездам Страны Завтрашнего дня. Небесный Лифт бездействовал. Речной пароход Марка Твена стоял в своем доке, и темная вода отражала его корпус, как темное зеркало. На украшенной цветами Главной Улице слабо светились газовые фонари, бросая ровно столько света, чтобы случайные сторожа на электрокарах могли видеть, что там происходит. Было почти три часа утра, и огромный комплекс Диснейленда был погружен в полную тишину, тишину безмятежного тихого утра, не считая лишь приглушенных шагов в самом центре этой Страны Фантазии. Тонкий силуэт скользил сквозь темноту, на миг приостановившись возле стоявшего у причала Пиратского корабля Питера Пена. Потом он двинулся к высокой мраморной Горе Маттерхорна. Это был темноволосый молодой человек, одетый в черный вельветовый костюм, черные мягкие туфли без задников и спортивную рубашку с изображением знаменитых “Бич Бойз”. Хотя его лицо с резко обозначенными чертами и не было покрыто морщинами, в волосах просматривались локоны желтоватой седины, особенно на висках. Белки глаз были тоже желтоватого цвета прошлогодней пыли, с набухшими красными прожилками. Он был очень худ и гибок, почти достигая шести футов роста. Он напоминал семнадцатилетнего юношу, одетого для роли Генри Хиггинса в школьной постановке “Моя прекрасная леди”, не считая того только, что зрачки у него было зеленого цвета и пересекались черной чертой, как у кошки. На висках его медленно пульсировала сеть голубых прожилок, а сам он рассматривал необыкновенные чудеса Диснейленда.
Он пересек дорожку и остановился у похожей на осьминога конструкции, где рычаги были прикреплены к смеющимся фигурам слонов. Молодому человеку карусель показалась грустной – отключенная энергия лишила машину веселого очарования.

Он быстро описал в воздухе окружность указательным пальцем левой руки, зрачки его сузились, он концентрировал волю.
Мотор начал набирать обороты. Искрящиеся белые светильники мигнули одни раз и ярко разгорелись. Карусель начала вертеться, смеющиеся слоны побежали по кругу, то поднимаясь, то опускаясь. Молодой человек задумчиво улыбнулся – если бы он мог когда–нибудь встретиться с тем, кто построил это волшебное место! Он подумал, что если бы это место было его собственностью, он мог бы без устали играть здесь, и это ему никогда не надоело бы, за всю вечность существования, лежавшую перед ним. Но несколько минут спустя белые лампы потускнели и начали гаснуть – внимание молодого человека было отвлечено. Фигурки слонов стали вращаться медленнее, потом и вовсе замерли. Снова повисла тишина.

Вдоль дорожки молодой человек направился к Маттерхорну, вглядываясь вверх, вспоминая дом. Поддельная гора казалась холодной, покрытой снегом, кое–где к скальным выступам приклеились бетонные сосульки. Это заставило молодого человека с тоской вспомнить снежные бураны своего детства и молодости. Здесь, в местности под названием Калифорния, было слишком жарко и много солнца. Он дал обет шагать по той земле, где шагал и его учитель, и повернуть назад уже не мог. Он прикрыл глаза веками – вокруг него обвился вихрь ледяного воздуха, освежив горячее тело и быстро погаснув.
Он пришел сюда из города, чтобы побыть в одиночестве и подумать о Фалько. Фалько стареет. Пора было принимать решение, потому что Фалько стал ненадежен, он слишком устал. И искра раскаяния, которую Фалько носил в себе все пятьдесят лет, сейчас расцвела и превратилась в худшую разновидность отчаяния. “Фалько устал, как и все остальные,– подумал молодой человек, медленно и с неохотой покидая окрестности искусственной белой горы Маттерхорн. – Он становится стар и теряет жестокость, он не покидает кровати, и надеется, что молитвы спасут его. Если он будет молиться,– решил молодой человек,– я прикончу, как и тех, остальных.” Но сейчас юноша об этом не хотел думать. Мозг его за эту ночь был уже одни раз ужален именем Бога, которое шепотом произнесли губы глупца.

Когда он приблизился к небольшой рощице на дальнем конце округи Маттерхорна, по коже вдруг побежали мурашки. Под деревьями стояло несколько ярко выкрашенных скамеек, и в темноте юноша увидел, что на одной сидит сам Главный Мастер, ждет его. Юноша остановился, совершенно замерев. Он внезапно со стыдом осознал, что сознание его было настолько затуманено, что он не почувствовал присутствия своего Повелителя, своего Короля, могучего и беспощадного Учителя.
– Конрад,– сказало существо, сидевшее на скамейке бархатистым тихим голосом. – С юга приближается ищущий. Ты позвал и он тебе ответил.

Юноша на секунду закрыл глаза, напряг волю. Он услышал далекий рев двигателя, почувствовал запах машинного масла и горячего асфальта.
– Это тот, со змеей,– сказал он, когда убедился, что не ошибается, и открыл глаза.

– Да. Твой, лейтенант. Он проделал далекий путь, повинуясь твоей команде. Скоро придет время действовать.
Юноша кивнул:

– Круг наш растет с каждым днем. – У него были ярко–зеленые светящиеся от нетерпения глаза. – С каждой ночью мы становимся все сильнее.
Сидящее на скамье существо слабо усмехнулось, сцепленные на колене пальцы рук казались черными когтями.

– Я много времени истратил на тебя, Конрад. Я научил тебя искусству, накопленному за многие века, и теперь ты можешь и будешь использовать знания эти во имя меня. Мир будет наш, Конрад. И ты будешь шагать по нему, как древний царь Александр, которому этот мир так и не покорился полностью.
Конрад кивнул и повторил это потрясающее имя: “Александр”.

– Твое имя будет занесено в анналы нового мира,– прошептало черное существо на скамейке. – НАШЕГО МИРА.
– Да, да. – взор молодого человека затуманился, проблема старого Фалько вдруг снова пронизала мозг. – Фалько уже старик, он сильно сдал с того момента, когда мы в последний раз говорили. Он слишком много знает секретов.

– Тогда найди себе другого помощника. Убей Фалько. Сейчас при тебе есть один такой, порвавший связи с человечеством, верно? – В темноте глаза существа казались раскаленными добела кругами, впивавшимися в лицо юноши.
– Да,– сказал Конрад. – Он приносит нам жертвы – человеческую плоть.

– И таким образом, предает род свой ради силы новой расы, нового мира, который лишь рождается. Ты его король, Конрад. Сделай из него раба. – Существо в тишине рассматривало юношу, лицо его было расколото пополам ухмылкой. – Шагай вперед смело, Конрад. Используй то, чему я тебя научил. Выруби собственную легенду в анналах истории Земли. Но будь осторожен – в этом городе есть те, кто знает о существовании нашего народа, и поэтому удар ты должен нанести стремительно.
– Да, стремительно. Я клянусь.

– Моим именем, во имя меня,– подсказало существо на скамейке.
– Твоим именем, во имя тебя,– повторил Конрад.

– Да будет так. Верный слуга, мой ученик, оставляю тебя и твое задание.
Существо, продолжая страшно ухмыляться, словно растворилось во тьме, и лишь рот его, как улыбка Чеширского Кота, повисла в воздухе. Потом и она исчезла.

Юноша с наслаждением повел плечами. Касание Главного Мастера! Из всего их народа, скитавшегося по Земле, укрывавшегося в горных пещерах или городских сточных канавах, из всех этих созданий лишь он один нес на себе прикосновение Главного Мастера! Сейчас его воля сконцентрировалась на человеке со змеей, который, как давно указал повелитель, будет идеально соответствовать поставленной задаче. Он направил свой внутренний взгляд, отыскивая человека на мотоцикле, который уже приближался к дальней границе огромного города. “Иди ко мне”,– послал молодой человек мысленный сигнал, потом нарисовал перед внутренним оком силуэт черного замка – очень похожего на его далекий собственный замок – примостившийся на утесе над Лос–Анжелесом. Он рисовал в уме карту–схему горной дороги, как вдруг за спиной сверкнули фары.
Зашипев, Конрад стремительно обернулся. Человек на электрокаре окликнул его:

– Эй, мальчик, ты что здесь делаешь?
В то же мгновение охранник завопил от ужаса и надавил на педаль тормоза. Мальчик или юноша – его на месте уже не было, он превратился во что–то большое, ужасное, которое подпрыгнуло и взлетело в небо под кожистый шорох черных крыльев.

Электрокар съехал с дороги, оставляя следы протекторов на недавно подстриженной траве газона. Мочевой пузырь охранника быстро опорожнился в штаны. Мертвой хваткой вцепившись в руль, охранник тупо смотрел прямо перед собой, зубы его стучали. Когда ему наконец удалось выбраться из электрокара оглядеться по сторонам, он ничего не обнаружил, совершенно ничего. Было совершенно тихо, мертвенно тихо, как в любое очень ранее утро в воскресенье в Диснейленде. Внезапно нервы охранника не выдержали, словно лопнула натянутая слишком сильно струна – он прыжком оказался снова в каре и помчался в обратном направлении, словно только что ему явилось нечто из самой преисподней.

2.

Кобра уже почти не смотрел прямо перед собой. Голова его напоминала наковальню в кузнице, по которой с грохотом ударял молот. Где–то в центре его мозга пульсировало багровое угасающее эхо голоса, который пару минут назад прогрохотал в его сознании – ИДИ КО МНЕ! Он услышал этот голос совершенно четко, до потрясения. Это было все равно, что стоять перед грохочущими колонками у самой сцены в Аламонте на концерте “Стоунз”. Он мчался по Санта–Фе Фриней. Скорость держал чуть ниже шестидесяти миль в час. И в этот момент его ударил Голос. От удивления он вскрикнул, и черный его “чоппер” выскочил на полосу встречного движения, и только после этого Кобра снова овладел управлением. И вот, с ревом проносясь через темную сеть улиц Буэна–Парка, с оставшимся позади Диснейлендом, он почувствовал, что скоро ему понадобится новая порция кофе, виски, скорости или чего–то еще, только бы утихомирить гром, бушующий между висками. Под веками тоже что–то словно горело, потому что когда он моргнул, то ему почудилось – вычерченный электрической голубизной на фоне темного неба силуэт какого–то здоровенного собора или еще какой–то гадости в том же роде – здание с башнями, витражами цветных стекол в окнах, с дверями, похожими на десятифутовые плиты красного дерева.
Сейчас от двигался чисто на нервной энергии, потому что был в дороге уже десять часов подряд, за это время он проглотил всего один сандвич и пару ампул амил–нитрата, чтобы поддержать уходящие силы. Но сейчас ему было все равно, привиделось ли это ему, или это все было на самом деле. Мимо проносились светлячки придорожных огней – янтарный дорожный знак или неоновая вывеска. Впереди небо отсвечивало тускло–желтым. Это означало конец его путешествия.

“Но может быть,– подумал Кобра,– оно только начинается, поглядим, что приготовила судьба в запасе для старика Кобры.”
Внимание привлекло настойчивое подмигивание красной неоновой вывески справа от шоссе “Миллиз – Отличная еда. Бифштексы – завтрак круглые сутки”.

“Попрошу–ка я яичницу и немного кофе,– подумал он и повернул на въезд. Может и деньжонок на дорогу немного раздобуду заодно.”
Бар Миллиз оказался кирпичной коробкой, выкрашенной в белый цвет, с нарисованными и растущими под окнами кактусами. На стоянке–пятачке перед зданием жирно и противно пахло тысячью застарелых бифштексов, банок чилийского перца и тарелок с яичницей, проданных с выщербленного пластикового прилавка. Но у самого входа были припаркованы два старых “харли–давидсона”, и Кобра задержался на минуту, осматривая их, и только после этого вошел в здание. Оба мотоцикла имели калифорнийские номера, у одного на бензобаке была нарисована красная свастика.

Внутри бара вдоль низкого прилавка стойки шел ряд табуретов, а у дальней стенки имелся еще ряд кабинок. За стойкой готовил пару гамбургеров пожилой человек, лицо которого напоминало смятую наждачную бумагу. Он поднял голову, презрительно блеснув глазами, когда Кобра переступил порог, отстегивая ремешок своего черного шлема. Кобра уселся на один из табуретов к конце прилавка, где он мог в случае необходимости неожиданно и стремительно развернуться в сторону двери.
У стенки бара сидело двое парней. Они занимали одну из кабинок. Оба были одеты в кожаные жилеты мотоциклистов – у одного из них выцветший коричневой кожи, у другого – из новенькой, оливково–зеленой. Жилет из интендантского имущества армии. Кобра несколько минут рассматривал их, пока старик–хозяин ходил вдоль прилавка, время от времени останавливаясь и сплевывая в специальную плевательницу. Два мотоциклиста в отдельной кабинке представляли собой совершенные противоположности, словно два друга каторжника Маффи–Джефф – один плотный, широкоплечий, с вьющимися густыми рыжими волосами и бородой, которая спускалась почти до того места, где его здоровенный пивной живот демонстрировал обтягивающую футболку с надписью “Пошел ты к…” Второй был очень худ, трупно–бледный, полностью лысый, с золотой серьгой в мочке правого уха. Мотоциклисты в свою очередь рассматривали Кобру. В воздухе словно запахло электричеством.

– Тебе чего, приятель? – спросил старик за стойкой. Когда Кобра медленно повернулся и взглянул прямо в лицо, глаза старика расширились, словно он оказался в присутствии самой ходячей Смерти.
– Это ты, Миллиз? – тихо спросил Кобра, протягивая руку за сальной карточкой с меню.

– Это моя жена. – Хозяин попытался хихикнуть, но у него получилось что –то вроде карканья. – У меня все это спрашивают.
– Ага, ну вот что, Миллиз, как насчет ветчины с яичницей и чашки горячего крепкого кофе? И чтобы яичница была с глазками.

Старик кивнул и быстро отодвинулся. Он отнес странной парочке мотоциклистов заказанные гамбургеры, потом соскреб со сковороды жирные остатки бифштексов и разбил пару яиц, вылил содержимое на шипящую сковороду. Кобра наблюдал, как он работал, достав тем временем черствый глазированный пончик. Он принялся жадно грызть – твердый пончик хрустел у него на зубах и вкусом напоминал пластмассу. И пока жевал, он вспоминал мощный глас, приказание, позвучавшее внутри его сознания с такой силой, что мозг едва не раскололся на части. Ему все еще виделся сияющий голубой силуэт собора, нарисованный словно электрической искрой на фоне черного неба. “Что за дрянь, что же это со мною было? – думал Кобра. – Дорожная лихорадка? Галлюцинация? Или голос Судьбы, зовущей с Запада?!” Был ли это тот самый голос, шепот которого он слышал сквозь духоту мексиканской ночи? Или сквозь тяжкий воздух того техасского бара в пустыне, у шоссе? Что–то звало, тянуло в Лос–Анжелес, он был в этом уверен, как во всем том, что видел и делал за двадцать лет жизни, за годы, проведенные вместе с мотоциклетными бандами, торговцами наркотиками и убийцами из Калифорнии или Флориды? А может, подумал он, это вовсе и не судьба звала меня, может – и он улыбнулся при мысли об этом,– может, это звала меня сама СМЕРТЬ? Да, воткнула в розетку линии, ведущей прямиком в мозг, штепсель своего телефона, костистым пальцем набрала номер Кобры. “Алло, для тебя имеется дельце здесь, в Калифорнии, Кобра, важное дельце, только ты можешь справится с ним, только тебе я могу его доверить, так что заводи свой драндулет и являйся сюда, а по дороге, может, кое–что и мне перепадет с твоей помощью, я тебя жду”.
Да, так и было, наверное. И черт побери, какая разница между смертью и судьбой? Обе в конце концов вколотят тебя в одну и ту же яму, вырытую в земле.

Дрожащей рукой старик–хозяин подтолкнул по стойке к Кобре приготовленную чашку кофе. Кобра посмотрел ему в лицо взглядом, которому могла позавидовать сама Медуза Горгона. Хозяин замер, словно окаменев на самом деле.
– Эй, старик,– сказал Кобра. – Я ищу одно место в ваших краях. Такое здоровенное здание, вроде собора, церкви. С башнями, цветными стеклами в окнах и такое прочее… И… я не уверен, но… оно как будто стоит на утесе или горе. Есть у вас тут такое? Что–то подобное поблизости, а? – В пресвитерианской церкви много цветных витражей в окнах,– сказал хозяин. – И шпиль. Нет, не знаю. – Он пожал плечами, глаза его вдруг прыгнули, бросив испуганный взгляд куда–то в сторону, за спину Кобры. Кобра, продолжая усмехаться, медленно расстегнул молнию куртки и нащупал гладкую рукоять маузера – он почувствовал, что два этих подонка–мотоциклиста встали со своих мест и двинулись к стойке. Он покрепче обхватил ладонью рукоять. Предвкушение пронизывало его сладостным пламенем, как огненный кокаин.

– Что это ты спрашиваешь, парень? – раздался голос за спиной.
Кобра повернулся. Заговорил рыжеволосый – в бороде его запутались крошки гамбургера. Глаза у него глубоко посажены, и они неподвижно глядели почти в самый центр лба Кобры. Лысый его спутник стоял рядом с другом, он был постарше, лет сорока. Как жердь рядом с пушечным ядром. Лысый тип отсутствующим взглядом смотрел прямо перед собой, словно скорость окончательно выдула у него из черепа все мозги.

– Что–то не припоминаю, чтобы я у тебя что–то спрашивал,– спокойно сказал Кобра.
– Эй–эй,– забеспокоился муж Миллиз. – Давайте не будем поднимать шум. Я держу спокойное…

– Заткни свой поганый рот,– хрипло сказал лысый, словно кто–то пытался перерезать ему глотку, но только немного повредил голосовые связки.
– Я задал тебе вопрос, белесая обезьяна. А ну–ка, отвечай!

Кобра едва не сплющил рукоять маузера в ладони, направив ствол пистолета, оставшегося в кобуре, на стоящую перед ним пару. Палец его замер на спуске – еще одно небольшой усилие на металлическую скобу, и…
– Я скажу тебе, что ты сейчас услышишь, здоровенный кусок вонючего дерьма. Ты услышишь, как пара пуль из маузера пронесется прямо сквозь твою башку… Ни с места! Хочешь меня испытать?

– Пожалуйста, прошу вас,– похныкал старик хозяин.
Бородатый тип несколько секунд смотрел на Кобру, потом улыбнулся, показав ряд сломанных зубов. Улыбка стала шире, напоминая щель, пересекавшую лицо.

– Экий ты горячий, братец! – прогремел он, разразившись смехом. – Я тебя сразу узнал, как только ты вошел. Дьявол, я ведь никогда еще не видел еще кого–то, похожего на т е б я. Поэтому я знаю, что это должен быть т ы. Кобра, верно?
– Так меня кличут. – Он не снимал пальца с курка.

– Что такое? Не узнаешь меня? Да, вижу, не признал. Я отрастил эту бороду и брюхо пару лет назад, после той небольшой стычки между “Ангелами” и “Охотниками за головами” во Фриско. Я же Викинг, парень! Неужели ты меня не помнишь?
– Викинг?

Имя вызвало какой–то слабый отклик в памяти, но только воспоминание соединялось с молодым парнем из “Ангелов Ада”, с худощавым и гибким, носившим с собой пару зубоврачебных клещей, чтобы вытягивать своим жертвам зубы. Однако, Викинг в самом деле был рыжим и мог опустошить пару ящиков банок пива, пока ты сам едва справишься с половиной. И конечно он помнил встречу банд “Ангелов” и “Охотников за головами”, потому что ему тогда было всего восемнадцать и он горел желанием вписать свое имя в анналы истории “Ангелов”. Он лично отправил в ад двух “охотников” из своего люггера и выбил мозги еще одному. Все это происходило на пустой огромной стоянке в разгар ночи, свистели в воздухе мотоциклетные цепи, отблеск фонарей играл на лезвиях.
– Викинг? – снова повторил Кобра, и понял, что едва не убил товарища. Он снял палец с курка. – Боже! Викинг! Парень, у тебя что, должен ребенок родиться скоро.

– Да, старое доброе пивко меня немного расперло, да,– сказал Викинг, любовно похлопывая брюхо. – Эй, познакомься с моим другом. Это Дико Хансен. Дико, вот этот альбинос, сукин сын этакий, умеет ловить пули ртом и выстреливать через задницу! – Он смеялся громко и долго.
Кобра и Дико пожали друг другу руки до хруста костяшек.

– Иисус Христос, суперзвезда! – сказал Викинг. – Где ты пропадал все это время?
Кобра пожал плечами:

– А так, повсюду. Немного путешествовал.
– Пару месяцев назад я слышал, что ты ездишь с “Легионом Люцифера”, и что ты попал в маленькую заварушку на Лос–Нью–Олинз шоссе.

– Нет. Кое–кто там в самом деле попал с моей помощью, но только не я. Поэтому я так долго и сидел в Мексике.
Старик за прилавком стойки был сейчас таким же белым, как Кобра. Он прижался к стене в углу, надеясь, что о нем позабыли.

– Отнеси–ка заказ этого парня к нам кабинку,– окликнул его Викинг, отчего старик вздрогнул. – Пошли, брат, мы давно не виделись, нам много о чем надо поговорить.
Кобра ел свою яичницу с ветчиной, слушал Викинга. Дико сидел рядом с Коброй, потому что Викинг занял всю противоположную сторону кабинки.

– Мы с Дико сейчас катаемся в банде “Смерть–машины”,– сообщил Викинг между двумя мощными глотками пива. – Мне пришлось изменить внешность, видишь? Копы меня прижали. Очень много парней откололось от “Ангелов”, образовало собственные банды или перешли в другие штаты. Вот дерьмо! “Ангелы” теперь уж не те, что были раньше. Стали они респектабельными, ты представляешь, Кобра? Носят специальные костюмы, делают пожертвования чертовым сиротам, ты это можешь понять, Кобра? Я не могу. С души воротит, когда видишь как ребята лижут теперь копам задницы, не понимаю.
Викинг наклонил бутылку и осушил ее, смачно чмокнув в конце губами.

– Старые деньки – вот это была жизнь! Верно? Сотня “Ангелов” на шоссе, мы занимали все это дерьмовое шоссе, и пусть кто–то посмел бы нас обогнать! Бог мой! А пиво, брага, и время летело – у–ух! А собрания “Ангелов” во Фриско – парень, волосы неделю стояли потом дыбом! Да, дерьмо теперь пошло. – Он откупорил новую бутылку и уставился на нее. – Значит, времена меняются, так? Все теперь не так, как было. Люди слишком интересуются наличными, чтобы представить себе, что это такое – мчаться под девяносто миль во главе банды, и сырой ветер бьет тебя в лицо, девяноста миль в час, как один в один. А территория? Теперь насчет территории всем наплевать. Ошметки чикано и каких–то негров–панков еще дерутся за цементные пятачки в Лос–Анжелесе, но никто больше уже не делит землю, как это делали мы.
Викинг снова приложился в бутылке пива, капли пены сверкали в густых волосах его курчавой бороды.

– Всем наплевать на все. Кроме “Смерть–машины”, конечно. Вот тут у нас собралась приличная группа крепких братьев. Мы со стариной Дико только что вернулись из наезда на Сан–Диего. Нет, если бы ты только был там и видел морды этих остолопов, когда наши “Смерть–машины” промчались через лагерь, во все стороны полетели корзинки, столики и прочая гадость. Да, это было здо–о–орово! Верно, Дико?
– Точно.

– Ну, как ты, Кобра? Что расскажешь?
– Особенно рассказывать нечего,– сказал Кобра. – На некоторое время я присоединился к “Ночным мотоциклистам”, в Вашингтоне, потом началась у меня дорожная лихорадка, и я ринулся дальше. Если прикинуть, то я ездил с десятком банд с тех пор, как ушел из “Ангелов”.

Викинг наклонился, глаза его сверкали от пивного возбуждения.
– Слушай,– секретным шепотом сказал он. – Кого–то ты пришил в Нью–Олинз? Что там было?

– Пара “Диско–демонов” выпотрошила моего дружка. Я прикончил их, чтобы сделать приятное его душе на небесах.
– А как ты это сделал? Быстро или медленно?

Кобра усмехнулся:
– Первому я прострелил коленные чашечки. Потом локтевые суставы. И швырнул в могучую Маму–Миссисипи. Барахтался, подлец, долго, как лягушка, но почти сразу утонул. Второго я поймал в туалете бензоколонки. Заставил вылизать до блеска писуар, а потом… трах–бах!.. прямо сквозь старый мешок с дерьмом. Крови было… как болото. – Взор Кобры слегка затуманился. – Плохо только, что он работал на ФБР, собирал материал по какому–то грязному делу “Демонов”. И пошла на меня охота! Еще повезло, что я выбрался в Мексику, верно?

– Точно. – Викинг откинулся на спинку стула и удовлетворительно рыгнул.
Кобра пил кофе, чувствуя, как горячая жидкость бурлит в желудке. Он чувствовал на себе взгляд Дико – как будто к щеке прилип лишай.

Предыдущая страница 6 Следующая страница


7 Роберт Маккаммон

– Викинг,– сказал минуту спустя Кобра. – А в Лос–Анжелсе ничего такого интересного сейчас не происходит, нет? Что–нибудь серьезное, крупное? Может, кому–то срочно нужен парень из другой местности, который хорошо управляется с пистолетом?
Викинг взглянул на Дико, потом покачал головой:

– Ничего подобного не слышал. “Рыцари” и “Давители Сатаны” ведут в Ла–Хабаре небольшую войну, но она через пару дней лопнет. А что?
– Да чувство у меня такое появилось. Словно в Л.А. что–то должно вот–вот произойти.

Глаза Дико замерцали:
– А какое чувство? Странное такое, как будто внутри головы жужжит электричество?

– Да. Что–то в этом роде. Только оно постепенно все сильнее становится, а совсем недавно мне почудилось, что я слышу слова… парни, вы не знаете, есть тут такое здоровенное здание, вроде как на обрыве или горе с высокими башнями и цветными стеклами в окнах? Вроде собора или церкви?
Дико был удивлен:

– Гм… на обрыве? Над Лос–Анжелесом? Замок, может быть?
Викинг хрипло и отрывисто засмеялся:

– Чертов замок! Да, уж кто–кто, а старина Дико об этом замке все знает. Ты ведь про домик Кронстина толкуешь? Ведь как раз там Дико и его компания, набравшись под завязка ЛСД и мескалина, устроили небольшую вечеринку…
– Одиннадцать лет,– тихо сказал Дико. – Одиннадцать лет назад это было.

– Что было? – спросил Кобра. – О чем вы говорите?
– Хочешь туда пойти? – взгляд Дико снова помертвел.

– Может, это не то место, которое я ищу,– сказал Кобра. – Не знаю. Но хочу посмотреть. Это далеко отсюда?
– Вверх, в Голливудские Холмы. Но если хочешь, то доберемся еще до рассвета. Я слышал, кто–то туда переехал жить.

– Кто? – спросил Кобра. “И как тебе это нравится? – спросил он сам себя. – Замок, а не церковь.”
Дико пожал плечами:

– Какой–то дерьмовый иностранец. С месяц назад была заметка в газете. Я ее вырезал.
– О'кей. Все равно делать больше нечего. Докурим эту сигарету до конца. – Кобра вдруг почувствовал желание поскорее отправиться в дорогу. “Неужели мой путь завершен? – подумал он. – Или он только начался?” Казалось, кровь вскипает в его венах.

– Вперед! – сказал Викинг и вытолкнул свой мощный корпус из тесной кабинки.

3.

Из мертвой голубой тьмы над Голливудскими Холмами взошли три луны. Слева от Дико ехал Кобра, повторяя все извилины дороги почти со сверхъестественным чутьем. Они довольно быстро покрыли расстояние от закусочной Миллиз – хотя Викингу, который ехал на правом фланге на своем скрежещущем, как старая лошадь, мотоцикле, приходилось каждые несколько минут останавливаться и сливать избыток выпитого пива. Теперь они взбирались по невероятно крутой дороге, двигатели трещали и стреляли в ночной тишине холмов. Дико быстро повернул на более узкую боковую дорогу, вдоль которой выстроились сто высохших деревьев. Они продолжали карабкаться все выше и выше, и ветер, словно вихрь, закручивался вокруг.
А потом они остановились у протянутой поперек дороги цепи с надписью: “Частная собственность – проезд воспрещен”.

– Сейчас все устроим,– сказал Кобра.
Он слез со своего мотоцикла и подошел к дереву, стоявшего с левой обочины дороги. Цепь была обвита вокруг ствола и закреплена с помощью замка, который явно было не прострелить даже с пистолета. Кобра притронулся к цепи, потянул. Натянута она была потуже, чем канат на ринге, объехать было не возможно. Слева дорога резко ограничивалась обрывом, уходящим в темноту, справа блокировалась валуном, большим, как дом.

– Придется дальше топать на своих двоих,– сказал Кобра и перешагнул через цепь. Вдруг он услышал щелчок, и цепь со звоном упала на дорогу.
– Отлично–о–о! – сказал Викинг, форсируя двигатель. – Как ты это сделал?

– Не з–з–знаю.
Кобра попятился, наклонился, глядя на открывшийся замок. Замок был новенький, блестящий.

– Ржавый замок,– сказал он, выпрямляясь.
“Что там, наверху, ждет меня? Судьба или смерть?” Он вернулся к своей машине, колени начали слегка дрожать.

– Вы уверены, что хотите туда подниматься? – спросил у остальных членов компании Дико. В слабом свете глаза его казались глубокими синими впадинами, а рот извивался тонкой линией, как серый червяк.
– Да, а почему бы и нет?

– Дорога там чертовски хитрая: я здесь уже давненько не бывал. Будем надеяться, что не сверзимся вниз, прямо к Лос–Анжелесу.
– Думаешь повернуть назад, Дико? – с тихим смехом спросил Викинг, насмешливо посверкивая глазами.

– Нет,– быстро сказал Дико. – Я могу. Но… знаешь… я снова вспомнил ту ночь. Голову отрезал один ненормальный по имени Джий Тагг.
– А я совсем другое слышал,– начал Викинг, но после этого замолчал. Дико с ревом промчался над упавшей на дорогу цепью, за ним вплотную последовал Кобра. Чем выше они поднимались между каменными выступами и валунами, тем чаще им приходилось между ними лавировать. Очевидно, они скатились сюда с каменных выступов. Дорога повернула почти на девяносто градусов и сквозь просвет в деревьях Кобра увидел всю погруженную в сияние ночных огней долину – от Топанга–каньона до Альхамбры. И наконец в следующий момент замок был перед ними, на самом краю каменного обрыва, как стервятник, усевшийся на верхушке скалы. Замок был огромным, гораздо больше, чем воображал себе Кобра. На него словно хлынул поток ледяной воды. Да, это было именно то место, в этом не оставалось сомнений. В небо упирались черные башни, мягко мерцали голубизной окна, расположенные в шестидесяти футах над землей. Весь замок был окружен десятифутовой каменной стеной, по верхней кромке которой шел заслон из колючей проволоки… Громадные деревянные пластины створок ворот были раскрыты, и сквозь ворота Кобра видел заросший травой и сорняками въезд, ведущий к каменным ступеням входа. На верху ступеней имелась дверь, огромная, как подвесной мост. “Там должен быть ров с погаными крокодилами”,– подумал Кобра.

– Кто же выстроил такую махину? – спросил он у Дико.
Дико выключил двигатель и остальные сделали то же самое. В наступившей тишине они слышали, как шелестит ветер в листве. Ветер коснулся лица Кобры, словно холодные пальцы, исследуя лицо.

– Какой–то ненормальный киноартист, по имени Кронстин,– тихо ответил Дико, спустившись с мотоцикла и поставив его на подножку. – Перевез весь замок по частям из Европы. Ты его фильмы вообще не видел?
Кобра покачал головой.

– Фильмы ужасов, с чудовищами,– продолжал Дико, взгляд которого тем временем скользил по острым выступам парапетов и башен. – Верно, они–то в конце концов и свели старого дурака с ума. Видел все эти засохшие деревья, мимо которых мы проезжали. Кронстин нанял парней, чтобы они обрызгали их черной краской – вроде как на декорациях из фильма ужасов.
– А он давно здесь стоит? – спросил Кобра, слезая с седла своего “чоппера”.

– Давненько. Кажется, с сороковых годов. Но сам замок очень старый. В Европе он простоял со средних веков.
– Но только старик Кронстин вовсе не был таким богачом, как вы, дураки, рассчитывали, а? – усмехнулся Викинг. Потом отрыгнул и что–то пробормотал.

Дико долго не отвечал.
– Там почти ничего не было, даже мебели. Ни золота, ни статуй, ни сундуков, набитых драгоценностями. Вообще почти ничего, только множество пустых комнат. Ну, ладно, ты посмотрел на него, теперь поехали.

Кобра сделал пару шагов по дорожке, гравий захрустел под его ногами.
– Погоди немного.

“Что же это было? Что звало меня сюда?” – озадаченно думал он.
– Поехали, брат, сказал Викинг. – Давайте… Эй! Ты видел? – Он повел рукой, и Кобра посмотрел вверх и вправо, куда указывал Викинг.

В одном из окошек башни светился огонек свечи, оранжевый из–за окрашенных стекол витража. Уголком глаза Кобра заметил, что еще одна свеча загорелась слева в одном из окон. И вот почти в каждом окне замка уже горело по свече! Крохотные язычки пламени казались красными, голубыми, оранжевыми, зелеными – такими их делали стекла витражей. Свечи горели, словно дружелюбные фонари, приветствующие вернувшегося домой охотника.
Парадная дверь беззвучно отворилась. Кобра ощутил, как струя радости и страха пронзила его, словно электрический заряд, пронесшийся между двух полюсов батареи. Ноги его по собственной воле понесли тело вперед.

– Ты куда направился? – окликнул его Викинг. – Кобра, ты что, спятил?
– Оно зовет меня,– услышал Кобра собственный голос и оглянулся на Викинга и Дико, стоявших у дальнего конца въездной дорожки. – Пошли,– позвал их Кобра, дико ухмыляясь. – Пошли со мной! Оно зовет нас всех, оно требует нас.

Но ни один из них не сдвинулся с места.
Замок каменной глыбой навис над Коброй, превращая его в муравья, сквозь огромные открытые двери он чувствовал запах замка – холодный, сухой запах самого древнего времени. На пороге он остановился, оглянувшись на друзей, и голос, подобно порыву холодного ветра, пронесся сквозь его мозг: КОБРА! ИДИ КО МНЕ! – Сделав шаг в темноту, он услышал голос Викинга:

– Кобра! – Но это был голос уже из другого мира оставшегося снаружи.
Он стоял в чреве тьмы, в месте, где не было ни потолка, ни пола, ни стен. Слышались далекие звуки, словно вода капала на бетонный пол, или кто – то быстро пробегал, слабо шлепая по полу ногами в мягкой обуви. Когда Кобра двинулся вперед, ботинки застучали о грубый каменный пол, словно мертвые кости. Глаза начали уже привыкать к темноте, и он видел окружавшие его гладкие стены, переплетение толстых деревянных потолочных балок на высоте, наверное, футов двадцать.

Старая ржавая металлическая люстра косо свисала с потолка, в ней еще сохранилась пара электрических лампочек, похожих сейчас на две одинокие слезы. Где–то далеко в глубинах замка посверкивало пламя свечи. Кобра двинулся на это свет, ведя пальцами вдоль стены. Он был в высоком бесконечном – так казалось – длинном коридоре который уходил вдаль, как в фокусе с зеркалами в карнавальном балагане. Одна половина сознания Кобры тряслась от ужаса, как последняя дворняга, вторая – вопила от пьяной радости, и именно эта половина его сознания заставляла ноги Кобры нести его все дальше. “Я в пещере ужасов, на ярмарке В Новом Орлеане,– сказал он сам себе. – Я пробираюсь сквозь сумасшедший лабиринт. Сейчас я почувствую на лице паутину, увижу чучело в маске обезьяны”.
Он достиг манившей его свечи. Она стояла на длинном столе из черного полированного дерева. За пределами светового круга ничего не было видно, но у Кобры сложилось впечатление, что комната огромна, настоящий зал, больше похожий на пещеру, чем на комнату. Он слышал, как свистит в разбитых окнах ветер, где–то очень высоко над собой.

Слева он увидел еще одну свечу. Она плыла прямо по воздуху, как будто ее нес призрак.
Но потом он увидел быстрый отблеск пламени на лице молодой девушки. У нее были длинные эбеново–черные волосы, чувственные полные губы, лицо, прекрасное, как осенняя луна. Теперь и справа появилась свеча. Эту держал в руках молодой человек в футболке с изображением группы “Кисс” на груди. У него было худое с резкими чертами лицо и хищный взгляд глаз. И третья свеча, за спиной Кобры. Высокая улыбающаяся девушка, рыжие волосы каскадом ниспадали на плечи. И все остальные: пара девушек–чикано, негр с повязкой на голове, мужчина и женщина средних лет, которые смотрели на него с любовью, словно Кобра был их давно пропавшим сыном, который неожиданно вернулся. В молчании горели окружившие его свечи.

И потом рука, холодная, как кусок льда, коснулась плеча Коры. Он стремительно повернулся, готовый выхватить верный маузер. Но рука метнулась бледной молнией и поймала его за запястье, не причиняя боли, но и не давая руке шевельнуться. В золотом свете свечей Кобра увидел лицо человека, казавшегося одновременно очень старым и очень молодым.
На белой коже не было морщин, но глаза казались древними и мудрыми, в них таились тайны тысячелетий. Там, где руки Кобры коснулась белая, как снег, рука, по коже побежали электрические искры. Чувство распространилось по всему телу Кобры, пока он вдруг не ощутил, что, должно быть, подключен к какому–то могучему источнику энергии, который снабжает всю вселенную. Ему казалось, что сейчас он взорвется от страха и возбуждения, и что он должен встать на колени на каменный пол и поцеловать зимнюю ледяную руку Смерти.

Смерть улыбнулась – улыбкой мальчика сквозь глаза старика – и сказала:
– Добро пожаловать!

Викинг и Дико долго ждали, стоя на краю подъездной дорожки, но Кобра так не появился. На восточном горизонте засерело – приближалась заря. После того, как они несколько раз – и без результата – окликнули Кобру, Викинг вытащил из ножен громадный кривой охотничий нож, который носил на поясе.

– С Коброй что–то стряслось,– сказал он Дико. – Я выясню, что там такое. Ты со мной?
– Да,– сказал Дико. – Я с тобой.

Они двинулись к замку, переступили порог и были проглочены тьмой.
Восточный горизонт светлел все больше, на дорожку упали первые тени. Незадолго до восхода солнца огромные двери медленно затворились и щелкнул засов.

4.

Утро воскресенья выдалось ясным, ярким, теплым. В сотне колоколен сотни церквей Лос–Анжелеса зазвонили воскресные колокола. Богу Света возносились молитвы – от формальных церковных служб до простых молитв на Малибу–бич, где имелась Тихоокеанская церковь. Святой орден Солнца зажег ароматические конусовидные свечи, католики читали свои мессы. Бог Света почитался сотней различных способов. Склонились перед своими алтарями буддисты. Город казался затихшим, отдыхающим, планета безмятежно вращалась, пронося сквозь упорядоченную вселенную.

Со своей террасы Митч Гидеон наблюдал за стаей птиц, словно в замедленном фильме пересекавшей небо. Он стоял, погруженный в теплый всплеск солнечного света, покуривая сигару, вспоминая сон о гробах, конвейерной ленте. Этот сон снова приснился ему, и он вскочил в постели так неожиданно, что с Эстелл едва не случился сердечный припадок. Сначала сон казался забавным, над ним можно было посмеяться. Теперь он приводил в ужас. Детали становились все четче и ярче. Вчера он мог уже рассмотреть лица некоторых своих товарищей по конвейеру. Они напоминали усмехающихся мертвецов, и холодная белизна их мертвой плоти была такой реальной, такой близкой, что Гидеону пришлось в ужасе выбираться со дна этого сновидения, словно со дна глубокого, заросшего тиной, душащего омута. Сегодня после обеда нужно было играть в гольф в “Уисти–кантри клаб”, и он надеялся, что это поможет ему отвлечься от сна, который превращался в психическую проблему.

Энди и Джо Палатазин сидели на своих обычных местах в реформированной венгерской церкви на Мелров–авеню – всего в нескольких кварталах от дома. Она сжимала его ладонь, чувствуя, что мысли мужа где–то далеко. Он, улыбаясь, делал вид, что слушает священника, но мысли его разделялись между двумя черными заботами – Тараканом, присутствие которого в городе было теперь так же трудно доказать или опровергнуть, как и присутствие призрака в доме, и последними событиями на Голливудском Мемориальном кладбище. Фоторобот человека, который пытался заманить в машину Ами Халсетт, был напечатан, размножен и роздан детективам и агентам в штатском, чтобы они могли использовать его в разговорах с людьми на улицах. Конечно, этот человек мог и не быть Тараканом, просто парнем, которому хотелось поразвлечься за свои денежки, но это была зацепка, которую нельзя было просто так взять и отбросить. Все труды Брашер привели к тому, что был обнаружен владелец темного–голубого “фольксвагена”, но он оказался совершенно противоположным по внешности тому человеку, которого описала проститутка. Палатазин поставил к нему агента, чтобы следить за действиями мужчины, на всякий случай.
Вторая проблема вызывала у него больше беспокойства. На пути в церковь он проехал мимо кладбища и увидел, как сторож Кельсон отпирает ворота утренним воскресным посетителям. “Значит, это был всего лишь акт бессмысленного вандализма, и ничего больше”. Палатазин очень надеялся, что так оно и было. Другие ответы – один ответ, который затаился в глубине его памяти – были способны свести с ума.

В своей огромной круглой кровати в своем Бель–Зарском особняке зашевелился, проснувшись, Вес Ричер. Он протянул руку, чтобы коснуться прохладной коричневой плоти Соланж. Его пальцы сомкнулись, чувствую лишь ткань простыни в том месте, где Соланж должна была быть. Он открыл глаза и повел плечами, вздрогнув – свет просачивался в спальню сквозь плотные бежевые шторы, но был достаточно ярок, чтобы шокировать его оптические нервы. Он рухнул на спину, прижав к глазам ладони, ожидая, пока минует первая волна жуткой головной боли.

– Соланж! – позвал он, и звук собственного голоса болезненно запульсировал в барабанный перепонках. Ответа не было, и наконец Вес уселся на краю постели.
– Соланж – снова, уже с раздражением позвал он. – “Черт побери! Где она может быть?” – подумал он. Сознание и восприятие были затуманены смешанным ароматом марихуаны и жасминовой эссенции, с хорошей ледяной струей кокаина вдобавок. “Как прошло шоу? – подумал он вдруг. – Как я смотрелся?” Вес встал и с трудом натянул халат.

Когда он вошел в гостиную и огляделся по сторонам, он громко выругался. Он увидел окончательно испорченный ковер, испещренный безобразными шрамами, кофейный столик красного дерева, пустые чаши, которые за вчерашнюю ночь наполнялись до краев раз пять по крайней мере, серебряные кокаиновые подносы, очищенные до блеска, блестящие на ковре осколки стекла, а между ними прожженые дыры, окурки, пятна–следы острых дамских каблуков – и эти же следы – Бог мой! – на крышке рояля,– и… “А, к чертям”! – подумал он. Разгром был полный и окончательный.
И посреди всего этого разгрома сидела Соланж в своем длинном белом халате с низким вырезом, чтобы хорошо были видны плавные мягкие выпуклости смуглых грудей. Она сидела на софе, скрестив плотно на груди руки, словно ей было холодно. Она смотрела на планшет для Оуйи.

– Привет, доброе утро,– сказал Вес и усадил свое непослушное тело на стул. Секунду спустя он поднялся, чтобы убрать с сиденья набитую доверху пепельницу. На сиденье остался пепельный след.
– Боже! – тихо пробормотал он, оглядевшись по сторонам. – Если бы меня только видели сейчас парни из Димино–клуба! Как они говорят… – Он увидел, что Соланж не обращает на него внимания – глаза ее были сосредоточены на точке в центре планшета. – Я не слышал, как ты поднялась. Сколько сейчас времени?

Соланж мигнула, поняла голову, посмотрела на него, словно только сейчас заметила, что он вошел в комнату.
– Вес,– сказала она. – Я… я… Уже давно не сплю. Я не могла спать с самого восхода. – Она посмотрела на него, потом сочувственно улыбнулась. – У тебя такой вид, словно кто–то наложил злобное проклятие.

– Что такое?
– Злобное проклятье. Очень сильное.

Соланж слегка нахмурилась, снова повернулась к доске. Потом подняла пластиковую пластинку и провела по ее нижней плоскости пальцем.
– Лучше не трогай эту дрянь,– сказал Вес. – Вдруг укусит. А Мартину я набью задницу, как только поймаю. Эта дрянь чуть мне глаз не выколола!

Она положила планшетку на место.
– О чем ты, Вес? Ты думаешь, что это Мартин управлял всем, что произошло здесь прошлым вечером?

– Конечно! Я видел, я следил за его руками! Это он столкнул эту штуку с доски!
Когда Соланж ничего не ответила, он подошел к окну и посмотрел вниз, в бассейн. Там плавал полотняный шезлонг в желтую и зеленую полоску. У дальнего края прибилась к борту стайка пустых жестянок.

– Ну, ладно,– сказал он наконец. – Тишина эта мне знакома. О чем ты думаешь?
– Это сделал не Мартин,– сказала она. – Он не имел власти над происходящим так же, как и я. Нами руководило что–то очень сильное и дикое…

– Ах, перестань! Послушай, я могу слушать эту магическую ересь, когда вокруг гости, но сейчас мы ведь одни, и я хочу, чтобы ты позабыла о существовании мира духов.
– Ты мне не веришь? – холодно спросила Соланж.

– Не–а.
– А Богу ты молишься?

Он повернулся, глядя на нее:
– Да. Но это ведь совсем другое дело.

– Разве? Подумай еще раз. Вспомни, ты играл в покер, ставки были высоки, это было в Лас–Вегасе, в “Хилтоне”, девять месяцев тому назад. Ты играл против некоторых весьма богатых и влиятельных людей.
– Я помню.

– Ты помнишь последнюю сдачу? Ты закрыл на секунду глаза и только потом взял последнюю карту. Какому духу молился ты тогда?
– Я… я попросил удачу у Леди Лак, чтобы она послала мне туза. Это совсем не дух.

Соланж слегка усмехнулась, ноздри ее трепетали:
– А я говорю, что это одно и то же. Все божки – это духи, а все суеверия переходят в поклонение божкам. Да–да, Вес, поверь мне. – Она снова посмотрела на доску. – Ты ведь видел. Ты читал слова.

– Какие слова? Это была чушь.
– Это было послание,– тихо сказала Соланж. Она вздрогнула и посмотрела на Веса. – Духи взволнованы, Вес. Вокруг нас повисла в воздухе жуткая, страшная тайна. Если бы у тебя в жилах текла кровь банту, ты бы почувствовал ее судорожные вибрации, почувствовал бы запах, словно вонь уксуса. Духам известны все загадки, они прозревают будущее и пытаются предохранить нас от ошибок, если только мы в состоянии слушать, что говорят нам они. – Вес усмехнулся, и в глазах Соланж загорелись сердитые искры гнева. – Я никогда не ощущала такой энергии, как та, что ворвалась в эту комнату вчерашней ночью! Все доброжелательные голоса духов были просто заглушены. Эта энергия отмела в сторону дружественных духов, словно мух! Именно эта сила вывела последнее сообщение, и именно она управляла планшеткой, когда та прыгнула.

– Прекрати! – потребовал вдруг Вес.
Лицо Соланж окаменело. Несколько секунд она смотрела на него своими, как иногда называл их Вес, “расплавленного эбена” глазами, потом грациозно поднялась.

– Я не хотела тебя расстроить.
– Я и не расстроился.

–… Но я хотела, чтобы ты знал правду!
– Ради Бога, перестань же!

– … о том, что произошло прошлой ночью. Я с о о б щ и л а тебе эту правду, я сделала то, что должна была сделать.
– И правда сделает нас свободными. – Вес широко улыбнулся. – Что–то подобное я слышал и раньше.

– Вес! – Теперь в ее голосе слышалось предельное напряжение. – Ты можешь шутить на сцене, с другими людьми, можешь корчить рожи, менять голос, и пусть они думают, что ты живешь, чтобы дать им минуту смеха. Но не надевай на себя маску передо мной! Иногда наступает конец всем шуткам. Смех умирает. И тебе приходится смотреть на мир без фальшивых очков, смотреть на мир в таком виде, в каком он существует на самом деле.
– О каком мире ты говоришь, милая моя? О пристанище астральных духов, я так понимаю?

Соланж уже отвернулась. Она пересекла жилую комнату, полы халата то обвивали ее ноги, то разлетались в стороны, и исчезла в дальнем коридоре. Он услышал слабый звук затворившейся двери. “Вот в чем ее проблема! Не понимает шуток”,– подумал он. Вес встал, пересек гостиную и через короткий коридор вышел на кухню, где с полок сверкали медные кухонные принадлежности, а стены украшали африканские маски и резьба по дереву. Он нашел картонку с апельсиновым соком в холодильнике и снял несколько пластиковых капсул с витаминной полки в шкафу. Проглатывая завтрак, он почувствовал, что сердце его бьется слишком сильно. Он вспомнил, как метнулась к его лицу белая пластиковая планшетка, и он понимал, что Мартин Блю ни коим образом не мог быть тому причиной. Он просто не мог заставить эту планшетку лететь так далеко и с такой силой – щелчком пальца этого не сделаешь. “Он сам, поганец, был перепуган до смерти. Что же это было тогда? Духи, как говорит Соланж? Нет, это все чушь! Стоит только Соланж войти во вкус, она в самом деле может кому угодно забить баки, и слова еще какие знает – сантерия, бруйерия, нкиси, мауто”. Однажды он заглянул в резной ящик, который она держала под кроватью. Там находилась забавная коллекция из петушиных перьев, морских раковин, черных и красных свечек, белых кусков коралла и нескольких непонятных железных гвоздей, обмотанных проволокой. Вес равнодушно относился к верованиям Соланж, но провел пограничную черту два месяца назад, когда Соланж хотела повесить веточки, перевязанные красной лентой, за каждую дверь в доме.
Он не знал ее фамилии, потому что человек, который проиграл ему в покер Соланж в Лас–Вегасе, тоже ее не знал. Она сказала Весу, что родилась в Чикаго, мать ее была классической японской актрисой, отец – африканцем, практиковавшим “сантеро” – добрую магию. Она родилась, как рассказала она сама, на седьмой день седьмого месяца года, ровно в семь часов вечера. За день до рождения отцу приснилось, что она сидит на троне из слоновой кости, и несколько звезд сверкают над головой, как тиара. Это было добрым предзнаменованием, как объясняла Соланж. Это должно было означать, что она унаследует способности и возможности отца в области белой магии, и что ее следует считать теперь живым талисманом. Соланж никогда не рассказывала о том, что выучила от своего отца за годы детства, но Вес понимал, что это должно было быть что–то очень важное. Сколько помнила себя Соланж, люди всегда приходили домой к ее родителям, чтобы коснуться ее, Соланж, кожи или попросить совета, если у них возникали какие–то проблемы с делами или любовью.

Когда ей было десять лет и она возвращалась домой из школы – мягко падал снег – к обочине подъехала машина, два негра схватили ее, заткнули рот кляпом и бросили на заднее сиденье. Машина мчалась куда–то всю ночь. Когда с глаз сняли повязку, она увидела, что находится в каком–то большом особняке, стоящем посреди покрытого снегом леса. Несколько дней она провела под замком в очаровательно мебилированной комнате, еду приносил темнокожий слуга в белой ливрее. На третий день ее повели в комнату со стенами из стекла, полную красных цветов и вьющихся лиан, где ее ждал чернокожий человек в сером полосатом костюме, куривший сигару. Он был с ней очень ласков, дал ей шелковый платок, чтобы она вытерла слезы – она начала плакать, когда этот человек сказал, что домой она больше не вернется, и что теперь это будет ее д о м. Его звали Фонтейн, и он сказал, что Соланж должна ему помочь. Она должна приносить ему удачу и защищать от злых заклинаний. Или в противном случае что–то нехорошее случится с ее папой и мамой.
Только постепенно, рассказывала Весу Соланж, она поняла, что это был очень плохой человек, гангстер, контролировавший большую часть гарлемского рэкета. Он в последнее время начал терять свое положение, и услышал от своих людей в Чикаго о существовании Соланж, которая несколько раз приносила этим людям удачу. Соланж стала живым талисманом. Четыре года она почти ничего не делала, только читала линии на его ладони и прикасалась к фотографиям некоторых людей, чтобы определить их слабые места. Фонтейн никогда не пытался лечь с ней в постель, ни разу не притронулся даже пальцем. Он оставил ее в покое, потому что сам начал бояться слишком точных предсказаний будущего и заклинаний, которые вдруг вызывали у его недругов необъяснимые расстройства до того очень крепкого здоровья. Кроме того, сифилис неутомимо пожирал его мозг изнутри. Очень часто по ночам она слышала, как Фонтейн бродит по коридорам огромного особняка, воя, как дикий зверь. В конце концов, прикончили его не враги, а тот же сифилис – и ни одно из заклинаний Соланж не в силах было остановить прогрессирование болезни. Фонтейн был заперт за массивными дубовыми дверями, а очень скоро пара хорошо одетых белых мужчин приехала к домоуправителю особняка, заплатила ему огромную сумму денег и покинула дом вместе с Соланж. Они поехали на Запад.

Новым владельцем Соланж был престарелый мафиози – “капо”, которому срочно требовалась добрая удача. Он прослышал о том, что делала она для Фонтейна, и знал также, что дела Фонтейна пошли почти в два раза лучше с тех пор, как у него появилась Соланж. Он тоже ни разу пальцем не тронул Соланж, но двое телохранителей однажды пришли к ней ночью и сказали, что если она кому–то проговорится о том, что они с ней сделают, то они перережут ей глотку. Так продолжалось еще долго, потом Соланж сделала из початка кукурузы кукол этих людей и сожгла. Оба телохранителя вскоре погибли в огне, когда их “линкольн” врезался в автоцистерну с бензином на шоссе Сан–Диего.
И так продолжалось год за годом. Целая цепь влиятельных и жадных людей. Еще один офицер мафии, потом директор киностудии, потом глава грамзаписывающей фирмы, который грабил своих партнеров. Именно с ним и была Соланж в Лас–Вегасе, когда встретила Веса. Денег у него немного, но их должно было хватить, чтобы пережить черную полосу, начавшуюся после отмены второй серии его шоу. Он искал какого–то развлечения, и поэтому согласился на партию в покер в “Хилтоне”. Среди игроков был и хозяин Соланж. Во время игры она сидела за его спиной. Вес помнил, что на щеке у нее был синяк. Во всяком случае, удача этому парню начала изменять. Потеряв первые тридцать пять тысяч долларов, он отвел Соланж в соседнюю комнату и устроил там скандал. Когда они вернулись, глаза ее распухли и покраснели. Глава записывающей фирмы начал по–настоящему потеть. Спустя три часа игра велась уже лишь между Весом и им. Перед Весом возвышалась гора красных фишек, в глазах пластинщика читался животный страх. Но он желал продолжать игру, и она продолжалась, пока у него не осталось ни фишек, ни денег, ни ключей от его голубого “кадилака”. Вес хотел на этом прекратить игру.

– Сидите! – завопил партнер. – Я скажу, когда игра будет кончена!
– Но ты ведь пустой, Морри,– сказал один из зрителей устало. – Бросай…

– Заткнись! Сдавайте карты… Сдавайте!
– Но у вас ничего нет,– сказал Вес. – Игра кончена.

– Нет, не кончена! – его партнер повернулся и схватил Соланж за плечо, сдавив его до боли. – Я ставлю ее в залог!
– Что? Не глупите!

– Думаете, я глуплю, Пичер? Слушай, сопляк, эта сука стоит на вес золота. Она знает такие штуки, о которых ты даже не слышал! Она может тебе такое сделать…
– Слушайте, мне кажется…

– Брось увиливать, сопляк! Что ты теряешь? Ты ведь уже плаваешь в моих деньгах!
Вес на миг задумался, взглянул на прекрасное, обезображенное синяком лицо сидевшей перед ним женщины. Он подумал о том, сколько раз ей приходилось выдерживать скотство этого человека. Потом он сказал:

– Я принимаю эту гарантию под сумму в пятьсот долларов.
Соланж едва заметно согласно кивнула ему. И десять минут спустя все было кончено. Вес сидел, глядя на великолепный королевский флеш. Глава записывающей фирмы вскочил со стула схватил Соланж за лицо, так сжав подбородок, что она застонала.

– Убери лапы, сукин сын,– спокойно сказал Вес. – Ты портишь мой выигрыш!
Тут парень совсем потерял самообладание и принялся жутко угрожать Весу, что он использует все связи, что у Веса теперь никогда не будет нового контракта ни с одной из фирм грамзаписи. Кто–то дал бедняге выпить и выставил из комнаты. Вес долго сидел, глядя через стол для покера на лицо Соланж, не зная, что ему теперь делать или говорить. Она прервала тишину первой:

– Кажется, он отколол мне кусочек зуба.
– Хотите найти хорошего дантиста?

– Нет, все в порядке. Я вас видела раньше по телевизору. Вы комедиант,– продолжала она. – Я вспомнила, я видела вашу фотографию на обложке “Телезвезд”.
Он кивнул:

– Да, и не только на этой обложке успел я побывать. Обо мне была статья в “Роллинг стоунз”. Я выпустил пару альбомов. – Он замолчал, почувствовав, как неуместно распушать перья перед женщиной, у которой опух правый глаз, на щеке цвел кровоподтек. И все же она была красива, это была экзотическая, холодная красота, которая заставила пульс Веса нестись галопом с того самого момента, когда она вошла в комнату.
– Теперь вы не работаете?

– Верно. Но мой агент вот–вот должен подписать контракт на новый сериал в следующем сезоне, и я, может буду в следующей картине Мела Брукса. – Он нервно откашлялся. – А вы давно уже его… любовница?
– Почти год. Он очень неблагодарный и недобрый человек.

– Да, гм, кажется я его обчистил, как вы думаете? – Он посмотрел на пачки банкнот и долговых расписок, лежавшие перед ним. – Боже, ну и куча, однако!
– Уже поздно,– сказала Соланж. – Почему бы нам не подняться в ваш номер?

– Что? Гм, послушайте, вы вовсе не обязаны…
– Нет, теперь мною владеете вы.

– Вами? Линкольн освободил всех рабов еще… если вы не слышали об этом, то…
– Я всегда кому–нибудь принадлежала,– сказала она, и Весу почудилось, что в голосе ее слышится испуг. – Это я заставила удачу отвернуться от него. Я могу принести удачу вам.

– В смысле? Как это понимать?
Она поднялась и протянула к нему руку. Он взял ее ладонь в свою.

– Твой номер,– сказала она.

Это произошло почти год тому назад. Вес поставил сок обратно в холодильник. Он знал, что пора одеваться – мог приехать Джимми, чтобы обсудить кое–какие цифры насчет фильма Брукса. Когда он вошел в гостиную, то остановился у доски для Оуйи, размышляя, сойдет ли ему с рук, если он швырнет эту деревяшку в мусорный контейнер? Он не верил в сказки о духах, которые рассказывала Соланж, но его беспокоила одна вещь – беспокоила с того самого момента, когда он привез сюда Соланж. Всего неделю спустя после того, как он внес задаток за этот особняк, он посреди ночи обнаружил Соланж у бассейна. В руках у нее была кукла, она выкручивала ей руки и ноги, а потом бросила куклу в бассейн. Два дня спустя бывший хозяин Соланж был найден утонувшим в собственном роскошном бассейне. “Варьете” поместил небольшую заметку – врач, вскрывавший тело, был удивлен: мускулы умершего были стянуты судорогой в узлы.
“Но позже я тебя, подлеца, все равно вышвырну”,– мысленно пригрозил Вес дощечке для Оуйи и вернулся в спальню, чтобы как следует одеться, пока не приехал его агент.

5.

Палатазин сидел в своем кабинете или “берлоге”, как он называл его, наслаждаясь тем, как “Стильерс” разделывали под орех “49–точников”, когда вдруг зазвонил телефон. Трубку сняла Джо.

– А ну, покажи им! – сказал телевизору Палатазин, когда Терри Брэдшо обошел не одного, а целых двух линейных игроков, и как курок сработал правой рукой, делая передачу. – Не давай тому парню снова получить очко! Эх, ради всего!… – Он хлопнул себя по бедру, когда пас завершился всего в тридцати четырех ярдах.
– …да, я его позову,– донесся из кухни голос Джо. – Энди!

– Сейчас. – Он с трудом выбрался из уютного кресла и взял трубку из рук жены. – Слушаю!
– Капитан, здесь лейтенант Рис. Мы тут нашли человека, который видел парня с фоторобота.

– Этого мало.
– А это еще не все. Одна юная леди говорит, что согласилась сесть в машину к человеку, который похож на изображение фоторобота, Он сказал ей, что они едут в мотель, а сам затормозил на пустой стоянке на Юкка–стрит. Она испугалась и убежала, а он гнался за ней на машине. Это был сероватый “фольксваген”, и она помнит часть номера.

– Не отпускайте ее пока. Я буду через пятнадцать минут. – Он почувствовал неодобрительный взгляд Джо, когда положил трубку на место.
– Я слышала. Ты к ужину хоть вернешься?

– Не знаю. – Он пожал плечами, набросил плащ и клюнул жену в щеку. – Я позвоню.
– Ты не вернешься к ужину,– сказала Джо. – И не позвонишь.

Но Палатазин уже выскочил за порог. Дверь закрылась за ним.

6.

Как раз в тот момент, когда Палатазин опускал телефонную трубку, Рико Эстебан взбирался по длинной лестнице в старом многоквартирном здании в восточной части Лос–Анжелеса.
Даже солнечный свет приобретал здесь какой–то мутный оттенок, горячими стрелами пронизывая грязные окна коридоров и лестничных площадок.

Ступеньки под ногами скрипели, в некоторых местах не было перил. Иногда Рико бросал взгляд вниз, в четырехэтажный колодец, на желтые кафельные плитки, которыми был вымощен подъезд. Мусорные контейнеры на площадках были переполнены, отбросы вывалились на пол. На Рико была та же одежда, что прошлым вечером, только спина рубашки потемнела, пропитавшись потом. Все вокруг было наполнено звуками большого дома: кашель, журчание спускаемой воды в туалете, крик мужчины и женщины, которые пытались по–испански перекричать друг друга. Плач ребенка, которому хотелось есть, и отчаянное “кваето!” – его матери. Транзисторное радио и телевизоры соревновались в мощности громкоговорителей с “тум–тум” дископроигрывателей. Испанские новости, выстрелы – какой–то ковбойский фильм или детектив.
В коридоре пятого этажа жара была практически невыносима. Рубаха Рико приклеилась к груди, как вторая кожа, когда он остановился у двери, которую искал. Сердце его колотилось. Он боялся женщины, которая жила в этой квартире. Она была ненормальная, невозможно было предсказать, что она сделает. Однажды старая Санос поклялась отстрелить ему яйца, если он еще раз подойдет к дочери. Поэтому теперь он колебался, не зная, стучать ли ему, или просто вернуться по собственным стопам, бежать из этого отвратительного свинарника. “Что, если Мерида вернулась вчера вечером и все рассказала своей матери? – испуганно подумал он. – Тогда придется платить. Но вдруг она вообще не вернулась? Вдруг с ней что–то случилось в джунглях бульвара Виттиер?” – Неуверенность наполнила его глухим страхом. – “Этот извращенец Таракан все еще гуляет на свободе, верно? И полно других типов, еще похуже Таракана. Но с другой стороны, за дверью он может обнаружить заплаканную Мериду и разъяренную фурию, в руке которой будет спецмодель “субботняя ночь”, нацеленная прямо в пах Рико. Мадре де диос!”

Но он не мог уйти, так ничего не выяснив. Больше времени терять было нельзя. Он протянул руку, сжал кулак и постучал в дверь. Почти немедленно отварилась другая дверь, дальше по коридору, и выглянул старик–чикано. Он с подозрением посмотрел на Рико.
– Кто это? – раздавшийся из–за двери голос заставил Рико подпрыгнуть:

– Э–э… это я, миссис Сантос. Рико Эстебан.
Последовала долгая неловкая тишина.

Предыдущая страница 7 Следующая страница


Они жаждут 8

“Черт! – подумал он, пронзенный паникой,– пошла за пистолетом!” Он было готов броситься бежать, когда из–за двери спросили:
– Чего тебе надо, сопляк?

– Я хочу поговорить с Меридой, миссис. Пожалуйста.
– Ее нет дома.

Напряжение внезапно спало. Он чувствовал, что миссис Сантос прижалась сейчас к тонкой деревянной панели ухом.
– А вы не знаете, где она сейчас? – спросил он.

Тут дверь распахнулась, и Рико в ошеломлении сделал шаг назад. Женщина смотрела на него черными, как у змеи, презрительными глазами. – А что тебе нужно от нее? Зачем тебе знать, где она?
– Мне нужно найти ее. Это очень важно.

Он не видел ее руки и боялся, что она могла спрятать за спиной этот чертов пистолет.
В тяжком молчании миссис Сантос некоторое время рассматривала его:

– Я знала, что она крутит хвостом у меня за спиной, я знала, что она с тобой встречается, дерьмо ты этакое! Я сразу поняла, что она с тобой, когда она вчера вечером не пришла домой!
– Я… вчера вечером встретил ее у дома,– с трудом выдавил из себя Рико. – На бульваре она… выпрыгнула из машины, миссис Сантос, я всю ночь пытался ее найти, я все места объездил, я всего два часа спал, на заднем сиденье, и я не знаю, куда еще можно…

– ЧТО? – завопила старуха, глаза ее вот–вот должны были выскочить из орбит. – Моя Мерида, ночью на бульваре? Ах ты, подонок, ты оставил мою Мериду там, на всю ночь? Я сейчас позову полицию! Ты отсюда не уйдешь!
Глаза ее сверкали черным жаром. Она хотела хлопнуть дверью, но Рико мгновенно остановил дверь рукой. Она смотрела на него, раскрыв рот, в глубине ее глаз замерцал страх.

– Вы не слышали, что я сказал! – почти прокричал Рико. – Если Мерида прошлой ночью не вернулась домой, тогда я не знаю, где она сейчас! Она могла попасть в беду! “Она и так в беде”,– мрачно подумал он при этом. – “Куда она могла пойти, кроме вашей квартиры?”
Миссис Сантос стояла, как статуя, и он знал, о чем она думает: “Мерида была хорошая дочь, любила маму, никогда раньше не оставалась ночью где–то кроме дома”.

– Я опасаюсь за нее,– тихо сказал Рико.
Сначала миссис Сантос заговорила шепотом, потом голос ее перешел в крик:

– Я тебе говорила, оставь ее в покое, говорила? Я предупреждала Мериду. От тебя всегда одни гадости, всегда так было, даже когда ты бегал с “Костоломами”. И только Бог знает, чем ты теперь занимаешься!
– Послушайте, я пришел сюда не драться, мне плевать, что вы обо мне думаете. Я просто хочу знать, что с Меридой все нормально…

– Зачем? Чтобы уговорить ее шляться вместе с тобой по улицам? Все к чему ты прикасаешься, обращается в грязь! И Бог это видит! Ой, погоди, погоди минутку! – Она бросилась в глубину квартиры и Рико последовал за ней. Женщина пересекла грязную тесную комнатку и открыла ящик комода, стоявшего рядом с раковиной. – Погоди минутку, дерьмо,– завопила она, повернувшись. В руке ее был тяжелый нож, каким пользуются мясники. – Я зарежу тебя за то, что ты сделал с моей девочкой!
– Пожалуйста! – сказал он, пятясь в двери. – Я только хотел узнать…

– Вот что я тебе расскажу! – крикнула старуха и бросилась к нему, нацелив нож вниз его живота.
– Ах ты, старая ненормальная… сука! – заорал в ответ Рико, развернулся, выскочил за дверь и успел захлопнуть ее прямо перед носом старухи. В следующий миг он мчался вниз по лестнице, слыша сухой довольный кашель старика–чикано. Дом за его спиной, казалось, был наполнен криками и угрозами миссис Сантос. “Старая гарпия!” – подумал Рико, поспешно перескакивая ступеньки. Вскоре голос стал доноситься все слабее, и Рико с облегчением понял, что она не думает его преследовать. И все же из подъезда он выскочил бегом. Пара малышей пыталась снять колпаки с колес его машины, и он разогнал их пинками.

Он уже собирался занять место водителя, когда послышался хладнокровный детский голос:
– Эй, Рико! Зря ты обижаешь этих малышей!

Рико обернулся. Двенадцатилетний брат Мериды Луис сидел на обочине тротуара у следующего подъезда дома. С ним было еще двое мальчишек не старше одиннадцати лет, но в глазах их уже застыло упрямство и страх. Они играли в карты, Луис курил самодельную сигарету.
– Им нужны зелененькие, которые они могли бы получить за шкары с твоей телеги, если бы продали их. Еще две. – Он взял две карты, сдал и с отвращением фыркнул. – Их старик тратит каждый день пятьдесят долларов, и чем дальше, тем ему хуже. Думаешь, если ты переехал на Полосу, то здесь все поменялось?

Слова, так спокойно произнесенные ребенком, ужалили Рико.
– А что ты об этом знаешь? – сказал он. – Ты сам еще сопляк.

– Много чего знаю,– Луис поднял голову. – Например, что сестра была с тобой прошлой ночью и домой не вернулась. Моя старуха всю ночь топала по комнате. Говорит, что заключит на тебя контракт с “Головорезами”.
– И кто же перережет мне глотку? Ты? И за сколько? За пять зеленых? Да ты в самом деле начинаешь уже думать, как настоящий “Головорез”. Если ты будешь с ними якшаться и дальше, то кончишь в канаве с разрезанным животом. Или в тюряге.

Луис сдал карты и хитро, как лиса, улыбнулся:
– Очень жаль, что нам не подняться так высоко, как ты поднялся, Рико. Ты теперь такой большой, что вырос, из нашего бедного баррио. Ты ведь теперь гигант на Закатном бульваре, верно? – Он проимитировал звук пуканья, и остальные подростки засмеялись. – Мавен может оторвать тебе задницу одной рукой Лучше бы ты убирался с нашей улицы! Тебе здесь больше не место!

– Мавен! Так он до сих пор заводила “Головорезов”?
– Да. Кто сдавал, берет одну. От–т–тлично, амигос! – Он не обращал внимания на Рико, пока не сдал карты. – Что ты тут делаешь у моего дома, парень, моя старуха может тебя увидеть. А она имеет на тебя большой зуб.

– Я уже видел твою мать,– сказал Рико. – Она уже готова для одного большого дома, где много замков. Я хочу найти Мериду. Не знаю, Луис, где может быть твоя сестра. А ты?
Луис бросил на него быстрый взгляд:

– Что ты хочешь этим сказать, парень? Вчера вечером она уехала с тобой!
– Да, но потом она выскочила из машины на Виттиер и убежала. Я тебе об этом и толкую. Я искал ее почти всю ночь. Так куда она могла пойти?

– Ты оставил ее одну? – Луис не мог поверить тому, что услышал. – На бульваре, совсем одну? – Карты выпали из его рук. – Парень, ты теперь так далеко отсюда живешь, что не знаешь, что происходит? “Гадюки” стараются оттяпать у “Головорезов” кусок территории! И за три квартала отсюда начинается зона сражений! “Гадюки” стараются поймать по одиночке хотя бы одного нашего. На той неделе попался Хотшот Заса, Пако Милан и Хуан Моралес!
Дыхание Рико участилось:

– Они их убили?
– Никто не знает. Они просто исчезли… пффф, и Мавен думает, что “Гадюки” их подстерегли, а потом утащили тела и спрятали где–нибудь. В пятницу пропала девушка Мавена, Анита, а вчера – маленький брат Пауло Леграна, Бенни.

– Боже мой! – прошептал Рико, чувствуя, как сжимается внутри мозга холодный кулак страха. – Думаешь, что они… Мериду?
– Они знали, что это моя сестра. – Луис встал, лицо его было лицом жаждущего крови воина, но тело под жилетом из дешевого пластика под кожу было телом ребенка, сквозь кожу торчали жалкие ребра. Он провел по губам тыльной стороной ладони:

– Да, они могли ее подстеречь. Подождать в боковой улице, потом захватить. Эти сукины дети могли ее сначала изнасиловать, а тело утащить куда–нибудь.
Живот Рико свело. Ему казалось, что еще немного – и его стошнит.

– Они же могли и убить,– тихо сказал Луис, потом посмотрел прямо в лицо Рико. – Если она мертва, то помог им в этом ты, бастардо! Это ты подставил ее прямо в руки “Гадюк”!
– Но мы ведь не знаем, что с ней случилось! Мы могли бы заявить в полицию…

– А копы тут причем? – заорал Луис. Он дрожал, пытаясь сдержать слезы. – Это дело “Головорезов”, моих братьев. Пошли,– приказал он остальным мальчикам. Они мгновенно поднялись со ступенек. – И надо найти Мавена и сказать ему.
Они пошли вдоль улицы, подпрыгивая, как маленькие бойцовые петухи. Луис вдруг повернулся и ткнул пальцем в Рико:

– Молись, чтобы с моей сестрой все было о'кей! – крикнул он, и тут голос его надломился. – Молись и надейся, парень, вот что я тебе советую! – Потом он отвернулся, и все трое исчезли за углом.
Рико наблюдал, как они поворачивают за угол. Из желудка Рико поднялся комок и застрял где–то в районе гортани.

“Мертва,– подумал он. – Мерида мертва?” Убита “Гадюками”, бандой довольного безнаказанного отребья, панков, которые были еще сосунками, когда он, Рико, уже бегал вместе с “Костоломами”. Поток помоев хлынул на улицу откуда–то сверху. Рико отпрыгнул в сторону, сверху послышался тонкий злорадный смех. Ошарашенный, с кружащейся головой, покрытый холодным потом, он вернулся в своей машине и быстро покинул проклятое гетто чикано.

7.

– Да, это он, тот самый тип,– сказала чернокожая проститутка с тяжелыми чувствительными веками над дикими глазами и ярко–оранжевыми волосами. Она подтолкнула фотографию обратно к лейтенанту Рису. – Я его хорошо запомнила. Пытался прищемить меня на Юкка–стрит. Хотел прикончить. Да, это он самый. – Она глубоко затянулась сигаретой и выпустила дым углом ярко накрашенного рта.
– А он не назвал вам имени, мисс Коннорс? Что–нибудь вроде Уолли или Уолт, или Уолтер?

– Нет, он вообще ни слова не проронил, только спросил… какая цена.
– Послушайте,– она с опаской взглянула на медленно вращавшуюся катушку магнитофона на дальнем конце стола. – Вы не обманете старушку Лизз, а я бы не хотела чтобы ящик записывал мой голос. – Она взглянула через плечо, на внимательно следящего за ней капитана Палатазина. – Вы обещаете мне, что не станете потом мне предъявлять обвинений, ведь вы не за этим меня сюда притащили, верно?

– Нет, никто не собирается устраивать ловушку,– тихо сказал Палатазин. – Нас не интересует, чем вы добываете себе средства к существованию. Нас больше интересует тот человек, который посадил вас в машину вечером в среду. Одна из проблем, которая мешает нам его выловить – это то, что вы, дамы, не очень охотно с нами сотрудничаете.
– Ну, а кто тут виноват, а? Брат–закон тяжко нашу сестру карает. А нам тоже надо подзаработать, верно? – Она снова томно посмотрела на Палатазина, потом на Риса. – Бывает способ и похуже, чем наш, верно?

– Подозреваю,– согласился Рис. – Но вы уверены, что правильно назвали эти цифры? Два и семь?
– Ага, все точно. Последняя цифра может быть тройкой… или пятеркой. Не знаю.

Рис кивнул и посмотрел протокол, который заполнял по мере того, как беседовал с этой девушкой.
– А буквы? По–вашему, первая была “Т”? А вторая?

Она пожала плечами:
– У меня времени ведь не было стоять там и читать этот номер. Я свою задницу спасала. – Она выпустила еще одно колечко дыма в сторону магнитофона. – По–моему, еще хорошо, что я что–то вообще помню.

– Дэйв,– сказал Палатазин Вейкроссу. – Возьми–ка протокол и начни искать по номерным данным, сразу. Попроси Мак–Калафа и Прайса, пусть помогут тебе, как только освободятся. – Да, сэр. – Вейкросс взял протокол у Риса и покинул комнату.
– Можно идти? – спросила девушка. – Я вам рассказала все, что помню.

– Одну минутку,– ответил Палатазин, подавшись вперед. – Вы сказали… если я помню точно ваши собственные слова, что с этим человеком вам было “знобко”. Что это значит?
– Мне обычно все равно, что за люди со мной,– сказала она. – Но от этого типа у меня по коже мурашки пошли. Сначала он был о'кей, только немного тихий. Я решила, что мотель Касалома и пятьдесят долларов – это неплохо. Но глаза у него были какие–то в самом деле ненормальные, и он все время наклонял голову, словно у него нервы не в порядке. Потом я, правда, решила, что он как будто к чему–то прислушивается. Понимаете?

– Прислушивается? Было включено радио?
– Нет. Словно он слышал что–то, чего не могла услышать я, и еще он один раз совсем непонятно усмехнулся. Странно так усмехнулся. Ну вот, мы едем, но вдруг за два квартала до Касалома он сворачивает. Я спрашиваю, что он надумал, а он молчит. Только вроде как кивает. Неприятно. Потом останавливается на стоянке, где раньше была “Семь–Одиннадцать”, и глушит мотор. Я решила, что он хочет меня… прямо там. Он… ну, начал штаны расстегивать. Мне вдруг стало как–то зябко, но я подумала, какого черта, что такого? Поэтому я наклонилась, но тут вижу, рука его прыгнула куда–то под сиденье очень быстро. Я почувствовала этот запах, вроде алкоголя, но гораздо сильнее. Я не знала, что это было, но только старушке Лизз ничего такого не надо. Я выскочила из телеги и побежала, потом услышала, как завелся двигатель, и я подумала: “О, боже, этот извращенец гонится за мной!” И тогда я и подумала, что это мог быть сам Таракан. Правда, давно уже никто не попадался, так мы стали думать, что парень или сломал–таки шею, или уехал из города, или заполз в щель. Я успела добежать до угла, и тут серый “фольк” пронесся мимо, повернул направо и все, больше я его не видела. Потом я позвонила своему человеку, и он меня подвез оттуда.

– А вот это вещество, запах которого вы почувствовали,– сказал Палатазин,– вы сказали, что запах напоминал запах алкоголя, может, это был терпентин? Или что–то в этом роде?
– Не могу ничего точно сказать. – Она сплющила в пепельнице сигарету. – Но запах был резкий, сильный такой. У меня глаза даже начало резать. Наверняка это была какая–то страшная гадость.

Рис усмехнулся, потом прокашлялся и отвел взгляд в сторону, когда на него посмотрел Палатазин.
– Ну, хорошо, мисс Коннорос. Достаточно. – Палатазин поднялся и выключил магнитофон. – Вы ведь в ближайшее время не собираетесь покинуть город? Это на случай, если нам потребуется опознание.

– Не–а, мой участок забит здесь, в Л.А.
– Прекрасно. Спасибо, что вы пришли к нам. И я бы посоветовал вам и вашим подругам подождать, пока мы не упрячем Таракана за решетку.

– Само собой.
Она подняла с пола сумку, на прощанье слегка качнула бедрам перед Рисом и вышла. Палатазин снова сел, взял трубку и раскурил ее.

– Что думаешь? – спросил он Риса. – Похоже это на того кого мы ищем?
– Трудно сказать. Если это тот парень, который пытался подцепить Эми Халссет, то на Таракана он не похож – по характеру поведения, так сказать. Не было попытки изнасилования или удушения.

– И если это ОН, то почему изменил привычки? Да, странно. И уже второй раз – сильный запах из машины. Что бы это могло быть?
– Все, что угодно, начиная от бензина до чистящей жидкости.

Палатазин некоторое время молча курил свою трубку. Рис вдруг вспомнил новое телешоу. Он видел его вчера вечером. “Чистое везенье”, так, кажется, оно называлось. История там крутится вокруг какого–то немного чокнутого частного детектива, который вообразил себя современным воплощением души Шерлока Холмса и носится по Л.А., пытаясь разгадать тайны вместе с одним психиатром, доктором Ватсоном. Довольно смешной фильм.
– Экспертиза как следует поработала над теми четырьмя трупами, так? Она не могла пропустить воспаления или распухания мембран носа или век? Правильно?

– Конечно, не могла.
– Но ничего такого замечено не было. То есть, не было никакого особого воспаления, не считая следов удушения. Правильно?

Рис кивнул:
– К чему вы клоните?

– Допустим, Таракан поменял манеру. Может, ему не понравилось, что жертвы царапались, когда он их давил. Может, ему хотелось, чтобы они меньше сопротивлялись. Что бы он сделал в таком случае?
– Стукнул бы сначала молотком по голове.

– Подходит. Но, допустим, он промазывает с первым ударом, и девушка начинает вопить? Вспомни теперь, мисс Коннорс заметила, что его рука потянулась за каким–то предметом, который был спрятан под или рядом с сиденьем, и именно оттуда шел сильный запах. Что это предполагает?
– Ага,– сказал Рис. – Наркотик, наверное, что–то вроде эфира?

– Да, эфир или аналогичное вещество. Но в любом случае, что–то способное выбить сознание из взрослого человека всего за несколько вдыханий. Потом Таракан мог насиловать, душить, делать все, что ему хотелось, и столько, сколько хотелось.
– А что это за вещество использовалось в фильмах про сумасшедших ученых? Помните, они машут ватой или пробиркой под носом у кота, и существо опрокидывается лапками кверху? Хлороформ, кажется?

– Возможно. Но, насколько я знаю, на прилавках хлороформ не продается. Может, в больницах его еще и применяют. И где бы мог достать его человек Икс? – Палатазин выпустил длинное щупальце голубого дыма в потолок, наблюдая, как щупальце сворачивается в сторону вентиляционной решетки кондиционера. – Что–то такое ты сказал минуту назад? – Он прищурил глаза. – Насчет бензина?
– Если нанюхаться бензина, то может вытошнить, но надо вдыхать пары довольно долго, чтобы он сбил кого–то с копыт.

– Да, а мы говорим о веществе, которое действует за несколько десятков секунд, не более. – Он пожал плечами. – Не знаю. Сделай мне услугу, а? Поскольку ты сегодня вечером будешь работать, позвони в больницы и некоторым фармацевтам и выпиши названия веществ, которые могут нам подойти. Надо искать вещества, доступные на прилавках, но не мешает проверить содержимое эфирных субстанций и в запасах госпиталей и больниц. – Он поднялся со стула и двинулся к двери. – Вероятно, то, что почувствовала мисс Коннорс, было шешезом.
– Чем? Что это такое?

– Молния по–венгерски.
Палатазин слабо улыбнулся взял со стола отпечаток условного портрета, сделанного по описанию. Улыбка его исчезла, когда он смотрел на мясистое, какое–то белечье лицо. Глаза, такие пустые, скрытые за толстыми стеклами очков, они больше всего беспокоили капитана. “Где же ты? – молча спросил он. – Если ты все еще думаешь нанести удар, то почему бы не появиться новым трупам?” Палатазин хорошо сознавал, что только труп или след вел к убийце – кусочек ткани, сжатый в последнем усилии пальцами мертвой руки, в клетках кожи и волос под ногтями, в уроненном коробке спичек или носовом платке. Остановить убийцу полиция не могла. Отдел убийств мог лишь собрать все мелочи до последней, из найденных на месте преступления, и складывать уродливые головоломки страстей зла. А без свежего трупа в головоломке образовывались слишком большие пробелы.

Палатазин подтолкнул снимок обратно к Рису.
– Пора отдать эту картинку в газеты. Отнесешь в отдел связи с прессой?

– Да, сэр. Я все сделаю.
Палатазин покинул комнату для допросов и зашагал обратно в комнату отдела – в свой оффис. Он бросил взгляд на свои часы – двадцать пять минут шестого… Солнце начало уже свой путь к западному горизонту, удлиняя на своем пути холодные серые тени. Пора было возвращаться домой, к Джо, подготовить себя психически в следующему дню. Завтра встреча с начальником отдела расследований, и количество убийств, не относящихся к делу Таракана, с каждым днем становится все больше. Какой–то чикано найден избитым до смерти дубинками в боковой улочке в пригороде. Симпатичная девочка–подросток с перерезанным от уха до уха горлом в багажнике украденной машины. Женщина средних лет, застреленная на тротуаре из проезжающей мимо машины. Трехлетний ребенок, избитый и обезображенный, засунутый на дно мусорного контейнера… Палатазин был невольным свидетелем всего этого ежедневного реального фильма ужасов. Некоторые дни, конечно, были хуже. В самые плохие из них, обычно в разгар лета, ночные кошмары преследовали его картинами распухших разлагающихся трупов мужчин, женщин, детей – все они протягивали к нему руки и как прокаженные, просили о спасении. А средства убийства в этом городе были до ужаса разнообразными: бейсбольная бита, пистолет, разбитая бутылка, яды из дюжины разных стран, ножи всех видов и назначений, крючки вешалок, веревки, колючая проволока и даже медный шарик, выстреленный из дробовика. Мотивы преступлений – почти в такой же мере разнообразные: месть, деньги, свобода, любовь. Говорите – Город Ангелов? У Палатазина сложилось иное мнение.

Когда ему было четырнадцать, дядя Мило нашел ему вечернюю работу – подметать в соседнем полицейском участке. Энди любил смотреть фильмы про полицейских и грабителей, которые показывали по телевизору – телевизор стоял на витрине магазина братьев Абрахамс в квартале от его дома. И он был взволнован, вообразив себя частью мира облаченных в голубую форму полицейских, обтекаемых машин и трещавших портативных радиоприемников. Офицерам интерес нравился, и они с удовольствием посвящали его в детали своей профессии. Несколько лет он был самым добросовестным слушателем любой истории, которую могли преподнести в участке. Только годы спустя, когда он сам надел одну из плотных синих униформ, он понял, что мир не настолько четко разделен на белое и черное, как показывалось это на телевизионных экранах. Он шагал вдоль Фонтан–авеню, когда какой–то краснолицый толстый мужчина принялся громко кричать о том, что его ограбили, ограбили магазин. Палатазин увидел подозреваемого – худой черноволосый мужчина в рваном пальто, прижимавший к груди пару батонов хлеба и кусок колбасы. Он бросился в погоню – в те дни он не был еще таким толстым и умел быстро бегать – и быстро догнал вора, схватив его за воротник пальто и рывком бросив на тротуар. Еда посыпалась на асфальт и тут же превратилась в кашу под колесами проносящихся автомобилей. Палатазин вывернул задержанному руку, защелкнул наручники и повернул вора лицом к себе.
Но это была женщина – очень худая, с распухшим от шестимесячной беременности животом. “Прошу вас,– начала она всхлипывать,– не отправляйте меня больше в камеру, не надо…”

Палатазин был поражен и не знал, что ему теперь делать. Подбежал краснорожий хозяин мясной лавки, у которого в брюхе было не меньше говядины, чем на полках магазина, и принялся кричать, как “эта сука среди бела дня принялась обворовывать магазин, стащила прямо с прилавка еду, и что теперь будет делать полиция?” Палатазин ничего не мог ответить, ключ от наручников белым огнем жег руку. Тут у бордюра тротуара со скрипом затормозил патрульный полицейский фургон, и возмущенный хозяин магазина обратился к приехавшим полицейским. Когда женщину посадили в машину, она перестала всхлипывать, а глаза ее стали похожи на окна давно брошенного дома. Один из офицеров похлопал Палатазина по плечу и сказал: “Хорошая работа, эта дама обчищала продовольственные магазины по всей авеню уже недели две”. Фургон укатил, а Палатазин продолжал смотреть на раскатанные в блин хлеб и колбасу на асфальте дороги. Краснорожий хозяин хвастливо пояснял группе собравшихся зевак, что никому еще не удавалось ограбить его среди бела дня и уйти от наказания. Никому!
Теперь, за целую вечность вдалеке от Фонтан–авеню, Палатазин почувствовал, как внутри него прошла волна сожаления. Он устало снял плащ со спинки стула и медленно его надел. Почему все получилось не так, как он представлял себе многие годы назад? Он мечтал переехать с женой и сыном в небольшой городок на севере от Сан–Франциско, где климат был прохладнее, и возглавить там полицейский участок. Самое серьезное преступление в тех краях – похищение тыквы с огорода. Ему даже машина там не понадобится, и в городе его все будут знать и любить. Джо откроет цветочный магазин, она давно об этом думала, а сын станет полузащитником в школьной футбольной команде. Он застегнул плащ и мечты его уплыли далеко, как мерцающая пыль. После второго выкидыша врач сказал Джо, что было бы опасно – и физически, и морально – пробовать в третий раз. Он предложил им усыновить сироту. И Палатазин был затянут в огромный водоворот событий, как это бывает со всеми. Теперь он понимал, что останется в этом городе до самой своей смерти, хотя иногда, ночью, ему казалось, что стоит лишь закрыть глаза – и он увидит тот городок, полный белых садовых калиток, чистых уютных улочек и труб, из которых тянется уютный дымок вишневого дерева.

“Пора домой”,– сказал он себе.
Что–то зашелестело позади него.

Палатазин удивленно оглянулся.
У двери стояла его мать, совершенно живая, во плоти и реальности, словно она никогда не умирала. На ней был длинный голубой халат, в котором она умерла, и кожа ее была морщинистой и белой, обтягивая выступающие кости. Глаза ее были устремлены на Палатазина, в них горело ужасное напряжение. Рука с протянутым пальцем указывала в сторону окна.

Палатазин с побледневшим от шока лицом сделал шаг назад и налетел на острый угол стола. Пепельница с трубкой перевернулась, а также, как и рамка с фотографией Джо. Папки с бумагами дружно посыпались на пол.
Мать Палатазина открыла рот, показав беззубые десны. Она словно старалась что–то сказать. Руки ее дрожали, лицо было искажено усилием.

И в следующий миг Палатазин увидел сквозь нее очертания двери, поблескивание ручки замка. Силуэт матери заколебался, как столб дыма, и вдруг исчез.
Воздух вырвался из легких Палатазина. Он дрожал и не мог унять эту дрожь. Руки сжимали край стола. Он долго смотрел на то место, где только что видел мать, и когда наконец провел над этим местом дрожащей рукой, воздух показался ему гораздо холоднее, чем в остальном пространстве комнаты.

Он отворил дверь и так стремительно выглянул наружу, что Цейтговель, сидевший за ближайшим столом, пролил горячий кофе из чашки прямо себе на колени. Ругаясь, Цейтговель вскочил из–за стола, чем привлек внимание остальных офицеров к бледному, с расширившимися глазами, лицу Палатазина. Палатазин мгновенно удалился обратно в свой кабинет, но оставил дверь открытой. Он чувствовал головокружение, его подташнивало, словно только–только миновал приступ лихорадки. Он стоял, тупо глядя на разбросанные по полу папки, потом нагнулся и начал их собирать.
– Капитан?! – В дверь заглянул Цейтговель, вытирая штанину парой бумажных салфеток. – С вами все в порядке?

– Все отлично,– сказал Палатазин, не поднимая головы, чтобы не выдать страха, который все еще заставлял угол его рта дрожать.
Цейтговель посмотрел на свои брюки. “Эх, если бы департамент оплатил мне счет за химчистку! Жди, как же! Капитан собрал уже все свои папки, почему же он не поднимается!”

– У вас такой вид был, сэр, словно вы увидели привидение.
– Разве у меня был такой вид?

Поднявшись, Палатазин бросил папки на стол. Он поправил пепельницу, трубку и фотографию Джо. Нашаривая в кармане ключи, он быстро вышел из кабинета и запер дверь.
– У вас больше нет работы? – сухо поинтересовался он, потом прошел мимо Цейтговеля, щелкая каблуками по плиткам пола.

“Очень непонятно!” – подумал Цейтговель. Он пожал плечами, глядя на остальных сотрудников, и снова сел за свой стол. Прежде чем вернуться к работе, он вспомнил то, о чем читал в газетах и о чем шептались внутри самого департамента. Что капитан в самом деле слегка сдвинулся на деле Таракана и что напряжение только ухудшает теперь его состояние. Он снова начал печатать протокол осмотра места происшествия – молодой человек был найден застреленным в своей постели сегодня утром,– и подумал: “Хорошо, что его, а не меня.”

8.

Ночь заполнила трущобы, как черная дождевая вода заполняет кратер от взрыва бомбы, и то, что шевелилось в мрачных глубинах воронки – не имело имени. Холодный ветер измученными порывами глодал крошащиеся углы старых кирпичных зданий. По узким боковым проходам и улочкам шныряли крысы в поисках еды, и глаза отблескивали красными световыми точками. И три мальчика–чикано в обтягивающих кожаных жилетах из черного заменителя и тесных черных повязках вокруг головы прятались за кучей пыльного битого кирпича, внимательно наблюдая за облезлым изукрашенным надписями домом, который находился в сотне ярдов от их. Чем больше было расстояние, тем более странным казался вид старых многоквартирных домов. Они постепенно начинали казаться какими–то серыми надгробиями.
– Уже целый час там и крыса не пробежала, Мавен,– хрипло прошептал худой, как хлыст, мальчик, приникший к асфальту слева от их главаря. – Никого там, видно, и не было.

– А я говорю, они там.
В центре тройки сидел самый старший и самый крупный из ребят. Его бицепсы и предплечья выдавали мощную мускулатуру. На левом бицепсе была татуировка – орел пожирал змею, а под татуировкой имя: “Мавен”. Черные, как сажа, волосы рассыпались поверх черной повязки, а его глаза были полны звериной хитрости.

– Да,– прошептал он. – Энемиго там, и сегодня вечером он нам за все заплатит.
– Они видно, перенесли свой штаб в другое место,– сказал другой, худой мальчик. – Разведка, видно, ошиблась.

– Они притаились,– сказал Мавен,– потому что уже наложили в штаны, испугались того, что мы с ними сделаем.
Он бросил взгляд на крыши окружающих домов. Несколько членов шайки “Головорезов” уже притаились там, держа штаб “Гадюк” под наблюдением. Но Мавену их не было видно, они слишком хорошо замаскировались. Он снова посмотрел на притихшее здание и слегка передвинулся, потому что револьвер 45 калибра впился ему в живот. Двое остальных – Чико Мапазан и Джонни Паскаль – были тоже вооружены. У Чико имелся девятидюймовый нож и пара кастетов с медными зубцами. Джонни сжимал бейсбольную биту с торчащими из нее четырехдюймовыми гвоздями.

– А кто бы не наложил в штаны,– тихо сказал Мавен,– если бы узнал, что за ним охотятся “Головорезы”?
– Мы проучим этих подонков,– прошептал Джонни, сжимая и разжимая пальцы вокруг рукоятки своей биты. – Они за все заплатят.

– Первый выстрел за мной,– напомнил Мавен. – Я должен отомстить за Аниту. Эти сволочи изнасиловали ее до смерти, а тело куда–то утащили, на свалку, должно быть. – На челюстях его напряглись желваки сухожилий. – Если они решили играть в грубую игру, то мы им покажем, что это означает.
– Когда начнем? – спросил Чико, в глазах которого светился огонь нетерпения.

– Когда я скажу. Пока мы ждем.
Минут через пятнадцать дверь дома отворилась. Мавен напрягся, как кусок колючей проволоки. Двое подростков – один в защитном армейском жилете, второй вообще с голой грудью – вышли наружу и присели на ступеньки крыльца. Они, похоже, разговаривали, и порыв ветра донес до Мавена отрывистый хриплый смех. “Подонки,– прошептал он. – Вы нам за все заплатите”. Они сидели там довольно долго, потом оба поднялись одновременно и исчезли внутри здания.

Почти тут же рядом с Мавеном плюхнулась на асфальт маленькая фигура мальчика, Это был Луис Сантос.
– Все готово, Мавен,– сказал он. – Зорро привел отряд к черному ходу.

– А Зорро взял с собой мамочку?
– Ага.

Мамочка Зорро была обрезом–дробовиком, который был украден из оружейного магазина месяц назад и уже не раз пускался в ход.
– Она ему пригодится, когда эти подонки начнут выбегать через черный ход. – Мавен перевел дыхание, потом сказал,– О'кей. Пошли.

Он поднял голову, сунул два пальца в рот и пару раз коротко свистнул.
– Ты со мной, малыш,– сказал он Луису. – Отплати им за то, что они сделали с твоей сестрой, парень. – Он сунул Луису здоровенный пружинный нож, которым вполне мог пользоваться мясник. Потом Мавен снова свистнул, мгновенно площадка перед домом заполнилась движущимися тенями. Мавен и его дружки тут же поднялись и спрятались под деревом в тени, готовые в любой момент нырнуть в укрытие.

Но к зданию они подошли в полной тишине.
– Возьмем их в кроватке,– прошептал Мавен. – Сотрем в порошок.

Он первым достиг здания, за ним, не отставая ни на шаг, двигался Луис. Мавен вытащил одну из своих ручных гранат, купленных на черном рынке, вытащил предохранительную скобу и швырнул гранату в ближайшее окно. Потом он прижался к стене, Луис сделал тоже самое.
Когда граната разорвалась с гулким “уммпффф!”, раскаленные белые плевки металла вылетели из окна, как рой шершней. В следующее мгновение Мавен уже прыгнул вверх по ступенькам крыльца, за ним мчалась орда “Головорезов”. Пинком ноги он распахнул дверь и прыгнул вовнутрь, паля во все стороны из кольта. Луис со щелчком выпустил наружу лезвие своего ножа. Он чувствовал, как радостно вскипает кровь, как кристально прозрачен мозг. Он прыгнул в открытую дверь, за ним следовали Джонни и Чико и все остальные “Головорезы”. Внутри, в голубой дымке пороховой гари, к полу осторожно прижался Мавен. В стенках чернели следы пуль. Но входной холл и плохо освещенный коридор были пусты. Слышалось лишь жаркое дыхание и топот подошв “Головорезов”. И ничего больше.

– Пусто! – завопил Чико.
– Заткнись! – огрызнулся Мавен и поднялся на ноги, не снимая пальца с спускового крючка. – Они должны быть здесь! А ну, выходите, подонки!

Вдоль по коридору, слабо освещенному, зияли прямоугольники открытых дверей.
– Эти подонки испугались до смерти! – заорал Мавен. – Вперед! Устроим им веселый праздничек! – Он выстрелил в коридор, дождем посыпалась штукатурка. – Чико, Сальваторе и еще четверо, вы идите вверх по лестнице, прочесывайте второй этаж. Только не давайте им застать вас в расплох. Ну, чего ждете? Вперед! Все остальные – держись меня! – Он двинулся вдоль коридора, словно пантера заглядывая в каждую пустую комнату.

– Эй, послушай! – воскликнул кто–то позади. – Мне это не нравится…
– Заткни пасть и двигай за мной! – сказал Мавен, но на этот раз в голосе была неуверенность, и пара подростков приостановилась. Но Луис не отставал. Мавен прорычал ругательство и вошел в ближайшую комнату, дважды выстрелил в закрытый платяной шкаф, открыл дверцу, ожидая увидеть пару исходящих кровью трупов. Но там ничего не было, кроме забытой вешалки–плечиков. Луис натолкнулся на Мавена, и тот сказал:

– Назад, малец!
На втором этаже слышался топот ног – отряд головорезов проверял верхний этаж.

И тут он поднял голову.
Они висели под потолком, прицепившись к балкам, как летучие мыши.

Мавен завопил, понял руку с пистолетом, и в этот момент начали падать тела. Кто–то приземлился на плечи, и выстрел пропал даром. Мавен упал, в ухо ему кто–то страшно зашипел. Теперь крики раздавались уже по всему зданию, слышался шум падающих тел, выстрелы, треск дерева, в которое били пули, шум осыпающейся штукатурки. Что–то тяжелое ударило в плечо Луиса, он упал на пол, голова его была прижата к шершавой доске. Сквозь красный туман до него донесся вопль Мавена, просящий пощады, потом он вдруг тонко завопил, как женщина. Выстрел дробовика снес дверь черного хода с петель. Темные фигуры прыгнули в коридор навстречу ворвавшимся в здание войскам головорезов. Защелкали выстрелы. В темноте шла целая дюжина отдельных яростных стычек. Луис, в голове которого что–то тяжело стучало, попытался встать с пола, но получил удар ногой в ребра. Он согнулся, ослепленный слезами, пальцы старались нащупать на полу выпавший нож. Где–то послышался новый ужасный вопль, эхом пронесшийся по всему зданию. Луис был сбит с ног, тяжелое тело прижало его к полу. Он слышал стоны, за которыми послышались жуткие и странные звуки… словно кто–то втягивал в себя жидкость. Мозг Луиса пылал. “Я не хочу умирать вот так! Я не хочу умирать вот так! Я не хочу умирать, как…”
Ледяная рука сжала плечо и перевернула лицом кверху, словно он был сделан из соломы. Рядом с ним присела какая–то фигура, прижимая Луиса к полу. Глаза ее горели в темноте. И следующий миг Луис узнал Засу Хотшота, бывшего лейтенанта “Головорезов”, которого, как предполагалось, выпотрошили “Гадюки”. Облегчение пронзило его, и он сказал:

– Это ты, Хотшот?
Значит, он не умрет, не умрет, он не…

Хотшот усмехнулся.
Четыре клыка в его рту – два, выступавших из нижней десны и два из верхней,– были желтого цвета, и с них капала какая–то жидкость. Нижние клыки слегка загибались вовнутрь, как рыболовные крючки, верхние – чуть скошены друг к другу, образуя жуткое “у”. Лицо Хотшота светилось, как ужасная луна, пальцы, худые и твердые, как когти, глубоко впились в плоть Луиса, не давая ему пошевелиться.

И вдруг Хотшот начал наклоняться вперед, глаза его начали закатываться в жадном предвкушении.
Луис завопил – это было единственное слово, которое сейчас огненными буквами горело в сознании: “В а м п и р о!”

Хотшот довольно каркнул и наклонил голову к своему угощению. Нижние клыки пронзили плоть, надежно зацепившись. Луис поднял руки, чтобы оттолкнуть голову Хотшота, но было слишком поздно, и руки ослабели. Когда опустились верхние клыки, струя крови брызнула в лицо. Хотшот моргнул, слегка переменил положение головы и словно издалека, Луис услышал, как сосут кровь, словно кто–то пил через соломинку кока–колу или втягивал носом кокаин с золотой ложечки. Палец Луиса ударил в глаз Хотшота, и тут же в мозгу его раздался голос, тихий, как будто говорили во сне: “ЛЕЖИ СПОКОЙНО, МАЛЕНЬКИЙ БРАТ. СПОКОЙНО”.
Рука Луиса упала на пол, как мертвая птица, ему вдруг стало холодно, ужасно холодно. Но там, где к его плоти прижался рот Хотшота, словно ярился ад. Луис лежал неподвижно, арктический холод проникал в вены, дюйм за дюймом, беспощадно. В голове дули ледяные ветры, оглушая своим шумом. И к тому времени, когда вена его горла была отпущена и стала плоской, как раздавленный червяк, Луис уже спал.

Постепенно отвратительные сосущие звуки, раздававшиеся по всему дому, стали тише. Через несколько минут их сменил другой звук – волочимых по полу тел.

9.

Таракан – еще подросток, но уже с ярко–выраженным безумием в глазах – открыл дверь.
В маленькой спальне с горчично–желтыми обоями и кислым запахом табачного дыма и пота мать оседлал новый незнакомец. Голые ягодицы мужчины то напрягались, то расслаблялись, когда он совершал поршнеобразные движения бедрами, лежа на матери. Руки Бев впились в плечи мужчины, вся спина его была исцарапанной. Кровать дрожала, пружины стонали под двойным весом тел.

В футе от кровати стояла пустая бутылка из–под виски.
Таракан вошел в комнату, наклонился и поднял ее. Он видел лицо Бев – пустое, пьяное, маскообразное. Казалось, что она смотрит прямо на него – ее глаза были похотливыми и приглашающими. Между ног Таракана запульсировал ненавистный басовый барабан желания. Он поднял бутылку за горлышко и сделал шаг вперед, уже выбрав место, чтобы нанести удар. Когда бутылка опускалась, он услышал крик. “Нет!”, это кричала Бев. И бутылка опустилась уже не на голову незнакомого мужчины, а на правое плечо, потому что крик заставил его дернуться. Бутылка ударила в кость плеча, разбилась. Острые края впились в плоть. “Ах ты, подонок!..” – завопил мужчина и ударил тыльной стороной ладони, попав мальчику в нос и бросив его на пол. Таракан, из ноздрей которого струилась кровь, поднялся на ноги и, завывая зверем, кинулся на врага. Бутылка была забыта, он готов был убить этого человека голыми руками. Мужчина развернулся и нанес сокрушительный удар в подбородок, который сначала бросил подростка в воздух, а потом заставил его рухнуть на пол, словно груда мяса.

– Эй, держись от меня подальше! – крикнул мужчина, быстро нагибаясь, чтобы убрать разбитую бутылку. – Или, клянусь Богом, я тебя прикончу.
Таракан снова двинулся вперед, черные глаза казались шариками черного мертвого мрамора, но тут в кровати зашевелилась Бев, и он остановился. Ноги ее были разведены в стороны и меж них срамно блестел признак пола, словно врата ко всем наслаждениям, которые когда–либо являлись Таракану в мучительных сновидениях. Он повернулся в ней, позабыв о незнакомце, и на трясущихся ногах подошел к кровати. Лицо Бев покраснело. Она сжала ноги вместе и натянула простыню до подбородка. Ее сын стоял в ногах кровати, словно остолбенев, рука описывала медленные круги ниже пояса.

Предыдущая страница 8 Следующая страница


9 Роберт Маккаммон

– Бог мой,– пошептал мужчина, с плеча которого на пол капали красные бусины крови. – Бог мой… и давно… давно это продолжается?
– Это совсем не то, что ты думаешь, Ральф! – сказала она, отводя глаза, избегая сладострастного взгляда сына.

– Ты… и он? – Глаза незнакомца переходили с Таракана на Бев. – Твой собственный сын!?
И тут он понял все.

– Тебе… тебе ведь это нравится, правда? Иисус! Тебе нравится делать ЭТО с собственным сыном?
И тут ее прорвало, прежде, чем она смогла взять себя под контроль – страх, гнев, черный грех, который был наследством, которое она передавала сыну.

– Да, мне это нравится! – крикнула она. – Мне нравится то, когда он меня трогает! И не смей на меня так смотреть… Убирайся! Прочь!
Мужчина уже натягивал брюки. Потом он сграбастал свою рубашку и накинул на порезанное плечо.

Бев кричала – тонким, пьяным голосом:
– И я рада, что делаю это! Он в тридцать раз больше мужчина, чем ты в…

– Ну да, конечно,– сказал он, просовывая ноги в ботинки. – Вы оба чокнутые! Боже, я знал, что твой сынок свихнулся, но чтобы и ты?..
– Убираааааайся!

Мужчина остановился в дверях, порылся в бумажнике и швырнул на кровать несколько бумажек. Они упали, как сухие листья, к ногам мальчика.
– Может быть, вас посадят в одну палату в сумасшедшем доме,– сказал он и выскочил наружу. Дверь захлопнулась, и наступила тишина, в которой отчетливо слышалось хриплое дыхание Бев. Она смотрела на сына и по щекам ее покатились слезы.

– Это ничего не значит,– тихо сказала она. – Совершенно ничего. Ведь у каждого из нас есть другой, верно? Мы принадлежим друг другу. И мы всегда будем принадлежать друг другу. Они ведь не понимают, как плохо быть одному, верно, Уолти? Все это чепуха. Иди сюда, скорей!
И он пошел к ней.

Спальня, Бев, обои горчичного цвета – все это вдруг заколебалось, как отражение в воде, в которую бросили камень. Волны стали сильнее, задвигались скорее и внезапно вся сцена исчезла, словно ее всосало в темные глубины водоворота.

Таракан протер глаза и сел на кровати. Снаружи было еще почти темно, и где–то играл музыкальный автомат. Он слышал, как скребутся в своих банках черные тараканы. Он встал и подошел к окну, взглянув на Коронадо–стрит. Сон о матери вывел его из состояния душевного равновесия, по его лбу катился пот. Он снова испытывал сильную злость, хотя снова не мог сказать, от чего. Возможно, потому что он знал, какой она оказалась обманщицей. Она его оставила в конце концов, и из–за этого они послали его в сумасшедший дом, где люди без остановки хохотали и вопили, где ему приходилось принимать таблетки и пить много воды. Что–то в нем одновременно требовало и ненавидело эту потребность. Когда он найдет свою мать, как обещал ему Мастер, ему не придется опасаться, что его снова пошлют в сумасшедший дом. Все будет в порядке.
Он подошел к столу, на котором расположились маленькие коробочки, полные тараканов. В темноте их спинки поблескивали, как черные доспехи. Он взял спички, зажег одну, поднес к ближайшей коробке. Тараканы бросились в стороны. Когда пламя превратилось в красную точку, тараканы бросились на старые места. Он стоял в темноте и слушал их шорох.

Уолтер Бенфилд был мертв. Теперь его имя было Таракан, и имя это ему нравилось. С тех пор, как он получил работу в санслужбе “Алладин”, четыре месяца назад, он непрестанно изучал поведение тараканов, наблюдал за их судорогами агонии, когда распылял “дурсбан” или “диазон” в щелях между досками пола или в плинтусах. Иногда тараканы высыпали наружу, совершая странного рода танец, спотыкаясь и падая, когда попадали в жидкость. Иногда самые крупные тараканы. здоровенные вожаки, быстро приходили в себя и спешили прочь. Их он ловил руками и складывал в пластиковый мешочек, который он приносил с собой из дома. Их сила, жизненная энергия – они приводили его в робость – очень большая доза химикалиев могла прикончить хорошего трехдюймового самца. Без хорошей второй порции “диазона” они всегда снова приходили в себя. Даже придавив их подошвой, не всегда можно было достичь результата – несколько секунд они прикидывались мертвыми, а потом спешили прочь, выпустив кишки, словно танки. Они были так быстры, они были такими идеально приспособленными к выживанию, что почти не изменились за миллионы лет. В течение месяца он их сжигал, пытался утопить их в кипятке, задушить, спустить в унитаз, совершал дюжину других смертельных экспериментов, Кое–что удавалось. И совершенно случайно у него в машине был мешок с тараканами, когда он подцепил первую девушку. Когда она была уже мертва, он вдруг задумался – а задохнутся ли тараканы у нее во рту? И принялся за работу. Они задохнулись в конце концов, и он был очень доволен. И вдвойне доволен, когда узнал, что газеты прозвали его Тараканом. Для него это была честь, и он продолжал заниматься этим ради удовольствия, потому что газеты и полиция, кажется, именно этого от него и ждали.
Теперь, когда он увидел себя в зеркале, ему показалось, что он становится похожим на них. Плечи его были широкими и немного сутулыми, руки и предплечья сильные и твердые, как стальные балки. У него нависающий с густыми бровями лоб и маленькие глаза бусинки, которые ничего не упускали. Раньше волосы у него вились, но когда он начал работать для “Алладина”, то коротко подстригся. Очень маленькие уши и когтистые локти дополняли картину внешности, которую он сам себе нарисовал. Да, с ним происходили эволюционные изменения, он становился скрещением человека и насекомого, становился все хитрее, изворотливее, сильнее, неуязвимее, почти как они.

Он отклеил липкую ленту, которой запечатывал крышку из вощеной бумаги, прикрывавшей коробку, сунул в щель два пальца и нащупал таракана. Тот выскользнул, и потребовалось еще несколько секунд, чтобы поймать нового. Потом он снова приклеил ленту на место, чтобы ни один из них не мог сбежать. Держа копошащегося таракана в кулаке, он включил свет. Подвешенная к потолку люстра, матовый зонтик грязного пыльного стекла, залила комнату ярким резким светом, бросив во все стороны огромную тень Таракана. Он подошел к плитке, повернул газовый регулятор и провел тараканом над пламенем. Насекомое отчаянно зашевелилось в его пальцах. Таракан имел над этим насекомым власть – жизни и смерти – как и над теми девушками, которые были подругами Бев и которые хохотали над ним, когда думали, что он не смотрит. О, он знал, как они хохотали. Он был гораздо умнее, чем казалось на первый взгляд. Некоторых он видел вместе с Бев раньше, когда был малышом и они каждый вечер выбирались на панель. Они были ее подруги, и они прятали ее от Таракана.
Обычно он мог справиться с ними одними своими руками, заставить их замолчать. Но Мастер сказал, что он зря тратит силы. Мастеру они нужны были самому, живые, и он сказал Таракану, что он должен достать на работе яду – жидкого или в порошке – и использовать для девушек, чтобы они на время засыпали. Таракан выполнил приказ – украл из кладовой несколько флаконов “Семь–пыль”, “В–1”, “Дурсбан”, “Диазон”. Он мало что знал об этих веществах, кроме того, что мистер Ладрап напоминал о том, что необходимо постоянно носить маску, пользуясь этими жидкостями. Он так и делал, когда готовил из химикалиев смесь на своей печке. Потом он налил то, что получилось – маслянистую коричневую жидкость – в бутылку из–под апельсинового сока, которую спрятал под раковиной. Первый раз он использовал эту жидкость следующим вечером, во вторник, и мастер было очень сердит, потому что девушка задохнулась, пока он добрался до Блэквуд–роуд. После этого он наполовину разбавил смесь водой, и она начала срабатывать великолепно.

Таракан загорелся. Он наблюдал за судорогами насекомого, потом бросил в раковину, включил воду, и таракан, все еще брыкая лапками, стек вниз по трубе.
Вдруг он поднял глаза, взгляд его горел. Ему послышалось, что сквозь щель в комнату влетел слабый шепот. Он подошел в окну и прижал ладони к стеклу, глядя вниз. Он прислушался, склоняя голову набок. Сегодня, нет… завтра вечером Мастеру понадобится новая. Теперь он желал, чтобы Таракан уснул, забыл обо всем плохом, думал только о завтрашнем дне и о том царстве, которому еще предстоит расцвести.

Таракан прижал к стеклу лоб, постоял так несколько минут, потом выключил свет.
Когда он снова лег в кровать, он поднял с пола свой кистевой эспандер и начал сжимать его, сжимать… разжимать… сжимать – разжимать. Каждый вечер, прежде чем уснуть, он делал это упражнение двести раз. В темноте скрип пружин казался скрежетом голодных челюстей.

ЧАСТЬ ЧЕТВЕРТАЯ

ПОНЕДЕЛЬНИК, 28 ОКТЯБРЯ
МОГИЛЬЩИК

1.

Было без двенадцати минут три, утро. Ноэль Алкавар сидел, возложив свои ноги на стол, рядом с ним транзистор с такой громкостью извергал ритм латино–диско, что был способен пробудить и мертвеца. “Нет, еще не совсем,– подумал Алкавар, натягивая на глаза серую кепку. – По крайней мере, жмурики все еще лежат в своих гробиках. А если попробуют подняться, надаю им пинков в зад и отправлю обратно в ад. Айййииии! Вот работа! И он забарабанил ногой в ритм диско–мелодии, стараясь забыть, что за стенами сторожки около пятидесяти мертвецов лежали в темноте под огромными кривыми ветвями деревьев, покрытых зелеными наростами испанского мха.

Последние пять ночей Алкавар работал за брата Фредди, который имел сомнительно громкий титул главного сторожа на кладбище Рамонских Холмов. Сомнительно громкий, потому что Фредди Алкавар был единственным ночным сторожем, который работал полное время, и под начальством имел лишь худого паренька–чикано, умственно неполноценного, но достаточно хитрого, чтобы большую часть времени прикидываться больным. Теперь Фредди был прикован к постели вирусом, доктор велел ему не выходить из дому. Так что теперь Ноэлю оставалось лишь воображать “Диско–2000” на Северном Бродвее. Фредди наказывал ему брать фонарик и прохаживаться между могилками каждые полчаса. Ноэль дважды покидал свое убежище с тех пор, как пришел на пост в десять вечера, и каждый раз по его коже бегали ледяные мурашки, пока он снова не возвращался в оливково–зеленый домик караульной сторожки. В каждом шорохе ветра слышался призрачный шепот, в каждой кочке – раскрывшаяся могила с торчащей рукой скелета. “Нет, для молодого парня это неподходящая работа!” – сказал себе Ноэль, поспешно возвращаясь в убежище и опуская щеколду на двери. “Старик Фредди меня провел, сидит себе дома и хохочет до колик в животе.”
Если бы он не испытывал к Фредди сочувствия после того, как с ним обошлась при разводе бывшая жена, он бы не согласился помочь ему с работой. Но теперь он завяз до той поры, пока Фредди не встанет на ноги, что случится дня через два. Ноэль вздрогнул, представив, что ему придется прийти сюда снова завтра и послезавтра, и повернул ручку громкости транзистора.

Он уже собирался зажмурить глаза и влиться в воображаемый хоровод танцоров “Диско–2000”, как увидел свет двух автомобильных фар перед запертыми воротами кладбища. Он выпрямился и внимательно всмотрелся в окно. “Проклятье, кого это еще принесло? Может, студенты развлекаются в машине? Немного выпивки, немного покурят “травы”… Нет, они бы тогда приглушили фары…”
Он встал и подошел к окну. В слабом отблеске фар он видел, что это большая машина вроде грузовика. Теперь Ноэль видел пару фигур, двигавшихся к воротам. Одна из них остановилась. Человек всматривался сквозь прутья ворот в темноту кладбища. “Что такое? – подумал Ноэль. – Опасность? Откуда!” Он помнил, что говорил ему Фредди, опускаясь в горячую ванну: “Работа легкая, Ноэль. Никакой опасности. Обходи кладбище каждые полчаса, и все. Никто тебя там трогать не будет, все нормально. Никаких неприятностей”.

Теперь перед воротами стояли двое, вглядываясь сквозь решетку. Свет фар отбрасывал их гигантские тени на кладбищенский въезд. Казалось, они чего–то ждали. Вдруг один из них потряс ворота, и Ноэль почувствовал, как желудок его сжался.
Он снял со стола фонарик и вышел наружу. В голове крутилась единственная мысль: “опасности нет, опасности нет”, словно заклинание от зла. Он приблизился к воротам, фары ослепляли его. Ноэль прикрыл глаза ладонью и включил свой фонарик. Автомобиль оказался большим грузовиком, а два человека у ворот были подростками лет по шестнадцати, наверное. Младше, чем он. Один был негром с черной лентой вокруг лба. Второй – белый с каштановыми волосами до плеч. Он был в футболке с надписью “Король Кахуна призывает тебя!” Ноэль приблизился к ним и увидел, что оба усмехаются. Но от этого ему легче не стало, потому что глаза их были похожи на стальные гвозди, и мертвы, как глаза дохлой рыбы. Ноэль остановился, посветив им в лица фонариком.

– Кладбище закрыто! – Ничего умнее ему в голову в эту секунду не пришло.
– Ну да, друг,– сказал белый. – Мы видим. – Он протянул руку, дернул за замок ворот и усмехнулся. – У тебя есть ключ от этой штуки?

– Нет.
Ключ был в нагрудном кармане, но он не хотел, чтобы эти двое знали это. Он почему–то не чувствовал себя в безопасности, хотя их и разделяли ворота.

– Неужели,– очень тихо сказал негр, взгляд которого, как раскаленное железо впился прямо в мозг Ноэля. – Ведь у тебя есть ключ, прямо… в кармане! Так?
– Нет, у меня нет… нет… ключа.

– Открой ворота. – Негр сжал прут решетки.
– Ну… Ноэль! Открой ворота, Ноэль!

Ноэль потряс головой. “Имя. Откуда они узнали мое имя?” Казалось, кровь пульсирует у него в черепе. Он испытывал головокружение, слабость во всем теле. “Если я открою ворота, чем это повредит?” – спросил он себя. Какой–то тонкий голос внутри него продолжал кричать: “Ты не должен этого делать! Нет опасности, нет опасности!..”
– Ноэль, у нас мало времени. Ну, шагай сюда.

Правая нога Ноэля сделала шаг вперед. Он моргнул. В мозгу его ярился ураган диско.
– … и пусти нас.

На мгновение ему почудилось, что он пляшет в “Диско–2000” с самой крутой из девиц, с Дианой Балерио, может быть, и зеркальный потолок отражает тысячи разных цветов, и каждая вспышка цвета ярка, как взрыв новой бомбы. Музыка остановилась с внезапным щелчком.
– Вот и молодец,– сказал черный тип, входя сквозь открытые ворота. Он схватил Ноэля за руку ледяными пальцами и отобрал ключ.

– Кто первый? – спросил он у другого парня.
– Новая девушка мучается от жажды,– ответил тот, и они отвели Ноэля за грузовик, открыли дверцы фургона и подняли его. Лицо Ноэля было искажено сумасшедшей кривой улыбкой, сердце словно старалось выскочить из груди. “Еще одна ночь прошла,– сказал он себе. – Не так уж плохо”.

– Только для новенькой,– сказал кто–то.
Дверь позади него захлопнулась.

Внутри в темноте было пятеро или шестеро людей, и кто–то из них взял его за руку. Потом чьи–то руки прижали его к ледяной груди. Он обо что–то споткнулся – кирка? – и тут замораживающие губы поцеловали рот, щеку, горло.
И начался ужас.

В темноте слышались вздохи и всхлипывания.
Мотор грузовика ожил и он въехал на территорию кладбища, пока парень в футболке оставался стоять, как часовой, на тихой улице. В центре кладбища грузовик остановился. Дверцы фургона отворились и наружу вышли пятеро. Девушка, насытившись, чувствовала прилив лени. Они рассыпались под деревьями и принялись за работу, как хорошо смазанные машины. У каждого в руках были кирки и лопаты. Когда раздался удар по дереву первого гроба, двое соседей бросили работы, чтобы помочь третьему… Внутри лежал скелет в черном костюме и желтой рубашке. Гроб быстро опрокинули, чтобы вывалить кости наружу, потом закинули в глубину фургона. Послышался слабый стук – кирка задела новый гроб… На этот раз в небольшом гробике покоились кости ребенка. Кости были выброшены на землю и затрещали под ногами, пока гроб грузили в фургон.

Через час почти тридцать гробов были сложены в фургоне грузовика. Холмики земли покрыли все кладбище, одежда и лица могильщиков были испачканы грязью. Но они продолжали работать, пока негр с повязкой не выпрямился, взглянув на пустую могилу перед собой и не сказал тихо:
– Хватит!

Они сложили инструменты обратно в машину. Туда же вскарабкались и разрыватели могил. Задним ходом грузовик выбрался наружу сквозь ворота, где был подобран часовой. Набирая скорость, машина помчалась прочь от кладбища, повернув на Арагон–авеню в сторону коммерческого района Лос–Анжелеса.

2.

Гейл Кларк, щурясь от яркого солнечного света, припарковала свой красный “мустанг” на общественной стоянке на бульваре Пико и прошла полквартала к небольшому зданию серого цвета, которое успело побывать клубом каратэ, центром здоровья для людей с избыточным весом, Дзен–буддистским храмом, магазином здоровой пищи. Теперь новая легенда гласила, напечатанная огромными голубыми буквами на зеркальном стекле у входа: “Лос–Анжелесский “Тэтлер “Сплетник”. Мы услышали – значит, мы напечатали. Мы увидели – значит, напечатали”.
Ниже имелось изображение чего–то вроде девы в длинном платье с факелом в руке.

В комнате стояли шесть столов. На полу валялись кипами старые выпуски “Тэтлера” и других газет и журналов, рядом батарея погнутых ящиков картотек, купленных на распродаже после пожара на одном складе. Книжный шкаф был забит распадающимися словарями и справочниками. Все они или были куплены по дешевке на “Блошином рынке” или украдены из библиотек. На одной стене имелась фреска. оставшаяся от дней, когда здесь помещался магазин здоровой морской пищи – киты с извергаемыми фонтанами и солнце, освещавшее берег с рядами абсолютно здоровых людей. Холли Фортунато в своем обычном обтягивающем черном платье смотрела из–за стола регистрации, стоявшем в десяти футах от закрытой двери с табличкой, на которой значилось: “Гарри Трейси – редактор”.
– Привет, Гейл,– улыбнулась Холли. – Ну, как отдохнула?

– Как обычно,– без всякого выражения сказала Гейл.
– А у меня уикенд получился какой–то паршивый,– выдохнула Холли. Веки ее были накрашены зеркальной тушью, груди ее колыхались, как черные дыни. – Пар–шивый. Я сказала Максу…

– Привет, Макс,– сказала Гейл трудолюбивого и книжного вида молодому человеку за соседним столиком. Он поднял голову от своей пишущей машинки и улыбнулся. Потом, ни слова не говоря, он вернулся к работе, и Гейл опустилась на собственный стул за своим рабочим столом. Он стоял в глубине комнаты, у опасно накренившегося книжного шкафа. Она повесила сумочку на спинку стула и начала разбираться в кипе бумаг и журналов, чтобы высвободить из–под них пишущую машинку, старый, серый “рояль” с нравом своеобразным и, как правило, злобным.
– Я этого парня встретила на вечеринке у Марины дель Рей,– рассказывала Холли. – И вы знаете, кем он оказался? Режиссером! Год назад он сделал фильм, который назывался “Легко и свободно…”

– Порнография, судя по названию,– сказала Гейл.
– Нет–нет! Это про одну пару, которая познакомилась в лагере нудистов!

– Ну, я же сказала,– ответила Гейл. – Порники.
Она перешла на другой конец комнаты и налила себе чашку кофе. Она слышала смутно доносящийся сквозь фанерную перегородку голос Трейси:

– Да, прокат был ограничен, но он сказал, что работает над новым фильмом, и хотел, чтобы я…
Гейл выключила звуковое восприятие, продолжая кивать всякий раз, когда это казалось ей подходящим. Тем временем вошла Анита, худощавая девушка, предпочитавшая панк–моду и писавшая в “Тэтлере” обзоры того, что она называла “миром рок–н–ролла”. Она несла охапку журналов “Роллинг стоунз”. Холли немедленно принялась щебетать:

– Привет, Нита, как отдохнууула?
– Дерьмово,– сказала Анита Карлин.

Гейл отпила кофе и пробежала взглядом по доске назначений. Под каждым именем, напечатанным на кусках яркого цветного картона, имелась индекс–карта с указанием деталей статей на неделю. Она просмотрела все имена, чтобы иметь представление, чем будет заниматься “Тэтлер” в эту неделю. “Профессор биологии из Калифорнии говорит: “Слишком много яиц в пище – возможная причина стерильности”. 1345–48486 доб. 7. “Род Стюари – “Неужели замужним блондинкам веселее?”, “Сможет ли Ким Новак взять в этом году Оскара за “Лучший дубляж?”, “Ее агент будет говорить”, “Группа автомобилистов обвиняет “Шоссейный патруль” в нарушении правил движения” – вызвать мисс Джордан, 592–7008”.
“О, боже,– подумала Гейл, когда дошла до своего собственного имени. На ее карточке были нацарапаны четыре слова: “Загляните ко мне. Срочно. Т.”

Она отпила половину чашки и только после этого постучала в дверь редактора.
– Входите! – сказал голос из–за двери. Трейси говорил по телефону – он помахал рукой, приглашая подойти к столу и сесть. Перед ним лежал свежий экземпляр “Тэтлера”.

– Ладно, Уоррен,– говорил он. – Ну хорошо, ну зашевелились кое–какие птички с большими деньгами. Ну, всполошил я их этой историей! Ну и что? То – есть если уже и “Тэтлер” не может печатать правду, то кто может?
Он замолчал, нахмурив высокий лоб. Ему недавно исполнилось сорок, он был хиппи, который так никогда и не вырос из своего стиля жизни. Он был почти лыс, исключая небрежные завитки седых волос, торчавшие по сторонам головы, и его очки с толстыми стеклами свирепо съехали на самый кончик носа. Слушая, он открутил флакон с пилюлями витамина “С”, вытряхнул пару оранжевых шариков и предложил один Гейл, которая отрицательно покачала головой.

– Отлично,– сказал он. – Уоррен, мне наплевать! Ведь, то, что выстроили эти парни, ухнет в Тихий океан при малейшем следующем подземном толчке! И что они станут делать – подадут в суд на землетрясение? – Он снова прислушался, лицо его вдруг начало краснеть. – Конструкция неустойчива, это подтверждают инженеры. И все – все наши физики – предсказывают большой толчок в ближайшие пять лет. Слушай, Уоррен, мне нужно идти, мне нужно газету делать! – Он с грохотом опустил трубку на аппарат, стол задрожал.
– Погоди минутку, Гейл,– сказал он и начал ритмично дышать. – Нас окружает негативная атмосфера. Это звонил мой молчаливый партнер. Сегодня он был не слишком молчалив. – Трейси подтолкнул новый номер газеты в сторону Гейл. – Уже видела? Первая страница – просто бомба!

Она перевернула газету и раскрыла ее. Там была помещена одна из фотографий Джека – скелет из разрытой могилы на Голливудском Мемориальном кладбище. Снимок занял всю страницу и был окаймлен полосой кричащего красного цвета. Над снимком кричащими красными буквами бросался в глаза заголовок: “КТО же он, МОГИЛЬЩИК?” Под заголовком более мелким шрифтом было написано: “Читайте репортаж, потрясающий репортаж Гейл Кларк на стр. 3”.
– Могильщик? – сказала Гейл, чувствуя, как в ее желудке узлом завязывается напряжение. – Трейси, что это за… выдумка с Могильщиком?

– Это не выдумка,– сказал Трейси, и вид у него был искренне обиженным. – Я думал, ты будешь довольна. Ведь Могильщик теперь выбросит Таракана со страниц всех газет в городе!
– Могильщик,– повторила Гейл, не веря своим глазам. У нее было такое такое чувство, что ей словно нужно было вползти в одну из дыр, которые раньше были могилами, изображенных на фотографии Джека. – Трейс, на мой взгляд, вещь такой поддержки не заслуживает. Согласна, история вызывает дрожь. Ничего подобного не случалось еще, по крайней мере, в Лос–Анжелесе. Но где здесь стержень? Ничего подобного в моей заметке не было.

– Понимаешь, Таракан – это уже старая история. Парень явно скрылся в берлогу. Все. Он себя исчерпал. И ведь ты знаешь, что продает наши газеты? Зло. Да, Гейл, порок. Люди покупают журнал, газетку или даже “Таймс”, чтобы прочитать что–нибудь порочное, чтобы они смогли кого–то обвинить за убожество собственной жизни. И более всего им требуется злодей, Никонс, Дракула, Душитель с Холма. Таракан исчез, и мы просто даем публике то, чего она хочет – нового злодея. И мы эту штуку разработаем, Гейл, почему бы и нет, Бог мой! Могильщик, он крадется в глухую полночь среди могил, выкапывает гробы, разбрасывает кости покойников…
– Пожалуйста,– попросила Гейл, вздрогнув,– ведь я была там, помните? – Желудок ее сжался, словно она снова почувствовала запах нагретой солнцем разлагающейся мертвой плоти. – Полиция считает, что это или какой–то культ смерти, или просто подростки накачались наркотиками. Это и в моей статье говорится. Так что же мы можем тут добавить, оставаясь в рамках истины?

– Ага, ты еще не читала свой экземпляр, так? Просмотри третью страницу.
Паника пронзила Гейл. Она раскрыла газету и увидела ярко–красную коробку как раз в середине статьи в окружении остальных мрачных фотографий Джека. Заголовок статьи гласил:” Могильщик посетил Голливудское кладбище?”

– Что это значит? – спросила Гейл; голос ее дрожал, не то от ужаса, не то от гнева.
– Думаешь, у меня нет собственных контактов? Я заинтересовался этим делом, сделал пару звонков. То же самое, что произошло на Голливудском кладбище, случилось и на Хоуп Хилле. Пропали гробы и все такое прочее. – Он пожал плечами. – Один мой знакомый полицейский – мой должник, и я решил воспользоваться преимуществом. Я вечером в субботу был в типографии и прямо там напечатал статью.

Гейл быстро просмотрела статью. Она была написана ужасно, но основную идею передавала: кладбище Воскресения подверглось вандализму точно в такой же манере примерно неделю назад.
– Теперь ты понимаешь? – Трейси приподнял одну бровь. – Могильщик сделает Таракана жалким любителем, по крайней мере, в отделе “мурашки по коже”.

– Бог мой,– вздохнула Гейл, положив газету обратно на стол, посмотрев на Трейси в немом изумлении. – Что происходит?
– Это ты мне должна рассказать. Я хочу, чтобы ты забыла о Таракане и полностью сосредоточила свое внимание на новой теме. Могильщике. Возможно, он поработал где–то еще, до кладбища Воскресения. Быть может, после Голливудского Мемориала он уже успел побывать где–то еще. В общем, мне нужно все, что ты сможешь раздобыть, и это мне потребуется уже после полудня во вторник. Справишься?

– Трейси, но это не мог сделать всего один человек! В одиночку так кладбище не перекопать!
– А может, он очень сильный? Или ездит в самодельном бульдозере, кто знает? Во всяком случае, сузив угол до одной злой фигуры, мы увеличим тиражи. Порок, малютка, порок! Вот что нам нужно! – Он уловил тень нерешительности на ее лице. – Что, Что это такое?

– Я так ушла в это дело с Тараканом, Трейс, что мне кажется, что мне следовало бы бросать его прямо сейчас. Почему бы не пустить новым следом Сэнди? Теперь…
– Слушай,– настаивал редактор. – Могильщика никто не знает, к тому же, ты в три раза лучше пишешь, чем Сэнди. Теперь вперед! Принимайся за работу!

Гейл нехотя поднялась:
– И все–таки мне бы хотелось остаться со старой темой.

– Могильщик! И вперед!
Она двинулась к двери, не в силах поверить в этот стремительный поворот событий. В голове пульсировала боль, желудок свело, она чувствовала себя больной до последней клетки тела. “Ведь все это чушь! – сказала она себе. – Таракан, вот что действительно важно, если подумать о моей карьере. Но это… это дерьмовая чушь!”

– Погоди минутку,– сказал Трейси, когда она повернулась, чтобы уйти. – Ты не видела Кидда? Мне нужно, чтобы он сделал снимки Мисс Калифорнии сегодня после полудня.
– Нет, в последнее время не видела. В субботу мы пошли на концерт Джоан Боаз, но вчера я его целый день не видела. Может, он отправился к людям “Зеленого Мира”?

Трейси вздохнул:
– Этот парень размазывает свою энергию очень уж тонким слоем, тебе не кажется? Послушай, ты не позвонишь ему, когда будет время? Он мне в самом деле нужен, чтобы снимок был готов уже сегодня.

Она кивнула, все еще не совсем придя в себя, и вышла из кабинета. Снаружи Холли Фортунато рассказывала спортивному комментатору Биллу Хейлу о том, какой богатый выбор хлыстов оказался в кладовой у одного режиссера, с которым она познакомилась в субботу. Гейл села за свой стол, принялась перекладывать бумаги, стараясь придумать выход из положения, в которое втравил ее Трейси. И все же три разгромленных кладбища – в буквальном смысле разнесенных в клочья, и все это – за две недели… Кому позвонить для начала? Она припомнила имена нескольких офицеров из отделения по антивандализму, кажется, Дэвис Тортиричи был капитаном отделения, но она не была уверена, что помнит все правильно.
Но еще одна забота скрыто не давала ей покоя – где же Джек? Он обещал пригласить ее на обед в “Мандарин” в воскресенье вечером, но так и не позвонил. Она провела вечер дома, попивая белое вино и читая отвратительную книжонку под названием “Грех Бетании”, которую со скуки отшвырнула после четвертой главы. Она хотела быть с Джеком, ей в самом деле было это необходимо, и она три или четыре раза за вечер набирала его номер. И каждый раз телефон не отвечал минут десять и лишь тогда Гейл опускала трубку. Где же он мог быть?

“А кто я такая? – спросила Гейл себя. – Мама–наседка?” Но тут рука сама потянулась к телефону. Она набрала номер квартиры Джека.
Ответа не было.

Джек мог находиться в дюжине самых разных мест. Она уже привыкла к тому, что наиболее постоянной чертой Джека было непостоянное местонахождение. “Это все гороскоп,– гордо пояснил он Гейл. – Близнецы – вот мой знак Зодиака”.
Она повесила трубку телефона и истратила еще несколько минут, приготавливая себе чашку кофе, потом перешла к столу, за которым Кенни Морроу выколачивал на клавишах своей машинки очередную колонку советов по здоровью. В эту неделю колонка открывалась письмом из Сакраменто – читатель сообщал, что по его мнению, правительство контролирует сексуальную жизнь особыми лучами из цветного телевизора. Она читала через плечо Кенни, когда зазвонил телефон. и она поспешила снять трубку – вдруг это звонил Джек?

– Гейл? – спросил человек на другом конце провода. – Это Том Чемпен, из “Таймс”. Помнишь? Мы пару раз встречались на пресс–конференциях Палатазина.
– Да, конечно. – Она смутно помнила этого парня. Крепкий, лысеющий, в коричневом клетчатом плаще. – Как поживаешь, Том?

– Отлично. Особенно с того момента, когда заглянул в вашу газету и обнаружил Могильщика… Кому пришла в голову идея?
– Редактору.

– Великолепно. У вас в самом деле пошел вверх тираж…
– Могу помочь тебе чем–нибудь, Том? – перебила она, потому что сарказм в его голосе начал ее раздражать.

– Что? Ах, да, послушай, не ершись. Я просто шутил. На самом деле я позвонил, чтобы тебе помочь. Мы, журналисты, должны держаться вместе, верно? – Он сделал паузу в несколько секунд. Гейл молчала, злость тихо кипела. – Наша газета уже вышла в продажу, поэтому я решил передать информацию тебе. Мы дали всего несколько строк на одиннадцатой странице, но я подумал, что ты могла…
– Том

– Хорошо–хорошо. Кто–то раскопал вчера ночью кладбище на Рамона Хейтс. Унес около двадцати пяти гробов, мертвецов оставили валяться по всему кладбищу. Сторож, парень по имени… сейчас, ага… Алкавар, сейчас числится среди пропавших без вести. Полиция Хайленда проверяет кое–какие отпечатки колес, найденные в траве. Похоже, что наш приятель Могильщик разъезжает в большом грузовике. И не говори теперь, что я никогда тебе не помогал.
Гейл начала делать заметки в своем блокноте. “Что за черт, что происходит?” – с изумлением подумала она. В ней впервые загорелась искра любопытства.

– А у тебя есть имя и адрес этого парня, Алкавара?
– Зовут Ноэль. Полиция дала мне адрес его брата – он постоянный сторож на этом кладбище – 909, Коста–Меза авеню в Хайленд–парке. Ты думаешь, что он сам погрузил в машину эти гробы? Зачем?

– Ничего я не думаю. Просто, ищу точку для начала. Спасибо, что позвонил. Между прочим, это еще не значит, что я покончила с Тараканом.
– Ага, я слышал, что ты старалась выжать что–нибудь из старика Палатазина. Мы все уже давно опустили руки. Думаю, что–нибудь у тебя может получиться. Гм… послушай, Гейл, помнишь, я рассказывал тебе о ситуации с моей женой? Я переехал теперь в другой дом, стал вроде как вольной птицей. Как насчет обеда сегодня вечером? У меня ключ–карточка Плейбой–клуба и ты могла бы посмотреть мою новую квартиру, определить, чего в ней не хватает…

– Сегодня? Гм… Нет, Том, я боюсь, что я не смогу.
– Тогда завтра, а?

– Том, меня зовет редактор. Поговорим позже. И огромнейшее тебе спасибо за информацию. Пока.
Она повесила трубку и перечитала свои записи в блокноте. Холмы Рамоны? Значит, всего за две недели вандализму подверглись четыре кладбища? Какие же извращенцы могли такое сотворить? Культ смерти? Сатанисты?

МОГИЛЬЩИК.
Термин всего несколько минут назад отвратительный, теперь привел ее в зябкую дрожь. Она положила свой блокнот и пару шариковых ручек “бик” в сумочку и поспешно покинула редакцию, направляясь к Рамонским Холмам.

3.

Спецуполномоченный комиссар полиции Мак–Брайд сидел, читая рапорт Палатазина о прогрессе в деле расследования случая с Тараканом. Он сидел за полированным дубовым столом в конференц–зале. Каждые две–три минуты он вздыхал и при этом главный детектив Гарнетт бросал через стол взгляды на Палатазина. Взгляды эти говорили: “Тебе лучше надеяться, что он в добром расположении духа сегодня, Энди, потому что в рапорте нет ничего конкретного”.

Палатазин прекрасно сознавал этот факт. Он пришел в департамент в начале седьмого утра, чтобы закончить печатать рапорт, и испытывал стыд, относя его Гарнетту на первое прочтение. В нем практически ничего, кроме предположения, не было: ничего, кроме смутных теорий, которые вели в никуда. В конце он вставил данные, полученные от Эми Халсетт и Лизз Коннорс, и детально описал работу Салли Риса и его команды по поиску серого “фольксвагена”, но даже эти факты на бумаге казались плачевно беспомощными.
Мак–Брайд быстро взглянул на Палатазина и перевернул страницу. С того места, где сидел Палатазин, Мак Брайд казался заключенным, как в скобки, двумя флагами с каждой стороны – американским и штата Калифорнии, золотой солнечный свет вливался через венецианское окно, освещая стену за его спиной. Под глазами Палатазина были темные круги, и когда он в четвертый раз начал раскуривать свою трубку, рука начала заметно дрожать. Он провел ужасную ночь, сны его были наполнены ужасными созданиями, преследовавшими его сквозь снежную бурю, все ближе и ближе подползая из–за покрытых снегом ставен. Он видел их горящие глаза, их рты напоминали смертельные ухмыляющиеся серпы, и в них сверкали жуткие клыки. И в тот момент. когда они уже были готовы напасть, над снегом возникла летящая фигура его матери, и схватила за руку. “Беги,– прошептала она. – Беги, Андре!” Но в избушке осталась Джо, и нужно было забрать ее, а значит, пробиться сквозь круг ухмыляющихся чудовищ… “Я тебя не покину”,– сказала ему мать, и в этот момент вампир бросился к горлу Палатазина.

Он проснулся в ледяном поту, и за завтраком Джо захотела знать, что ему такое приснилось. Палатазин сказал, что это был Таракан. Он не был еще готов к тому, чтобы сказать правду.
Сидевший на конце стола Мак–Брайд кончил читать рапорт и оттолкнул папку в сторону. Поверх края своей чашки с кофе он посмотрел на Гарнетта, потом на Палатазина, задержав на миг изумленный взгляд на ярко–зеленом галстуке, который повязал носивший коричневый пиджак Палатазин. Он поставил чашку и сказал:

– Этого мало. Собственно, почти ничего. “Таймс” оказывает некоторое давление на нас, требует опубликования сообщения о продвижении следствия. Если я использую в качестве базы ваш доклад, то это будет пустой звук. В чем дело? – Его ледяные голубые глаза вспыхнули. – У нас лучшая полиция во всей стране. И мы не можем найти одного человека?! Почему? Капитан, у вас было две недели, вся сила полиции, от вертолетов до спецкоманд. Почему нет ничего более конкретного, чем вот это?
– Сэр,– сказал Палатазин. – Мне кажется, что некоторый прогресс имеется. Фоторобот подозреваемого был напечатан на первой полосе “Таймс” сегодня утром, и в дневных газетах он тоже будет помещен. Вечером его передадут телестанции. И еще “фольксваген”…

– Маловато, Палатазин,– сказал комиссар. – Ужасно мало.
– Согласен с вами, сэр, но это уже больше, чем мы имели раньше. Женщины – уличные проститутки – опасаются разговаривать с полицией. Они боятся Таракана, но не доверяют и нам тоже. Таким образом, мы должны найти человека с их помощью. Мои люди работают над поиском “фольксвагена” с двойкой, семеркой и “Т” на номере.

– Подозреваю, что таких может быть несколько сотен,– сказал Мак–Брайд.
– Да, сэр. Возможно, тысяча или больше. Но согласитесь, что такая зацепка стоит того, чтобы ее раскопать.

– Мне нужны имена, капитан, имена и адреса. Мне нужны подозреваемые, которых можно было бы допросить. Мне требуется наблюдение за ними. И мне нужно, чтобы человек этот был пойман.
– Мы все этого хотим, комиссар,– тихо сказал Гарнетт. – Вы знаете, что капитан Палатазин целыми днями вел допросы и беседы, и что наблюдение за некоторыми людьми ведется. Только, в общем, сэр, похоже, что Таракан скрылся в подполье. Может, покинул город. Самая трудная работа – ловить такого убийцу с психическими мотивами…

– Избавьте меня от этих домыслов,– ответил Мак–Брайд. – Мне не нужны исповеди.
Он снова перевел взгляд на Палатазина, который безуспешно пытался разжечь свою трубку:

– Вы говорите, что единственной вашей зацепкой является сейчас номер “фольксвагена”, так?
– Да, сэр. Боюсь, что это так.

Мак–Брайд громко вздохнул и сложил перед собой руки:
– Капитан, я не хочу, чтобы это превратилось в новый случай, как с Душителем с Холмов. Мне нужен преступник – или группа преступников – и поймать их нужно быстро, чтобы нам не набили задницу общественность и пресса. Не говоря уже о том факте, что пока этот негодяй остается не опознанным, мы рано или поздно можем наткнуться на новый труп девицы с бульвара. Этот парень должен сидеть в ящике, ясно? И он должен сидеть там очень скоро! – Он взял папку с рапортом и подтолкнул через стол Палатазину. – Если вы не можете его найти, капитан, я поставлю во главе дела того, кто может. Согласны? Теперь оба – за работу!

Пока они ждали лифта в холле за пределами конференц–зала, Гарнетт сказал:
– Ну, Энди, было не так плохо, как я опасался.

– Разве? Значит, меня надули. – Трубка Палатазина была холодна, как гранит, и он сунул ее в карман.
Гарнетт несколько секунд смотрел на него молча:

– Ты устал, Энди. Выложился. Дома все нормально?
– Дома? Да. Почему ты спрашиваешь?

– Если у тебя проблемы, скажи мне. Я не возражаю.
– Нет, проблем у меня нет. Не считая Таракана.

– Ага. – Гарнетт помолчал, наблюдая за перепрыгиванием светящихся цифр над дверью лифта. – Ты знаешь, нечто подобное способно вывести из равновесия самых крепких работников. Чертовски ответственно. У тебя такой вид, Энди, словно ты не спал два дня. Ты… черт, ты ведь сегодня даже не побрился, верно?
Палатазин провел рукой по подбородку и почувствовал, что он покрыт колючей щетиной. Да, кажется, он в самом деле не побрился.

– Кажется, люди тоже начинают замечать изменения в тебе. – Приехал лифт, и они вошли. Лифт начал опускаться. – Это плохо. Это ослабляет твое положение лидера.
Палатазин мрачно усмехнулся:

– Кажется, я знаю, кто тебе настучал. Брашер, да? Ленивая тупица. Или Цейтговель?
Гарнетт покачал головой:

– Разговоры пошли. Ты был сам не свой в последние дни.
– И они начали указывать пальцем? Так? Ну, хорошо. Потребовалось меньше времени, чем я предполагал.

– Энди, пойми меня правильно. Я говорю с тобой, как старый друг, так? О чем ты думал, когда вызвал Киркланда из голливудского отделения и потребовал засады на кладбище?
– О,– тихо сказал Палатазин. – Теперь я понимаю.

Дверь лифта открылась, выпустив их в широкий коридор, покрытый зеленым линолеумом. Они прошли к служебной комнате отдела убийств. К дверям с панелями из матового стекла.
– И? – сказал Гарнетт. – Так что же ты мне скажешь?

Палатазин повернулся к нему лицом. Глаза его были темными впадинами на бледном лице:
– Все дело в вандализме на…

Предыдущая страница 9 Следующая страница


Они жаждут 10

– Я так и думал. Но ведь это не твоего отдела забота. Пусть ломают голову антивандалисты Голливуда. Ты занимаешься убийствами.
– Дай мне договорить до конца,– сказал Палатазин, в голосе его была дрожь, заставившая Гарнетта подумать: “Энди на самом пределе”.

– Ты должен знать, что я родился в Венгрии, там люди совсем по–другому думают о многих вещах. Теперь я американец, но думаю, как венгр. Я все еще верю в вещи, в которые верит венгр. Можешь называть это предрассудками, старыми россказнями, но для меня это – правда.
Глаза Гарнетта сузились:

– Не понимаю.
– Мы по–другому смотрим на… жизнь и смерть, на вещи, которые ты счел бы материалом для фильмов или дешевых книжонок. Мы же думаем, что законами Бога не все объясняется, потому что у Дьявола свои законы.

– Ты говоришь о духах? Призраках? Ты хочешь, чтобы голливудская полиция занялась выслеживанием призраков? – Гарнетт едва не рассмеялся, но лицо его собеседника было каменно–серьезным. – Брось, ведь это шутка, верно? Что с тобой, Хелловинская горячка?
– Нет, я говорю не о привидениях,– сказал Палатазин. – И это не шутка. Горячка – возможно, но только моя горячка называется страхом, и она начинает опустошать меня изнутри всего.

– Энди,– тихо сказал Гарнетт. – Ты в самом деле… серьезно?
– У меня работа. Спасибо, что выслушал меня.

И прежде, чем Гарнетт мог остановить его, Палатазин исчез за дверями своей рабочей комнаты. Несколько секунд Гарнетт стоял в коридоре, почесывая голову.
“Что стряслось с этим ненормальным старым венгром? Теперь он нас всех заставит гоняться за призраками по кладбищам? Боже! – Слабо шевельнулась в сознании более мрачная мысль: – Неужели напряжение делает Энди неподходящим для работы? Боже,– подумал он,– надеюсь, что мне не придется… предпринимать чрезвычайных мер”. А затем он повернулся спиной к двери и пошел в свой кабинет, расположенный дальше по коридору.

4.

Интерком на столе Пейдж ла Санд щелкнул и ожил:

– Мисс ла Санд, вас хочет видеть некий Филипп Фалько.
Пейдж, ослепительная красавица–блондинка, которой только–только перевалило за сорок, подняла голову от документа, который в это момент изучала – она изучала вопрос покупки Слаусон–авеню, и нажала кнопку “ответ”.

– Ведь у него не назначено, верно, Кэрол?
Тишина в две секунды. Потом:

– Нет, мэм. Но он говорит, что дело касается денег, которые некто должен вам.
– Тогда мистер Фалько может заплатить этот долг тебе, дорогая.

И она вернулась к документу, который читала.
Этот участок представлялся заманчивым – он вполне мог стать вместилищем гораздо более крупной фабрики, чем та, которую он вмещал сейчас, но цена… цена была тоже несколько…

– Мисс ла Санд? – снова сказал голос интеркома. – Мистер Фалько настаивает на личной встрече с вами.
– Моя следующая встреча по расписанию?

– В половине двенадцатого. Мистер Дохени из Крокет–банка.
Пейдж бросила взгляд на свои наручные часы от Тиффани с бриллиантами вокруг циферблата. Двенадцать минут двенадцатого.

– Ладно,– сказала она. – Присылайте этого Фалько.
Минуту спустя дверь отворилась и Кэрол провела в комнату мистера Фалько – сутулого худого человека с длинными седыми волосами и глубоко посаженными глазами. Несколько секунд Фалько стоял в центре огромной комнаты, явно пораженный роскошью яркой и помпезной обстановки, хотя раньше он уже дважды бывал в этом кабинете. Пейдж, сидевшая за своим огромным письменным столом из красного дерева, сказала:

– Садитесь, мистер Фалько, пожалуйста. – И указала на коричневое кожаное кресло.
Фалько кивнул и присел. В мятом, коричневом в розовую полоску костюме, он мало чем отличался от трупа. Кожа его была бледна до серости, запястья торчали из рукавов. На столе рядом с ним стояла ваза с ярчайшими розами, от чего он сам казался еще более серым. Глаза его не знали покоя. Они перескакивали со стол Пейдж на огромное панорамное окно, выходившее на бульвар Вилшир, потом перепрыгивали на собственные колени, с колен – снова на стол, и обратно.

Пейдж протянула ему резной портсигар “Данхилл” из полированного черного дерева, и Фалько без извинения взял три сигареты, сунув две в нагрудный карман и закурив третью от зажигалки, которую предложила ему Пейдж.
– Спасибо,– сказал он, откинувшись назад в своем кресле, выпуская из ноздрей дым. – Это европейские сигареты, правильно?

– Балканский табак,– сказала Пейдж.
– Это сразу видно. Американские сорта слишком сухи и безвкусны. Эти сигареты очень напоминают один сорт, который продавался в Будапеште…

– Мистер Фалько, кажется, вы принесли мне чек?
– Что? Ах, да, конечно. Чек. – Он порылся во внутреннем кармане и извлек наружу сложенный запечатанный конверт. Он подтолкнул его через стол к Пейдж, которая тут же распечатала его золотым ножом для открывания бумаг. Чек был выписан на счет швейцарского банка и подписан красиво и гладко – Конрад Вулкан.

– Прекрасно,– сказала он, с внутренней радостью глядя на обозначенную цифру. – Сколько времени понадобится на то, чтобы оплатить его?
– Самое большее – неделя,– сказал Фалько. – Принц Вулкан предполагает перевести большую сумму в местный банк. Вы могли бы порекомендовать какой–нибудь банк?

– Думаю, лучше всего подойдет вам банк Крокера. Один из президентов должен быть у меня в половине двенадцатого. Вы могли бы сразу договориться.
– В конверте есть что–то еще, мисс ла Санд,– сказал Фалько.

– О? – Она открыла конверт шире и перевернула его. Оттуда выпала маленькая белая карточка. На ней были выгравированы слова: “Просим вашего позволения разделить удовольствие вашего общества – принц Конрад Вулкан”.
– Что это такое?

– Там сказано. Мне было приказано пригласить вас на обед с принцем Вулканом, завтра вечером в восемь. Если это вам удобно.
– Где?

– В замке, конечно.
– В замке? Значит, вам удалось убедить электрокомпанию починить провода? Мне это так и не удалось.

– Нет,– Фалько чуть улыбнулся, но улыбался лишь его рот. Глаза продолжали оставаться пустыми, разве что немного обеспокоенными.
– Что же думает тогда предпринять ваш принц? Боюсь, что мне придется сказать вам…

– Принц Вулкан очень заинтересован во встрече с вами,– тихо сказал Фалько. – Он предполагает, что и вы…
Пейдж некоторое время рассматривала сидевшего перед ней старого человека. “Какой у него печальный вид! Неужели он никогда не бывает на солнце?” Потом она сама закурила сигарету, вставив ее в длинный черный мундштук с золотым ободком.

– Буду откровенна с вами, мистер Фалько,– сказала она наконец. – Когда вы в сентябре пришли ко мне и сказали, что желаете снять в аренду эту собственность и что вы представляете лицо королевской венгерской крови, я была настроена весьма скептически. Прежде чем была поставлена подпись, я сделала несколько звонков в Европу. В современном венгерском правительстве я не могла найти человека, который слышал бы о принце Вулкане. Поэтому я уже была готова отказать вам, но вы сделали свой первый взнос наличными. Я могу не доверять людям, но я доверяю долларам. Да, мистер Фалько. Такова философия, оставленная мне последним мужем. Да, я заинтересована во встрече с принцем Вулканом… если он в самом деле принц.
– Принц, совершенно определенно.

– Из страны, которая даже не знает о его существовании? Думаю, что не слишком отклонюсь от сути нашей беседы, если спрошу, где он берет деньги, а?
– Фамильные деньги,– сказал Фалько. – Сейчас он занимается распродажей некоторых предметов из своей большой и очень ценной коллекции произведений искусства.

– Понимаю.
Пейдж провела ногтем по выпуклым буквам на визитной карточке. Она припомнила, что сказал ей венгерский работник, когда она в последний раз звонила за океан. “Мисс ла Санд, мы нашли упоминание о принце Вулкане в истории Венгрии. Оно датировано 1342 годом, но едва ли это тот джентльмен, которого вы ищете. Этот принц Вулкан был последним представителем длинной линии претендентов на престол северных провинций. Когда ему было семнадцать, карета сорвалась с горной дороги, и предполагается, что волки съели его тело. Что касается того, кто выдает себя за представителя венгерской королевской крови, то это совсем другая личность. Нам бы очень не хотелось, чтобы имя нашего государства оказалось вовлеченным в какие–то… могу ли я сказать, отвратительные махинации.”

– Для человека королевских вкусов,– сказала Пейдж,– ваш принц Вулкан не слишком заботится об условиях своего существования, не так ли?
– Замок его полностью устраивает,– ответил Фалько, раздавив окурок своей сигареты в стоявшей рядом с ним пепельнице. – Сейчас он живет примерно так, как жил в Венгрии. Ему не требуются удобства и предметы роскоши современного мира. Он никогда не пользовался телефоном и не собирается впредь. А для освещения всегда найдутся свечи, правильно?

– И для обогрева он использует камин?
– Правильно.

– Мне приходилось продавать собственность и сдавать ее в аренду самым разным людям, но я могу сказать, что принц Вулкан – весьма уникальная личность. – Она затянулась сигаретой и выпустила струю дыма к потолку. – Замок я купила за гроши. Люди из корпорации Хилтона подумывали переделать его в отель, но по разным причинам планы не были осуществлены…
– Замок построен на неустойчивой скале,– тихо добавил Фалько. – Принц Вулкан упоминал несколько раз, что иногда чувствует вибрацию стен.

– О, в самом деле? – Щеки Пейдж слегка покраснели. Она, естественно уже знала этот факт от экспертов Хилтона. – Во всяком случае, он простоял сорок лет, и я уверена, что он простоит еще сорок. По меньшей мере. – Она откашлялась, чувствую, что старик не сводит с нее взгляда. – Но принц Вулкан не включился в местную коммерцию, не так ли?
– Нет.

– Тогда зачем вам нужны были эти склады? Конечно, это не мое дело. Пока платится рента, меня не касается то, зачем и почему используется снятая у меня в ренту собственность, но…
Фалько кивнул:

– Я понимаю ваше любопытство, так же, как и принц Вулкан. И потому предлагаю вам принять его приглашение. Все будет вам объяснено.
– Я еще никогда не встречала принца,– задумчиво сказала Пейдж. – Пару шейхов и рок–звезд – да, но не принца. Или экс–принца, чтобы быть точным. Сколько ему лет?

– Он достаточно стар, чтобы быть мудрым, и достаточно молод, чтобы не потерять честолюбия.
– Интересно. Значит, в восемь часов? – Она снова взяла карточку, посмотрела на нее, потом посмотрела на подпись на чеке.

– На завтрашний вечер у меня уже назначена встреча, но думаю, мне удастся перенести ее ради такого случая. В самом деле, почему бы и нет, черт возьми? Я еще никогда не ужинала в старом, полном сквозняков, замке. Передайте, что я буду польщена возможностью пообедать с принцем Вулканом.
– Очень хорошо. – Фалько поднялся и неуверенно направился к двери. Взявшись рукой за ручку двери, он вдруг замер на несколько секунд.

– Что–то еще? – спросила Пейдж.
Казалось, позвоночник Фалько превратился в дерево. Он очень медленно повернулся лицом к ней. Глаза его запали так глубоко, что на его утомленном морщинистом лице они казались всего лишь маленькими черными кругами где–то в глубине мозга.

– До сих пор я говорил от имени принца Вулкана,– устало и тихо сказал он. – А теперь я буду говорить от своего имени, и да поможет мне Бог! Откажитесь от приглашения, мисс ла Санд. Не отменяйте своей уже назначенной встречи. Не приезжайте туда, в замок.
– Что? – Пейдж неуверенно улыбнулась. – Я ведь сказала, что приеду. И не нужно поворачивать лезвие таинственности.

– Я имел в виду то, что сказал. – Он сделал паузу, глядя прямо на Пейдж с таким напряжением, что по ее спине пробежала холодная дрожь.
– Итак, какой же ответ должен я передать принцу?

– Я… я приду, наверное.
Фалько кивнул:

– Я передам. До свидания, мисс ла Санд.
– Гм… до свидания.

И в следующий момент Фалько уже исчез за дверью.
“Ради Бога, что все это могло означать?” – спросила она себя. Она взяла со стола чек. “Надеюсь, что это верный чек”,– мрачно подумала она и всмотрелась в подпись, стараясь по почерку представить человека. Линии были тонкие, элегантные, и внизу имелся затейливый завиток, напоминавший ей подписи на старых пожелтевших документах. “Наверное, писал стальным или даже гусиным пером,– подумала она. – Принц не станет пользоваться биком. Наверняка он высокого роста, тонкий, как рапира. Ему уже под пятьдесят. Список бывших жен длиннее Вилширского бульвара. Вот почему он, наверное, переехал в Штаты – чтобы скрыться от уплаты алиментов”.

Она решила во время перерыва на завтрак заехать к Бонсит–Теллеру и посмотреть, что нового появилось на его демонстрационных витринах.
Селектор крякнул:

– Пришел мистер Дохани, мисс ла Санд.
– Спасибо, Кэрол. Впусти его. – Она сложила чек и мечтательно улыбаясь, убрала его в ящик стола.

5.

Красный, как кровь, “крайслер–империал” с прикрепленным к радиоантенне щегольским “лисьим хвостом”, плавно затормозил на углу Махадо–стрит, в восточном районе Лос–Анжелеса в трех кварталах от жилых домов Сантоса Дос Террос. Из машины выбрался молодой чернокожий мужчина в светло–голубом костюме и солнцезащитных очках. Сначала он осторожно посмотрел в обе стороны, потом развязной походкой подошел к некрашеной деревянной скамье, стоящей в трех футах от него. Он присел, потому что приехал сюда немного раньше нужного срока, только что закончив сделку на бульваре Виттиер.

Через узкие щели между мрачными кирпичными зданиями были переброшены веревки, на которых висело разноцветное тряпье. Иногда в окнах кто–то появлялся – женщина в дешевом ярком платье, мужчина в грязной рубашке, хилый ребенок, пустыми глазами глядя на окружающий мир. Из других окон доносились звуки работающих приемников, стук кастрюль и сковородок, плач ребенка, истерические крики ссорящихся.
Было едва за полдень, и солнце безжалостно изливало свой жар на сухие плоскости серых улиц. Казалось, весь мир здесь балансирует на грани вспышки, готовый в следующую секунду вспыхнуть, превратившись в костер. Чернокожий мужчина, лоб которого покрывали бусинки пота, повернул голову и посмотрел в сторону обшарпанного бара, украшенного белыми изображениями нот. Не удивительно, что называлось это заведение “Эль Мюзика Сентро”. На углу Махадо находился магазин продуктов, приземистое здание с плоской крышей. Худая собака вынюхивала что–нибудь съедобное среди контейнеров с мусором. Собака злобно посмотрела на чернокожего в голубом костюме, потом умчалась вдоль грязной боковой улочки.

Да, эта округа вполне созрела для приема тех “грез”, что продавал чернокожий мужчина по имени Цицеро.
Когда он снова повернул голову влево, то увидел, что к нему приближается пара: мужчина и женщина, держась за руки, как испуганные дети. Мужчина – шагающий скелет с глубокими впадинами вокруг глаз – был одет в коричневые брюки и рубашку с зелено–коричневым цветочным узором. Женщина была бы привлекательнее, если бы не шрамы сальных прыщей на ее щеках и не дикое выражение глаз. Волосы у нее были грязны и как–то вяло спускались до самых плеч. На ней было короткое ярко–голубое платье, едва прикрывавшее раздувшийся живот. Их общий возраст едва ли сильно превышал сорок лет, но на лицах их отпечаталась древняя отчаянная тоска.

Цицеро наблюдал за ними, как они приближаются к нему, зубы его бело сверкали. Он ткнул большим пальцем в сторону переулка, и оба человека поспешно вошли туда. Цицеро снова посмотрел в одну сторону, потом в другую. “Все спокойно,– подумал он. – Копы сюда не суются особенно”. Он встал со скамьи и не спеша, наслаждаясь каждой секундой, направился к переулку, где скрылись те двое.
– Давай–ка,– сказал Цицеро мужчине.

Тот передал Цицеро запятнанный высохшим кофе конверт, рука его дрожала. Стоявшая рядом с ним женщина вздрагивала, зубы цокали. Цицеро разорвал конверт и посчитал деньги, медленно, наслаждаясь волнами нужды и потребности, которые мучали сейчас тела этих двоих. Потом он хмыкнул, спрятав деньги.
– Вроде бы все нормально,– сказал он и достал из кармана маленький пакет с белой пудрой. Он покачал пакетик перед лицом мужчины, который в этот момент жадно оскалился, как зверь. – Сладких снов,– тихо сказал Цицеро. С тихим стоном мужчина схватил пакетик и бросился вдоль переулка. Женщина с криком поспешила за ним. Цицеро посмотрел вслед, поглаживая в кармане деньги. “Идиоты,– подумал он. – Он даже не проверил, что я ему всучил. Они так колются, что к ночи им снова понадобится доза, но они знают, где найти старину Цицеро…”

Он засмеялся про себя, похлопал по карману и направился к выходу из переулка.
У самой улицы дорогу ему заслонила фигура крепко сложенного человека.

– Что… – начал Цицеро,– и это было все, что он успел сказать, потому что в следующее мгновение в плечо ему ударил кулак, послав обратно в глубину переулка. Цицеро натолкнулся на твердый кирпич стены и упал на колени, внезапно обнаружив, что он не в силах набрать в легкие воздух. Рука с оцарапанными костяшками схватила его за воротник и заставила подняться, поставив на самые носки серых туфель из крокодиловой кожи. Очки свисали с одного уха, и первая связная мысль Цицеро была: “Полиция!”
Человек пригвоздил его к стене, и он заметил, что человек этот был очень высоким и сложением напоминал бетонную глыбу. Это был полумексиканец, приблизительно сорока пяти лет, с яростными черными глазами, с седыми густыми бровями. У него были усы, в которых тоже поблескивала седина, так же, как и на висках, хотя волосы были такими черными, что даже отсвечивали голубизной. Глаза его превратились в сверкающие прорези, и шрам над левой бровью порозовел. У него был очень опасный вид, и он слишком прижимал Цицеро к стене, чтобы тот мог достать из заднего кармана десятидюймовое лезвие.

“Это не полицейский,– подумал Цицеро. – Подлец надумал ограбить меня или даже прикончить”.
Тут взгляд Цицеро упал на горло мужчины. На белый воротничок. Священник!

Цицеро почти захохотал, когда его пронзило облегчение. Но едва он начал улыбаться, как священник снова с такой силой ударил его об стену, что зубы Цицеро лязгнули.
– Эй, брось, друг,– сказал он. – Может, слегка отодвинешься?

Священник смотрел на него, продолжая сжимать в кулаке рубашку Цицеро.
– Какой яд был в том пакете? – прогрохотал он. – Героин? Отвечай, а то я тебе голову сверну!

Цицеро фыркнул:
– Не думаю, мистер священник! Ведь это против твоей религии.

Резким толчком плеча мужчина швырнул Цицеро на асфальт.
– Эй! – квакнул Цицеро. – Ты что, ненормальный, что ли?

– Давно ли ты начал продавать героин Мигелю и его жене?
– Не знаю никакого чертова Мигеля.

– А кому ты еще продавал?
Цицеро начал подниматься, но священник придвинулся к нему со сжатыми в кулаки ладонями, поэтому Цицеро предпочел остаться на месте.

– Продавал? Я ничего никому не продаю.
– Ладно. Тогда это выяснит полиция, си?

Рука Цицеро медленно поползла к карману.
– Слушай, белый воротник, не связывайся со мной, понятно? Я ничего не хочу слышать про полицию. Теперь отойди в сторону и пропусти меня. Мне нужно идти.

– Вставай,– сказал священник.
Цицеро медленно встал, и к тому времени, когда он выпрямился, нож из кармана перекочевал в руку, которую он держал за спиной.

– Я сказал, дай мне пройти! – хрипло сказал он. – Делай, что тебе говорят!
– Я тебя давно искал, с тех пор, как узнал, что Мигель и его жена попали на “крючок”. И еще ты сбывал эту гадость Виктору ди Пьетро и Бернардо Паламеру, так?

– Не знаю, о чем ты болтаешь,– широко усмехнулся Цицеро, и в следующее мгновение стальной язык прыгнул в горячий свет солнца. – С дороги!
Священник посмотрел на лезвие, но не сдвинулся с места.

– Положи эту штуку на место, или я засуну ее тебе в глотку.
– Я на белые воротнички еще не нападал, но тебя я пырну, если ты меня заставишь. И клянусь Богом, именно этого ты от меня сейчас и добиваешься! А ведь никому не следует грубить Цицеро, ясно?

– Подонок,– тихо сказал священник. – Я засуну тебе этот нож в задницу и отправлю бегом домой к мамочке.
– Что? – Цицеро был на миг шокирован словами священника. И эта секунда определила его судьбу, потому что прямо из пустоты вылетела рука священника и врезалась в висок Цицеро. Пошатнувшись, Цицеро взмахнул рукой с ножом, но запястье его вдруг оказалось в сокрушительных тисках. Он завизжал от боли и выпустил лезвие. Потом в лицо метнулся другой кулак, выбив несколько зубов и наполнив его рот кровью. Цицеро начал медленно опускаться на землю, но священник сгреб его за воротник и потащил вдоль переулка. Уже на Махадо–стрит на виду у всех обитателей, наблюдавших за сценой из окон, священник уложил Цицеро в мусорный контейнер.

– Если еще раз появишься на моих улицах,– сказал священник,– я с тобой обойдусь плохо. Понятно?
– Ага,– каркнул Цицеро, выплевывая кровавую слюну и осколки эмали. Когда он попытался выбраться из контейнера, мозг окатила черная волна, и он опустился на дно, чувствуя, как по спирали уходит все глубже на дно какого – то темного моря.

– Эй, отец Сильвера! – позвал кто–то, и священник оглянулся. Маленький мальчик в голубых джинсах и потертых белых тапочках бежал к священнику. Когда он оказался достаточно близко, чтобы видеть из контейнера руки и ноги, он замер, широко раскрыв от удивления рот.
– Привет, Леон,– сказал Сильвера. Он потер ободранные костяшки правого кулака. – Почему ты сегодня не в школе?

– Гм… я не знаю,– он сделал шаг назад, когда рука Сильверы вдруг дернулась. – Я домашнее задание не приготовил.
– Это не оправдание. – Сильвера строго посмотрел на него. – А отец разрешил тебе остаться дома?

Леон покачал головой:
– Мне нужно присматривать за сестрой. Отец вчера домой не вернулся.

– Не пришел домой? Куда же он пошел?
– Туда. – Мальчик пожал плечами. – Сказал, что хочет в карты поиграть. И чтобы я оставался дома с Хуанитой. Это было вчера вечером.

– И он сегодня не пошел на работу?
Леон снова покачал головой и плечи Сильверы слегка опустились. Он помог Сандору ла Пазу получить эту работу в гараже. Он помог ему даже, поручившись за этого никчемного мексиканца. А Сандор, вероятно, проиграл в карты недельный заработок местным шулерам и теперь напивается до бессознательного состояния в баре.

– С тобой и Хуанитой все в порядке?
– Си, отец. Все в порядке.

– Вы завтракали?
Мальчик пожал плечами:

– Немного жареной картошки. Но я дал Хуаните стакан молока.
– Отец вам оставил денег?

– Да, немного, в ящике стола. – Лицо мальчика слегка затуманилось. – Ведь он вернется домой, правда?
– Конечно, вернется. Может, уже пришел. Ты лучше вернись домой и присматривай за Хуанитой. Она слишком маленькая, чтобы оставаться одна. Спеши. Я зайду к вам попозже.

Леон просиял и уже решил повернуться и уйти, потом вдруг услышал тихий стон из контейнера. Когда он посмотрел на священника, то увидел, что Сильвера дрожащей рукой вытирает со лба капли пота.
– Отец,– спросил он. – С вами все нормально?

– Да, беги теперь. Я к вам позже зайду. Беги!
Мальчик бросился бежать. Теперь, когда отец Сильвера пообещал зайти к ним, он почувствовал себя гораздо увереннее. Если падре сказал, что все будет хорошо, так значит и будет. И папа вернется домой, как сказал падре. Да, он в самом деле необыкновенный человек, падре Сильвера.

Сильвера знал, что из окон за ним наблюдают люди. “Только не сейчас! – сказал он себе. – Пожалуйста, пусть это случится не сейчас!” Стоило ему опустить руку, как она начинала подергиваться, судорожно и хаотично. Он чувствовал, как в солнечном сплетении кипит ярость, и неожиданно для себя он пнул мусорный контейнер, в котором лежал Цицеро, высыпав мусор вместе с толкачом наркотиков в канаву. Цицеро зашевелился и начал подниматься на ноги.
– Запомни,– сказал ему Сильвера. – Сюда не возвращайся. Я буду за тобой следить.

Цицеро втиснулся за руль своего “империала”. Потом плюнул кровью в сторону Сильверы и крикнул:
– Я до тебя доберусь, е…!

Потом машина с ревом устремилась за угол, оставив голубоватое облачко выхлопных газов и полосу жженой черной резины.
Сильвера сунул обе руки в карманы и пошел прочь под пристальными взглядами из окон. Он успел повернуть за угол, и тут рвота вулканическим приливом поднялась из желудка, он согнулся и его вырвало на стену, он почувствовал, как дрожат в карманах обе руки, словно их дергали за невидимые веревочки. Он вытащил их, прислонился спиной к изрисованной надписями стене, наблюдая, как дергаются пальцы, как вздуваются под кожей вены. Казалось, руки его сейчас принадлежали какому–то другому человеку, потому что сам отец Сильвера на обладал над ними властью и даже не знал, когда спазмы начнут стихать. Спазмы еще не начали распространяться на предплечья, как предсказывал врач из центрального госпиталя округа. Но это было всего лишь дело времени. Смертельный танец мускулов, раз начавшись уже не мог остановиться.

Минуту спустя он зашагал мимо высушенных солнцем унылых кирпичных домов, мимо пыльных кирпичных стен. Казалось, дорога не имела конца, а узкая, заваленная мусором улица будет тянуться бесконечно. Воняло гнилью и еще тем, что отец Сильвера называл запахом задохнувшихся душ, которые оказались в тупике жизни. “Так много нужно сделать и так мало времени у меня осталось!”
Он собирался отыскать Мигеля и Линду и помочь им бросить это дьявольское зелье, и это будет очень тяжело. Тот, кто однажды попался на крючок, уже не мог прожить без погружения в преисподнюю порожденных героином грез – это было куда легче, чем снова встать лицом к лицу с обнаженной реальностью мира. Сильвера знал это – он сам два года имел на внутренней стороне обоих локтей отметки от иглы шприца. “Так много дел, и так мало времени, помоги мне, Господи! – подумал он. – Пожалуйста, дай мне сил. И времени, пожалуйста!”

В конце квартала он увидел колокольню своей церкви, здание которой с трудом втиснулось в промежуток между двумя домами. Башня колокольни была выбелена, и сквозь открытые ставни звонницы сверкал медью колокол. Сильвера отыскал этот чудесный колокол в заброшенном здании миссии в городе, который назывался Борха, недалеко от мексиканской границы. Один из немногочисленных оставшихся в городке обитателей рассказал Сильвере, что несколько лет назад в город пришел человек по имени Ваал, и с тех пор на город словно напала порча. Сильвера привез этот колокол из пустыни в пикапе, он сам вел машину целую сотню миль извилистой неровной дорогой. Он сам приделал крепежную скобу и с помощью соседей поднял колокол на башню. Он несколько недель трудолюбиво полировал колокол, очищая его от остатков коррозии, и теперь колокол весело и прозрачно пел, созывая всех на воскресную мессу. Или объявлял о субботнем венчании. Или тихо скорбел, отзванивая погребальные процессии. Это был символ церкви святой Марии. Совсем недавно на самой верхушке колокола образовалась трещина, которая постепенно змеей приближалась теперь к краям. Судьба колокола была ясна, а ведь у него впереди было еще столько работы. Сильвера улыбнулся, вспомнив, как называли колокол Леон и некоторые другие мальчишки – Голос Марии.
Отец Сильвера медленно поднялся по ступеням крыльца школы – крыльцо было шаткое, деревянное. Теперь он чувствовал себя гораздо лучше – испарина прошла и руки уже не так дрожали. Во всем было виновато напряжение организма. Когда он набросился на этого толкача героина, то знал, что может начаться приступ, знал, что ему следовало бы избегать таких нагрузок – но он все–таки был еще чертовски сильным человеком, и на этот раз гнев взял верх над благоразумием.

Внутри маленькое помещение церкви вызывало едва ли не клаустрофобное удушье. Деревянные ряды скамеек были тесно спрессованы друг с другом и от алтаря через узкий проход бежала винно–красная дорожка. На алтаре стояло тяжелое медное распятие – керамическая статуя Марии, державшая младенца Христа в руках, возвышаясь позади алтаря. За статуей имелось большое овальное окно с цветными стеклами, расщеплявшее свет на калейдоскопическое сочетание белого, лазурного, фиолетового, янтарного и изумрудно–зеленого. В центре окна имелось изображение Христа с посохом, а за спиной его по зеленой лужайке рассыпались овцы паствы. В солнечные дни Его глаза казались кружками теплого доброго коричневого света. В пасмурные дни взгляд Его становился грозным, сероватым. Сильвере было очень интересно наблюдать за всеми этими переменами, и это напоминало ему, что даже у Христа бывают дни, когда он не в духе и наоборот.
Сильвера прошел через церковь, направляясь к своим комнатам. Шаги отдавались гулким эхом по деревянному полу. Квартира его состояла, собственно, всего из одной комнаты. Стены были выкрашены белой краской, на кровати лежал тонкий матрас, стоял комод, настольная лампа для чтения. В углу была раковина и кран. На полке стояли книги в твердых обложках, в основном социологические и политические исследования: “Футуршок” Алвина Тофлера, “Политика зла” Джеймса Вирги, “Притягивание Луны” Марго Адлер. На другой полке, нижней, стояли электротостер и тарелка с электроподогревом. И первый, и вторая работали довольно плохо. Стены были украшены рисунками, которые подарили ему некоторые младшие члены его паствы – парусники, несущиеся сквозь зеленые волны океанов, фигурки людей, машущие руками из окон, радужные воздушные змеи в облаках. Рядом с дверью висело керамическое распятие, яркий плакат–реклама, приглашавший познакомиться с чудесами Мексики, и картина, изображавшая рыбацкую деревушку с развешанными на солнце сетями. Эта картина напоминала ему о родной деревне, где он родился – Пуэрто Гранде на берегу Мексиканского залива. Другая дверь вела в крохотную ванную комнату с шумными трубами туалета и запинающимся время от времени неисправным душем.

Отец Сильвера пересек комнату, набрал из крана воды в чашку для питья, жадно попробовал “Сегодня все обошлось не так уж плохо”,– подумал он. И благодарно выпил всю воду, пролив на рубашку всего несколько капель – руки его уже гораздо меньше дрожали. Потом он прислушался – ему показалось, что дверь церкви открылась и тут же затворилась. Да, верно, послышался стук шагов. Он поставил чашку и поспешно вышел из своей комнаты в помещение церкви.
Рядом с алтарем стоял молодой человек. Он разглядывал окно витража. На нем была бледно–голубая рубашка и вытертые хлопчатобумажные брюки в обтяжку. Глаза у него были усталые, тревожные, напоминая глаза загнанного животного. Сильвера смотрел на этого юношу, с трудом узнавая его.

– Рико? – тихо сказал он. – Это ты, Рико Эстебан?
– Да, отец,– сказал Рико. – Это я.

– Бог мой, как ты вырос! – Священник шагнул вперед, заключив руку Рико в твердое сухое пожатие своей мощной ладони. – В последний раз мы виделись… Бог мой! Сколько лет прошло! Но ты теперь уже совсем взрослый мужчина, верно?
Рико улыбнулся и пожал плечами. “Если бы вы, отец, только знали…” – подумал он.

– Я слышал, ты переехал из трущоб. Теперь ты живешь на Закатном бульваре?
– Да, у меня квартира на Полосе.

– Очень рад это слышать. А где ты работаешь?
– На самого себя,– ответил Рико, и когда взгляд отца Сильверы заострился, добавил: – То да се, думаю открыть собственную контору посыльных.

Сильвера кивнул.
Конечно, он понимал, что скорее всего Рико продает наркотики или сводничает, а может, и то и другое. Руки Рико были слишком чистые и гладкие, а образования для работы в оффисе у него никогда не было, хотя ребенком он проявлял здоровое любопытство к окружавшему, которое могло развернуться в настоящую тягу к знаниям, как надеялся отец Сильвера. Сердце Сильверы сжала боль жалости и грусти. “Как жалко,– подумал он, сколько добрых семян пропадает зря!”

– У меня все нормально,– сказал Рико. Он чувствовал, что именно происходит сейчас в сердце священника, в его голове, хотя чувства Сильверы и были скрыты за черными бездонными глазами.
Сильвера показал рукой в сторону передней скамьи.

– Давай, присядем,– сказал он. Рико послушался, и Сильвера сел с ним рядом.
– Ты прекрасно выглядишь,– сказал он, что было неправдой, потому что вид у Рико был как у выпитой до дна бутылки, и он к тому же был гораздо более худым, чем должен бы быть. Что он продает, подумал Сильвера. Наверное, кокаин. Или амфитамины? Ангельскую пудру? Но наверняка не героин. Рико слишком умен, чтобы связываться с этой грязью, и он наверняка помнит, как вопят ночью наркоманы, когда вместо героина вводят себе детский тальк или сахарную пудру, которую подсовывают им толкачи вместо настоящего товара.

– Давно тебя здесь не было,– сказал Сильвера.
– Да, я давно уже не бывал здесь. – Рико не смотрел по сторонам, взгляд его остановился на витраже окна. – Я уже и позабыл, какое тут все… Как странно, что это окно еще не разбили.

– Пытались. У меня была небольшая стычка с “Головорезами”.

Предыдущая страница 10 Следующая страница


11 Роберт Маккаммон

– А, эта банда отребья… Надо было вызвать полицию и заявить на них.

– Нет, это наше местное дело, и я сам с ними могу справиться. А твое отношение к полиции изменилось с тех пор, как ты бегал вместе с “Костоломами”?
– Ты ошибаешься, отец. Я и сейчас считаю, что копы – это бесполезные свиньи. Но вам без их помощи с “Головорезами” не справиться. Они умеют перерезать глотки не хуже, чем кто–то еще. Или еще быстрее.

Сильвера задумчиво кивнул, всматриваясь в глаза молодого человека. Там тлела ужасная горечь, словно в глазах собаки давно уже оставшейся без еды. И было там что–то еще, что–то такое, притаившееся гораздо глубже и ближе к душе Рико. Сильвера заметил лишь всплеск этого чувства, как отблеск ртути, и узнал в этом чувстве страх – чувство, которые видел в собственных глазах в зеркале и в последнее время довольно часто.
– Ты пришел ко мне по какой–то причине, Рико? Чем я могу тебе помочь?

– Не знаю. Возможно, можете, а может и нет. – Он пожал плечами и повернулся к окну. Казалось, ему очень трудно было произнести эти слова. – Отец, в последние пару дней к вам не заходила Мерида Сантос?
– Мерида? Нет.

– О, Иисус! – тихо сказал Рико. – Я думал, она могла… Вы понимаете, она могла сюда к вам прийти, чтобы поговорить с вами… Она… она забеременела от меня, и теперь исчезла. И даже ее ненормальная мать не знает, где она сейчас могла бы быть. Я не могу спать ночью, не зная, что с ней. Вдруг с ней что–то случилось?
– Погоди, не спеши,– сказал священник, сжав плечо Рико. – Не спеши. Расскажи все с самого начала.

Когда Рико закончил свой рассказ, руки его были крепко сжаты на коленях.
– Утром я вызвал полицию и подал заявление в отдел лиц, пропавших без вести. Парень из этого отдела сказал мне, что очень много людей исчезает вот так, на пару дней, а потом снова возвращаются домой. Он сказал, что это называется бегством из дому, и я понял, что он меня всерьез не воспринимает, понимаете? Он сказал, что если мать ее не обеспокоена, то и мне особо тревожиться не следует. Свинья! Я не знаю теперь, что мне делать, отец Сильвера! Я думаю… с ней случилось что–то плохое.

Глаза Сильверы были черны. В этом районе – он знал это прекрасно – с Меридой могло случиться десяток самых ужасных вещей – похищение, изнасилование, убийство. Он не хотел об этом думать.
– Мерида хорошая девушка, я не представляю, как могла она убежать из дому. Но если ты говоришь, что она беременна, то… она могла испугаться матери.

– А кто бы не испугался на ее месте? Эта ненормальная набросилась на меня вот с таким ножом!
– Это было вчера после полудня?

Рико кивнул.
– Тогда, Мерида могла успеть вернуться домой за это время. Может, она из страха перед матерью пропустила всего одну ночь вне дома?

– Возможно. Я подумал о том, что нужно снова заявить в полицию, сказать, что я ее отец или брат, или дядя. Но знаешь, что сказал мне тогда этот отъевшийся боров? Что они слишком заняты, чтобы охотиться на какую–то пропавшую девчонку, убежавшую из трущоб. Чем же они заняты? Дерьмо! – Внезапно он замолчал. – Ой, извините, отец.
– Ничего–ничего. Я с тобой согласен. Копы – это дерьмо. Но почему бы нам вместе не отправиться к миссис Сантос? Возможно, Мерида уже пришла домой, и миссис Сантос будет со мной разговаривать спокойнее, чем с тобой?

И Сильвера поднялся со скамьи.
– Я ее люблю, отец,– сказал Рико, тоже поднимаясь. – Я хочу, чтобы вы это знали.

– Возможно, Рико. Но думаю, ты любишь ее недостаточно сильно. Как ты сам считаешь?
Рико пронзило острое чувство вины. Глаза Сильверы были похожи на осколки твердого черного стекла. И секреты души Рико отражались в них, как в зеркале. Он вспыхнул и пристыженно промолчал.

– Ну, ладно.
Сильвера слегка хлопнул Рико по плечу:

– Пойдем.

6.

– Вот все, что мы имеем,– сказал Салли Рис, выкладывая на и без того заваленный бумагами стол Палатазина толстую пачку бело–голубых компьютерных распечаток. – Парни из отдела идентификации машин просто с ума сходят, но снова прогоняют свои компьютеры через весь массив информации о номерах машин, на случай, если в первый раз что–то потеряли. Но Тейлор говорит, что это маловероятно. Как видишь, в Лос–Анжелесе довольно много людей, водящих серый, белый или бледно–голубой “фольксваген”, в номере которого имеются двойка, семерка и буква “Т”.
– Боже,– вздохнул Палатазин, разворачивая лист. – Я не знал, что в целом штате… Я думал, что даже в целом штате не наберется столько машин!

– Это покрывает все комбинации, которые были способны выловить компьютеры.
Палатазин прикусил мундштук трубки:

– Конечно, номерной знак у него может оказаться краденый.
– Лучше и не думайте об этом, прошу вас. В таком случае количество машин увеличивается в три раза. И если та девка ошиблась хотя бы в одной цифре, то “пролетаем” окончательно.

– Будем надеяться, что она не ошиблась. – Он снова посмотрел на лист, содержавший несколько сотен фамилий и адресов. – Они сгруппированы по районам?
– Да, сэр. Тейлор опасался, что компьютеры перегорят, но запрограммировал их на выдачу информации по двадцати основным районам. Первые двадцать пять имен и адресов, например, сконцентрированы в “решетке” между Фэафакс–авеню и Альворадо–стрит.

– Отлично. Это облегчает работу нашим офицерам. – Палатазин отсчитал двадцать пять имен и оторвал этот участок бумаги от листа. – Раздели всех, кто в наличии, на команды, Салли, и распредели, сколько сможешь, адресов. А мы с тобой займемся вот этими.
– Есть, сэр. О, а вы вот это уже видели? – Он показал утренний выпуск “Таймс”. В черной рамке на первой полосе была напечатана заметка под заголовком: “Знаете ли вы этого человека?” Ниже приводился снимок фоторобота Таракана, которого и разыскивали. – Это должно дать какие–то положительные результаты.

Палатазин взял бумагу и положил ее на стол.
– Я надеюсь, что даст. Мне как раз сейчас пришло в голову – этот человек мог бы быть агентом по страхованию из Грейнднейла – жена, двое детишек – которому иногда доставляло удовольствие позабавиться на стороне. И если это так, то мы снова окажемся там, откуда начали. В Лос–Анжелесе нам его не найти. – Он вдруг посмотрел вверх, мимо Риса, словно что–то внезапно увидел в углу.

– Капитан? – сказал Рис несколько секунд спустя. Он посмотрел поверх своего плеча, там ничего не было. Но, тем не менее, он почувствовал холодную дрожь между лопатками, словно за спиной его кто–то стоял.
Палатазин моргнул и отвернулся, заставив себя отвести взгляд, снова сосредоточить его на списке имен и адресов. “Гарвин, Елли, Боген…” Ему показалось, что в углу что–то шевелится. “Мехта, Сальватор, Хо…” – шевелится именно в том месте, где вчера стояло привидение его матери…” Эмилиана, Лопец, Карлайл”… Но прежде, чем он смог сфокусировать свое внимание на этом слабом движении, как оно прекратилось, словно успокоилась поверхность грязноватого пруда. Он быстро посмотрел на Риса:

– А как… с той штукой, о которой я тебя просил узнать? Насчет одурманивающих химикалиев?
– Мне не очень повезло. В открытой продаже можно мало что найти такого, что способно дать нужный эффект. Один из фармацевтов, с которыми я консультировался, сказал, что авиационный клей может пахнуть подобным образом. И он может одурманивать довольно сильно. Но сразу он сознания не выключает. То же самое касается разновидностей аэрозолей от тараканов, которые открыто продаются.

– Нет, мне кажется, это нам не подходит. Может, наш друг имеет знакомого фармацевта, который составляет для него нужную смесь? – Он снова набрался храбрости, чтобы взглянуть в тот угол. Там ничего не было, абсолютно ничего.
– Возможно. У другого специалиста я узнал, что имелся в продаже раствор на основе хлороформа. Но такие больше уже не выпускаются.

Палатазин нахмурился:
– Вероятно, мы… как там в пословице… кидаем камни в белый свет?

– Стреляем в белый свет,– поправил Рис. Он забрал остальную часть компьютерной распечатки. – Стреляем наугад, вот так. Я раздам эти материалы. Ты сегодня завтракаешь?
– Я из дому взял. – Палатазин кивнул в сторону бумажного мешка, полупогребенного в бумаги на столе.

– Пора уже подкрепиться. Приятного аппетита!
– Спасибо.

Палатазин посмотрел до конца оставшийся в его руках список адресов. Он был уверен, что многие из них уже не соответствовали действительности. Некоторых из этих людей уже будет невозможно отыскать, некоторые, вероятно, продали свои свои машины. Но вне зависимости от этого, задание должно быть выполнено. Он на секунду отложил бумагу в сторону, потянувшись к завтраку и к экземпляру “Таймс”, оставленному Салли. Сегодня Джо сделала для него сандвич с ветчиной и салатом. В завтрак входил маленький крепкий соленый огурец, отличное красное яблоко и банка витаминного сока. Он знал, что голод возьмет свое уже полчаса спустя после такого завтрака, но он пообещал придерживаться диеты. На прошлой неделе он поймал себя на том, что посылает за шоколадными пончиками в кафе.
Он снова посмотрел в угол – там никого, конечно, не было… Вообще никогда ничего не было. Он повернулся к окну, открыл ставни жалюзи, потом начал жевать сандвич, листая газету. За четверть часа он добрался до одиннадцатой страницы, и тут прямо в глаза ему прыгнула строчка “Вандалы напали на Хайлендское кладбище”. Он дважды прочитал статью, и сердце забухало, словно молот кузнеца. Потом он порылся в ящике стола, нашел ножницы и аккуратно вырезал статью. С ножницами в руках он просмотрел остальные свежие газеты и журналы, отыскивая заметки, которые были ему нужны, чтобы вырезать. Вырезки он собирался спрятать в небольшую металлическую коробку, которая сейчас стояла на самой верхней полке его комода в спальне. Эту коробку он принес домой после смерти матери. Он еще раз перечитал статью в “Таймс”, потом сложил ее аккуратно и спрятал в карман рубашки. В висках тупо стучал пульс, желудок грозил опорожнить себя при одной лишь мысли о неоконченном ленче. Потому что теперь он уже был уверен – они здесь. Они прячутся среди восьми миллионов населения города, за пол–земного шара от Крайека, Венгрии. Таятся в темноте, разгуливают ночью по тротуарам и бульварам Лос–Анжелеса в человеческом обличии, рыщут по городским кладбищам в поисках… “Бог мой,– подумал он, содрогаясь. – Что же теперь я должен делать?”

Кто поверит ему, пока не станет слишком, слишком поздно? Ибо самая большая сила ИХ, та, что дала им сохранить свое племя в мире, который от телеги дошел до “кадиллака”, от пращи до лазерного луча, была сила недоверия. “Рациональная” мысль – вот что было их щитом невидимости, потому что они были обитателями края ночных кошмаров.
“Что теперь делать?” – спросил себя Палатазин, и паника адским варевом вскипела у него в животе.

В дверь постучали и в комнату заглянул лейтенант Рис.
– Капитан, команды готовы. Когда выступаем?

– Что? Ах, да, конечно. – Он поднялся, накинул на плечи пальто и сунул в карман листок со списком адресов.
– Капитан, хорошо ли вы себя чувствуете? – спросил Рис.

Палатазин коротко кивнул и ответил с раздражением:
– Я в полном порядке.

“Что же теперь делать?” Когда он посмотрел на лицо лейтенанта, то заметил тревогу в глазах Риса. “Теперь и он будет думать, что я постепенно схожу с ума,– подумал Палатазин и услышал темное эхо ответа в своем мозгу. – А разве это не так?”
Рис повернулся и вышел. Энди Палатазин последовал за ним.

7.

Здание отбрасывало глубокую черную тень на всю Лос–Террос–стрит. Перед домом у цементного бордюра стоял на спущенных шинах старый “форд”. Из окон свисали веревки с бельем, раскачивающимся под порывами несущего пыль ветерка. Когда Сильвера вышел из машины Рико Эстебано, он увидел, что с одной из веревок сорвалась рубашка и, взмахивая рукавами, начала падать на землю.

На передних ступеньках спала худая бродячая собака, положив голову на передние лапы. Рико остановился на тротуаре и поднял голову, глядя на здание. Несколько окон были открыты, но в них никого не было видно.
– Миссис Сантос живет ведь на пятом этаже? – спросил Сильвера.

– Да, на пятом. Квартира “Д”. Что такое?
Сильвера, уже начавший подниматься по ступенькам, обернулся.

– Что случилось?
Рико продолжал пристально осматривать здание.

– Я… не знаю, но тут что–то странное.
– Пошли.

Сильвера сделал еще один шаг, и голова собаки мгновенно поднялась. Глаза ее загорелись, как кусочки топаза.
– Отец,– сказал Рико. Собака поднялась с крыльца, повернулась к подошедшим людям, обнажила клыки и приглушенно заворчала. Сильвера замер.

– Пните эту дрянь,– сказал Рико, останавливаясь рядом со священником. Сильвера не двинулся с места, и тогда он сам попытался пнуть собаку в бок, но собака ловко уклонилась, зарычав при этом громче. Она явно не собиралась пускать людей в дом.
– Убирайся! – рявкнул Рико. – Пошла вон!

– А чья это собака? – спросил Сильвера. Рико пожал плечами. Когда священник снова сделал шаг вперед, собака присела, готовясь к прыжку. – Чья бы она ни была, пускать в подъезд она нас не хочет. Правильно? Лучше поискать другую дверь, чем рисковать укусом в ногу.
– Ах ты, дрянь! – Рико плюнул в собаку. Собака осталась в неподвижности. Сильвера был уже в переулке, и Рико поспешил за ним вслед, махнув рукой на упрямое животное.

Они обнаружили запертую дверь, которая вела в подвал. Сильвера уже собирался полностью обойти дом, но Рико изо всех сил пнул дверь, и гнилое дерево поддалось. Дверь просела. Сильвера с упреком взглянул на Рико. Тот в ответ пожал плечами.
– Вот наш вход, отец. – И он шагнул в подвал – мрачное помещение с низким потолком и затхлым воздухом.

Внутри здания было почти темно, но в неверном свете, падавшем от входа, Сильвера видел очертания предметов, стоявших в подвале: старый прорванный диван, лежавший на боку, пара скелетов–кресел, без подушек и обивки, корпус телевизора, горы заплесневелой макулатуры и еще что–то, напоминающее свернутые в рулон шторы или ковры. По полу были разбросаны сигаретные окурки и пустые пивные жестянки. Рико и Сильвера начали взбираться по шатким скрипящим ступеням, ведущим к другой двери. Открыв ее они оказались в подъезде здания. Они видели собаку, которая продолжала сторожить дверь снаружи, но теперь их разделяла закрытая входная дверь с пыльными стеклами. Кажется, собака опять спала.
Они покинули первый этаж и начали взбираться вверх. Ступени под их ногами жалобно стонали. Они миновали площадку второго этажа, и только здесь Рико сообразил, отчего по коже у него вдруг забегали ледяные мурашки – дом был погружен в полнейшее безмолвие. Безмолвие могилы.

– Здесь очень тихо,– почти в это же время заметил священник вслух. Голос его эхом отозвался в коридоре. – А сколько здесь живет людей?
– Не знаю. Вероятно, пятьдесят или шестьдесят. Бог мой, ведь еще вчера здесь было столько шума, что мозги путались. Дети плачут, приемники орут, народ вопит, дерутся, ругаются! – Рико посмотрел на лестничный проем, ведущий наверх. – Куда же они все подевались?

На третьем этаже Сильвера постучал в дверь, поперек которой зеленой краской из баллончика было выведено: “Диего”. Незапертая дверь со скрипом отворилась на несколько дюймов, и Сильвера заглянул в комнату.
– Диего? – позвал он. – Ты дома?

Стол был опрокинут, по полу рассыпалась посуда и остатки еды. Сильвера почувствовал, как громко застучало сердце.
– Погоди минутку,– сказал он Рико, входя в квартиру. Газеты были разбросаны повсюду – по полу, горками лежали на подоконниках, полностью закрывали своими листами стекла окна. Солнечный свет из–за этого превращался в сумрачное полусвечение. Кровать была незастелена и дверь в ванную открыта. Сильвера заглянул туда. В глаза ему сразу бросился стержень, на котором висела раньше занавеска ванны. Трубка была погнута, занавеска исчезла, несколько крючков валялись на полу. Сильвера обернулся – рядом с ним стоял Рико.

– Квартира напротив тоже пуста,– сказал он. – Никого там нет.
Сильвера сделал шаг к центру комнаты, осматривая перевернутый стол.

– Диего был здесь самое позднее вчера вечером. Похоже, что это остатки его ужина. – Он посмотрел на закрытые газетными листами стекла окон. – Здесь и без того довольно сумрачно. Зачем понадобилось закрывать окна газетами?
Сильвера вышел в коридор, подергал за ручки несколько дверей – все они были незаперты, квартиры пустовали, хотя и выдавали признаки недавнего присутствия людей: на полу валялись окурки, на столах и в раковинах стояли тарелки и прочая посуда, в шкафах висела одежда. Несколько дверей оказались сломанными – дерево расщепилось вокруг замков. В эти квартиры явно вламывались силой. На некоторых дверях имелись глубокие царапины, словно какое–то животное своими когтями скребло дерево.

– Есть тут кто–нибудь? – послышался крик Рико на лестнице. Голос его прокатился по всему зданию, так и не вызвав ответа. Рико посмотрел на священника, лицо его было бледным от страха.
– Пойдем наверх,– сказал Сильвера и начал подниматься по скрипучим ступенькам. На четвертом этаже было так же тихо, как и на всех остальных. Рико видел открытые двери квартир и в сумрачном свете все–таки мог ясно различить глубокие царапины на дереве дверей. Такие же, какие видели они этажом ниже.

Едва миновав площадку четвертого этажа, Сильвера остановился с широко раскрытыми глазами, уставившись на стену. Поверх старых надписей имелась свежая – ЗДЕСЬ БЫЛ ХОТШОТ. ГАДЮКИ – КОРОЛИ! ЗЕК САКС ХА–ХА. ВСЕ ДЛЯ МАСТЕРА. ГОРИ, ДЕТКА, ГОРИ!
Сильвера протянул руку, коснувшись коричневых букв.

– Бог мой,– услышал он собственный голос, который показался ему каким –то пустым, словно говорил он со дна колодца. – Ведь это написано кровью!
Он двинулся дальше – теперь все его чувства были напряжены, свернуты в тугую пружину. Ноги его дрожали, ощущая присутствие чего–то, что ему и раньше приходилось ощущать тысячи раз. В тюремной камере, где два наркомана–героинщика резали друг друга на куски бритвенными лезвиями; в удушливо горячей комнате, где пьяный отец только что избил до смерти трехлетнего сына; в дымящихся руинах дома, загоревшегося от спички маньяка, среди обугленных трупов его бывших обитателей. Он ощущал присутствие этого нечто в жадных глазах Цицеро, толкача героина. Это было присутствие ЗЛА, и чувство это было сейчас так сильно, как никогда раньше. Теперь, когда отец Сильвера взбирался по ступенькам странно пустого дома, ощущение это напоминало регистрацию чего–то физически ощутимого, словно ЗЛО превратилось в невидимую субстанцию, обволакивающую стены, издававшую запах высохшей запекшейся крови. Сердце священника тяжело стучало, и прежде, чем он достиг пятого этажа, он почувствовал подергивания – фибрилляции, как называли их врачи – начавшиеся в мышцах его рук.

Перед ними был пустой коридор пятого этажа. Рико заглянул в одну из открытых дверей. В комнате было перевернуто все вверх дном. На полу валялись осколки разбитого зеркала, словно пыльные алмазы. Сильвера двинулся вдоль коридора, к квартире Сантос, и уже собирался толкнуть дверь. Царапины, подумал он, опять эти глубокие царапины на панели двери, когда за закрытой дверью по другую сторону коридора что–то упало с оглушительным грохотом.
– Что за дьявол? Что там такое? – сказал Рико, прыжком оборачиваясь и осматриваясь по сторонам.

Сильвера пересек коридор и положил руку на рукоятку замка. Он застыл на секунду, вслушиваясь. Из квартиры доносились приглушенные звуки, вроде “тумп–тумп”, непохожие ни на какие звуки, знакомые Сильвере. Потом наступила тишина.
– Кто здесь? – крикнул Сильвера. Но ответа не было. Он начал толкать дверь.

– Отец! – воскликнул Рико. – Не надо!
Но Сильвера уже смотрел в комнату, и тут что–то темное полетело ему прямо в лицо с потолка. Он вскрикнул, почувствовав, как оцарапал щеку коготь, вскинул руку, защищая лицо. На мгновение непонятное существо запуталось в его волосах, как серый осенний лист, несомый ураганом. Сильвера развернулся, существо отлетело в сторону и с мягким стуком ударило в стену коридора. Потом оно пронеслось над головой Рико и исчезло среди теней в дальнем конце коридора.

Сильвера был потрясен, но ему хотелось расхохотаться – это была нервная реакция на шок. “Голубь,– подумал он. – Я испугался обыкновенного голубя”. Он снова заглянул в комнату и тут же увидел разбитое окно; именно таким путем птица, должно быть, попала в квартиру. На полу лежала разбитая бутылка – ее, очевидно, сбросил голубь. Он вошел в квартиру – руки его теперь ужасно дрожали, и он не знал, как скрыть это от Рико – и сразу же направился в ванную. Зеркало было разбито, и Сильвера взглянул на свое отражение сквозь концентрические круги трещин. И тут же отметил, что исчезла занавеска над ванной. Даже сама труба, на которой она висела, была вырвана из креплений на стене.
По другую сторону коридора Рико медленно открывал дверь квартиры сеньоры Сантос. Остановившись на пороге, он позвал ее по имени, но ответа, конечно не услышал. Он и не ожидал его услышать. Он просто хотел услышать звук человеческого голоса, который бы нарушил гробовую тишину в этом склепе. С часто бьющимся сердцем, он вошел в комнату и заглянул в маленькую темную спальню. Было удушливо жарко, воздух словно висел жаркими слоями. Рико увидел, что с кровати сорваны все простыни. Он почувствовал, как волосы на затылке вдруг встали дыбом, хотя он и не совсем понимал, отчего. Он быстро покинул спальню и вернулся в коридор.

Отец Сильвера в это время вошел в другую квартиру, дальше по коридору. Здесь он обнаружил пустую колыбель с несколькими каплями крови на подушке младенца. Когда он вошел в спальню, он мгновенно замер. Над пустой обнаженной кроватью было выведено кровью по стене: “ВСЕ ДЛЯ МАСТЕРА!” Стекла единственного окна закрывали в несколько слоев газеты. Свет просачивался в спальню дымным полумраком. Сильвера сорвал газеты с окна. Сразу стало гораздо светлее, и отворил окно, чтобы проветрить комнату.
И тут в комнате что–то зашевелилось – это был лишь отзвук движения, но он заставил Сильверу стремительно обернуться. Позади него комната была все так же пуста. Он прислушался, игнорируя все увеличивавшиеся подергивания мышц рук, отчего пальцы ладоней корчились, как когти хищника. И снова шум, очень тихий, но раздался он где–то совсем рядом. Шуршание ткани о ткань. Он посмотрел на голый матрас кровати. Простыней нет. “Где они? – подумал он. – Неужели эти люди покинули собственные дома, бросив все вещи и захватив только простыни с кроватей и пластиковые занавески ванн?” Но когда шорох послышался еще раз, он уже знал, откуда он доносится. Внутри у Сильверы что –то болезненно сжалось.

Под кроватью!
– Рико,– позвал Сильвера. Голос его показался слабым и хриплым в пустоте комнатки. Вошел Рико – глаза молодого человека испуганно блестели.

– Помоги мне,– сказал Сильвера и начал отодвигать кровать.
Под кроватью они обнаружили нечто вроде кокона странной формы. Простыни с кровати были туго обмотаны вокруг какого–то тела, которое вполне могло быть телом двухгодовалого ребенка.

– Что это? – надтреснутым голосом прошептал Рико. – Что это такое?
Сильвера нагнулся и осторожно потрогал кокон. От него, казалось, исходил холод. Он начал медленно разворачивать простыни, и теперь Рико мог видеть, что происходит с руками Сильверы, но священнику было уже все равно. Простыня зацепилась, застряла, и Сильвера зло дернул ее, разорвав.

– Послушайте, отец,– сказал Рико. – Вы знаете, мне все это как–то не очень нравится. Я предлагаю все это дело бросить и позвонить копам. А? Может, я и трус, но… ЧТО ЭТО?
Перед Сильверой из–под простыни выскользнула рука, белая, как мрамор, с голубыми нитками вен. Сильвера подавил первый импульс – отпрыгнуть в сторону! – и продолжил разворачивать простыни. В следующий момент он увидел сероватые волосы и бледный морщинистый лоб. Потом вторая голова, черноволосая. Он отодвинул в сторону складку ткани, закрывавшую лицо. Это был Джо Вега и его тринадцатилетний сын, Ники. Они были спеленуты вместе. Лица их были белы, как резной камень, но Сильвера едва не вскрикнул от ужаса – он мог видеть их глаза – сквозь почти прозрачные белесые веки – которые были сомкнуты. Глаза, казалось, смотрели прямо сквозь него, и они наполняли его ледяным ужасом. Он принудил себя протянуть руку и потрогать грудь трупа – не бьется ли сердце?

– Они мертвы,– сказал Рико. – Их кто–то убил.
Сердца этих двоих не бились. Он пощупал пульс, и тоже ничего не обнаружил.

– Но как их убили? – пробормотал Рико. – Почему у них такой вид?
– Как я могу знать? – резко ответил Сильвера.

Когда он поднялся, полоска солнечного света упала на лицо Джо Вега, как свет горячей неоновой трубки.
– Я представления не имею, что могло здесь произойти,– продолжал Сильвера. – Нам нужно осмотреть все квартиры. Возможно, там тоже под кроватями спрятаны трупы. И нужно проверить шкафы и кладовые. Боже, что же это могло быть?

За спиной его что–то зашелестело. Рико вскрикнул. Сильвера быстро обернулся.
Труп Вега зашевелился. Сильвера почувствовал, как поднимаются на его затылке волосы, но не мог отвести взгляда в сторону. Ноги Вега шевелились, отталкиваясь от пола, но им мешала спутывающая их простыня… Руки его крепко обнимали сына. Серые губы рта искривились, словно он хотел, но не мог вскрикнуть. Мертвые глаза со слепым упреком смотрели на отца Сильвера.

– Они не мертвы! – сказал Рико. – Если они двигаются, то они не могут быть…
– Но у них нет пульса, нет сердцебиения! – Отец Сильвера поднял руку и перекрестил воздух. В то же мгновение труп Джо Вега, который–не–был–на–самом–деле–трупом, разжал серые мертвые губы и испустил ужасный гневный стон, напоминавший звук мертвого ветра, дунувшего сквозь осенние черные ветви деревьев. Ноги отчаянно уперлись в пол, и через секунду оба непонятных существа исчезли под кроватью. Там они пару раз конвульсивно дернулись и замерли.

Лицо Рико стало почти таким же белым, как и лицо Джо Вега. Он повернулся и, спотыкаясь на ровном полу, попытался выбраться в коридор. Сильвера, пошатываясь, вышел вслед за ним.
– Уйдемте отсюда скорее, отец! Сообщим копам! Но только скорее отсюда! – взмолился Рико.

– Ты заходил к миссис Сантос?
– Там… там тоже пусто…

– А на кровати были простыни?
Рико похолодел:

– Простыни? Нет. Но ради Христа, отец Сильвера, не надо туда возвращаться!
Сильвера заставил себя войти в дверь комнаты. Он заглянул под кровать – там ничего не было. Он пересек комнату, подошел к двери кладовой, взялся за ручку. Открыв дверь, он обнаружил на дне кладовой кучу старой одежды и газет. Несколько секунд Сильвера смотрел на эту кучу, потом потрогал ее ногой.

На дне что–то неприятно зашевелилось.
Он с грохотом захлопнул дверь и поспешно вышел в коридор, где с позеленевшим лицом его ждал Рико.

– Ладно,– сказал Сильвера. – Теперь пошли в полицию.

8.

Палатазин и Рис вышли из многоквартирного дома на Малабар–стрит. За ними следовал пожилой негр с крючковатой палкой, которую он использовал вместо трости. Имя его было Герберт Воген, и он был офицером полиции Лос–Анжелеса на пенсии, и был он еще владельцем светло–серого “фольксвагена”. Номер машины был 205 АУТ.
– Вы знаете капитана Декстера? – спросил он Палатазина, когда они дошли до их темно–голубой служебной машины, стоявшей на пятачке перед домом.

– Вилла Декстера? Да, сэр, я его знал. Но он ушел на пенсию шесть лет назад.
– Вот как? Капитан Декстер ушел на пенсию? Отличный был работник, по–настоящему отличный. Он мог бы вам этого Таракана запросто найти, если бы вы его позвали. – Глаза старика перебежали с Риса на Палатазина и обратно.

– Не сомневаюсь, мистер Воген. Он отлично поработал с убийством в Чайна–тауне, еще в семьдесят первом.
– Ага. Точно–точно. И скажу вам вот что – м–р Декстер поймал бы и Могильщика. Не успели бы вы сказать “Джек Роббинс”, а он бы вам этого парня доставил бы тепленьким.

– Могильщика? – переспросил Рис. – А это кто, мистер Воген?
– Да вы что, ребята, газет не читаете? – Он раздраженно постучал своей палкой по асфальту. – Сегодняшний номер “Тэтлера”! Могильщик! Парень, который разрывает могилы на кладбищах и убирается, захватив с собой гробы! Ха! Нет, когда я был на службе, ничего такого у нас не случалось, вот что я должен сказать.

– “Тэтлер”? – тихо повторил Палатазин. – Сегодня утром?
– Сынок, вынь вату из ушей! Я же сказал – утром в “Тэтлере”. У тебя странный акцент. Итальянский?

– Венгерский. Спасибо, что поговорили с нами, мистер Воген. – Палатазин обошел машину и сел на место водителя. Рис сел на свое место, но мистер Воген успел ухватиться за ручку двери прежде, чем Рис захлопнул ее.
– Вызовите капитана Декстера, слышите? Он вам живо разыщет Таракана, а Могильщика отправит в дом для ненормальных, где ему и место!

– Спасибо за совет, мистер Воген,– сказал Рис и осторожно закрыл дверцу. Отъехав немного Палатазин глянул в зеркало заднего вида и увидел, что старик стоит на месте, опираясь на свою крючковатую палку, и смотрит им в вслед.
– Кто следующий? – спросил он Риса.

Тот сверился со списком.
– Аризона–авеню, Мета. 5417–Д. Восточный район. Белый “фольк” с номером 253 ВТА. Надеюсь, что другим ребятам повезет больше, чем нам.

Палатазин подождал, пока красный сигнал светофора сменится зеленым, потом повернул на бульвар Виттиера. Он проехал почти целый квартал, когда их с визгом сирены обогнал фургон “скорой помощи”. Палатазин сразу же взял к обочине. “Скорая помощь”, сверкая оранжевыми и белыми сигналами, скрылась из виду, унесясь вперед.
– Могильщик,– тихо сказал Рис, улыбнувшись. – Иисус Христос! Город полон ненормальных. Если не Таракан, то какой–нибудь Могильщик. Если не он, то завтра появится кто–то еще.

– Напомни, чтобы на обратном пути я купил “Тэтлер”. Хочу почитать эту статью.
– Не думал, что вы из читателей этого бульварного листка.

– А я и не читаю его обычно. Но мистер Воген прав – нужно держаться в курсе новостей, правильно? – Вдали послышался крик сирены. Он бросил взгляд вдоль боковых улиц, отходивших от бульвара, в глубине которых висела дымка, и дома в солнечном свете дня казались руинами после бомбежки. Он не очень часто бывал в бедных испанских кварталах, на холмах Бойла в Восточном Лос–Анжелесе и в садах Бельведер. Хотя имелись специально подготовленные детективы, которые занимались именно населением трущоб, и во многих случаях вспышки, грозящие столкновениями с полицией, были погашены умелыми действиями человека, принятого внутри трущоб, за своего. Все остальные были для населения трущоб “экстранос” – чужаки, которым не доверяли.
Рис посмотрел на Палатазина, потом снова вдоль улицы.

– А почему вы сами решили отправиться сегодня на улицу, капитан? Вы вполне могли управлять этим поиском из отдела.
– Нет, я хотел сам немного прогуляться. Становлюсь ленивым и толстым. Ведь только и дела, что отдаю приказы другим людям. Вот, проблема повышения по службе. Тебя награждают за то, что ты делаешь лучше всего, тебе дают место на верху, чтобы ногами теперь работали молодые сотрудники. Но если работать ногами тебе и удавалось лучше всего?… Ну… – Он пожал плечами. Он не сказал, что все дело в том, что он начал бояться собственного кабинета, всех теней, что скрывались по углам, которые как ему казалось, он начал в последнее время видеть в четырех стенах.

На следующем перекрестке их обогнала третья “Скорая помощь”.
– Интересно, что там стряслось? – сказал Рис.

Их приемо–передатчик, тихо щебетавший адреса и имена, разбросанные по всему городу, вдруг ожил. Голос диспетчера показался очень громким в замкнутой кабине автомашины.
– Все автомобили в районе Дос–Террос–стрит Восточный район, доложите старшему офицеру на Дос–Террос 1212.

Сообщение было повторено еще раз, потом голоса от разных патрулей начали подтверждать прием.
– Кажется, дело пахнет керосином,– сказал Рис. Он показал в сторону приближавшегося указателя. – Скоро Калента.

Мимо с ревом пронесся черно–белый полицейский автомобиль. Сердце Палатазина забилось скорее. Автомобиль со скрежетом и визгом покрышек повернул на Калента–стрит.
– Надо выяснить, что происходит,– сказал Палатазин. Он начал лавировать между автомобилями, догоняя патрульную машину. Рис тем временем врубил сирену. На крыше автомобиля засверкали вспышки сигнального фонаря.

Несколько минут они крутились по лабиринту узких улочек, среди полуразвалившихся старых домов, пока не выехали на улицу, уже перекрытую парой полицейских. Патрульную машину они пропустили. Палатазин нажал на педаль тормоза и показал полицейским свой значок.
– Что происходит? – спросил он одного из них.

– Никто не знает точно, капитан,– сказал полицейский. – В том здании нашли массу трупов, но… в общем, лучше сами посмотрите, сэр.
– А кто же у вас старший?

– Сержант Тил. По–моему, он в доме.
Палатазин кивнул и проехал дальше. У среднего подъезда большого дома столпились люди. Полиция пыталась оттеснить их за рогатки кордона. Четыре патрульных машины заняли позиции в разных точках улицы – их световые сигналы вращались. У подъезда стояли две “скорые помощи”. Палатазин затормозил машину у ближайшей обочины и выскочил наружу. За ним последовал Рис. Оба пересекли улицу. Когда они подошли ко входу на лестницу, то увидели двух санитаров в белом, выносивших на носилках тело женщины. Белая простыня, натянутая до самой головы, цветом не отличалась от цвета ее лица. И Палатазин, стоявший достаточно близко, успел заметить взгляд невидящих глаз этой женщины, пронизывавший прозрачные закрытые веки. По толпе зевак пробежал испуганный ропот. Тело, завернутое в простыни, начало жутко корчиться, лицо отвратительно исказилось, но изо рта не донеслось ни звука. Тело было погружено в одну из машин “скорой помощи”.

– Я думал, это трупы,– сказал Рис, наблюдая, как разворачивается машина. – Боже, что это было у женщины с глазами?
Палатазин уже поднимался по ступенькам. Он махнул значком в сторону полицейского, дежурившего у двери:

– Где сержант Тил?
– Третий этаж, капитан.

Палатазин начал взбираться по лестнице, но тут внимание его было привлечено каким–то желтым предметом в углу подъезда. Это была мертвая худая собака, в черепе которой чернела дырка от пули. Зубы собаки были оскалены. Палатазин начал подниматься по ступенькам. Мимо пронесли еще одни носилки – на них, под простынями, дергался еще один смертельно–бледный “труп”. Мертвые глаза скользнули по лицу Палатазина. На затылке капитана приподнялись волосы, когда он ощутил холодную волну, излучаемую свертком на носилках. Палатазин отвернулся, чувствуя, как вскипает в желудке горькая желчь, и продолжал подниматься.
В квартире на третьем этаже Палатазин отыскал сержанта Тила – мощно сложенного человека с курчавыми волосами. По своим физическим данным сержант мог играть в защитной линии университетской футбольной команды. Он разговаривал с двумя мексиканцами – на пожилом была одежда священника, у молодого мужчины, почти мальчишки, глаза были ошеломленные и больные. Палатазин показал Тилу свой жетон:

– Вы сержант Тил? Какова ситуация в этом доме?

Предыдущая страница 11 Следующая страница


Они жаждут 12

Сержант жестом пригласил Палатазина отойти в сторону от мексиканца. Подошвы туфель Палатазина заскрипели по осколкам стекла на полу. Он опустил глаза и увидел осколки зеркала. “Да,– пришла внезапная и неопровержимая уверенность. – Они здесь были”.

– Вот те двое – отец Рамон Сильвера и Рико Эстебан, обнаружили первые тела. Пока что мы вытащили тридцать девять тел – все они были спрятаны или под кроватями, или в кладовых. Все были запеленатыми в пластиковые шторы из ванн, в простыни с кроватей, в газеты. – В прозрачных голубых глазах Тила светилось недоумение. Он понизил голос: – Вам это покажется чем–то ненормальным, капитан…
– Продолжайте.

– В общем, я не знаю, можно ли назвать эти тела трупами. Вообще. Они немного шевелятся, но это похоже лишь на мускульный рефлекс. Сердца у них не бьются, пульса тоже нет. Технически они мертвы, правильно?
Палатазин на несколько секунд закрыл глаза, рука его коснулась лба.

– Сэр? – с тревогой спросил Тил. – Ведь они мертвы, правильно?
– На телах имеются какие–то повреждения, раны?

– Я осматривал только пару, не больше, есть порезы, синяки, ничего больше, кажется.
– Нет,– тихо сказал Палатазин. – Это далеко не все.

– Простите, сэр?
– Ничего. Это я просто вслух рассуждаю. А куда повезли тела?

– Так… – Сержант посмотрел в свой блокнот. – Госпиталь в Монтерей–парке. Это ближайшая больница, где есть условия разобраться в этой каше. – Он сделал паузу в несколько секунд, наблюдая за лицом Палатазина. – Что с этими людьми, капитан? Может, это… какая–то болезнь?
– Если вы так думаете, Тил, то держите пока эти мысли при себе. Нам паника в соседних районах вовсе ни к чему. Слухи и без того уже пойдут. Госпиталь прислал сюда врача?

– Да, сэр. Доктор Дельгадо. Она сейчас наверху.
– Прекрасно. Вы разрешите мне пару минут побеседовать с этими двумя? – Он показал за юношу и священника в другом конце коридора. Тил кивнул и вышел, затворив за собой дверь. Палатазин подбросил носком осколок зеркального стекла, быстро оглядел комнату, потом перевел внимание на священника, который показался ему в лучшей форме, чем юноша. Не считая одной детали – его руки судорожно дрожали, пальцы то сжимались, то разжимались. “Нервная реакция? – подумал Палатазин. – Или что–то еще?” Он представился.

– Сержант Тил сказал мне, что это вы нашли первые тела. Сколько было в этот момент времени?
– Примерно половина второго,– сказал священник. – Мы все это уже рассказали сержанту.

– Да–да, я знаю. – Палатазин мягко поднял руку, чтобы успокоить его и умерить поток возражений. Он сделал несколько шагов и заглянул в мрачную спальню, отметив, что окно закрыто газетами. В ванной имелось еще одно разбитое зеркало. Он вернулся в комнату, к тем двум чиканос.
– А как вы считаете, отец, что здесь произошло? – спросил он священника.

Сильвера сузил глаза. Некоторое колебание в голосе полицейского снова вывело его из равновесия.
– Понятия на имею. Рико и я пришли сюда, чтобы поговорить с миссис Сантос, которая живет… жила, на пятом этаже. Мы обнаружили, что дом… вот в таком состоянии обнаружили мы весь этот дом.

– Я хочу выйти отсюда,– тихо сказал Рико. – Я больше не выдержу. Я не могу больше здесь оставаться.
– Еще немного, хорошо? – попросил Палатазин. Он снова посмотрел на Сильверу. – Вы нашли тела. Расскажите, как это было. Были они мертвы? Живы?

– Мертвы,– сказал Рико.
Сильвера ответил не сразу.

– Не знаю,– сказал он наконец. – Сердце не билось, пульса тоже не было… но они шевелились, двигались.
– Сержант Тил сообщил, что найдено тридцать девять тел. Сколько человек жило в этом здании?

– Шестьдесят или семьдесят, самое меньшее.
– Но не все квартиры были заняты?

Сильвера покачал головой.
– Хорошо, благодарю вас. – Палатазин повернулся и направился к двери, когда голос Сильверы заставил его остановиться:

– Что случилось с этими людьми, капитан? Кто мог с ними такое сделать? Или что?
Он едва не ответил, едва не произнес ужасное слово, но страх сжал горло, задушив слова. Он молча покинул комнату и остановился снаружи, ухватившись за поручень лестницы, как человек на корабле в бурю, только на этот раз буря накренила не корабль; а целый мир, накренил свою ось, и начал вращаться в обратном направлении времени. Палатазин смутно осознавал, что нечто – нет, это двое людей – приближаются к нему по коридору. Когда он поднял глаза, то увидел, что это Тил и средних лет женщина–мексиканка с утомленными кругами под глазами.

– Капитан? – сказал Тил. – Познакомьтесь, это доктор Дельгадо.
Женщина протянула руку. Палатазин пожал ее. По коридору пронесли еще одни носилки, и Палатазин вздрогнул под взглядом закрытых, но видящих глаз.

– Капитан, буду с вами откровенна – я понятия не имею, что могло случиться с этими людьми,– тихо и устало сказала доктор Дельгадо. – В техническом смысле это не трупы, хотя никаких признаков жизни они не подают. Нет трупного окоченения, в полостях внутренних органов не скапливается жидкость. Я уколола палец одного из тел, и что вы думаете? Я ничего не могла выдавить, ни капли крови. Тела высушены. Не знаю, как все остальные, но то тело было полностью лишено крови. Но когда санитары начали пристегивать его к носилкам, тело – это должен был быть труп! – зашевелилось!
– Бог мой! – сказал Тил, глаза которого напоминали ледяные кружки голубого льда.

– Как я уже сказала, я не знаю, что случилось с этими людьми. Сейчас сюда направляется один из моих коллег по госпиталю, доктор Штейнер. Возможно, он сможет нам помочь.
– Нам никто не поможет,– внезапно вырвалось у Палатазина, и он почувствовал, что сейчас все вырвется у него наружу, все, что долго скапливалось в сознании годами, словно рвота, будет выброшено на этих людей, и его тайное скопление страха облегчится. Он сжал зубы, глаза его расширились, но поток слов заставил его говорить:

– Слишком поздно, уже ничем не помочь. Нужно оставить их всех здесь, в здании, и сжечь это здание до тла, немедленно, пока не село солнце! Потом нужно развеять… развеять пепел и полить это место святой водой!
Он посмотрел на Тила, потом на Дельгадо, потом снова на сержанта – они были слишком ошеломлены, чтобы говорить. Священник и юноша стояли в дверях, глядя на капитана, так же, как и полицейский в форме немного дальше по коридору, изумленно смотревших на Палатазина.

– Что вы все смотрите! – крикнул Палатазин, что–то внутри него оборвалось, как балка крыши, не выдерживая напора бури. – Ведь вы видели эти тела! Видели, что они могут сделать! Они за одну ночь могут прочесать целый дом! И это они скоро будут делать с целыми улицами, целыми районами! – Он дрожал, и голос внутри у него отчаянно приказывал: “Стоп!” но он не мог заставить себя остановиться, он уже не имел власти над словами, которые вырывались у него изо рта. Холодный пот каплями тек по его лицу, и единственным звуком в целом здании был его голос:
– Мы должны сжечь этот дом и убить их всех, кого сможем убить! Потому что, когда проснутся эти – их будет мучить жажда! – Он посмотрел на доктора Дельгадо – яростный страх в его глазах не был ничем прикрыт. – Их нельзя везти в госпиталь! Нельзя выпускать на улицы!

Кто–то сжал его плечо. Он, тяжело дыша, повернулся. Это был Салли Рис. Лицо его было серьезно.
– Капитан, пойдемте,– тихо сказал он,– подышим свежим воздухом, хорошо?

– Оставь меня в покое! – Он вырвался и оттолкнул Салли. Взгляд его упал на священника. – Вы! Вы первым должны осознать, какое ЗЛО надвигается на город! Бог на небесах, неужели вы ничего не чувствуете? Скажите, пусть послушаются меня, чтобы эти… эти существа не смогли сегодня ночью проснуться!
Сильвера быстро глянул на Тила, потом снова на капитана. Он чувствовал, что сам едва не сходит с ума, и вот–вот начнет безумно вопить. Конечно, он чувствовал, как на город надвигается ЗЛО. Оно было повсюду в этом доме, как зловонный туман. Но о чем говорит этот человек?

– Отец,– сказал Палатазин, и в голосе его было сейчас что–то от испуганного девятилетнего мальчика. – Пожалуйста, не допустите, чтобы на улицы вышли ВАМПИРЫ! Скажите им, пусть сожгут эти тела!
“ВАМПИРЫ? – подумал Сильвера. Слово ударило его в грудь, словно кузнечный молот – В А М П И Р Ы?”

И внезапно Палатазин почувствовал себя опустошенным, как бутыль, чье содержимое было разлито по полу. Он моргнул, посмотрел по сторонам, потом тяжело оперся на перила. Салли и Тил одновременно бросились к нему, чтобы он не упал. Лицо Палатазина стало пепельным, пот блестел на щеках и на лбу. Когда Салли сводил его вниз по лестнице, он поднял голову и посмотрел на доктора Дельгадо.
– Не возите их в больницу,– хрипло прошептал он. – Сожгите их. Сожгите всех! – Голова его бессильно упала.

– Ничего, капитан, не волнуйтесь,– сказал Салли. – Смотрите себе под ноги, вот так. Все в порядке, все в совершенном порядке.
– Я могу идти? – спросил Рико у сержанта.

– Да, конечно. Но я, может быть, еще раз попрошу тебя побеседовать со мной.
Рико кивнул и поспешно покинул сержанта, не оглядываясь. На лестнице он стороной обошел этого толстого ненормального полицейского, потом пробежал мимо собаки, которую застрелили копы, потому что она не пускала в дом.

– Что вы думаете с ними делать? – спросил Сильвера доктора Дельгадо, когда Рико убежал. Он был бледен, руки его конвульсивно вздрагивали.
– Перевезем в госпиталь, конечно. Изолируем пока что… – Она увидела, что происходит с руками священника. – И давно у вас это? – тихо спросила она.

– Началось примерно три месяца назад,– ответил он. – И чем дальше, тем становится хуже.
– Вы виделись с врачом?

– Да, я говорил с доктором Дораном из центрального окружного госпиталя.
Потребовалась секунда, чтобы Дельгадо осознала полное значение услышанного.

– Доран? Ведь он специалист по мышечной атрофии.
– Совершенно верно. – Сильвера поднял ладонь, мрачно усмехаясь. – Очень мило, си? Он сказал что то же самое было у Лу Гехгрига.

– Болезнь Гехгриха? – тихо сказала он. Она прекрасно понимала, что это значит – этот широкоплечий, здоровый на вид, человек будет мертв через два, самое большее, через пять лет.
– Доктор Доран так же выразил мне свое сочувствие. А теперь, не буду вам мешать.

Он шагнул мимо нее, спустился вниз по лестнице и покинул здание.

9.

День постепенно серел, переходя в вечер. С востока медленно наступала ночь. Лениво шевелились в сердце Мохавской пустыни ветры, охлаждаясь, пока через горы они перелетали к Лос–Анжелесу. После наступления ночи в холмах начинали выть псы – и музыка эта имела сегодня ночью в два раза больше особых слушателей, чем ночью прошлой
А в небе, лишь изредка освещаемые вспышками неона с Закатного бульвара, рекламировавшего последние альбомы “Стоунз”, “Чип Трик” и “Рори Блэк”, черными листьями кружили летучие мыши, вылетевшие из своих темных горных пещер.

10.

Гейл Кларк повернула с Лексингтон–авеню на стоянку Сандалвудапартаментс, дорогостоящего многоквартирного дома–комплекса. Она тут же увидела, что разукрашенный фургон Джека Кидда стоит на привычном месте. “Итак,– подумала она,– где же ты прятался? Мне весьма пригодились бы несколько снимков кладбища на Рамонских Холмах”. Она затормозила рядом с фургоном и покинула машину, направившись через двор с пальмами, которые подсвечивали скрытые зеленые прожектора. Она достигла двери Джека и увидела, что во всех окнах темно. “Может, уехал в город с кем–то? – подумала она – Куда он мог деваться? Может, встреча с людьми из Гринпис–организации? Или занят рекламой своего фильма, устроил деловую встречу с нужным человеком? Если так, то бедняга Трейси пробьет головой крышу”.

Гейл отыскала на своей цепочке для ключей ключ от входной двери Джека и уже собиралась сунуть его в замочную скважину, как вдруг сообразила, что дверь уже немного открыта, примерно на два дюйма. “Это странно,– подумала она. – Джек не настолько доверчив, чтобы оставлять свою квартиру не запертой”.
Она открыла дверь шире и позвала:

– Джек, ты дома?
Когда ответа не последовало, она нахмурилась, вошла в темную комнату, нащупала на стене выключатель.

Кофейный столик был перевернут, на полу в лужице застывшего воска лежала свеча.
– Джек? – снова позвала Гейл и через гостиную двинулась в спальню. Дверь была закрыта, и Гейл остановилась на несколько секунд, размышляя, что теперь предпринять. Тишина была какая–то вязкая и зловещая. И напоминала ей безмолвие кладбища, где она недавно побывала утром. Она вспомнила лица полицейских – они готовы списать этот случай, как еще один акт вандализма. Но увидев разбросанные в теплом утреннем солнечном свете кости выброшенных из гробов трупов, лица их зеленовато побледнели, и Гейл краем уха услышала разговор нескольких из них о том, что сатанинский культ планирует, должно быть, нечто совершенно грандиозное. Или, возможно, на свободе гуляет какой – то маньяк, вроде Мэнсона.

Отличный материал для статьи.
Она отворила дверь спальни и нащупала на стене выключатель.

Что–то вонзилось в ее руку и дернуло. Ладонь взорвалась болью. Она вскрикнула и выдернула руку. Она была покрыта кровью.
А сквозь полуоткрытую дверь в гостиную вступила прижимающаяся к полу фигура, глядя на Гейл голодными холодными глазами. Это была собака Джека, и когда она зарычала, Гейл увидела свою кровь на клыках пса. Она сделала два шага назад, к стене. Две рамки с фотоснимками Джека стукнулись об пол.

Конан медленно приближался, словно Гейл была кроликом, на которого он охотился. Пес низко пригнулся к полу, задние лапы были напружинены, он был готов к стремительному прыжку в любую секунду, который должен был кончиться тем, что клыки его вонзились бы в горло Гейл. Гейл сняла с плеча свою сумку и медленно, очень медленно, обернула ремешок вокруг ладони, которая не была повреждена. Она надеялась, что когда пес все–таки прыгнет, она ударит его сумкой по пасти. Хотя косметику она почти не носила с собой, в сумке лежала книга и бумажник, набитый кредитными карточками и фотоснимками. Она бросила быстрый взгляд в сторону коридора, рассчитывая, успеет ли быстрее пса добраться до двери. “Ничего не получится,– решила она. – Он догонит меня раньше, чем я доберусь до дверной ручки. Иисус Христос!” Она снова посмотрела в сторону собаки и увидела, что за это время Конан успел подобраться еще ближе к ней. Теперь пес рычал низко, утробно, полный настоящей ярости.
– Конан,– прошептала Гейл. Голос ее дрожал. – Это же я, Гейл, малыш. Успокойся. – Она осторожно подняла руку, чтобы удобнее было нанести удар сумкой.

Пес почти уже рванулся в прыжок, но всего в футе от Гейл вдруг замер. Глаза его потускнели, он слегка наклонил голову, как будто прислушиваясь к ультразвуковому свистку, которые продаются в зоомагазинах и чей звук не воспринимается человеческим ухом. Потом, совершенно неожиданно, Конан одним прыжком миновал Гейл и исчез в конце коридора за дверью, ведущей наружу.
Гейл почувствовала, как теплым потоком заполняет ее облегчение. “Бог мой,– подумала она. – Эта проклятая собака едва не перегрызла мне горло!” Рука ее бессильно опустилась, она посмотрела на рану на другой ладони. Конан содрал почти всю кожу с костяшек пальцев, и еще два пальца были прокушены и поцарапаны. Кровь все еще сочилась, но клыки, по крайней мере, не задели ни один из больших кровеносных сосудов. “Что стряслось с этой паршивой собакой? Джеку надо было пристрелить эту мерзкую тварь!”

Она повернулась в сторону спальни и успела сделать несколько шагов на плохо слушающихся ногах, когда услышала глухой шум – неприятный, шуршащий звук. Она остановилась, прислушалась. Снова шум – он доносился из темноты спальни. Гейл с бьющимся сердцем пощупала рукой по стене и включила свет, когда ее пальцы наткнулись на пластмассу выключателя.
Первое, что бросилось ей в глаза – на кровати не было простыней, матрасы лежали голыми. В остальном спальня выглядела как обычно. Она немного постояла у двери, потом вошла. “Что это был за звук? – удивленно подумала она. – И откуда он доносился?” Она остановилась у кровати, прислушалась. Тишина. “Тебе уже начинает мерещиться,– сказала она сама себе. Прокушенная ладонь горячо пульсировала. – Чертова собака, чтоб ты попала под машину!”

И в это мгновение что–то холодное обхватило кольцом ее лодыжку. Она опустила взгляд, рот ее моча открылся. От изумления она не в силах была произнести ни звука.
Белая, костеподобная рука держала лодыжку, словно ледяные тиски. Рука змеей высовывалась из–под кровати. И потом снова донесся тот самый шуршащий звук. Гейл увидела, как шевельнулись пальцы. Только сейчас она снова обрела контроль над своим голосом, и завопила, мгновенно подумав: “Какой толк кричать? Это ничему не поможет!” Она пнула руку каблуком, рванулась и высвободилась, потом, пошатываясь, сделала шаг назад. Тем временем из–под кровати выползло нечто, напоминающее кокон из простыней. Свободная рука начала разворачивать простыни. “Беги! – крикнул голос в голове Гейл. – Беги!” Но она не могла сдвинуться с места. Ноги ее были сделаны из резины, и мозг не в состоянии заставить их двигаться. Она с ужасом смотрела, как мраморно–белая рука начала снимать полоски ткани с головы завернутого в простыни существа.

В следующий момент она увидела темные волосы, усы и бороду, казавшуюся еще темнее, чем на самом деле, на фоне смертельно–бледного лица. Высвободилась вторая рука, и теперь существо обеими руками освобождало себя от простыней.
– Джек? – спросила Гейл, когда снова смогла разговаривать. Она шагнула вперед, но когда голова человека повернулась к ней и она увидела эти мертвые блестящие глаза, она замерла и узел панического ужаса сжал ее горло.

– Джек? – хрипло прошептала она. “Нет, это шутка,– тут же мелькнула мысль. – Он меня разыгрывает! Чертов сукин сын!”
Джек – или же существо, которое было когда–то Джеком Киддом,– сбросило с себя остатки простыней, как сбрасывает с себя старую кожу змея, и начало подниматься на ноги. Глаза его блестели, почти светились красным огнем. Черный язык внезапно вырвался изо рта и пробежал по белым губам.

– Гейл,– прошептал Джек, и звук этот был подобен тихому шипящему шороху ветра поверх свежевыпавшего снега. Именно звук этого голоса ударил по натянутым до предела нервам Гейл. Она никогда ничего подобного раньше не слышала. Ее наполнил всепоглощающий холодный ужас. Джек шагнул к ней, губы его сложились в механическую усмешку.
Гейл повернулась к двери и побежала. Она скорее чувствовала, чем слышала, шаги бегущих за ней ног. Словно он прыжками плыл по воздуху, вместо того, чтобы бежать по полу. Она ощущала, как ухмыляющееся лицо дышит ей в спину могильным холодом – оно излучало этот холод подобно тому, как батарея отопления излучает тепло. Когда она с воплем выскочила наружу, костяные пальцы белой руки ухватили ее за блузку. Материя треснула, и Гейл, освободившись, бросилась бежать через двор к стоянке. Она сознавала, что в темноте двора движутся какие–то тени, отблески зеленых декоративных прожекторов падали на ухмыляющиеся лица. Она осмелилась оглянуться через плечо и всего лишь в нескольких дюймах от себя увидела лицо Джека, которое словно плыло по воздуху, подобно зеленой луне. Споткнувшись, она повалилась на траву. Джек прыгнул на нее, и, ухватив за волосы, заставил запрокинуть голову.

– Нет! – крикнула она. – Пожалуйста, не надо!
– Дорогая… – прошипел голос и лицо его неумолимо наплывало на Гейл. – Дорогая моя… – Она услышала, как с чмокающим, влажным звуком разошлись губы.

Уголком глаза Гейл увидела какой–то силуэт, прыгнувший к ним. Потом Джек застонал, и вдруг его вес перестал прижимать тело Гейл к земле. Место Джека занял другой мужчина, гораздо более крупный, с широким белым лицом и квадратной челюстью. Он навис над Гейл и усмехнулся. И эта усмешка открыла Гейл ряд клыков, вид которых едва не заставил ее потерять сознание. Она балансировала на грани безумия. От человека исходил тошнотворный запах могильного гниения. Она закричала и попыталась вывернуться, но клыки надвинулись ближе. В последний момент рука Джека сжала горло этого мужчины, стащив его с Гейл. Она откатилась в сторону, поднялась на ноги, увидела, как дерутся Джек и второй мужчина, катаясь в траве. Клыки их щелкали, рвали плоть друг друга. Они были словно обезумевшие дикие звери.
“Они из–за меня дерутся,– подумала она. – Они оба хотят… хотят меня… Во что же превратился Джек?!”

Она не стала дожидаться, чтобы узнать, кто победит. Она повернулась и бросилась бежать, потеряв при этом одну туфлю. Что–то зашевелилось в кустах справа от нее. Она увидела новую фигуру – женщину в блестящем диско–платье. Гейл добежала до машины, захлопнула дверь, поставила замок на стопор и включила мотор. Женщина, волосы которой дико развевались вокруг белесого, как рыбье брюхо, лица, забарабанила кулаками по ветровому стеклу. Гейл включила задний ход, потом нажала педаль газа, врезавшись при этом в фургон Джека. Через мгновение она с ревом пронеслась через площадку, а ужас в блестящем диско–платье бежал за ней. Она сделала поворот на Лексингтон–авеню, со скрежещущим визгом прочертив полосу по асфальту, и взглянула в зеркальце заднего вида лишь когда оказалась в четырех кварталах от дома Джека. На глазах вдруг выступили неудержимые слезы, почти ослепив ее, а легкие едва справлялись с жгущим горло воздухом – она никак не могла унять дыхание. Она рывком затормозила машину у обочины, слыша сердитое гудение клаксонов, и спрятала лицо в ладонях.
В следующую секунду кто–то мягко постучал в стекло дверцы, и Гейл с криком вскинула голову.

– Что вам нужно? – выкрикнула она съеживаясь. – Что вам нужно?
– Ваши права, мисс,– сказал полисмен. – Из–за вас едва не столкнулись три машины.

11.

Джо сидела в кровати с книгой на коленях, глядя, как муж устало снимает галстук и рубашку. Она знала, что произошла какая–то неприятность. Он пришел домой в три часа дня – такого еще не случалось за одиннадцать лет их супружеской жизни. Он вяло ковырял еду, был мрачен, и даже не стал смотреть воскресный футбол. За весь вечер он почти не разговаривал, и хотя она привыкла к тревожному молчанию в те периоды, когда он работал с трудными делами, она прекрасно видела, что сейчас ему особенно трудно. Несколько раз он вдруг застывал, глядя в пространство, или дрожащей рукой проводил по лбу.

И сейчас было почти половина десятого, и до утра было далеко. Она хорошо знала мужа и понимала, что у него опять будут кошмары, если он не расскажет ей все. Иногда он поверял ей вещи, которые она предпочитала бы не слышать – убийство ребенка или новая жертва этого Таракана – но она внутренне согласилась с этим, потому что была женой полицейского и это была его работа, и таковы были пути этого мира.
– Итак,– сказала она наконец, откладывая в сторону книгу. – Поговорим?

Он повесил рубашку на плечики в шкафу, потом поместил на полку для галстуков свой галстук.
– Энди, все не может быть так уж плохо, правильно?

Он глубоко вздохнул и повернулся к жене. И увидев его глаза, она подумала – да, да, может быть так плохо, до такой степени…
Когда он заговорил, голос его был усталым, но где–то в глубине его Джо чувствовала нервную дрожь, которая сразу же ее встревожила.

– Я должен был уже давно тебе рассказать,– тихо начал он. – Я должен был довериться тебе первой. Но я боялся. Я и сейчас боюсь. И до сих пор я не знал, что мои опасения в самом деле не напрасны. Я надеялся, что ошибаюсь, что вижу тени там, где ничего нет, что просто слегка схожу с ума из–за нагрузки. Но теперь я знаю, что я прав, и очень скоро господь Бог не будет в силах спасти этот город.
– Энди, о чем ты?

– Потому что они скоро выйдут на улицы, пойдут по домам от дома к дому по всему городу. И в одну из ночей – возможно, не завтра и не послезавтра – но в одну из ночей они придут и в этот дом. – Голос его вдруг замолчал, словно надломился. Джо крепко сжала руку мужа.
– Что случилось? – взмолилась она. – Пожалуйста, расскажи мне!

– Хорошо. Да, я должен тебе рассказать.
И тут у него все вырвалось наружу, все, начиная с происшествия на Голливудском Мемориальном кладбище и до живых трупов, обнаруженных в восточном Лос–Анжелесе. Джо так крепко сжимала свои ладони, что почувствовала вдруг боль в костяшках. Он закончил рассказ о своем срыве и о том, как Салли Рис в молчании отвез его в Паркер–центор, словно Палатазин был одним из ненормальных бродяг–хиппи, которые спят в траве у памятника Бетховену на Першинг–сквере.

Он мрачно усмехнулся Джо, но глаза его были испуганными.
– И вот теперь я вижу, как ОНИ возвращаются. Они начинают покорять этот город. Так же, как покорили они когда–то мою деревушку. И когда они завладеют Лос–Анжелесом… – Ужас не дал ему договорить. – Бог мой, Джо! Тогда их будут миллионы! И никакая сила на земле не остановит тогда их!..

– Энди,– тихо сказала Джо. – Когда я была маленькой, родители рассказывали мне истории о вампирах. Но ведь сейчас мы живем в совершенном мире, и… – Она замолчала, потому что в глазах его была буря.
– Ты тоже не веришь? Джо, неужели ты не видишь? Они ведь и хотят того, чтобы мы им не верили, потому что если мы начнем распознавать их среди нас, то сможем от них обороняться. Вывесим чеснок на оконных рамах, приколотим к дверям распятия. Они того и хотят – чтобы мы смеялись, чтобы мы говорили “этого не может быть!”.

– Закрывая глаза, мы помогаем им прятаться, помогаем сделать еще один шаг к нашим дверям,– продолжил он, помолчав.
– Но разве ты можешь быть совершенно уверенным, что не ошибаешься? – разумно заметила она.

– Могу. Я уверен. Я видел сегодня эти тела. Скоро они начнут просыпаться, а я выгляжу со стороны совершенным маньяком, и ничем не могу им помешать! Я могу взять канистру бензина и попытаться сжечь их. Но что тогда произойдет? Меня посадят в камеру, а завтра утром вампиров будет в два раза больше, чем сегодня.
– Ты кому–нибудь об этом рассказывал?

– Нет. Кому я мог рассказать? Кто бы мне поверил? В твоих глазах я вижу, что ты тоже мне не веришь. Ты всегда считала мою мать ненормальной. Но все ее рассказы – это правда! Теперь я знаю это. Я видел все своими глазами.
Телефон на столике у кровати вдруг зазвонил. Палатазин снял трубку.

– Алло?
– Капитан Палатазин? Это лейтенант Мартин. Только что звонили детективы Цейтговель и Фаррис. Есть положительные результаты по опознанию нужного нам автомобиля. Это “фольк” “зеро–танго–отель”, номер 285 ЭТГ. Принадлежит человеку по имени Уолтер Бенфилд, Мекка–партаменто, номер 17.

– Они сейчас там? – Сердце его так билось, что он едва слышал свой голос.
– Да, сэр. Послать подкрепление?

– Нет, пока не надо. Я еду сам. Спасибо, что позвонил, Джонни.
Он повесил трубку и встал, вытащив из шкафа новую рубашку, и начал поспешно ее надевать.

– Что случилось? – спросила с тревогой Джо. – Куда ты?
– На другой конец города. – Он протянул руку за наплечной кобурой. Застегнул ремешки, потом набросил свой коричневый плащ. Джо надела халат и проводила мужа на первый этаж.

– Это связано с Тараканом? – спросила она. – Ты обещаешь быть осторожным? Ты уже не мальчик, Энди. Пусть рискуют молодые. Ты слышишь меня?
– Да,– сказал он. – Конечно.

Но на самом деле он не слушал. Ему казалось, что в глубине его сознания раздается настойчивый далекий голос…
– Будь осторожен,– сказала Джо, застегивая его плащ. – Помни…

… И голос этот говорил, что с завтрашнего утра все пойдет по–другому, потому что сегодня вечером он совершит шаг, который должен будет изменить судьбу города и его людей, миллионов людей.
– Пусть рискуют молодые. Ты слышишь?

Он кивнул, поцеловал ее и вышел в прохладную темную ночь. У самой машины он обернулся назад и сказал жене:
– Не забудь запереть дверь. Потом скользнул за руль, ощущая вес револьвера 38 калибра на плече. Он включил мотор и умчался в темноту.

ЧАСТЬ ПЯТАЯ

ВТОРНИК, 29 ОКТЯБРЯ
ПРИНЦ ТЬМЫ

1.

Двадцать минут после полуночи. Палатазин сидел в своей машине на Коронадо–стрит, в двух кварталах от Мак Артур–парк. Посреди фасада голубым светом подмигивала вывеска: “Комнаты “Мекка” – на день, неделю, месяц”. Само здание было сложено из желтого кирпича с голубыми декоративными плитками, которые лет двадцать–тридцать назад могли показаться красивыми. Сейчас вид у всего здания был неряшливый – многие плитки треснули, отскочили, многие были покрыты лозунгами из баллончиков с краской, нанесенных по–испански по всему фасаду здания, выходившему на узкую боковую улочку. То и дело из двери появлялся какой–нибудь пьяный, и едва успевал отойти в сторону, как его рвало. Сюда падал неоновый отблеск великолепия Шестой–стрит и бульвара Уилшир, но сама по себе Коронадо–стрит была улицей достаточно темной, и черные ульи домов, построенных в основном в двадцатые и тридцатые годы, лепились друг к другу, словно черные вороны в стае.

В стоявшем по другую сторону белом “шевроле” зажглась спичка. Палатазин на секунду увидел профиль Фарриса, закуривающего сигарету. Фаррис был крупным, тяжелым мужчиной с выдающейся мускулатурой. Его любимым видом спорта была профессиональная борьба. У него были жгуче–черные глаза, способные пригвоздить подозреваемого к месту за целый квартал. В Паркер–центре его заглаза прозвали “Колесо”, и это была лишь наполовину шутка, потому что если он кого–то перебрасывал через себя, то несчастный долго не мог встать на ноги после этого. Кроме него в “шевроле” сидел за рулем Цейтговель. Палатазину показалось, что вместо здания “Мекки” Цейтговель следит за ним, но он отбросил предположение, как признак паранойи.
Когда Палатазин добрался до них, Цейтговель быстро ввел его в курс дела: примерно в девять часов он и Фаррис приехали в “Мекку”, чтобы проверить номер шестнадцать по их списку. На звонок за дверью Бенфилда никто не отозвался, но им удалось поймать внизу домоуправителя. Он лишь один раз взглянул на фоторобот и тут же с уверенностью узнал в изображении человека из семнадцатого номера. Тогда Цейтговель прогнал имя Уолтера Бенфилда через компьютеры регистрационной автомобильной службы и выяснил, что этот человек является владельцем серого “жука–фольксвагена” модели 1963 года. После этого, получив полный регистрационный номер этой машины, он вызвал ночного дежурного офицера, лейтенанта Мартина.

За час до полуночи домоуправитель мистер Пьетро звенел ключами в узком, тускло освещенном коридоре, пока ключ, наконец, не скользнул в замочную скважину квартиры номер 17.
– Я бы этого делать не стал, если бы не знал, что это нужно,– сказал он трем полицейским, стоявшим вокруг него. – В смысле, вы, ребята, не стали бы нарушать чье–то право на личную жизнь, если бы на то не было важной причины, ведь верно?

– Да, у нас имеется важная причина,– сказал ему Палатазин. – И мы не нарушаем прав, мистер Пьетро. Мы просто хотим осмотреть квартиру. Одна–две минуты, и все. Больше нам ничего не нужно.
– Да–да, конечно.

Замок щелкнул и дверь отворилась. Пьетро включил свет и они вошли в комнату. Атмосфера в комнате была клаустофобической, и Палатазин сразу почувствовал резкий запах, напоминающий жженый миндаль. Одежда валялась на полу и на стульях, кровать не была убрана. Над стеной в изголовье кровати были приклеены вырезанные из журналов фотографии атлетов, штангистов, культуристов. Палатазин направился к середине комнаты, но тут что–то зашуршало на старом столике для игры в карты. Остановившись, он уставился на три проволочные клетки, наполненные громадными черными тараканами, старающимися вползти друг на друга. Он коротко и со свистом втянул в себя воздух.
– Посмотрите на это! – сказал он остальным.

– Иисус! – воскликнул, не веря своим глазам, мистер Пьетро. – Что он делает со всеми этими… штуками? Слушайте, у меня дом чистый, ничего подобного у меня…
– Да–а… – протянул Фаррис, заглянув в одну из клеток. – Ну и уроды…

Палатазин отошел в сторону, разглядывая фотографии на стене.
– А где работает мистер Бенфилд? – спросил он хозяина дома.

– Где–то в Западном Лос–Анжелесе. В одной из больших компаний по выпуску аэрозолей. – Вид у Пьетро был неподдельно страдальческий. – Для уничтожения паразитов, насекомых и так далее.
– А название компании вы знаете?

– Нет, извините, не знаю. – Он снова посмотрел на тараканов и с отвращением повел плечами. – Бог ты мой, вы думаете Бенфилд все это с собой с работы приносит? Или… как?
– Сомневаюсь.

Палатазин посмотрел в другой угол комнаты, где Фаррис проверял содержимое комода.
– Вы не волнуйтесь, мистер Пьетро, мы не собираемся разбирать мебель Бенфилда на части. Фаррис, будь поаккуратнее с этими ящиками… Мистер Пьетро, когда Бенфилд обычно приходит домой?

– А в любое время, когда ему вздумается,– пожал плечами Пьетро. – Иногда приходит вечером, побудет немного, потом снова уезжает на машине. Я уже давно научился различать всех жильцов по звуку шагов. Слух у меня довольно острый. В общем, никаких регулярных часов прихода домой у него нет.
– А что он за человек? Вы часто с ним разговариваете?

– Нет, он человек замкнутый. Вроде, все нормально, тем не менее…
Пьетро усмехнулся, показывая золотой зуб:

– Всегда платит вовремя, а этого не о каждом из них скажешь. Нет, Бенфилд человек молчаливый. Да, однажды, когда я не спал, слушал радио, он постучал ко мне, часа в два ночи. Это было недели две назад. Казалось, он хотел поговорить, и я его впустил. Он в самом деле был чем–то очень возбужден… Не знаю. Он нес что–то такое сумасшедшее… насчет своей старушки, кажется нашел или видел где–то… В два часа ночи!
Тут мистер Пьетро пожал плечами и повернулся, глядя на Цейтговеля, шарившего под кроватью.

– Старушку? То есть, подругу?
– Нет, мамулю… Его старушку.

– О, тут кое–что… – сказал Цейтговель, вытаскивая из–под кровати ящик с журналами. Это была странная коллекция комиксов, журналов для культуристов и порнографии. Палатазин с отвращением нахмурился. На кровати лежала пара черных пружинных эспандеров, из тех, которыми укрепляют мышцы кисти и предплечья. Палатазин попробовал сжать один из эспандеров, по–видимому, парень обладал недюженной силой. Он внутренне провел параллель между этим эспандером и задушенными женщинами, потом положил черный прямоугольник обратно на кровать. Он заглянул в ванную, обнаружил, что в ванне на несколько дюймов воды. В аптечке стояли флаконы с “Бафферином”, “Эксердином”, “Тайленолом”. Похоже, Бенфилд страдал от постоянных головных болей.
– Капитан. – Цейтговель подал Палатазину, вышедшему из ванной, пожелтевший снимок. На нем была изображена полноватая блондинка, сидевшая на диване, обнимая одной рукой мальчика. Мальчик, коротко подстриженный, в очках с толстыми стеклами, отсутствующе улыбался в объектив камеры. Женщина сидела, закинув одну мясистую ногу на другую, на губах играла кривая ухмылка. Палатазин минуту рассматривал снимок, обратив внимание на странный стеклянный отблеск в глазах женщины, судя по всему, алкоголички.

– Вы когда–нибудь видели мать Бенфилда, мистер Пьетро? – спросил он.
– Нет, никогда.

Фаррис занимался кухней: плитой и газовой колонкой. Наклонившись, он открыл дверцу кухонного шкафа и извлек бутылку, до половины наполненную коричневой жидкостью. Отвинтив крышку он понюхал жидкость, и в тот же момент перед его глазами завертелись коричневые точки. Он быстро отдернул голову назад, чувствуя жжение в легких и в носу. Палатазин отобрал у него бутылку и понюхал содержимое через надетую крышку.
– Мистер Пьетро, вы знаете, что это такое?

– Похоже на прокисшую мочу.
Фаррис пришел в себя, восстановил дыхание и, заглянув под раковину, вытащил оттуда кучу старых тряпок.

Предыдущая страница 12 Следующая страница


13 Роберт Маккаммон

– Не знаю, что это такое, капитан, но это нехорошо пахнет. Нехорошо. Такой аромат способен сбить с копыт.
– Цейтговель,– тихо сказал Палатазин. – Сходи к машине и свяжись с нашими друзьями, пусть проверят этого парня, нет ли на нем чего–нибудь.

Цейтговель вернулся через пятнадцать минут:
– Десять очков, капитан. У Бенфилда длинный список за спиной. Нападения, подсматривания, попытки изнасилования, нанесение увечий. Восемь лет провел в психолечебнице, его выпускали, но он опять попадал обратно. Ратмор–госпиталь.

Палатазин кивнул, глядя на клетки, полные копошащимися, шуршащими отвратительными насекомыми. Он поставил бутылку на место и затворил дверцы шкафчика.
– Да, мы нашли его! – так хотелось ему завопить. Но он знал, что еще слишком рано. Еще нужно было доказать, что Бенфилд имеет какое–то отношение к делу Таракана, к четырем убийствам.

– Подождем, пока он вернется домой,– сказал Палатазин, стараясь, чтобы голос его не выдавал волнения. – Мистер Пьетро, мы будем находиться снаружи, в машине. Вам лучше всего, думается, оставаться в своей комнате. Договорились? Если услышите, что вернулся Бенфилд, не спешите покидать свое жилище, вы понимаете?
– Собираетесь его арестовать? А что он сделал?

– Просто, хотим задать несколько вопросов. Спасибо, что показали нам комнату, мистер Пьетро. Об остальном мы позаботимся сами.
Палатазин грузно втиснулся в автомобиль и приготовился к долгому ожиданию. Несколько раз ему почудилось, что он видит приближающийся по Коронадо–стрит “фольксваген”. Но это лишь показалось. Его не покидал слабый запах из бутылки, горьковатый, миндальный, немного медицинский. Если тряпку, смоченную этой субстанцией, прижать к лицу жертвы, она действует наподобие хлороформа. Очевидно, это была смесь каких–то веществ, с которыми имел дело на работе Бенфилд. Если это Таракан – а тараканы в клетках весьма уверенно указывали, что это он – он нашел себе какое–то еще более страшное занятие. Но если он Таракан, то почему изменил свой образ действий?

Минуты томительного ожидания превращались в часы. Вскоре по Коронадо перестали проезжать машины. Единственное живое движение – быстрый отблеск сигареты. Это Фаррис снова закурил. “Я могу подождать,– подумал Палатазин. – Ты все равно придешь сюда, подонок, и когда ты появишься здесь, мистер Бенфилд, я буду тебя ждать…”

2.

Вес Ричер проснулся в темноте. Голова гудела от “шабли”, желудок тянула вниз чрезмерная порция морского языка по–датски. Он сразу почувствовал отсутствие Соланж и, подняв голову, увидел ее фигуру на фоне лунного света. Обнаженная, шоколадно–коричневая, она стояла у окна, отодвинув в сторону занавес, глядя на Чаринг–кросс роуд.
Он сонно смотрел на нее, и события вечера лениво, с трудом, прокручивались у него в голове… Звонки и поздравления от руководящих чиновников “Эй–Би–Си” по поводу успеха “Чистого везения”. Звонок отца из Винтер–Хилл, Северная Дакота – его мама гордилась бы таким сыном, будь она жива. Позвонил Джимми Клайн, сообщив, что “Ариста” взяла приманку – контракт на выпуск пластинки с записью “Чистого везения”, а люди из передачи “Сегодняшнее шоу” интересовались, не появится ли Вес в их передаче после первого ноября. Поздравление от Шера, с которым Вес познакомился на вечере Джима Симмонса. А потом обед и вечер с Мелом Бруксом и его сценаристом, Алом Капланом. В новом фильме Брукса специально для Веса была переписана роль. Под конец вечера Брукс ухватил Веса за щеки и воскликнул: “Мне нравится это лицо!”, что для Веса означало – в той мере, насколько это касалось “Кватлебаума” – деньги на счету в банке.

Он моргнул, протер глаза и хрипло спросил:
– Соланж, что там?

Она не отошла от окна, оставаясь неподвижной. Голова ее была слегка склонена набок. Она была похожа на черную прислушивающуюся статую. Вес провел взглядом вдоль грациозного изгиба спины Соланж, задержал его на твердых закруглениях ягодиц и плавном изгибе бедер. Он лежал между этих раздвинутых бедер всего час назад, простыни были еще скомканы, и комната была наполнена перечным запахом страсти. Он снова почувствовал, как просыпается в нем желание, и сел на кровати, поддерживая голову рукой.
– Соланж,– сказал он,– возвращайся назад.

Она повернулась к нему, и он увидел ее глаза – черные дыры на красивом лице.
– Я слышала крик, Вес,– прошептала она. – Из дома через улицу.

– Крик? Наверное, тебе показалось.
– Нет,– сказала она. Голос ее одновременно был похож на бархат и сталь. – Мне не приснилось. Крик доносился из дома напротив. Кто живет в доме напротив?

Вес выбрался из постели и встал рядом с Соланж, чувствуя себя как–то глупо.
– Гм… кажется, там живет Дик Маркс… Впрочем, погоди секунду… Дик… Он снял новый вариант “Морского волка” в прошлом году, с Ричардом Гири. Я думаю, это его дом.

Дома на самом деле видно не было, только темные деревья и верхушки труб над голубыми кронами.
– Ничего не слышу,– сказал он секунду спустя.

– Нам нужно вызвать полицию.
– Полицию? Зачем? У Дика Маркса репутация… Ты понимаешь? Видимо, слегка увлекся игрой со своей новой подружкой. Вызвать полицию – это было бы дурным тоном, верно?

– Нет не верно. Это был совсем не тот крик. В нем был ужас. Ты позвонишь в полицию или мне самой?…
– Ну, ладно–ладно. Боже, если тебе что–то придет в голову, то уже ничем это оттуда не выбьешь.

Он остановился у телефона рядом с кроватью и набрал 911. Когда ответил дежурный, Вес просто–напросто сообщил:
– В доме в Бель Эр кто–то кричал. – Потом он дал адрес и повесил трубку.

– Итак,– обратился он к Соланж. – Я исполнил мой долг?
– Подойди сюда, Вес,– сказала Соланж. – Скорее!

Он послушался. Ее пальцы сжали его руку.
– Кто–то перебрался через забор. Смотри! Видишь?

– Ничего не вижу.
– Кто–то стоит на нашем дворе, Вес! – сказала она. Голос ее тревожно повысился, пальцы сильнее сжали руку Веса.

– Позвони еще! Скажи, чтобы полиция поскорее приезжала!
– Ну, нет! Снова я звонить не стану.

Он наклонился ближе к стеклу, стараясь рассмотреть что–то во дворе, но темнота была полной, лишь на ветру взмахивали ветки деревьев.
– Там никого нет. Пойдем обратно в постель.

И он уже собирался повернуться спиной к окну, когда услышал… Сначала ему показалось, что это только лишь пронзительное завывание ветра, потом звук стал выше по тону и сильнее, это был уже человеческий голос… Вопль перешел в каскад серебристого смеха, похожего на журчание фонтана.
– Я вижу тебяяяяааа… Ты у окнааааа…

И снова детский серебристый смех, и на этот раз Вес увидел силуэт человека, стоявшего внизу, на аккуратно, словно маникюрными ножницами, подрезанной лужайке, рядом с тонкой пинией. Он почти как днем видел белое одеяние, вьющуюся на ветру длинную гриву огненно–рыжих волос, увидел усмехающееся лунообразное лицо. И он снова услышал голос, и голос, казалось, доносился совсем с другой стороны:
– Выходи наружу! – ласково позвал голос. – Почему ты не хочешь выйти поиграть со мной?

Вес прищурился. Он лишь смутно почувствовал, как впились в его руку ногти Соланж. Что–то шевелилось за тонким стволом пинии, и вот… Да, теперь Вес был уверен – он видел там, внизу, маленькую девочку. Она была боса и держала что–то в руках, кажется, тряпичную куклу.
– Мистер! – позвала она. – Пожалуйста, поиграйте со мной!

Что–то в ее голосе родило у Веса желание выйти во двор, к маленькой девочке. Голос был так сладок, так зовущ, так невинен!… Он звенел в его голове, словно рождественские колокола в церкви на Уинтер–хилл, и вдруг двор покрылся шестью дюймами свежего снега, и Вес превратился в десятилетнего Весли Ричера, которого родители не выпускали из комнаты – он ухитрился схватить простуду, играя вместе с другими мальчиками на замерзшем пруду после Рождества. На льду играли большие мальчики, они дразнили Весли, потому что он был худой и маленького роста, но Весли запомнил массу шуток из прочитанных в библиотеке книг, и теперь даже большие ребята начали смеяться и называть его Смехачом. Из окна он видел, как они катаются по льду пруда, совершая плавные круги на коньках или восьмерки, словно на картинах Курьера и Мома, которые любила мама. А на замерзшем склоне холма полозья саней оставили сотни следов, изморозь сверкала на солнце, как бриллиантовая пыль, и кто–то поднял руку в варежке и помахал ему.
Под самым окном стояла красивая девочка, которой он не знал.

– Выходи наружу! – позвала она, улыбаясь. – Давай играть!
– Не могу! – крикнул он в ответ. – Мама не пускает. Я заболел!

– Я помогу. Все пройдет,– сказала девочка. – Выходи! Ты можешь прыгнуть прямо сквозь окно!
Вес улыбнулся.

– А–а, ты смеешься! – Она стояла босиком в снегу, и наверное, была такой бледной, потому что сильно замерзла.
– Нет, совсем нет! Твои друзья ждут. – Она слегка махнула рукой в сторону пруда. – Я отведу тебя к ним.

– Ой… – Ему уже надоело сидеть дома, ему хотелось выбежать во двор, броситься наперегонки с холодным ветром, чтобы хрустел под ногами снег, и ему даже, наверное, не понадобятся туфли. Да, наверняка это было бы здорово – прокатиться на животе вниз по склону.
– Хорошо! – весело согласился он. – Хорошо, я выйду!

Девочка крикнула:
– Скорей!

И внезапно произошло что–то странное. Рядом с ним стояла какая–то красивая леди с шоколадной кожей, она крепко держала его за руку. Она наклонилась и подула на стекло, которое сразу затянулось туманом. Потом она нарисовала на молочной поверхности крест и что–то пробормотала, что–то вроде “нсамби куна эзулу, нсамби куна нтото!”
– Что? – изумленно сказал Весли Ричер.

Маленькая девочка, стоявшая под деревом, пронзительно вскрикнула, лицо ее перечеркнула гримаса ужаса. Все мгновенно переменилось. Масси–понд, и фигурки, скользившие по молочной поверхности льда, снежный склон с санками – все это завертелось и вылетело из мозга Веса, словно пыльная паутина на ветру. Маленькая девочка покачнулась, щелкнула зубами.
– Убирайся! – закричала Соланж, и снова подышала на стекло, и на запотевшем стекле снова нарисовала знак креста и повторила слова, и снова нарисовала, и снова сказала, на этот раз уже по–английски:

– Бог в небесах, Бог на земле!
Девочка зашипела и плюнула, спина ее выгнулась, как у кошки. Потом она побежала вдоль лужайки к ограде. Добежав до стены, она повернулась и закричала:

– Я тебе не прощу! Ты заплатишь за эту боль!
Потом она перелезла через стену, только мелькнули ее голые ступни.

Колени Веса подогнулись. Соланж подхватила его и помогла вернуться на кровать.
– Что это было? – спросил он. – Что произошло?

Он смотрел на нее потускневшими стеклянными глазами.
– Хочу покататься. Вчера вечером выпал снег.

Она накрыла его простыней, расправила ткань. Она так тряслась, что у нее стучали зубы.
– Нет, нет,– тихо сказала она. – Тебе все это приснилось, вот и все.

– Сон? – Посмотрев на нее, он моргнул. – В доме по ту сторону живет Дик Маркс, вот кто там живет.
– Спи,– сказала ему Соланж, и глаза его через секунду закрылись. Она стояла над ним, пока дыхание не стало ровным и глубоким, потом вернулась к окну.

Ветви хвойных пиний вздрагивали под порывами ветра, словно темный ужас, сжавший сердце Соланж, сжал и душу самой природы. Она не могла сказать наверняка, что это было за существо, но по яростной реакции на знак креста и имя Бога – мощный талисман во всех языках народов Земли – было ясно, что существо было порождено отвратительным ЗЛОМ. Судорожно поведя плечами, она припомнила сообщение из мира призраков, которое было получено на планшете Оуйя. “ЗЛО. ОНИ ЖАЖДУТ. ЗЛО. ОНИ ЖАЖДУТ.” Она подтащила стул к окну и села, приготовившись углубиться в размышления. И так просидела неподвижно до самого утра.

3.

– Хотите еще чашку, мисс Кларк?
Гейл подняла глаза. Она сидела, скорчившись, на скамье в центральном изоляторе голливудского отделения полиции Лос–Анжелеса… Она была доставлена сюда несколько часов назад офицером, который задержал ее за опасное вождение. Она решила, что на некоторое время, должно быть, потеряла сознание или заснула, потому что не слышала, как подошел к ней дежурный сержант по имени Брансон, предложив кофе. Она не хотела засыпать, она боялась заснуть, потому что знала – она сразу же увидит приближающегося к ней Джека, увидит в кошмаре его горящие глаза на смертельно бледном лице. Он был похож на какой–то гибрид человека и собаки. Это потому что во рту у него сверкали клыки. Она покачала головой, отказавшись от кофе, подтянула колени ближе к подбородку. Рана на руке была промыта и перевязана, но пальцы продолжали пульсировать тупой болью. Наверное, ей придется пройти цикл прививок от бешенства.

– Гм… мисс Кларк, мне кажется, что вы можете спокойно идти домой,– сказал дежурный сержант. – То есть, мне очень приятно ваше общество и так далее, но зачем вам оставаться здесь на всю ночь?
– Почему бы и нет?

– Но зачем вам это? У вас есть дом, не так ли? Я хочу сказать, что у нас пока тихо, но скоро начнут доставлять проституток, толкачей, нарков, сутенеров и все такое прочее. Зачем вам на все это смотреть, правильно?
– Я не хочу возвращаться домой,– слабо сказала она. – Пока.

– Ага, понимаю… – Он пожал плечами и сел на скамью рядом с ней, крайне внимательно рассматривая царапину на носке своего ботинка. – Ничем вас не проймешь.
– И вы мне не верите, ведь так? Тот первый офицер мне не поверил, и вы не верите, лейтенант ваш не верит!

Сержант слабо улыбнулся:
– Какая разница – верит, не верит… Вы рассказали нам, что видели, все было проверено. Офицер обнаружил пустые комнаты и несколько бродячих собак…

– Но признайтесь, что все это чертовски странно – эти квартиры были не заперты в одиннадцать часов вечера. Это необычно для Голливуда, не так ли?
– А кто может сказать, что обычно или нет в Голливуде? – тихо сказал Брансон. – Правила меняются каждый день. Но вот это, насчет того, что ваш знакомый оказался… как вы сказали, оборотнем или вампиром?

Она молчала.
– Так вы сказали, вампир? Ну, а может, он просто надел маску для празднования Хелловина?

– Это была не маска. Вы пропустили самое важное… тот факт, что все люди в целом комплексе квартир куда–то пропали. Что с ними случилось? Они что, все перешагнули в Сумеречную Зону ( популярный в США многолетний телесериал – автор Род Стерлинг ), или как? Где все они?
– Об этом я ничего знать не могу.

Брансон поднялся со скамьи:
– Но я рекомендую вам вернуться домой. Как насчет этого?

Он вернулся к своему столу, чувствуя, как напряженно глядит ему в затылок Гейл. Он, конечно, не сказал мисс Кларк, что в данный момент лейтенант Вилли снова был в доме на Сандалвуд, вместе с бригадой офицеров, вычищая комнаты мощными пылесосами, обтягивая канатами кусок улицы вокруг дома, чтобы не подпускать прохожих. Брансон сразу понял, что Вилли не на шутку встревожен. Когда у Вилли начинался тик левой брови, это было первым признаком того, что наклевываются неприятности. Эта женщина, мисс Кларк, ответила на все вопросы, на которые, естественно, офицеры не могли найти приличные ответы. Вилли велел избавиться от нее поскорее, потому что она была досадной помехой, да еще в нервный момент. Вилли выразился более красочно. Брансон сидел за своим столом, шелестел бумагами, смотрел на телефон, надеясь, что придет сообщение об обыкновенном ограблении или краже. А все эти сказки про вампиров… Птичий кал. “Нет,– подумал Брансон,– скажем лучше, это кал летучей мыши”.

4.

“Проснись”,– шептал голос.
Митчел Гидеон слышал голос вполне отчетливо. Но открывать глаза ему было не нужно, потому что они уже были широко открыты. Просто, голова его вдруг дернулась назад, а зрение прояснилось, словно он смотрел сквозь морозное стекло. Потребовалось несколько секунд, чтобы осознать, где он находится на самом деле. Когда он понял, потрясение заставило его почти в буквальном смысле покачнуться.

Он стоял в холле–фойе Погребального дома Гидеона, номер 4, на бульваре Беверли, рядом с “Си–Би–Эс Телевижн Сити”. тяжелые дубовые двери с хромированной инкрустацией были широко раскрыты на улицу. Его обдавало порывами холодного ветра, залетавшего в проем дверей. Послышался слабый звон, словно звук китайских ветряных колокольчиков, и он опустил глаза. Он увидел, что держит в руках кольцо со своими ключами, а ключ, отпиравший главный вход, был все еще зажат между большим и указательным пальцами. На ногах у него были коричневые домашние тапочки. Сам он в коричневом бархатном халате с инициалами “МГ” на нагрудном кармане. “Почему я в халате? – подумал он вдруг, ничего не понимая. – Что за дьявольщина происходит здесь? Я сплю или меня загипнотизировали?”
Огромная люстра, хрустальная, с электрическими свечами желтого цвета, заливала зал теплым золотистым сиянием. Гидеон не мог припомнить, чтобы он включал свет. “Проклятье! – подумал он. – Ничего не помню с того момента, когда я лег рядом с Эстелл… Сколько было времени?”. Он бросил взгляд на запястье, хотя помнил, что часы его остались на тумбочке у кровати, куда он их клал каждый вечер перед сном. Ему хотелось крикнуть, задать во весь голос два вопроса: “Что я здесь делаю? И каким образом, черт побери, попал я сюда из своего дома, не просыпаясь при этом?”

Повернувшись, Гидеон вышел из здания на площадку стоянки. Рядом с надписью “только для мистера Гидеона” стоял “линкольн–континенталь”. На его площадке имелась и другая машина – большой грузовик–фургон с прицепом. Гидеон подошел ближе, но в кабине никого не обнаружил. А повернувшись лицом к зданию погребальной конторы, сделанному в стиле Тюдор, он увидел, что в окне на верхнем этаже горит свет. “Мой кабинет,– осознал он вдруг. – Я что, был наверху, работал там? Как же я оказался снаружи? Неужели Эстелл не слышала, как я выхожу? Неужели Эстелл… Может у меня начался лунатизм?” Как сквозь толщу мутной воды, припомнился руль собственной машины, горячий всплеск света фар в лицо, но это казалось всего лишь сном. Он с благодарностью вздохнул – сегодня ему не снился сон с конвейерной лентой, полной гробов, и стоявших вдоль ленты рабочих, усмехающихся ему, словно он был их собратом. Мозг его горел в лихорадке, как будто кто–то или что–то сорвало макушку его черепа, вставив туда заводной ключ, который мог заставить Гидеона помчаться в нужную сторону.
Повернувшись на каблуках, он уставился в темноту. “Замок,– подумал он. – Тот замок, где какой–то маньяк отпилил голову бедному Орлону Кронстину”. Даже в мыслях это знание, словно стервятник, кружащий над скорой добычей, не покидало его. Ему казалось, что он и сейчас видит его на фоне пылающего ночным неоном багровом небе. “Сошел с ума! – подумал он. – Я схожу с ума!”

Угловым зрением он заметил, что свет в окне его кабинета погас. Щелкнув от внезапной дрожи зубами, Гидеон уставился на темный прямоугольник. Под шелком халата на ногах и руках появились мурашки.
“Бог мой,– подумал он. – О, Бог мой!.. Неужели я открыл двери, чтобы туда мог войти кто–то другой?” Он пересек стоянку, направляясь обратно к зданию. Во всем огромном здании погребального центра царила мертвая тишина, не считая тиканья старинных дедушкиных часов, стоявших в дальнем конце коридора, где, плавно изгибаясь, уводили на второй этаж мраморные белые ступени лестницы с перилами вишневого дерева. Гидеон шел по коридору до тех пор, пока не начал ясно различать стрелки на циферблате. Десять минут третьего. Он закрыл глаза в собственной постели почти ровно в полночь.

Откуда–то сверху донесся шум – тихое мягкое “памп”. Гидеон отлично знал, что это за звук – он слышал его годами – это закрывалась крышка гроба, стоявшего, очевидно, в первой из трех демонстрационных комнат–выставок. Он подошел к концу коридора, в голове его сумасшедше тикали дедушкины старинные часы. Сжав белыми пальцами перила лестницы, он посмотрел наверх. Потом он начал взбираться вверх по ступенькам. Достигнув второго этажа, он увидел коридор и третий пролет, который вел на следующий этаж, к административным кабинетам. Рука Гидеона нервно нащупала выключатель на стене, и в следующее мгновение коридор был залит светом дюжины электрических свечей, смонтированных по стенам. На первой из полированных дубовых дверей имелась золотая табличка, оповещавшая, что это “Голубая Комната”, а ниже, белыми пластиковыми буквами на черном бархатном фоне – “Мистер Виллиам О.Тедфорд”. Гидеон открыл дверь и повернул один выключатель. Загорелась сапфировая люстра. В комнате все было голубое: стены, потолок, ковер на полу, диван, стулья. Из лазурных ваз выглядывали голубые цветы. В углу стояла шестифутовая статуя голубого ангела с развернутыми крыльями. На верхушке индигового пьедестала лежала пудренно–порохового цвета книга посетителей. Но главной деталью обстановки комнаты был эбеновый гроб, стоявший на пьедестале королевской голубизны. Гроб заключал в себе останки некоего мистера Тедфорда.
Из тишины коридора донесся звук закрывающейся двери.

– Кто здесь? – спросил Гидеон, и голос его звучал слабо и беззащитно в густой тишине. Несколько секунд он стоял на месте, потом прошел мимо Золотой Комнаты, мимо Зеленой Комнаты, мимо Янтарной Комнаты. Он осторожно заглянул в Красную Комнату. Включенная люстра превратила комнату в центр преисподней. Он почти ощущал запах серного дыма. Потом он увидел, что крышка гроба была поднята, и труп – пожилая женщина в бледно–розовом халате,– курит сигарету.
Точнее, раскуренная сигарета была втиснута между губами мертвой. И поскольку мертвая, естественно, не затягивалась, сигарета успела почти погаснуть. На серой коже щеки лежал серый пепел. “Кто–то решил пошутить,– подумал Гидеон с гневом, отшвырнув сигарету прочь. – Совсем не смешно. Совсем не смешно!”

Ответом был одинокий смешок, который долетел откуда–то из другой демонстрационной комнаты. Гидеон двинулся по коридору в обратном направлении, дрожа и испытывая желание броситься бежать, но понимал, что спрятаться некуда.
– Вы где? – крикнул он. – Что вам от меня нужно?

В коридоре было еще две комнаты, Фиолетовая и Белая. Гидеон перевел взгляд с комнаты на комнату, ноги его отказывались служить.
– Что вам нужно? – снова крикнул он. – Я вызову полицию, если вы не уберетесь!

Мертвая тишина.
Гидеон резко распахнул дверь Фиолетовой Комнаты. Дверь с грохотом ударила в стену, сбросив на пол картину в богатой раме, изображавшую пурпурные цветы на темно–зеленом с сиреневым поле. Он подошел к гробу и заглянул в него. Тут же он подался назад. Труп – ссохшийся пожилой человек с резко выступающими скулами – был разрисован гримом, словно клоун. Нос и щеки были покрыты пятнами губной помады. Ярко–красным были выкрашены и веки закрытых глаз. Гидеон с грохотом опустил крышку гроба на место и начал пятиться обратно к коридору, где повернулся лицом к двери Белой Комнаты.

Он вошел в эту комнату, задержав дыхание, ступил в помещение небесной белизны. В этой комнате, самой роскошной из всех, даже гроб был белого цвета с золотой окантовкой. Но в комнате никого не было, совершенно. Гидеон, облегченно переведя дыхание, повернулся, чтобы выйти из комнаты.
И в это мгновение снежно–белый гроб начал открываться.

Гидеон стремительно обернулся, глаза его заметались, из горла вырвался хриплый придушенный вопль. Обнаженная рука подняла крышку гроба, толкая ее изнутри. Когда крышка полностью открылась, мертвец сел. Это был юноша–чикано с черными блестящими волосами. Гидеон теперь видел, что юноша лежал поверх другого трупа, голубоволосой матроны, которая отдала Богу душу во сне. Юноша начал выбираться из гроба. Его темные глаза припечатали Гидеона к месту. Он протянул руку, пощупал шелк подкладки гроба, потом усмехнулся:
– В самом деле, отличная работа, друг. Вы знаете толк в своем деле, верно?

Гидеон не мог вымолвить ни слова. Он не мог двигаться. Не мог думать.
– Я его просто примерил, мистер Гидеон,– сказал юноша, взгляд которого метнулся в угол за спиной Гидеона.

Черноволосая девушка, все это время стоявшая там, прыгнула на хозяина погребальной конторы и впилась зубами ему в горло.

5.

– Ага,– тихо сказал принц Вулкан, прижимая к виску белые пальцы. Потом он открыл зеленые, как у кошки, глаза и посмотрел на стоявшего в другом конце комнаты Филиппа Фалько. – Прекрасно. Митч Гидеон с нами, и мы завтра можем начинать массовое производство…
– Сэр, если вы позволите мне,– начал Фалько,– такой способ доставки прямо из постели – он весьма рискован…

– Рискован? О каком риске идет речь?
Теперь глаза Вулкана – шарики зеленого мрамора на белом мраморе лица – были устремлены прямо в глаза слуги. – Если бы его остановили полицейские, он бы проснулся и все. А нам необходимы гробы, нам необходима его фабрика. А какой полководец боится риска?

Некоторое время он сидел неподвижно, потом поднялся и двинулся вдоль комнаты с каменным полом, направляясь к огромному камину. Этот камин вполне мог поместить в своей пасти целый корд ( 3, 6 куб.м ) древесины, хотя сейчас в нем горело всего пять–шесть поленьев. На снежно–белые черты короля вампиров упал оранжевый отблеск пламени. По всей комнате были разбросаны дорожные сундуки, некоторые были раскрыты, демонстрируя хранившиеся в них старинные драгоценные фолианты. Прекрасные полотна старинных мастеров, хотя и несколько потрескавшиеся, висели по стенам бок о бок с фрагментами тончайших, ветхих от древности, гобеленов. В центре комнаты пол был покрыт огромным прекрасным персидским красно–голубым ковром. На нем стоял длинный стол из полированного дуба. На столе был установлен серебряный канделябр с восемью черными свечами. перед черным бархатным креслом Вулкана была расстелена большая карта Лос–Анжелеса вместе с прилегающими округами. Вулкан, глаза которого блестели, смотрел прямо в огонь. Скоро слуга, называвший себя Тараканом, принесет ночную жертву, и эта перспектива насыщения горячей кровью сделала его возбужденным и нетерпеливым. В прошлый раз, вчера, он пропустил очередное время питания, потому что не желал так часто использовать этого человека, заставляя его опять идти на улицы города. Он внимательно изучил принесенные Фалько газеты и понимал, что не стоит привлекать к этому полезному слуге внимание полиции, которая и так настойчиво идет по его следу.
– Скоро вернется Таракан,– медленно произнес Вулкан, глядя на оранжевые языки пламени, наблюдая, как с треском разламывается прогоревшее полено. Он размышлял над тем, что необходимо было совершить именно сегодня ночью. Вопрос был лишь в том, как это сделать – быстро или медленно.

– Хозяин,– сказал Фалько, приближаясь на шаг. – Этот человек опасен. Он рискует. Он может причинить вам вред…
– Но почему это тебя волнует? – тихо спросил принц.

Фалько сделал паузу, глядя на освещенную красными отблесками фигуру худощавого гибкого юноши.
– Я хотел лишь сказать, хозяин, что полиция неизбежно поймает его рано или поздно. Я знаю, что вы избрали его, потому что сочли его сознание наиболее… восприимчивым, но подошло время избавиться от этого человека. Пищу для вас мог бы доставлять и я. Почему вы не поручите это мне?

Чуть улыбнувшись, Вулкан повернулся к старику:
– Тебе? Поручить это тебе, Филипп? Но время исчерпало тебя, ты пуст, как скорлупа выеденного яйца. Ты стар и слаб, и женщины легко от тебя убегут. Нет… Таракан молод, силен… И он нов… – Вулкан покачал головой, молча глядя на Фалько несколько секунд. – Нет, Филипп. Если кто–то и причинит мне вред, то это будешь ты. Разве не так?

– Нет! – вскрикнул Фалько, глаза его широко раскрылись. – Нет, клянусь, это неправда!
– К сожалению, это так. С тех пор, как мы покинули Венгрию, ты становишься все более и более… как бы это сказать?.. Все более раскаивающимся. И теперь ты опускаешься на колени, молишься Богу, который к тебе не имеет никакого отношения. Ты молишься, ты раскаиваешься – и что все это даст тебе? И ты уже подумывал о том, чтобы отправиться в полицию.

– Нет!
– Это мне сказал Повелитель, Филипп. А он никогда не лжет. Никогда! – Вулкан повернулся спиной к Фалько, наблюдая за пламенем в очаге. – Я дал тебе добрую жизнь,– сказал он минуту спустя. – Почему ты хочешь отплатить мне злом?

Фалько дрожал, голова у него шла кругом. Он прижал руки к лицу, судорожно выдохнул. Над головой в высоких балках зала стонал и выл ветер, словно сонм томящихся в муках погибших душ.
– Это… это все зло! – пробормотал он. Из горла старика вырвался сдавленный всхлип. – Это извращение, это не чистое…

– И это все, что ты можешь сказать? Маловато.
– Я… я помню, как в Будапеште, когда я был еще молодым торговцем картин… ко мне пришел старик и…

– Новак,– прошептал Вулкан. – Верный, преданный слуга.
– … и показал бесценную византийскую резьбу по дереву. Такую прекрасную, что я был потрясен. И он сказал, что сотни не менее прекрасных произведений можно найти в монастыре на вершине горы Ягер. Он сказал, что его господин… слышал об аукционе, который я организовал для Коппа, и хотел бы, чтобы я организовал подобный и для него, для принца Вулкана. – Глаза Фалько стали холодны. – Вулкан. Это был первый раз, когда я услышал ваше имя, и словно… заразился…

– И естественно, когда ты увидел мою коллекцию, которую начал собирать еще мой отец… тебе стало все равно, что я за существо. Даже после того, как я убил Новака, ты помог остальным сбросить его труп с обрыва. Ты это тоже помнишь?
Фалько содрогнулся.

– Оглянись вокруг, Филипп! – тихо воскликнул Вулкан. – Посмотри на красоту, ради которой ты пожертвовал душой!
Моргнув, Фалько медленно обвел взглядом стены, где висели полотна и древние гобелены. Тут были и более современные произведения – картины кисти Лоррэна, Ингреса, Делакруа, Нольда, Дэга, Лоренцо ди Криди, венгерских художников – Паала, Борсоса, Симона Холлоси. В тусклом свете могучие кони скакали по нарисованным полям. Танцевали на сельской площади крестьяне. Хохотал красивый демон Гольда, пока поэт сражался со своими рифмами. На полотнах дул ветер, холодный, безмолвный, гоня над осенними полями стаю черного воронья. На сцене, погруженной в полумрак, совершали пируэты балерины Дэга в розовых масках. Смотрели с холстов лица славных венгерских дворян, и золотые венцы над их головами были единственными намеками на свет и цвет в этих мрачных изображениях. Картины наполняли комнату, сюжеты их были яркими и мрачными, цвета приглушены или сверкающи. “Красота,– думал Фалько,– о, какая жуткая красота…”

Принц Вулкан шагнул к Фалько, но лицо вампира осталось погруженным в тень.
– Приближается конец, Фалько. Тот человек, что называет себя Тараканом, сегодня ночью принесет последнюю жертву. Он останется со мной. Вместо тебя.

Рот Фалько открылся.
– Пожалуйста,– прошептал он, потом быстро повернулся, помчался через зал к огромной двери на противоположном конце. Прежде, чем он достиг двери, Вулкан поднял указательный палец, начертив в воздухе треугольник, и рука Фалько напрасно потянулась к дверной ручке – ее на прежнем месте больше не было. Вместо проема двери перед ним возникла шероховатая поверхность камня.

– Иллюзия! – завопил Фалько. – Здесь должна быть дверь! Я знаю, что она здесь.
Пальцы его в отчаянии скребли камень, возникшей на его пути стены, потом он принялся колотить по камню кулаком.

Вулкан захихикал, словно испорченный ребенок – и принялся злорадно распевать:
– Филипп не может выбраться! Филипп не может выбраться, не может, не может!

– Боже, помоги мне! – воскликнул Фалько, голос его надломился, он захрипел: – Боже, помоги…
– Прекрати! – закричал Вулкан, прижимая к ушам ладони. Лицо его заострилось, губы приоткрылись, показав зловещие клыки. – Я разорву тебя на куски за это!

Фалько прижался спиной к холодному камню, с ужасом глядя на приближавшегося вампира.
– Хозяин,– хрипло прошептал он, опускаясь на колени. – Хозяин, пожалуйста! Я умоляю вас! Не убивайте меня, не убивайте… сделайте меня таким же как вы! Как вы! Сделайте меня таким же, как ВЫ!

Вулкан навис над ним, слабо улыбнувшись:
– Нет, Филипп, ты слишком стар, и ты уже ни на что не годишься. И ты знаешь слишком много секретов, слишком многое из моих планов…

– Не убивайте меня! – заплакал ползающий по полу старик, капли слез покатились по его щекам.
– Мир принадлежит молодым,– сказал принц Вулкан. – Старости нечего делать в нем. Я даю всем дар вечной юности, и скоро весь мир будет моим. Вспомни Александра Македонского, Филипп. Во время своих великих походов он оставлял позади калек и раненых. Теперь ты для меня значишь не больше, чем жалкий калека для Александра.

Фалько прижал к лицу ладони:
– Боже, спаси грешную мою душу! Отец наш небесный! Я совершил много грехов…

– Болван! – закричал Вулкан и сжал ладонями виски Фалько. Пальцы его напряглись, глаза Фалько широко раскрылись от ужасной боли. Послышался тихий треск и по лбу Фалько от макушки до переносицы протянулась тонкая кровавая нить. Глаза Вулкана сверкнули зеленым огнем, зрачки потемнели.
Потом Фалько завопил, вопль его призрачным эхом отозвался среди стен зала, вместе с порывом ветра унесся к высокому невидимому потолку. Капли крови стекали по лбу Фалько, собирались на кончике его носа, падали на рубашку. Послышался более громкий треск, Фалько что–то в ужасе забормотал.

Вулкан вдруг резко повернул ладони. Часть черепа Фалько провалилась вовнутрь, по лбу от переносицы и через макушку до самого затылка пробежала красная трещина. Глаза его наполнились кровью, тело содрогнулось в конвульсиях. Вулкан сжал ладони чуть сильнее, и голова превратилась в кашу раздробленных костей, мозгового вещества и крови. На лицо вампиру брызнула кровь, он стряхнул каплю пальцем, потом поднес палец ко рту и лизнул. Потом нарисовал в воздухе треугольник, противоположный первому, и дверь возникла на старом месте, словно фотография, проявившаяся на экспонированной бумаге. Те, кто прижался к ней по ту сторону, тихо переговариваясь и смеясь, бросились бежать по коридору.
– Кобра! – повелительно сказал Вулкан, и одна из фигур остановилась, потом направилась в обратную сторону.

– Да, хозяин,– тихо сказал Кобра. Кожа на его лице туго, словно маска, обтягивала кости черепа, на висках голубыми змеями вились вены. Глаза у него были красными, как у крысы, волосы – грязные, сбившиеся. Вслед за Вулканом он вошел в комнату, глядя на окровавленного мертвого человека на полу.
– Пей,– сказал Вулкан, плавно взмахнув рукой в сторону трупа.

Глаза Кобры вспыхнули жадностью. Он вздохнул и опустился на колени, пробив клыками горло и принявшись жадно пить. Грудь его тяжело поднималась и опускалась.
Принц пересек комнату и опустился обратно в кресло, наблюдая за пиром Кобры. Время от времени Вулкан пронзительно и коротко смеялся. Кобра был молод и неопытен, он еще не знал той богатой гаммы, отличавшей живую еду от мертвой. Да, эти юнцы – их так легко удовлетворить, и они так жадно стремятся знать. Однако, скоро, очень скоро, он и остальные узнают некоторые секреты, которые Вулкан хранил уже почти восемь столетий. Как призывать к себе летучих мышей, собак, крыс, мух, собирать их огромными стаями или тучами. Как заглядывать в сознание людей, проникать в секреты мыслей. Как определять по единственной капле крови, насколько стар этот человек или из чего состояла его обычная пища, научиться распознавать по вкусу этой капли оттенки в сотни вариаций, тысячи оттенков солености, сладости, кислоты. Они научатся высасывать кровь до последней капли из вен жертвы, трансформируя таким образом, человека в себе подобного обитателя ночи. Им так много еще придется научиться делать…

Вулкан откинулся на спинку кресла. Кобра поднял голову, роняя зря капли крови, падавшие с подбородка и бледных губ, потом вернулся к своей работе. “Этот по–настоящему любит меня, он предан,– подумал принц. – Что делать с трупом Фалько?” Взгляд его переместился на огромный камин. Поленья разгорелись как следует и отблески веселого огня заполнили зал, будто оранжевые привидения. Интересно, как собакам, запертым в нижнем этаже, понравится сегодняшний ужин из жареного мяса?
Вулкан, сидя, ожидал возвращения Таракана.

6.

Палатазин удивленно посмотрел на часы. Оказывается, он на несколько минут заснул. Двадцать минут четвертого. Коронадо–стрит, казалось, совершенно опустела. Даже “Фелиц–клаб” закрыл двери, выключил неон вывески. Два силуэта в машине по другую сторону улицы не двигались. Очевидно, они тоже задремали. “Нужно было взять с собой кофе,– раздраженно подумал он. Потом появилась другая мысль – что, если мы напали на ложный след? Убийства ведь прекратились. Возможно, он исчез из города навсегда. А может, Таракан просто затаился на время?”

В дальнем конце Коронадо мелькнул свет фар. Палатазин выпрямился, сердце забилось чуть быстрее. Машина приближалась очень медленно, и еще минуту спустя Палатазин увидел, что это “фольксваген–жук” светлого цвета. В горле у него пересохло. Машина остановилась у обочины примерно в тридцати ярдах от машины Палатазина, и Палатазин стремительно нырнул в тень приборной доски. Фары “фольксвагена” погасли. Открылась дверца, потом снова затворилась. По бетону простучали шаги.
Когда Палатазин снова поднял голову, то успел заметить, как затворяется дверь за вошедшим в “Мекку” человеком. “Это он! – подумал Палатазин. – Это тот самый человек, которого мы ищем!” Минуту спустя в дверное окошко машины Палатазина заглянул Цейтговель:

– Нам идти за ним, капитан?

Предыдущая страница 13 Следующая страница


Они жаждут 14

– Нет. Подождем и посмотрим, что он будет делать. Если он снова выйдет, то поедем за ним, а если останется дома, то арестовать мы всегда успеем.

– Если только это он. В смысле, если он – Таракан.
– Вот и посмотрим. Оставайтесь настороже.

Цейтговель напряженно смотрел на затворенную дверь здания. Когда она снова отворилась и на крыльцо вышел Бенфилд, сердце Палатазина подпрыгнуло, словно получив сильнейший удар электричества. Мужчина нес маленький мешок. Что это могло быть? Тряпка, смоченная в той отвратительной одурманивающей жидкости? Значит, сегодня ночью он снова решил выйти на дело?
Бенфилд подошел к своему автомобилю, посмотрел сначала в одну сторону, потом в другую, проверяя, нет ли кого–нибудь на улице. Палатазин так стремительно пригнулся, что у него треском отозвались шейные позвонки. Бенфилд сел в машину. Заработал мотор “фольксвагена”, зажглись фары, машина медленно покатилась вперед.

Светлый “фольксваген” неспешно миновал машину Палатазина, направляясь к концу Коронадо–стрит, потом свернул на 61–ю.
Палатазин быстро включил зажигание, завел машину, резким поворотом руля развернул ее и последовал за Бенфилдом. В зеркальце заднего вида он видел фары машины Цейтговеля, идущей примерно в пятидесяти ярдах позади. Серый “фольксваген” свернул на Западную авеню, и Палатазин понял, что этот человек направляется прямо в Голливуд. Пульс у него болезненно участился, ладони, сжимавшие руль, стали влажными. Он старался не приближаться к преследуемой машине слишком близко, не включал фары, чтобы Бенфилд не заметил хвоста. Через несколько минут “фольксваген” повернул на Голливудский бульвар, все еще полыхавший неоном баров, дискотек, массажных салонов и порнографических книжных магазинов. На бульваре было достаточно много машин, поэтому Палатазин включил фары и прибавил скорость. Он держался на дистанции в несколько машин от “фольксвагена” Бенфилда. Девушки на тротуаре в узких брюках, коротких юбках, облегающих футболках, разрезных рубахах делали зазывные жесты, пальцами указывая цену. Большинство девушек, приехавших в Лос–Анжелес в надежде стать кинозвездами, были очень симпатичны. Возможно, пару раз им удалось провести сеанс позирования для фотографов или им дали какую–то эпизодическую роль в фильме, но теперь по какой–либо причине удача покинула их. Они стали отверженными, они были измятыми салфетками, которыми пользовался режиссер, продюссер, дискотечный “король”, а потом отбросил вместе с прочим мусором в корзину. Все они были потенциальными жертвами Таракана.

Впереди под огромным красным “Х”, рекомендовавшим посетить порнокинотеатр, “фольксваген” сделал поворот. Автомобиль направился к обочине.

7.

Голову его наполнял повелительный голос Хозяина, поэтому нужно было спешить. Он миновал несколько девушек, старавшихся соблазнить его. Сегодня он искал ЕЕ. Их было столько, любой выбор, самый большой кондитерский магазин в мире – все цвета, все размеры. У него уже случилась эрекция, но он знал, что не достигнет оргазма, пока не прижмет к ЕЕ лицу пропитанной химикалиями тряпки.
И потом он увидел ее. Она стояла под красным “Х” Голливудского кинотеатра для взрослых. У нее были длинные волнистые волосы платинового цвета, чувственно выступающие вперед губы. Лицо больше напоминало лицо маленькой девочки, а не женщины. На ней было розовое платье, розовые чулки и, что лучше всего, она была не такая тощая, как многие остальные. Что–то в выражении ее рта и глаз напоминало ему Бев. Конечно, это случалось в той или иной степени со всеми этими девушками, но именно эта… Да, это БЫЛА БЕВ! ОНА В САМОМ ДЕЛЕ БЫЛА БЕВ! Ему уже столько раз казалось, что он нашел ее, что она пожалеет, что бросила его, и вернется, и каждый раз он убеждался, что его снова провели. И поэтому он продолжал убивать злых, нехороших женщин, которые смеялись над ним за его спиной, да, да! Они помогали Бев прятаться.

Но это была она – он в этом был сейчас уверен. О, Хозяин, он будет так доволен – он нашел свою Бев!
На глаза навернулись слезы, он подвел свой “жук–фольксваген” к обочине, затормозил, подозвал взмахом руки девушку. Она посмотрела по сторонам, надеясь, что ей подвернется что–нибудь получше малопрестижного автомобильчика, потом подошла к “фольксвагену”, вглядываясь в сидевшего за рулем мужчину с темными тяжелыми веками и темными глазами.

– Меньше, чем за семьдесят пять не поеду,– сказала она равнодушно тонким голосом. Раньше она строила планы войти в труппу сопроводительного вокала для какого–нибудь певца, вроде Боба Сигера. Но в этом городе на сцену не пробьешься.
– Пятьдесят,– сказал Таракан. Он начал вытаскивать бумажник.

– Ты что, насчет быстренького договариваешься, или как?
– Ага, быстренького.

– Работа для губ?
Вид у него, конечно, отвратительный, но за пятьдесят зеленых! И она сможет купить те новые туфли, которые присмотрела на Бродвее. В машине был какой–то странный запах к тому же. Алкоголь? Лосьон для бритья? Но запах пропал – его занесло лишь случайным порывом ветра. В самом деле, какого черта! Она скользнула в машину.

– Меня зовут Ким,– сказала она и игриво сжала бедро мужчины.
Он улыбнулся, вливаясь обратно в поток движущихся автомобилей.

– Я знаю твое имя. Ты меня не проведешь.
– Что? – пробормотала Ким. “Боже, кажется, это какой–то ненормальный,– подумала она. – А может, это Таракан?” От этой мысли пробрала ледяная дрожь, но она отбросила ее. Слишком этот парень маленький, только руки здоровенные. Перец у него, наверное, совсем как стручок. От этой мысли она разразилась хихиканьем.

– Над чем это ты смеешься? – резко спросил он.
– Ооооо! – сказала Ким голосом маленькой девочки. – Только не откусывай малышке голову, дорогуша. Почему бы тебе не свернуть вот туда, миленький? Там твоя малышка даст тебе все, что тебе нужно.

– Ладно,– сказал он. – Отлично.
Он свернул с бульвара, но проехал через всю боковую улицу, оказавшись на авеню Франклина.

– Эй! Куда это ты меня везешь?
– Увидишь,– сказал он, пересекая авеню и направляясь на север, к Юкка –стрит. – Ты только сиди тихо, и ты увидишь.

– Останови машину! – вдруг потребовала Ким. – Я хочу выйти!
– Нет, не выйдет. Ты тогда сбежишь. Я давно искал тебя, очень давно. И теперь, Бев, я не позволю тебе сбежать.

Девушку охватил ужас. Дыхание ее участилось.
– Выпусти меня,– прошептала она, пытаясь открыть дверцу, но одной рукой водитель “фольксвагена” стремительно поймал ее за шею, обхватив сзади.

– Не делай этого! – крикнул он. – Все должно быть не так!
Он повернул на Палмеро–стрит и проехал улицу до самого тупика, где стояло несколько темных многоквартирных блоков. В центре заросшего сорняками пустыря, бывшей стоянки, высилась громадная куча земли и мусора. Ким боролась изо всех сил, пытаясь вырваться на волю.

– Прекрати! – закричал он. – Бев, перестань же!
Она на секунду ослабела, перестала сопротивляться, и когда его хватка ослабела, она повернулась и впилась ему в щеку ногтями, потом снова рванулась к двери. Он схватил ее за волосы, притянул голову к себе.

И тут он прозрел истину, как прозревал каждый раз до этого – это не Бев! Это кто–то другой, кто старался обмануть его, надуть, провести, посмеяться над ним, за его спиной, жирно накрашенными красными губами посмеяться. Это было злобное, неправильное, испорченное существо, и только прикосновение Хозяина могло исправить его.
– Ты не Бев! – сказал с отчаянием Таракан. – Ты не… не… она!

Он протянулся в промежуток между сиденьями, чтобы достать пропитанную снотворным тряпку, потом быстро поднес ткань к лицу Ким. Она вскрикнула и принялась отбиваться, но он лишь плотнее прижал к ее рту и ноздрям тряпку.
И тут его ослепила вспышка автомобильных фар.

8.

Палатазин и Цейтговель включили фары своих машин почти одновременно, и Цейтговель закричал:

– Полиция! Ни с места!
Бенфилд отчаянно завертел головой. В следующее мгновение он распахнул пассажирскую дверцу и пинком ноги выпихнул блондинку наружу. Она с трудом встала на колени, потом подалась вперед и упала лицом вниз, потеряв сознание. Мотор “фольксвагена” заревел, потом машина сделала резкий разворот и устремилась к импровизированному заградительному блоку, который образовали машины Цейтговеля и Палатазина. В последний момент “фольксваген” попытался отвернуть в сторону, но Цейтговель нажал на педаль газа и ударил радиатором в борт машины Таракана. Таракан выбрался наружу, за стеклом его толстолинзовых очков глаза сверкали, подобно огненным кругам. Он бросился бежать в темноту, но Палатазин был уже снаружи, направив в его сторону свой пистолет.

– Стоять, или я стреляю! – крикнул он.
Бенфилд продолжал бежать. Палатазин выстрелил в воздух, и Бенфилд рухнул на землю дрожащей грудой плоти. Держа пистолет в вытянутой руке, Палатазин подошел к лежавшему человеку.

– Не шевелиться! – коротко приказал он. – Не двигаться, или я стреляю!
Позади он слышал щебетание возбужденных голосов в передатчике Цейтговеля, в кабине машины, а к Палатазину, топоча, словно дикий буйвол, бежал Фаррис.

Подойдя к Бенфилду, Палатазин увидел, что этот человек свернулся, словно младенец в утробе матери. Он сосал собственный большой палец. Фаррис силой заставил его подняться на ноги, защелкнул наручники, сообщил арестованному о его правах. Глаза Бенфилда остекленели, были пусты, он смотрел куда–то в сторону далеких холмов.
Палатазин вернулся на пустую стоянку – пустырь, и нагнулся над лежащей девушкой. Дыхание ее было неровно, но во всем остальном она, казалось, не пострадала. Рядом с ней лежал кусок ткани, очень сильно пахнувший той самой жидкостью, которую они обнаружили под раковиной в комнате Бенфилда. На глаза Палатазина навернулись слезы. Где–то рядом завыли сирены. Минуту спустя рядом затормозили два патрульных автомобиля, за ними следовала карета “скорой помощи”. Один из санитаров разломил пластиковую ампулу под носом девушки, и она зашлась кашлем. Потом она села, по лицу стекали ручейки черной туши, смешанной со слезами.

Ночь была наполнена вспышками “мигалок” на крышах машин, щелканьем и треском передатчиков патрульных. Фаррис обыскивал Бенфилда, стоя рядом с патрульной машиной. Палатазин спрятал пистолет.
Бенфилд бормотал, словно в бреду:

– … звал меня, я слышал его голос, звал меня, я слышал. Он не позволит вам, не позволит… он спасет меня, защитит…
– Конечно,– сказал Фаррис. – А теперь садись в машину и заткнись!

Но Бенфилд смотрел теперь на Палатазина:
– Он не позволит вам расправиться со мной. Он знает, что вы хотите сделать! Он видит все, видит всю злобную грязь мира! – Он устремил взгляд в темноту мимо плеча Палатазина. – Хозяин! – крикнул он и всхлипнул. – Хозяин! Помоги мне! Моя жизнь – твоя! Моя жизнь принадлежит тебе!

– Садись! – сказал Фаррис, подталкивая Бенфилда, заставляя его опуститься на заднее сиденье машины.
Палатазин почувствовал, как его охватил внезапный холод. Что сказал этот человек? Он сказал: “Хозяин”? Он имел в виду Бога… или что–то другое? Он заглянул в кабину, увидел, что Бенфилд спрятал лицо в ладони, словно ему было очень стыдно чего–то. Патрульная машина задним ходом выбралась на Палмеро–стрит, развернулась, потом исчезла в ночной темноте, оставив Палатазина стоять и вглядываться в ночь. Потом он медленно повернулся, глядя на Голливудское шоссе, на Голливудские Холмы, и мимо него вдруг пронесся порыв холодного ветра, как невидимое гигантское животное. Откуда–то издалека, показалось ему, донесся тоскливый собачий вой.

– Капитан, вы будете возвращаться в департамент?
Палатазин посмотрел через плечо на Цейтговеля:

– Нет. Пусть пока подержат Бенфилда на льду, и если кто–то до утра посмеет вызвать прессу, то клянусь, он у меня будет просить подаяния на Сельма–авеню! – Он провел рукой по лбу. – Пойду домой, надо немного поспать.
Цейтговель кивнул, двинулся было к машине, потом обернулся:

– Вы думаете, мы взяли Таракана?
– Моя догадка не лучше твоей.

– Я надеюсь, мы не дали промаху. Если же ошиблись, то зря рвали ж… Увидимся в конторе.
Цейтговель поднял руку, прощаясь, и зашагал к своему автомобилю со свежепомятым радиатором.

– Пока,– тихо сказал Палатазин. Он снова всмотрелся в темноту, словно его окружали невидимые, собирающиеся силы ночи. “Где он прятался? Каковы его планы? Когда он ударит? Даст ли Бенфилд ответы на эти вопросы?” Палатазин еще немного постоял, чувствуя, как поднимаются у него на затылке волосы. Потом сел в свой “форд” и умчался прочь.

9.

Госпиталь Милосердной Матери размещался в старом десятиэтажном здании из кирпича и стекла, примерно в пяти минутах ходьбы от Сан–Бернардского шоссе. В пять минут пятого стоянка автомашин была погружена в тишину, почти все окна в здании госпиталя погасли. В операционной срочного приема последняя операция завершилась час назад, когда полиция доставила туда восемь или девять человек – членов банды “Человеко–убийц” и “Гадюк”, которые выясняли с помощью ножей отношения в кинотеатре для автомобилей “Матадор”. Трое были ранены довольно серьезно, пришлось переливать кровь, но остальных разукрасили йодом и пластырями и загнали обратно в полицейский фургон. Дежурство оказалось в эту ночь довольно спокойным – пара жертв дорожной аварии, одно огнестрельное ранение, малыш, принявший банку с ядом для муравьев за банку с медом, разнообразные переломы, вывихи. Ничего необычного. Но сегодня работники ночного дежурства хотели бы занять руки и головы срочным делом, чтобы не думать о слухах, которые доходили до санитарок и медсестер. Слухах о тех пятидесяти семи, что лежали в изоляторе на десятом этаже. Сестра Ломакс сообщила, что в их телах не осталось ни капли крови. Пако, санитар с девятого этажа, сказал, что видел, как некоторые из этих странных мертвецов дергались, словно бешеные, хотя у них не было ни пульса ни дыхания. Гернандо Вальдес, пожилой привратник и признанный оракул народной мудрости среди служащих госпиталя, сказал, что кожа у них, как мрамор, и под ней видны синие полоски сплющенных вен. Он сказал, что это “мальдито”, проклятые существа, и что лучше держаться от них подальше, когда они проснутся. Сестра Эспозито сказала, что у них все мертвое, кроме мозга – когда к головам их присоединялись контакты, на электроэнцефалограммах танцевали кривые.
Работавшие в срочной операционной согласились – все, что происходит – “муй мистериозо”, очень загадочно.

Поэтому ни один из них не заговорил, когда доктор Мариам Дельгадо, чьи глаза припухли после недолгого сна, вошла в кабину лифта, словно не замечая тех, кто собрался в служебной дежурной комнате операционной. Светящиеся цифры над дверью лифта обозначили путь кабины – наверх, до последнего, десятого этажа.
Доктор Дельгадо минут двадцать назад получила телефонное сообщение от миссис Браунинг, старшей сестры изолятора. Голос у женщины был крайне озадаченный:

– Доктор Дельгадо, в нескольких показаниях у пациентов произошли изменения. Мы регистрируем усиление мозговой деятельности.
Дельгадо снились перед этим те жуткие глаза, смотревшие на нее сквозь прозрачные бескровные веки, словно у спящих рептилий. Казалось, они окружают ее, кружатся бешеным кругом, словно лампы вышедшего из–под контроля карнавала. Когда она проснулась, то обнаружила, что вся дрожит, и никак не могла унять эту дрожь.

Двери лифта раздвинулись – она была на десятом этаже. Мозг Дельгадо все еще не мог избавиться от воспоминания о кошмарном сне, а так же о сверхоживленной дискуссии, в которой она участвовала вчера с доктором Штейнером и доктором Рамесом, директором госпиталя. Теории создавались с головокружительной быстротой. Диагнозы формулировались так же стремительно, как и отбрасывались. Вокруг кружили репортеры, но агент госпиталя по массовой информации держал их на расстоянии – пока, по крайней мере. Что было облегчением для доктора Дельгадо, потому что ей требовалось время выяснить, с чем же в действительности имеют они дело в данном случае. Вирус? Какое–то вещество, загрязнившее воду в трубах? Какая–то составляющая в краске на стенах? Что–то в воздухе? Одна санитарка обнаружила несколько колотых ран на трех пострадавших, но они были в разных местах. Двое были ранены в горло, третий в изгиб локтя. Остальные имели кровоподтеки, порезы – или на затылке, или в задней части шеи, сразу под линией волос. Медсестра сделала довольно разумное предположение – укус змеи. Но пока что ни на одну из сывороток–противоядий ни одна из жертв не показала положительной реакции.
Доктор Дельгадо была на полпути от лифта к двери изолятора. На белой двери имелась предупредительная надпись – “Вход только с белым значком”. Первое, что она увидела – разбросанные по полу в проходе папки с историями болезни. Голубая кофейная чашка упала со стола и разбилась. На самом столе бумаги были залиты кофе, стаканчик для карандашей перевернулся, высыпав содержимое на мокрый стол. “Черт побери! – подумала она. – Что здесь происходит? Как эти ночные дуры дежурные могут быть такими неряхами?” Она позвонила в небольшой колокольчик, лежавший на столе, но на ее звонок никто не ответил.

– Поразительно! – сказала она с возмущением и двинулась дальше к белой двери изолятора, который состоял из нескольких просторных комнат, разделенных центральным коридором. Сквозь большие зеркальные окна в стенах коридора Дельгадо могла прекрасно наблюдать за тем, что происходит в палатах. Жертвы таинственной болезни лежали рядами на койках, подсоединенные к капельницам и пластиковым мешкам с кровью, а также к массе энцефалографов, которые доктор Дельгадо и ее подчиненные всеми правдами и неправдами добыли во всем госпитале. Она наблюдала за прыжками зеленых кривых и с удовлетворением отметила, что мозговая активность необычных пациентов успела почти вдвое усилиться за прошедшее время. Неужели они начали, наконец, реагировать на вливание крови? Возможно ли, что они начали выходить из своего странного коматозного состояния? Она подошла к двери с надписью “Изолятор 1” и взяла зеленую хирургическую маску в целлофановом пакете с подноса из нержавеющей стали. Она завязала маску, потом вошла в палату.
В комнате тихо гудело электричество, пощелкивали мониторы ЭЭГ. Доктор Дельгадо останавливалась у каждой кровати по очереди, наблюдая за нарастающей пульсацией элекрических фосфоресцирующих кривых на экранах мониторов, хотя по–прежнему не могла обнаружить пульса у пациентов. Глаза, похожие на несформировавшиеся глаза эмбрионов, смотрели, казалось, прямо на нее, сквозь прозрачные молочно–туманные пленки закрытых век.

Потом она увидела, что пять кроватей у дальней стены палаты пустовали.
Она поспешно с участившим удары сердцем подошла к пустым койкам. Она увидела мешанину спутавшихся сорванных со своих мест трубок и проводов, сорванных с кожей черепа, выдернутых из вен. Тут же лежало несколько досуха опустошенных пластиковых мешочков из–под консервированной крови.

– Мадре Диос! – прошептала она и была поражена звуком собственного голоса, он испугал ее. – Что здесь происходит?
Ответом ей было усиление треска мониторов ЭЭГ. Словно хор сверчков сошел с ума, наращивая силу треска, переходящего в отвратительный шум. Она стремительно развернулась – ей показалось, что краем глаза она заметила какое–то движение за своей спиной. Но тела на покрытых белыми простынями койках оставались неподвижными. Треск энцефалографов казался теперь звуком оживленной беседы, происходящей между мертвыми–живыми телами. Треск был ужасающе громок, как будто полумертвые–полуживые люди кричали друг на друга. Доктор Дельгадо прижала к ушам ладони и поспешила к двери. Она почти достигла двери, когда одно из тел – это была средних лет женщина–чикано с колышущимся животом и глазами, как у гремучей змеи,– села на кровати, срывая с головы контакты датчиков ЭЭГ, вытащив иглу капельницы из вены в изгибе локтя. Женщина протянула руку и поймала доктора за подол халата, потащив к себе. Дельгадо вскрикнула. На другой койке потянулось и село на постели еще одно мертвенно белое тело. Мужчина с седыми висками стащил с крючка капельницы мешок с кровью и жадно прокусил пластик, разбрызгивая кровь. Когда невероятное существо потащило доктора к койке, она совсем близко увидела бледные губы раскрывшегося рта, увидела в темной пещере ротовой полости тускло мерцающие влажные клыки. От потрясения она едва не потеряла сознание, но поняла, что если сейчас позволит себе потерять сознание, то уже никогда не придет в себя.

Она вырвалась на свободу – один рукав халата остался в цепких пальцах мертвящего ужаса на койке, и бросилась бежать к двери. Существа, вскочившие с коек, бросились за ней. Белые больничные пижамы развевались на бегу.
Доктор Дельгадо добежала до двери, и в этот момент костеподобные пальцы ухватили ее за плечо. Она вскрикнула, попыталась вырваться, чувствуя, как лопается кожа. Она захлопнула за собой дверь, но одно из жутких существ прыгнуло прямо сквозь стекло окна и приземлилось на пол коридора вместе с водопадом серебристых осколков. За первым ужасом последовал второй. Они помчались вслед за бежавшей по коридору женщиной. Но прежде, чем она успела добежать до двери, ведущей в изолятор, дорогу ей заступила ухмыляющаяся девушка, по лицу которой ползли вниз капли крови. Глаза ее были черны, как само зло. Слева от доктора Дельгадо имелась закрытая дверь с надписью “кладовая”. Она вбежала в темную комнату, прислонилась всем телом к двери, навалившись на нее изо всех сил – один из вампиров, да, ВАМПИРОВ! – ударил в дверь с противоположной стороны, пытаясь пробиться во внутрь. Дверь начала подаваться. Дельгадо захныкала от ужаса, из последних сил прижимаясь плечом к двери. Но она знала, что еще секунда – и они ворвутся сюда. Она протянула руку, нащупала выключатель – комнату залил свет. И первое, что увидела она, был труп миссис Браунинг – если только это в самом деле был труп – лежавший на полу у самых ног Дельгадо. Лицо Браунинг было желто–белым. Над ее головой имелся вделанный в стену прямоугольник металла с рукояткой. Сердце доктора Дельгадо подпрыгнуло. Это был транспортер–труба, в который в прачечную спускали тюки с бельем. Прачечная располагалась в подвале. Она сотни раз до этого открывала люк, пользуясь трубопроводом, и теперь она молилась, чтобы труба оказалась достаточно широкой для нее. Она должна протиснуться.

В дверь ударили с ужасающей силой. Ее отбросило, обожгло болью плечо, и в следующий миг в комнату начали впрыгивать вампиры. Она впилась ногтями в глаза первому из бросившихся на нее созданий, потом отворила люк трубопровода и попыталась протиснуться в него.
– О, Боже, помоги мне! – услышала она собственный вскрик, эхом отозвавшийся от металлических стен трубы. – Пожалуйста…

Но холодные руки ухватили ее за лодыжки, не давая телу провалиться в трубу, ведущую в спасительный подвал. Она отбивалась, извивалась, продолжала кричать, но они уже вытаскивали ее обратно, и со сводящей с ума уверенностью она поняла, что ей не убежать.
Вампиры повалили ее на пол, между ними началась драка за право первому совершить глоток. Победитель уселся верхом на Дельгадо, в то время как остальные прижимали к полу ее руки и ноги, и с наслаждением погрузил свои клыки в горло врача. Когда с ней было покончено, они отбросили ее в сторону, как опустошенную бутылку, и помчались в поисках новых жертв. Между ними и улицей лежало еще много палат и множество пациентов госпиталя, которым уже не суждено было проснуться людьми.

10.

Рассвет. Холодные синие тени помчались прочь, спасаясь от лучей восходящего солнца.

Гейл Кларк спала тревожным сном в своей квартире на Закатной Полосе. Две снотворные пилюли и хорошая порция русской водки не дадут ей проснуться до полудня, но даже они не могли полностью заглушить жутких воспоминаний о Джекке Кидде, который словно усмехающаяся Смерть, преследовал ее по двору.

В затемненной тяжелыми портьерами спальне на Ларуэл–каньон Эстелл Гидеон внезапно села на кровати и позвала:
– Митч?!

Ответа не было.

Отец Рамон Сильвера открыл кран раковины в своей комнатушке в Восточном Лос–Анжелесе и плеснул в лицо несколько капель ржавой воды. Мутный свет сочился в комнату сквозь окошко, выходящее на улочку кирпичных мрачных стен. Сильвера подошел к окну, открыл его, втянул полной грудью воздух, смешанный с пылью и смогом. На стене у входа в улочку он увидел написанные на кирпиче слова “СЛЕДУЙ ЗА ХОЗЯИНОМ!”.
Сильвера молча в тишине смотрел на эти слова, вспомнив надпись, сделанную кровью в комнате того жуткого дома на Дос–Террос. Он вспомнил выражение лица того полицейского, ужас в его глазах, настойчивое предупреждение в голосе. “Не позволяйте им выйти на улицы,– сказал этот человек. – Сожгите их сейчас, пока это возможно”. Сильвера резким движением закрыл окно. Что происходит с этим городом? Чувство, которое не покидало его с того момента, когда он перешагнул порог дома на Дос–Террос – было ощущением ужасной обреченности. ЗЛО стремительно набирало силу, словно рак, пожирающий клетки человеческого тела. Он чувствовал страх – не перед смертью, потому что смерть была неизбежным финалом, с неизбежностью которого он смирился уже давно – но страх перед своей беспомощностью в ситуации, когда Бог призывал его к действию.

ЗЛО вливалось в город, как наступающая армия ночи. Сейчас Сильвера был уверен в этом больше, чем когда–либо за свою жизнь. И кто способен встать у него на пути?
Испытывая тяжесть подобных мыслей, он оделся и отправился прочь из дому, лицом к лицу с новым днем.

Вес Ричер поднял голову и увидел, что обнаженная Соланж сидит у окна, глядя на Чаринг–кросс роуд. Он сказал хрипло:

– Соланж? – Она не ответила. – Соланж? Что случилось?
Она осталась сидеть неподвижно.

“Бог мой,– подумал Вес Ричар, подтягивая поближе простыни. – Иногда на нее в самом деле находит!”
Он снова закрыл глаза, и тут вспомнил сон, который снился ему этой ночью. В снегу, под окном, стоит маленькая девочка, манит, зовет его на улицу. Это был хороший сон. Ему хотелось ступить сквозь окно, словно Алиса сквозь зеркало, и оказаться в мире детства, где он сможет вечно оставаться ребенком и не заботиться о таких вещах, как налог и взносы за дом… и прочих делах взрослых людей. Он вернулся в сон с надеждой, что снова встретит ту девочку. И на этот раз он обязательно выйдет к ней.

11.

– Посмотрите на эти снимки,– сказал Салли Рис, доставая из плотного конверта четыре черно–белых фотографии. – Посмотрите на них очень внимательно и скажите мне, узнаете ли вы их.

Он начал по одному выкладывать снимки на стол перед Уолтером Бенфилдом, потом расположил их аккуратным рядом. Рис видел, как отражаются снимки трупов в толстых линзах очков мужчины. Бенфилд молча рассматривал снимки, выражение его лица не изменилось ни на йоту. На губах его застыла та же искусственная безжизненная улыбка, которую он изобразил с самого начало допроса.
– Ну? – спросил Рис, присаживаясь рядом с допрашиваемым. – Что скажете?

– Извините, сэр, но я не знаю, почему я должен смотреть на эти фотографии,– сказал Бенфилд.
– Не знаете? Отлично, я вам скажу. Это фотографии молодых женщин, которые были задушены и изнасилованы. Вот так, Бенфилд. Четыре женщины за период в две недели. Если вы посмотрите внимательно, то увидите у них на шеях синяки. Видите? Вот здесь, смотрите. Интересно, а от ваших пальцев могли бы остаться такие следы? Как вы считаете?

– Лейтенант,– тихо сказал мужчина в темных просторных брюках и голубой спортивной куртке, сидевший на стуле в углу. Это был общественный защитник, фамилия у него была Мерфи, и наименее любимым из его занятий было исполнение роли сторожевого пса, когда полицейские поджаривали подозреваемого на допросе.
– Я разговариваю с мистером Бенфилдом,– рявкнул Рис. – Я задаю вопросы. Мы не в суде. Это мое дело, и им командую я. Понятно?

– Вы можете не отвечать на наводящие вопросы, мистер Бенфилд,– сердито сказал Мерфи.
– Ладно,– улыбнулся Бенфилд. – Я не буду.

В другом конце комнаты Цейтговель пробормотал: “Дерьмо!”, потом вспомнил о магнитофоне, катушки которого медленно вращались, записывая допрос.
– А мы ведь можем это сделать,– сказал Рис. – Мы можем проверить, соответствуют ли ваши пальцы отметинам или нет.

– Хватит придираться ко мне,– завопил Бенфилд. Его бесплотная улыбка сломалась наконец. – Когда я смогу уйти домой?
– Придираться? Парень, я еще и не начинал! Вы были арестованы за нападение на женщину по имени Ким Харрис. Она примерно того же возраста, что и эти женщины, Бенфилд. И даже внешне напоминает их, правильно?

– Кажется, да.
– А куда вы ее везли? Что собирались с ней делать?

Он пожал плечами:
– Я… я собирался остановить машину в конце Палермо–стрит. Она проститутка. Вы это знаете. Я собирался заплатить ей.

– А эти тоже были проститутками? – Рис показал на фотографии.
Бенфилд несколько секунд смотрел на снимки, потом опять улыбнулся:

– Если вы так говорите…
– По–твоему, это забавно? И то, что ты собирался сделать с Ким Харрис – тоже забавно? Как часто ты курсируешь по Голливудскому?

– Время от времени.
– Ищешь плохих девиц?

Бенфилд бросил взгляд через плечо на адвоката, потом неловко зашевелился на своем стуле:
– Да, в общем.

– А ты слышал о Таракане, Бенфилд?
Тот покачал головой.

– Это было во всех газетах, ты не читаешь газет?
– Нет.

– Но ты знаешь, как читать, не так ли? И знаешь, как писать?
– Да.

Рис кивнул, потом вытащил новый конверт из плотной коричневой бумаги, достал из пакета ксерокопии записок Таракана, положил их рядом с фотографиями.
– Ты видел это раньше?

– Нет, сэр.
– Удивительно. Помнишь, как ты написал по моей просьбе свою фамилию и имя? Сначала левой рукой, потом правой. Так вот, почерк никогда не врет, даже если его пытаться изменить. Ты ведь знаешь, чем занимается графолог, не так ли? Два графолога независимо друг от друга установили, что эти записки писал ты, но только левой рукой.

– Они лгут,– тихо сказал он.
– Лгут? Они эксперты в своей области, Бенфилд. И судья не заподозрит их в обмане. Так же, как и жюри.

– Оставьте меня в покое! – завопил Бенфилд. – Я впервые вижу эти бумаги!
– Мы разговаривали с мистером Пьетро, хозяином твоего дома,– продолжал Рис. – И он сообщил мне, что ты, бывало, возвращался поздно ночью, а потом снова покидал свою комнату. Куда ты ездил?

– Просто… В разные места.
– Какие именно? Голливудский бульвар? Куда еще?

– Просто так, люблю кататься.
– А твоя мама? Ты ее навещаешь?

Голова Бенфилда вздернулась.
– Моя мать? Оставь ее в покое, черномазый подонок! – Он почти кричал.

Рис улыбнулся и кивнул. Он откинулся на спинку кресла, наблюдая за глазами Бенфилда.
– Бенфилд, у нас есть доказательства. У нас есть свидетели, которые подтвердят, что ты ездил по Голливудскому бульвару. Мы знаем все, что нам нужно. Почему ты сам не расскажешь нам об этих четырех женщинах?

– Нет… нет… – Он затряс головой, лицо его покраснело.
– Четыре женщины. – Взгляд Риса стал еще жестче. – Задушенные, изнасилованные, брошенные прочь, словно мусор. А эта выдумка с тараканами – в самом деле, крайне смешно. Тот, кто сделал это, в самом деле ненормальный, правда? Ты согласен?

– Оставьте меня… оставьте меня одного!
– Тот, кто совершил это – тронутый, и его место в больничной палате. Я видел твое дело, Бенфилд. Я знаю, ты был в Ратморе.

Лицо Бенфилда стало багровым, глаза налились. Он бросился на Риса, рыча словно зверь, и Цейтговель тут же прыгнул на него сзади. Одной рукой Бенфилду удалось схватить Риса за горло. Трое мужчин несколько секунд боролись, потом Цейтговелю удалось схватить Бенфилда и завернуть его руки за спину. Он защелкнул на его запястьях наручники.
– Ты… дрянь! – вопил Бенфилд. – Черномазая дрянь! Ты не посмеешь отправить меня туда обратно!

Рис поднялся, колени у него дрожали. Горло горело, на нем остались кровоподтеки.
– Я пойду, выпью чашку кофе,– хрипло сказал он, с трудом переводя дыхание. – И когда вернусь, то лучше тебе приготовиться к беседе со мной, или я возьмусь за тебя по–настоящему. Понятно? – Он несколько секунд смотрел на Бенфилда, потом перевел взгляд на Мерфи. Адвокат сидел прямо и неподвижно, глаза его стеклянисто блестели. Рис повернулся и пошатываясь вышел из комнаты для допросов.

Палатазин ждал снаружи, внимательно перебирая содержимое папки. Когда он поднял голову, Рис увидел синие круги вокруг его глаз.
– Как он? – спросил Палатазин.

Рис пожал плечами и потер горло.
– Чувствительный тип. Я попробовал обычную линию насчет матери, так он как взвился… Кто бы мог подумать, а?

– Происходит что–то странное. Следуя вот этому. – Палатазин помахал папкой. – Беверли Тереза Бенфилд умерла в результате падения с лестничной площадки в 1964 году. Она несла с собой чемоданчик, очевидно, собираясь сбежать от своего шестнадцатилетнего сына Уолтера. Это произошло в середине ночи, соседи слышали какие–то крики, но коронер посчитал смерть несчастным случаем. Во всяком случае, совсем недавно Бенфилд упомянул о своей матери в разговоре с Пьетро. Я решил, что эта линия может дать эффект, поэтому и рекомендовал тебе. Кроме того… – Он вытащил из кармана рубашки свой блокнот. – Он использовал ткань, намоченную смесью химикалий, принесенных с работы. Анализ, проведенный в лаборатории показывает, что вдыхание такой смеси в замкнутом помещении кабины способно привести к летальному исходу. Вот что интересно – по их мнению Бенфилд выработал в себе невосприимчивость к этим парам, подобно тому, как это бывает и с тараканами. Теперь вопрос – почему он перестал их убивать? Если он тот, кто нам нужен, почему он изменил свой стереотип поведения?
– Потому что он ненормальный,– сказал Рис.

– Возможно. Но даже ненормальные ведут себя в соответствии с какой–то системой. Ну, кажется, теперь моя очередь. Одолжи мне сигареты и спички.
Рис сунул два пальца в нагрудный карман рубашки и передал Палатазину пачку “Кента” и зажигалку.

– Удачи,– сказал он вслед Палатазину, который вошел в комнату для допросов.
Бенфилд сидел, опустив голову на грудь. Палатазин сел рядом, отодвинув в сторону фотографии и ксерокопии. Он закрыл затем папку с делом по поводу смерти Беверли Бенфилд и положил ее на стол рядом с фотографиями.

– Хочешь сигарету, Уолтер? – спросил он.
Бенфилд кивнул. Палатазин зажег для него сигарету, аккуратно вставил фильтр между губами Бенфилда.

– Когда меня отпустят? – спросил Бенфилд.
– Не все сразу, Уолтер. Сначала нам нужно поговорить.

Глаза Бенфилда сузились:
– Я вас знаю. Вы тот полицейский, который стрелял в меня.

– Да, это был предупредительный выстрел в воздух. Я пытался предохранить тебя от остальных. Они могли застрелить тебя.
– О?

– Снимите с него наручники,– приказал Палатазин Цейтговелю. Детектив хотел возразить, потом пожал плечами, вытащил из кармана ключи и открыл наручники. Бенфилд глубоко затянулся сигаретой, внимательно наблюдая за Цейтговелем, который снова опустился в свое кресло.
– Как ты теперь себя чувствуешь? – спросил Палатазин.

– Нормально.
– Очень хорошо. Я знаю лейтенанта Риса, он иногда бывает вспыльчив. Меня зовут Энди. Ничего, если я буду называть тебя Уолтер?

Предыдущая страница 14 Следующая страница


15 Роберт Маккаммон

– Я не против. Послушайте, пусть этот ниггер больше не трогает меня, ладно?
– Надеюсь, что не станет. Наверное, он с тобой разговаривал насчет Таракана?

– Да. Я сказал ему, что не знаю, о чем идет речь.
Палатазин кивнул:

– И откуда тебе знать? Таракана больше нет. И он больше никого не интересует. Но линия нравственности должна быть ему благодарна. А что ты думаешь о проституции, Уолтер?
Бенфилд несколько секунд молчал, глядя на огонек своей сигареты.

– Они все стоят друг за друга,– сказал он наконец. – Все они сговорились.
– Ну–ну.

– И смеются над тобой за спиной. Стараются надуть тебя.
– Но Таракана им не надуть было, верно?

– Ну, нет.
Палатазин начал потеть, его раздражал прямой свет флюоресцентных ламп над головой, он расстегнул пуговицы на рубашке и ослабил узел галстука.

– Ты работаешь у “Алладина Экстрминейтор”, правильно? Уничтожение вредных насекомых и так далее. Тебе нравится работа?
Бенфилд, покуривая сигарету, некоторое время размышлял.

– Да, нравится,– сказал он наконец.
– По–моему, ты хорошо работаешь. Чем вы пользуетесь, распылителями?

– Да, распылитель “Би–Джи”. Загоняет раствор в любую щель.
– Расскажи мне о Беверли,– тихо сказал Палатазин.

– Бе… верли? – Взгляд Бенфилда мгновенно окаменел. Челюсть обвисла. Он смотрел сквозь Палатазина, сигарета уже почти обжигала ему пальцы.
– Да, о твоей матери. Где она сейчас?

– Она… ее здесь нет. – Лоб Бенфилда наморщился, он старался сосредоточиться. – Она не здесь.
– Она умерла, наверное?

– Что? – Бенфилд был явно потрясен. – Нет! Вы ошибаетесь! Она прячется, они помогают ей спрятаться от меня! Иногда они даже принимают ее вид, чтобы обмануть меня. О, они знают массу всяких уловок! – В голосе его слышалась неподдельная горечь. Глаза его были холодны и словно остекленели.
– Она умерла,– настаивал Палатазин. – И после того, как она умерла, тебя отправили в госпиталь Ратмор.

– Нет! – Глаза Бенфилда вспыхнули, и на миг Палатазину показалось, что Бенфилд бросится на него. – Ратмор? – прошептал он и потер лоб. – Нет. Бев ушла, и за это, за то, что она оставила меня, они послали меня… туда. Но это был не госпиталь. В госпиталях лечат больных людей. А это был… сумасшедший дом! Когда я найду Бев, все станет так, как было раньше. Я больше не буду вспоминать про этот дом, и у меня никогда не будет болеть голова. Но сначала… сначала я должен наказать ее за то, что она бросила меня… – Он смял сигарету и бросил на пол. – Она прячется где–то в городе. Мне сказал это Хозяин.
Сердце Палатазина застучало.

– Хозяин? – тихо повторил он. – А кто это, Хозяин, Уолтер?
– Не–е–ет. Вы бы хотели, чтобы я проговорился? Ну, нет. Вам не узнать!

– Кто это, Хозяин? Ты имел в виду Бога?
– Бога? – Чем–то это слово обеспокоило Уолтера. Он моргнул, провел рукой по лбу. – Он разговаривает со мной по ночам,– прошептал он. – Он указывает мне, что я должен делать.

– А где он?
– Не могу сказать. Н Е М О Г У!

– Но он здесь, в Лос–Анжелесе?
– Он повсюду,– сказал Бенфилд. – Он видит и слышит все. Он знает, где я. Знает, где вы. Если он захочет, он найдет вас. Он позовет вас ночью, и вам придется идти к нему. Вам придется! – Он взглянул прямо в глаза Палатазину, его черные глаза были странно увеличены линзами очков. – Он рассердился на меня за то, что я не пришел к нему прошлой ночью. И на вас, за то, что вы меня задержали, да.

– Как его имя?
– Имя? У него нет… имени. До того, как он спас меня, я мстил им за обман, за то, что они дурачили меня, но Хозяин сказал, что они ему нужны живыми, и что этим я помогу ему в великой битве.

– Какой битве?
Бенфилд посмотрел на него, моргнув.

– В битве за Лос–Анжелес. Ему нужен город.
Холодный ужас накатил на Палатазина.

– А где находится Хозяин? А? Если бы я хотел найти его, куда мне пришлось бы идти? Ехать? Он прячется в Голливудских Холмах, так?
– Не могу я сказать,– ответил Бенфилд.

– Но где? В доме? В пещере?
Мерфи громко кашлянул. Палатазин поднял голову, увидел, что Цейтговель смотрит на него со странным выражением в глазах. “Пусть думают, что я спятил,– мысленно махнул он рукой. – Мне все равно теперь!” Он снова сконцентрировал все внимание на Бенфилде.

– Я хочу найти Хозяина,– сказал он с нажимом, словно это ему было крайне необходимо. – Я должен, пожалуйста, помоги мне.
– Ну, нет! Сначала вы сами должны понадобиться ему. Он должен позвать вас, тогда вы будете знать, как найти его.

Палатазин заставил себя успокоиться. Все лицо, казалось, горело, как в жару, но живот наполнял арктический холод.
– Уолтер, ведь ты – Таракан?

Бенфилд замер, словно окаменев. Губы медленно разошлись в оскале.
– Ты ничем не отличаешься от того ниггера, правильно? Ты только прикидывался моим другом, а сам все это время смеялся надо мной! Хочешь отправить меня обратно в сумасшедший дом? Снова! Но я тебе не позволю! Он не позволит тебе!

– А где он?! – завопил вдруг Палатазин и схватил Бенфилда за воротник. Рывком он опустил голову Бенфилда, ударив его лицом об стол, потом вторым рывком вздернул голову обратно. Бенфилд заворчал и потянулся к горлу Палатазина, из ноздрей его струйкой сочилась кровь.
– Где он прячется?! – снова завопил Палатазин, как безумный. Он потерял всякий контроль над собой, осталась лишь звериная ярость. Бенфилд усмехнулся, Мерфи и Цейтговель оттащили его в сторону.

– Нет,– сказал Цейтговель, глядя прямо в глаза Палатазина. – Не надо этого, капитан.
– Оставьте меня в покое! – Палатазин высвободился и встал, хрипло дыша. – Просто оставьте меня в покое! – Он снова двинулся к Бенфилду, но Цейтговель преградил ему дорогу.

– Я не понимаю, в чем дело! – сказал Палатазин. – Я должен заставить его говорить! Я должен!
Цейтговель покачал головой. Бенфилд усмехнулся и вытер кровь с лица.

– Уберите его отсюда, пока меня не вырвало! – внезапно потребовал Палатазин и мимо Цейтговеля протиснулся в коридор.
Вернувшись в свой кабинет, он раскурил трубку и попытался успокоиться. Но он не мог взять под контроль метавшиеся мысли. Сомнений не оставалось, Бенфилд был Тараканом, он знал, где прячется Хозяин. Но как заставить его говорить, как разорвать оковы, наброшенные на него ЗЛОМ? И тут еще более ужасная мысль пронзила его. А сколько в этом городе других, тех, что слышали голос Хозяина и повиновались ему? Сколько было их, крадущихся в ночи, жаждущих крови? Тысячи? Пять тысяч? Десять? Это произойдет незаметно, постепенно, но это уже началось. Крайек столько лет тому назад, а теперь Лос–Анжелес, и в конце концов город окажется во власти Хозяина и его выводка. Он обязан рассказать об этом сейчас, кому угодно, только бы выслушали. Может, журналистам? Шефу Гарнетту? Или, может вызвать Национальную Гвардию и зародыши надвигающегося ужаса будут найдены, выжжены, пронзены осиновыми кольями, пока они еще не стали достаточно сильными. Возможно, город эвакуируют, с вертолетов будут сброшены напалмовые бомбы…

Но нет. Они не поверят ему, не поверят. Он почувствовал, как засасывает его холод черного безумия. Ему никто не поверит?! Никто! Он вспомнил женщину–врача, Дельгадо, которую видел в том доме на Дос–Террос. Тела были отвезены в госпиталь. Возможно, удастся убедить ее. Да! Он потянулся к телефону, но тот зазвонил еще до того, как он поднял трубку.
– Капитан Палатазин,– сказал он.

– Энди? Это Гарнетт. Ты спустишься ко мне, прямо сейчас?
– Хорошо, сэр. Но сначала мне нужно позвонить…

– Энди,– голос стал тверже, тон ниже. – Я хочу видеть тебя прямо сейчас, немедленно. – Телефон щелкнул и замолчал.
Палатазин положил трубку обратно на аппарат, потом встал, двигаясь, словно зомби. Он чувствовал опустошение, страшную усталость, словно тело его разваливалось по швам.

Он миновал холл и вошел в кабинет начальника службы розыска. Когда он постучал в приоткрытую дверь, Гарнетт поднял голову и сказал:
– Входи, Энди, входи.

Палатазин вошел в кабинет.
– Как чувствуешь себя, Энди? – спросил Гарнетт, указывая на стул перед своим столом. – Прошлой ночью тебе пришлось поработать, как я понимаю?

– Да, сэр,– ответил Палатазин слабым голосом. – И не только мне.
– Я уже беседовал с лейтенантом Рисом и детективом Фаррисом. И скажу, что поработали вы чертовски славно. А теперь расскажи мне об этом парне, Бенфилде.

– В общем, я уверен, что это и есть Таракан, хотя у нас нет пока всех доказательств, необходимых, чтобы пришить ему дело намертво. И не похоже, что мы скоро добьемся от него признания.
– Но вы держите его по обвинению в нападении?

– Да. Нападение на женщину, нарушение правил уличного движения, сопротивление при аресте – все, что могли придумать.
Гарнетт кивнул:

– Ладно. Но по–вашему, в газеты сообщать еще рано?
– Да, я так думаю.

– И этот человек, которого вы взяли под стражу, в самом деле убил тех четырех женщин? И написал записки с подписью “Таракан”?
– Да, сэр. В последние две недели он изменил свой стиль, начал использовать смесь одурманивающих химикатов, чтобы оглушать свои жертвы. Мы продолжаем допрос.

– Понятно. – Несколько секунд Гарнетт сидел молча, пальцы его рук, лежавших на столе, были крепко сцеплены. Потом он посмотрел на Палатазина, прямо, твердо.
– Ты много поработал, чтобы разгрызть такой крепкий орешек, Энди. И никто во всем департаменте не может оценить того, что сделал ты, больше, чем я.

– Спасибо. Но думаю, до закрытия дела нам еще далеко.
– Это неважно. Ты хороший полицейский, Энди. Ты был отличным работником с самого начала своей работы, ты был гордостью нашего департамента. – Шеф чуть улыбнулся, взгляд его потеплел отблеском огня воспоминаний. – Помнишь старые времена? Когда ты был детективом первого класса, а я пытался подняться до сержанта? Шустрые мы были парни, верно? Так и шныряли по улицам, сверкали значками, совали их куда надо и куда не надо. Ну и въедливые мы были типы! Да, было время. А помнишь, как мы выследили снайпера на четвертом этаже отеля “Александрия”? Пятьдесят копов в вестибюле, все трясутся, никто не решается громко чихнуть – у того парня было ружье для охоты на слонов. А ты просто подошел к двери и постучал! У меня челюсть чуть не отпала, когда парень вышел из номера с поднятыми руками! Нет, ты помнишь это?

– Помню,– тихо сказал Энди.
– На такое нужно уметь решиться. А как насчет китайского душителя из ихнего гетто? Мы залегли на крыше с биноклями, и девица в одном окне принялась демонстрировать стриптиз? У этой подруги были самые здоровые груди, какие я только видел. Она могла бы сниматься в кино, честное слово. Да, было время! Никаких компьютеров, социологов, психологов, никто не делал за нас нашу работу. Мы шли на тротуары и стирали подошвы до мозолей, вот как мы работали, и мы не волновались насчет горы всяких бумаг и папок. Что ж, таков прогресс, верно? Похоже, что мы с тобой немного поугасли за все эти годы, поседели, сбавили пылу. Темп работы в наши дни все выше. Приходится учитывать столько противоречивых факторов. Об этом всегда побеспокоятся психологи и прочие парни в больших очках. Иногда у меня возникает желание взять и просто удрать с женой в Мексико–сити или в какое – нибудь подобное место. У тебя такого желания не возникало, Энди?

– Еще бы,– сказал Палатазин. – У всех такое бывает.
– Вот как. – Гарнетт кивнул и некоторое время молча смотрел на собеседника. – Ну, ладно. Дам тебе шанс на небольшой отпуск, Энди. Две недели с оплатой. Что скажешь?

– Отпуск? Все это… превосходно, но я должен довести до конца дело.
– Нет,– твердо сказал Гарнетт.

– Что?
Гарнетт кашлянул.

– На две недели тебя заменит лейтенант Рис, Энди. А ты немного отдохни.
– Я… боюсь, что я не понимаю тебя.

– Энди, ты слишком утомился. Ты переусердствовал. Ты заслужил небольшую передышку, но я ведь тебя знаю – дай тебе волю, и ты не встанешь из–за стола, пока не замерзнет сама преисподняя. Поэтому даю тебе преимущество. Вместе с Джо отправляйтесь куда–нибудь на пару недель…
– Что все это значит? – резко спросил Палатазин, щеки его покраснели. Он прекрасно понимал, что это значит, но хотел, чтобы это сказал сам Гарнетт.

– К чему ты все это ведешь?
– Просто, отдел дает тебе небольшой отпуск…

– Проклятье! – Палатазин вскочил. В висках стучало, его душил гнев. – Отдел выставляет меня, правильно?
– Что ты, ради Бога! Две недели, Энди! Ведь это не навсегда!

– Кто тебе нашептал на ухо? С кем ты говорил? Кто сказал, что я сошел с ума? – Потом он вдруг понял – наверное, всему виной та его вспышка в доме на Дос–Террос. Кто сообщил Гарнетту? Сержант или Салли Рис? – Ты думаешь, что я спятил, Пол?
– Я думаю, что ты… заслужил отдых. Уже давно. Просто отправляйся домой, а люди закончат дело без тебя.

– Нет! – крикнул Палатазин. – Я не уйду! Я должен кое–что узнать у подозреваемого! Очень важное! Я не могу без этого! Я не могу бросить дело сейчас!
– Но тебе придется,– Гарнетт заставил отвести взгляд в сторону. Теперь он смотрел на сложенные на столе руки. – Вернешься на работу через две недели, начиная с завтрашнего дня.

– Я не…
– Тебе все понятно? – тихо и медленно сказал Гарнетт, поднимая на Палатазина взгляд.

Палатазин хотел снова возразить, но он знал, что это бесполезно. Он положил ладони на стол, наклонился вперед, глаза его сверкали.
– Я нормален, как и ты, как и все остальные,– хрипло сказал он. – Нормальный я! И мне плевать, что тебе нашептали обо мне. Все, что я делал и говорил – все имело на то достаточное основание, и если, ради всего святого, вы не прислушаетесь ко мне, то в этом несчастном городе случится невиданное зло. Такое, о каком ты даже не подозреваешь!

– Энди,– твердо приказал Гарнетт,– отправляйся–ка домой.
Палатазин выпрямился, провел по лбу дрожащей рукой.

– Домой? – тихо сказал он. – Домой? Я не могу… Я… нужно еще столько всего сделать. – Глаза у него были покрасневшие, дикие, он сознавал, что вид у него действительно странный. – Должен ли я… оставить у тебя мой жетон и пистолет? – спросил он.
– В этом нет необходимости. Ты уходишь в отпуск, а не на пенсию. Не расстраивайся, Энди. И ради бога, не волнуйся насчет Таракана.

Палатазин кивнул, направился к двери, двигаясь, словно слегка оглушенный.
– Да,– сказал он, остановившись. – Хорошо. – Он слышал себя как бы со стороны, откуда–то издалека. Он почувствовал холодный металл дверной ручки, нажал на нее.

– Пришли мне открытку из Вегаса,– сказал вслед Гарнетт. Палатазин шел, опустив плечи, подавшись вперед, словно только что получил жестокий удар в живот.
– Извини,– начал Гарнетт, но тут дверь затворилась.

“Бог мой,– подумал начальник отдела розыска. – Надеюсь, что две недели отдыха ему помогут. Если нет… Впрочем, не будем пока об этом. Но человек, который требует сжечь тела, найденные в доме на Дос–Террос, вне всякого сомнения нуждается в небольшом отдыхе… Бедняга…”
Потом Гарнетт заставил себя сосредоточиться на других вещах.

12.

Было начало третьего, когда Джо услышала, как открылась и закрылась входная дверь. Она поспешно спустилась на первый этаж и обнаружила на кухне Энди с бумажным пакетом в руках.

– Отчего ты так рано? – спросила она. – Ты меня перепугал.
Он бросил на нее быстрый взгляд, потом поспешно отвернулся.

– Я некоторое время не буду ходить на работу,– тихо сказал он.
– Что это означает? Что произошло, Энди? Объясни же мне!

Он начал вынимать из пакета предметы один за другим. Внутри бумажного мешка был другой, поменьше, с красивым шрифтом “Шаффер и Сын, Ювелирные изделия, Л.А.”
– Мне дали отпуск, две недели,– сказал Палатазин и невесело усмехнулся. Она смотрела, как он открывает две одинаковые коробочки белого цвета.

– Две недели,– прошептал он. – Лос–Анжелес, возможно, уже не будет существовать через эти две недели. – Он протянул ей коробочку. – Посмотри. Это нужно носить на шее. И я хочу, чтобы ты не снимала его никогда. Даже в кровати, даже в ванной.
Дрожащей рукой она раскрыла коробочку. Там лежал небольшой позолоченный крестик на длинной цепочке.

– Очень красиво,– сказала она.
– Надевай скорее,– сказал Палатазин.

Он открыл вторую коробочку, достал второй крестик и застегнул его вокруг своей шеи.
– Я хочу, чтобы ты привыкла носить его. Чтобы не забывала о нем. Не знаю, насколько сильно будет его влияние, потому что они не были освящены в церкви святой водой, но это лучше, чем ничего. Ну–ка, надевай скорей! – Он помог ей застегнуть цепочку.

Пораженная, она молча смотрела, когда он снова полез в бумажный мешок. “Боже мой,– подумала Джо, глядя на его лицо,– у него такое же выражение лица, как у его матери перед тем, как ее отправили в дом отдыха. В глазах тот же фанатический отблеск, челюсть излучает каменную решимость”.
– Энди,– прошептала она, когда он вытащил из мешка несколько связок чеснока и положил на стол.

– Нарежем чеснока, натрем им окна и подоконники,– сказал он. – Потом разбросаем кусочки на крыльце и на лужайке перед домом. Мама говорила, что это помогает отпугнуть вампиров – у них острое обоняние, и они не переносят запаха чеснока – он напоминает им о смерти.
Он повернулся к Джо, увидел, что лицо жены стало белым, как мел.

– А, понятно, думаешь, что я спятил, да? Как и все они?
– Я… Энди, ведь ты не в Венгрии! Это совсем другая страна, совсем другое время!

– Какая разница?! Никакой! – резко ответил он. – Какая вампирам разница, что это за страна или эпоха?! Пока есть еда в изобилии, они ни о чем другом не заботятся! А время для рода вампиров ничего не значит. Они не стареют, не умирают. И я говорю тебе – в этом городе появились вампиры! И кто–то должен найти Хозяина – короля вампиров. Иначе еще немного, и будет слишком поздно!
– Но ты ведь не… Энди, что на тебя нашло?

– Я понял истину,– тихо сказал Палатазин. – А ты, Джо, должна поскорее уехать отсюда. Бери машину, уезжай как можно дальше от Лос–Анжелеса. Направляйся через горы на восток. Ты ведь сделаешь это для меня?
Она шагнула к нему, сжала его руку.

– Мы поедем вдвоем,– сказала она. – Мы устроим настоящий отпуск, целые две недели! Завтра утром уложим вещи и уедем. Отправимся до Сан–Диего, а потом…
– Нет! Нужно куда–нибудь подальше, потому что когда они поползут во все стороны, как тараканы, то их ничем не остановишь. Горы – более надежная защита, поэтому между тобой и Лос–Анжелесом должны быть горы. И ты должна уехать сейчас.

– Но я не уеду одна,– сказала Джо, в глазах у нее блестели слезы отчаяния. – Черт побери, я не поеду без тебя! Что бы ты не говорил!
Он взял ее за плечи и несколько мгновений смотрел ей прямо в глаза.

– Джо… когда ОНИ ПРИДУТ – а они обязательно придут, это вопрос всего лишь времени – то я не смогу защитить тебя. Я даже не смогу защитить самого себя. Но я должен остаться здесь, я должен попытаться спасти город… сделать что–нибудь! Бегство это ничего не даст. Они будут наступать, и рано или поздно все человечество окажется разделенным на небольшие районы–западни, и туда тоже придут вампиры, и тогда… это будет конец всему, ты понимаешь? Вампиры, в конечном итоге, уничтожат сами себя, но перед этим они уничтожат и все человечество, выпьют всю кровь до капли. Кто–то должен хотя бы попытаться остановить их!
– Но почему ты? Именно ты, из всех людей в мире?

– Потому,– тихо сказал он, глядя прямо ей в глаза,– потому что я оказался здесь. И я знаю их повадки. Кто еще знает о том, что ОНИ придут?
– Пусть этим занимается полиция!

– Полиция? Ну, я знаю из первых рук, как эффективна бывает полицейская служба. Нет, кроме меня за это дело взяться некому. И я пойду один, если такова воля божья. Поднимайся теперь наверх и собирай чемодан. – Он снова повернулся к бумажному мешку, который все время лежал, забытый, на кухонном столе.
Джо осталась стоять.

– Я не поеду,– запротестовала она. – Ты не заставишь меня.
– Глупо,– сказал он.

– Но я тебя люблю.
Палатазин повернулся:

– Тогда вдвойне глупо. Неужели ты не поняла ни слова из всего того, что я пытался тебе втолковать?
– Я знаю только, что должна быть рядом с тобой. Я не уеду.

Он долго смотрел на нее, в тишине она почувствовала, как жжет ей лицо взгляд мужа.
– Ладно,– сказал он наконец. – Если ты останешься до утра, то поможешь мне подготовиться. Начинай резать головки чеснока на кусочки.

Она пошла за ножом, а Палатазин достал из мешка аэрозольный баллон с черной краской.
Палатазин открыл дверь наружу, встряхивая тем временем баллон. На дереве дверного проема он нарисовал струей краски распятие, а ниже по–венгерски “ОВАДЖОДИК” – Б Е Р Е Г И Т Е С Ь!

13.

В коридорах Фарфакской высшей школы прозвенел последний звонок. Классы быстро опустели. “Тойоты” и “Триумфы”, повизгивая покрышками, начали покидать площадки стоянок, выруливая на Фарфакс–авеню, оставляя черные следы резины на асфальте, как стрелы, указывающие к ближайшим барам Мак–Дональда.

Томми Чандлер, один из немногочисленных одиннадцатилетних первокурсников школы, когда–либо проходивших по ее коридорам и залам, аккуратно набрал комбинацию на замке своей ячейки, потом открыл дверцу. Внутри лежали его учебники, пачка прозрачных шариковых ручек “бик”, несколько блокнотов. К внутренней стенке ящика была приклеена журнальная фотография Орлона Кронстина в гриме Джека Потрошителя из фильма “Вопли ночного Лондона”. Фотография была безжалостно вырезана из старого номера “Знаменитых Монстров страны Кино”. Тут же имелось изображение Райчел Уелч в бикини, но она была помещена на менее почетное место. Томми вытащил из ячейки учебники истории и алгебры вместе с соответствующими блокнотами. Мистер Китчен, скорее всего, устроит завтра тест по истории, кроме того, Томми собирался почитать немного по алгебре, забежать вперед – то, чем они занимались сейчас, было так скучно! У противоположной стены камеры хранения стояли Джим Бейнс и Марк Сутро, обсуждая достоинства Милинды Кеннимер, ведущей мажоретки из маршевого оркестра Фарфакской школы – неприкосновенной, но восхитительной старшекурсницы.
– Я ее сегодня видел в холле на пятом часу,– говорил Марк, вытаскивая из своей ячейки учебник биологии и тетрадь по геометрии. – Бог мой, я чуть не испачкал свои джинсы! Она мне улыбнулась. Честное слово! У нее улыбка, как у Фарры Фассет.

– Даже лучше, чем у Фарры Фассет,– запротестовал Джим. – Скорее, как у Бо Дерек. Но бог мой, какой станок! Я слышал она встречается со Станом Перри, везет же паршивцу! На прошлой неделе на репетиции, когда она покачивала своими бедрами, а ударная секция выдавала “Ритм джунглей”, я думал, что подпрыгну до луны. Нет, девушка не должна быть такой красивой. Это неестественно. Нет, она явно стерва.
– Ну и что? Я таких люблю. Ты уже назначил кому–нибудь свидание на день Возвращения?

– Нет пока. Думаю пригласить Ронни Мак Кей.
– Ха! – Марк громко хлопнул дверцей своей ячейки и повернул диск замка. – Поздно! Джонни Джексон уже пригласил ее, и она сказала “да”.

– Вот черт! А я уже настроился. А ты кого приглашаешь? Сельму Вероун?
Марк скорчил кислую мину:

– Смеешься! Старая птица Вероун? Лучше останусь на бобах. – Он ткнул локтем в ребра Джима, показав на Томми. – Но старушка Сельма пойдет с Чандлером, если он ее попросит.
“Ну вот,– подумал Томми. – Начинается. Надо скорей уходить”.

– Эй, Чандлер! – окликнул его через проход Марк. – Почему бы тебе не пригласить Сельму Вероун на Возвращение домой? Ты ведь так любишь монстров! Она тебе подойдет как нельзя лучше.
– Сомневаюсь,– пробормотал Томми. Он слышал, как открылась и закрылась дверь в камеру хранения, но его волновало, что будет дальше, поэтому он не обратил внимания на того, кто вошел. Томми закрыл дверцу, повернул диск замка, повернулся сам и едва не ткнулся носом в глыбу мяса, облаченную в футболку с надписью “Аэросмит”. Из пустоты выстрелилась рука, поймала Томми за воротник, толкнула спиной к металлу стены ячеек. Он ударился о металл головой, в ушах сразу зазвенело, словно завыла тренировочная пожарная сирена. Очки повисли с уха на одной дужке, но он и так знал, кто стоит перед ним. Он услышал грубый смех, словно захрюкали свиньи. Джим Байенс и Марк Сутро внезапно стихли.

– Что ты путаешься под ногами, сопля? – проворчала глыба мускулов.
Томми поправил очки. Перед ним стояли трое – Жюль Тэтчер, прозванный “Быком”, и его обычный эскорт – дружки Бадди Карнес и Росс Вейр. У Тэтчера было широкое уродливое лицо, все изрытое оспинами и такое же враждебное, как поверхность Луны. У него были темные волосы до плеч, черные глазки хорька, излучавшие ненависть. Он навис над Томми, как башня. Он довольно неплохо играл защитником в футбольной команде колледжа, но две недели назад его выгнал тренер, поймавший Быка за продажей порнографических открыток на стоянке. По возрасту он должен был быть старшекурсником, но шестой и восьмой класс оказались вне пределов его возможностей. Теперь он сдавал экзамены только благодаря шпаргалкам. Глаза его, устремленные на Томми, кровожадно мерцали. Томми вполне верил рассказам о любви Быка к насилию, особенно если посмотреть на его жестокий тонкогубый рот. К несчастью, его ячейка находилась рядом с ячейкой Томми.

– Я же сказал, ты мне мешаешь… так тебя разтак! – мрачно сказал Бык, уперев руки в бока.
– Извините… – сказал Томми, потирая ключицу. – Я уже ухожу.

– Он “уже уходит”,– передразнил тонкий голос Томми Росс Вейр. – Какой у него голосок, как у феи. Эй, пацан, ты фея?
– Парни, вы что, с луны свалились? – вступил в разговор Бадди. – Это маленький гений. У него мозги. Он в моем классе по алгебре получает одни пятерки, по всем контрольным. Из–за него я и проваливаюсь на каждом тесте.

– Вот как? – тихо сказал Бык. – Мозги, говоришь?
– Мне он фею напоминает,– сказал Вейр и захихикал.

Байенс и Сутро попытались проскользнуть мимо и покинуть камеру хранения незамеченными, но голова Быка вдруг повернулась и глаза его вспыхнули, словно он выстрелил лазерным лучом, как робот в фильме “День, когда Земля остановилась”.
– Эй, куда направились? – спросил зловеще Бык.

Предыдущая страница 15 Следующая страница


Они жаждут 16

– Никуда… – заикаясь пробормотал Марк. – Мы просто… никуда…
– Ну, так стойте на месте! – сказал Бык и перевел свое внимание на Томми.

“Ну да,– подумал Томми,– ему нужна публика, иначе кто оценит представление!” Из–за массивного плеча Быка выглядывали лица когорты, напоминая полузверей–полулюдей из “Острова Потерянных Душ”. Томми чувствовал, как стучит сердце, грозя пробить тонкие ребра грудной клетки. Инстинкт “беги или сражайся” накачивал адреналином его кровь – голова говорила “держись”, ноги возражали – “беги”.
Бык сделал шаг вперед и, словно ветром, Томми отнесло к металлической стенке ячейки.

– Так ты мнишь себя очень умным, правда? Так?
– Нет, не очень.

– Ты хочешь сказать, что Бак лжет? – грозно надвинулся Росс Вейр.
“Ох–ох,– вздохнул про себя Томми. – Попал в смертельный треугольник!” Лицо его вспыхнуло, одновременно от злости и страха. Бык протянул руку и сдернул с Томми очки.

– Не трогай! – крикнул Томми. – Они дорого стоят!
– Вот как? Хочешь получить их назад? Тогда отними!

– Вас трое, и вы все больше меня.
– К тому же он фея,– сказал Вейр.

Бык сузил глаза, превратившиеся в суровые прорези.
– Я тебя не первый раз застаю здесь, малыш. У тебя ячейка рядом с моей, так? Дам тебе совет. Если я тебя еще раз поймаю здесь, то размажу твою задницу по всей авеню, понял?

– Только отдай мне обратно… – начал Томми, но тут громадная ладонь схватила его за воротник, едва не задушив.
– Ты, видно, не услышал меня,– спокойно сказал Бык. – Я больше не хочу тебя здесь видеть. Понятно? – Он толкнул Томми, подобно собаке, потряхивающей костью в зубах. – Понятно?

– Да,– сказал Томми, глаза которого наполнились слезами. Ярость его превзошла силой страх, но он знал, что если замахнется, то Бык просто вырвет ему руку из сустава. – Да, понимаю.
Бык захохотал, дыхнув смрадом в лицо Томми. Потом он пнул Томми, отбросив его к стене, и ухмыльнулся своим дружкам:

– Тоже желаете?
Те отрицательно кивнули в унисон.

– Очки,– попросил Томми. – Верните мне очки.
– Что? – уставился на него Бык, потом усмехнулся. – Конечно, малютка. – Он протянул очки Томми, потом разжал пальцы, когда мальчик попытался их взять. – Извини,– притворно посочувствовал Бык. Он аккуратно наступил на очки и с хрустом вдавил в пол. “Крак!” – этот звук показался выстрелом из пистолета. Бадди Карнес зашелся от смеха. – Вот так, малютка, держи,– сказал Бык, нагнувшись, поднял искалеченные очки и подал их Томми. – Ну–ка, нацепи, мы поглядим, как ты выглядишь.

Теперь Томми смотрел сквозь одну уцелевшую линзу, вторая была покрыта паутиной трещин. Одна дужка оторвалась, и Томми приходилось постоянно придерживать ее пальцами.
– Выглядишь ты отлично,– сказал Бык. – Просто первый класс. А теперь вали отсюда, так тебя разтак! И больше не появляйся, усвоил?

Томми проскользнул мимо Быка и двинулся к двери. Он уже в самом деле решил, что ему удалось уйти, как вдруг Росс Вейр выставил ногу и одновременно толкнул Томми. Томми упал, во все стороны полетели книги и тетради. Под взрыв оглушительного гогота он собрал свои книги и поспешил покинуть камеру хранения, оставив Марка и Джима на произвол их нелегкой судьбы. Миновав опустевшие стоянки, Томми свернул на авеню в южном направлении. Колени его дрожали, он испытывал страстное желание повернуться и крикнуть: “Бык Тэтчер сосет!” во всю силу легких. Но какой от этого прок? Все закончится тем, что ему повыбивают зубы и расколошматят голову.
Вскоре Высшая Фарфакская осталась далеко позади – вне радиуса слышимости крика. Если бы у него были мускулы, как у Геркулеса, если бы он мог наносить удары ногой в прыжке, как Брюс Ли, тогда все Быки Тэтчеры в мире дважды подумали бы, прежде чем задевать его! Вот надлежащая судьба для Быка Тэтчера! Он представил, как Тэтчер в страхе бежит по туманным ночным улицам Лондона, как он останавливается у старомодных газовых ламп, прислушиваясь – по улицам Лондона разгуливает Джек Потрошитель. Трехфутовый серп в руке Орлона Кронстина – Потрошителя – сверкает в темноте, отыскивая новую жертву. Глаза Потрошителя – как черные дыры на серой маске, и вот эти дыры–глаза замечают бегущую фигуру Быка Тэтчера. Тонкие губы рта складываются в кровожадную хитрую усмешку. “Бежать тебе некуда, мальчик! – Так крикнет Потрошитель. – Тебе не спрятаться от меня! Выходи, дай Смертоносной Мэри попробовать твоей крови!”

И он, естественно, поймает Быка Тэтчера, и тогда… ха–ха–ха!
Порыв ветра принес запах апельсинов и гвоздики. Это был тот самый фруктовый запах, некогда заманивавший тысячи доисторических саблезубых тигров, гигантских пещерных ленивцев и мастодонтов в ущелье–ловушку, с Ла–Бреанскими смоляными ямами, которые сейчас скрывались в зеленом лабиринте парка Хэнкок. Томми любил бродить там по субботам, когда отец его опаздывал с работы на заводе электроники “Ахиллес” в Пасадене, а мама вела переговоры по телефону с группой добровольцев, подцепленной в текущем месяце. В прошлом месяце это было “Общество помощи сиротам Камбоджи”. Сегодня – “Группа по спасению африканских слонов”. Пока мама улаживала дела, Томми обычно сидел под деревом на скамье, разглядывая роликобежцев или читая Лавкрафта. Он привык к одиночеству уже давно.

Он свернул на авеню Линденхерст, уводившую от парка, и зашагал вдоль шеренги испанских облицованных плиткой домов – сотни домов, уходивших, казалось, за горизонт, совершенно одинаковых, за исключением цвета краски и цвета машин перед крыльцом. Но, как заметил Томми, даже машины имели некоторое сходство. Все это были малолитражные экономичные модели, в основном – импортные, как например “пейсер” его отца или “тойота–целика” его мамы. “Мерседесы” или “порше” были малочисленны, и владельцы, словно стесняясь, укрывали их полотняными чехлами. Это был типичный район, где жили представители среднего класса. Типичность распространялась и на собрания бойскаутов, и на вечеринки с костром на заднем дворе. Почти в таком же районе Томми жил и в те времена, когда отец работал на заводе в Скоттсдейле в Аризоне, а до этого – в очень похожей округе в Техасе, а до этого – в совершенно такой же округе в Денвере в Канаде. Собственно, там они жили в пригороде за пределами Денвера, и там Томми нравилось больше всего – улицы с рядами кленов, дым из труб в порывах чистого северного ветра, люди в свитерах, граблями собиравшие листья в аккуратные кучи. В Калифорнии все было не так. Все здесь немного чокнутые, все какие–то скрытные. И беспокоило Томми не постоянное перемещение – он знал, что отец все это время назначался корпорацией “Ахиллес” на все более высокие посты. Ему мешала постоянная перемена школ, приходилось расставаться с друзьями, которых у него и так было очень немного. Но Лос–Анжелес имел одно явное преимущество – по телевизору показывали столько фильмов ужасов! Почти каждую субботу он мог наслаждаться фильмом Орлона Кронстина, Винсента Приса или – очень редко – Тодда Слотера. В конце лета отец при помощи Томми укрепил антенну, добавив к ней чашечный отражатель, и теперь они ловили некоторые мексиканские станции и надо сказать, что там действительно делали забористые ленты! Так что все было не так уж плохо.
Вдруг сердце его подпрыгнуло. На дорожке у дома напротив его собственного стояла серебряная “вега”. Ее серебряная “вега”! Ее звали Сэнди Вернон, она была дочерью Питера и Дианы Вернон, второкурсницей в Калифорнийском университете. Однажды в воскресенье Томми смотрел, как она подстригает газон перед их коттеджем, и влюбился в нее. На ней были плотно облегающие шорты и майка–холтер. Она была загорелая, со светлыми пушистыми волосами… По сравнению с ней Фарра Фассет, Бо Дерек и Милинда Кеннимер выглядели как уродина Сельма Вероун. Он смотрел на упругие мышцы ее бедер, когда она толкала выплевывающий свежескошенную траву коситель, и таял, словно вишня в шоколаде. Он мог бы предложить свою помощь, но тогда не мог бы смотреть на это восхитительное тело. Поэтому он сидел на крыльце дома, перелистывая журнальчик, но абсолютно не понимая, что читает.

Когда она покончила с лужайкой, она выключила коситель и повернулась к нему. Грива русых волос взвилась над плечами, как в рекламе шампуня. Даже с другой стороны улицы Томми видел, что глаза ее глубокого фиалкового цвета.
– Эй, привет,– сказала она и улыбнулась.

– Очень хороший у вас коситель,– только и смог выдавить Томми.
Она улыбнулась еще шире, словно читала проносившиеся в мозгу Томми мысли – “Болван! Осел! Болван!”

– Благодарю за комплимент. Это папин. Им надо изобрести такой, чтобы делал всю работу сам.
– Гм… да. Я думаю, скоро кто–нибудь придумает косителя–робота. Пустят его вдоль проволоки. Меня зовут Томми Чандлер.

– А я – Сэнди Вернон. Вы только недавно переехали сюда?
– В июле.

– Красота. А ты в каком классе?
– Гм… в сентябре пойду в Высшую Фарфакскую. Ты в самом деле отлично подстригла газон. – “Болван! Тупица! Осел!”

– Спасибо. Увидимся еще, Томми.
И она покатила прочь коситель, ее маленький привлекательный зад двигался, словно был укреплен на подшипниках.

Тело Томми, которое начали сотрясать первые бури трансформации, совершенно изменилось с той памятной встречи. Однажды он проснулся посреди ночи, взглянул на пижамные штаны и содрогнулся в ужасе – ему вообразилось, что у него какая–то странная венерическая болезнь. Но это было невозможно, поскольку он никогда еще не имел шанса проникнуть в тайны противоположного пола, и он решил, что это и есть один из фокусов натуры, стремящейся убедиться, что он готов стать мужчиной.
И вот он стоял сейчас перед домом и смотрел на противоположную сторону улицы, на серебряную “вегу”, означавшую, что ОНА дома. Он видел овчарку–колли, сидевшую перед домом Вернонов. “Чья это собака? – подумал он. – Наверное, Верноны купили ее на днях”. Это была большая породистая собака, красивая. Сейчас она, кажется, спала. Томми вышел на проезжую часть улицы и окликнул собаку:

– Эй, малыш! Как дела?
Собака была совершенно неподвижна.

“Что это с ней случилось? – удивился мальчик. – Она больна?” Он пересек улицу и остановился на тротуаре.
– Эй, псина! – Он похлопал ладонью по бедру, но колли никак не прореагировала. Но когда Томми опустил ногу на траву газона Вернонов, голова овчарки стремительно поднялась, глаза уставились на Томми.

– Привет! – дружелюбно сказал Томми. – Ты чья собака? Ты собака Сэнди, а?
“Собакам везет”,– подумал он. Он сделал еще один шаг вперед, и овчарка, оскалившись, тихо заворчала.

Томми замер. Колли медленно поднялась, но с места не сдвинулась, оставаясь у самого крыльца. На дорожку упала капля слюны из пасти. Томми попятился, очень осторожно… и овчарка тут же снова легла, свернувшись. Томми вернулся на свою сторону улицы, подумал, что Бык Тэтчер зарычит не хуже этой собаки, когда Томми войдет завтра в камеру хранения. Или придется таскать с собой все книги целый день. “Странно, что собака так повела себя”,– подумал он. Он читал, что колли – весьма дружелюбные собаки. “Наверное, подумала, что я вторгаюсь на ее территорию или что–нибудь в этом роде”.
И потом он вспомнил, что через пятнадцать минут по телевизору начнут показывать “Вторжение”, поэтому он вытащил из кармана ключ и поспешил в дом, чтобы не пропустить ту часть, когда приземляется летающее блюдце.

14.

Темнота. Без двенадцати восемь.

Пейдж ла Санд выругалась, когда ее “мерседес” въехал колесом в новую выбоину. Дорога в Блэквуд оказалась весьма малоприятной. “Боже! – подумала она. – И зачем я приняла приглашение этого типа Фалько? Пообещала ему, что полезу на этакую гору, и практически посреди ночи! Нужно было договориться, чтобы они прислали за мной машину, а потом отвезли домой. Если этот принц, как его там, может позволить себе взять в аренду замок, тогда он вполне может позволить себе прислать лимузин!”
Она слышала, как воет в мертвых деревьях ветер, потом включила радио, чтобы найти какую–нибудь музыку.

Она поймала конец сводки новостей:
– … 3, 4 балла по шкале Рихтера, но обитатели Сан–Диего не пострадали, исключая лишь несколько треснувших оконных стекол в результате серии точечных толчков.

“Еще одно землетрясение,– подумала она. – Иисус Христос! Если не лесные пожары или грязевые потоки, то обязательно землетрясение!” Она повернула ручку и нашла песню, которая ей нравилась, новый сингл Рори Блэка: “… я не из тех парней, что ждут у дверей, я не из тех парней, что долго в очереди стоят…”
“Интересно,– подумала она,– как выглядит этот принц, как там его имя? А что это там в темноте бежит рядом с машиной?”

Две собаки, освещенные отблеском фар, бежали по обе стороны дороги, словно королевский эскорт.
Она вздрогнула. Что здесь делают собаки на горе? Потом прижала педаль акселератора, оставив собак позади. Несколько минут спустя она обогнула поворот и увидела перед собой массивный силуэт замка Кронстина. В некоторых окнах, сверкая разноцветными огнями, светили свечи. Она признала, что замок, не будучи очень привлекательным сооружением, выглядит по крайней мере весьма загадочно.

Она миновала открытые ворота, остановила машину и поднялась по каменным ступеням к парадной двери. На ней было блестящее черное платье и серебряный кулон – алмазное произведение, которое, она знала, делает ее неотразимой. Сегодня она этого принца собьет с копыт, или как там они говорят у себя в Венгрии.
Она постучала в дверь и принялась ждать, когда ей откроют.

Открыли немедленно. В проеме стояла юная девушка–чикано в длинном белом балахоне.
– Привет,– сказала Пейдж. – Я мисс ла Санд. Принц Вулкан ждет меня.

Девушка кивнула и жестом пригласила ее входить.
Она переступила порог. Дверь за ее спиной затворилась. Следом за служанкой – “грим у нее жестокий, однако!” – Пейдж пошла вдоль холла, освещенного люстрой со множеством свечей. Пейдж несколько раз поглядывала на люстру, вспомнив, что именно там обнаружили полицейские обезглавленное тело Орлона Кронстина. В замке было холодно, словно в ледохранилище, и Пейдж слышала завывание ветра под высокими потолками с утопающими во тьме балконами.

Они прошли по длинному коридору со множеством зажженных свечей, потом поднялись по лестнице без перил. На втором этаже служанка жестом пригласила Пейдж войти в огромный зал, где в двух каминах ревело пламя, а посередине стоял полированный черный обеденный стол, в котором, как в черном зеркале, отражались языки пламени каминов. Из люстры над головой бросали свет многочисленные свечи, которым помогали два серебряных канделябра, поставленных на столе. На столе стоял лишь один прибор – серебряное блюдо со сверкающими серебряными столовыми принадлежностями. Хрустальный графин, до половины наполненный красным вином, стоял рядом с серебряным кубком. Оба сосуда отсвечивали золотыми отблесками веселого пламени каминов.
– А где принц Вулкан? – спросила Пейдж служанку, присаживаясь за стол.

Девушка налила ей вина, но не ответила. Потом, не говоря ни слова, она, будто призрак, покинула зал.
“Что задумал этот принц? – не понимала Пейдж. – Совершить грандиозный выход или что–то в этом роде?” Она пригубила вино и спросила себя, какого черта она тут сидит. Вдруг она подняла голову. Ей показалось, что она видит лицо – в глубине зала, на границе темноты и света каминов. Лицо как бы парило среди теней. Видение исчезло, но Пейдж могла бы ясно нарисовать в уме это лицо – белая кожа, седые волосы… красивые глаза. И в следующий миг – пустота. Она быстро отвела взгляд, кажется, она слышала шаги, эхо шагов по камню… где–то на расстоянии, словно убегала крыса… Откуда–то донесся шепот, и она была почти уверена, что услышала ледяной смех.

“Наверное,– подумала она,– наверное, нужно все это отменить. Наверное, надо уносить отсюда ноги, потому что происходит тут что–то весьма подозрительное”.
Она сделала еще глоток вина и хотела уже подняться со стула.

И тут на плечо ее легла – очень осторожно, почти нежно – рука.
Пейдж вскрикнула и обернулась. На нее смотрели два зеленых кошачьих глаза, смотрели с бледного высокоскульного лица.

– Мисс ла Санд,– сказал молодой человек, кивая. – Я – принц Вулкан.
– Принц… Вулкан? – прошептала она.

– Совершенно верно. Простите, что заставил вас ждать. Сначала нужно было позаботиться о некоторых вещах. – Он обошел стол и остановился напротив Пейдж, пронзительно глядя на нее.
– Вы? Вы – принц? – Она едва не засмеялась, но изумление было слишком сильным. Все эти ее фантазии в духе Омара Шерифа разлетелись в прах. Широко раскрытыми глазами она смотрела на него, на белую кожу, которая не уступала белизной мрамору. Это лицо вполне могло быть вырезано из мрамора.

– Но вы… такой молодой! – выдавила она наконец.
Он чуть улыбнулся, в глазах отблескивал огонь каминов.

– Разве?
– Я ждала, что вы… намного старше. По крайней мере, за сорок.

– Вот как? – Он кивнул. – Сорок лет? Извините, что разочаровал вас.
Пейдж увидела желтоватые пряди в волосах. “Что это за человек? – подумала она. – На вид ему семнадцать, но что–то в голосе, в манере держать себя, в глазах… что–то наводит на мысль о гораздо, гораздо более солидном возрасте”.

– А мистер Фалько – ваш опекун? – спросила она.
– Фалько… был моим служащим. Я счел нужным уволить его, вчера вечером.

– О! Но ваши родители? Неужели вы сами приехали из Венгрии?
– Мисс ла Санд, я уже давно не ребенок. – Его нижняя губа презрительно выпятилась. – Я могу сам о себе позаботиться.

– Ну да, конечно. Я просто подумала, что…
Вулкан подался в ее сторону, опираясь о сверкающую черную плоскость стола, и она почувствовала, как внутренне содрогнулась.

– Вы разочарованы, не правда ли? Вы думали, я гораздо старше. Хотели бы, чтобы я оказался красивым, богатым и…
– Нет–нет, что вы, ничего подобного… Я просто… удивлена. – Она с трудом отвела взгляд в сторону, даже мышцы шеи вдруг пронзила судорога, словно кто–то провел рукой по струнам не настроенной гитары. Ей страшно было снова поднимать глаза на принца, но когда она все же взглянула в его глаза, она увидела, что в центре мозга этого юноши кипит яростный котел.

– Послушайте, ваше королевское величество, или как там вас еще… Все это было ошибкой. Мне не следовало приходить сюда. Уже поздно, а у меня много дел, поэтому я… – Она начала подниматься.
– Оставайся на месте,– прошептал он.

Тут же спина ее приросла к спинке стула, пальцы крепко сжались вокруг твердых подлокотников. Она чувствовала себя так, словно через живот перетянули ремень безопасности и туго привязали к стулу. Она с трудом вздохнула.
– Вот так,– сказал юноша с зелеными глазами. – И никаких разговоров насчет того, чтобы уйти. У меня забот достаточно без вас, мисс ла Санд. Я рассчитывал устроить для вас развлечение и не хочу портить чудесный вечер. Пейте вино.

Она покачала головой и выдавила:
– Нет.

– Пей! – приказал Вулкан, его взгляд прожигал череп насквозь.
Ее рука послушно взяла серебряный кубок, поднесла к губам, потом поставила сосуд на место. Глаза ее горели ужасом, на виске билась жилка. Принц взял кубок, некоторое время рассматривал остатки вина, понюхал кубок и поставил рядом с Пейдж. Он улыбнулся. – Мисс ла Санд, вы очень привлекательная женщина. Уверен, у вас множество поклонников, не так ли?

Она не ответила, и Вулкан, наклонившись, коснулся виска холодным пальцем. Потом провел пальцем у себя под носом.
– Очень привлекательная,– сказал он.

– Пожалуйста,– взмолилась она, мышцы челюстей болели от усилий,– позвольте мне вернуться домой. Я не… хочу знать, кто вы такой. Просто… отпустите… меня…
– Но тогда все будет испорчено. Нет, оставайтесь здесь, со мной. Правильно?

Его глаза чуть расширились, и голова Пейдж, словно она была марионеткой, послушно кивнула.
– Прекрасно. – Он некоторое время молча рассматривал ее, потом перешел к камину, потер ладони, словно согревая их.

– Мне холодно,– тихо сказал он. – Вот уже несколько ночей мне ужасно холодно, и больше мне не выдержать. Но вам это не понять, конечно. Когда вам холодно, вы просите включить обогрев. Вы не знаете этой боли, мисс ла Санд, боли, которая снежной бурей ревет внутри тела. – Он посмотрел на нее через плечо. – Как я рад, что сегодня здесь вы. Мне нужен кто–то рядом со мной. Иногда я испытываю необходимость поговорить с людьми…
Рот женщины раскрылся, но она не произнесла ни звука. По щекам сползли две слезы, оставив черный след от растаявшей туши.

Вулкан смотрел в огонь.
– Все равно, скоро вы все поняли бы сами. Мои чеки ничего не стоят. На мой счет в Швейцарии наложен арест, уже давно. Я не знал, насколько вы информированы обо мне. Поэтому было гораздо проще привести вас сюда. Ко мне.

– Я не… знаю ничего… о вас,– прошептала она.
– Да, но кое–что вы могли выяснить, если бы захотели. – Он повернулся к ней спиной, потирая пальцы. – Вы могли заявить в полицию, могли нанести мне удар до того, как все началось.

– Началось? Что…
– Все! – воскликнул он, описав рукой полукруг. – Будущее!

Пейдж услышала, как отворились грубо выструганые громадные двери зала. Вулкан поднял голову.
– Вот ваша еда,– сказал он. – Это настоящий мясной венгерский кулеш. Я велел приготовить его специально для вас.

Служанка в белом балахоне внесла серебряную супницу, до краев наполненную жирным бульоном, в котором плавали кусочки моркови, картофеля и мяса. Она поставила ее на блюдо перед Пейдж и бесшумно покинула комнату. Пейдж неподвижно смотрела на еду.
– Я хочу, чтобы вы съели это,– сказал Вулкан.

Руки Пейдж все еще были прижаты к стулу, с подбородка капали слезы.
– Кушай,– сказал Вулкан, словно обращался к маленькому непослушному ребенку. Правая рука Пейдж схватила серебряную ложку, погрузила ее в кулеш, потом поднесла ко рту. Рот судорожно открылся. Ложка вернулась в супницу. Потом все повторилось опять.

– Глотай, а то подавишься,– посоветовал Вулкан. – Ну, вот, умница. – Он стоял рядом с ней, наблюдая. – Мне столько нужно узнать об этой стране, называемой Калифорнией,– сказал он с жаром. – Ты можешь мне помочь. Расскажи мне все… Например, кто это такие? – он показал на свою футболку с изображением группы “Бич Бойз”. – Религиозные деятели? Или кто–то вроде кинозвезд? И эта музыка – что это за инструменты используют музыканты? Лютни? Арфы? Мир так быстро изменяется, просто кошмар. Годы бегут, как дни, дни – как минуты. Мир все сложнее и населеннее. Каждый раз, покидая свое убежище, я оказываюсь в совершенно ином мире.
Он вдруг прищурился, услышав зов “Хозяин!” Но он постарался не обращать внимания на него. Присутствие Санд окатывало его горячими волнами желания. Но снова: “Хозяин! Спаси меня!” – пришел срочный требовательный зов. Он коснулся лба, глаза закатились, он попытался сфокусировать мысли на пришедшем зове. И…

… Он увидел большое здание, в которое детективы привезли его слугу Таракана, комнату, где они собирались задать вопросы. Таракан сидел за столом, один из детективов – чернокожий мужчина – включил магнитофон.
– Ну, ладно, Бенфилд,– сказал негр. – Мы сейчас зададим тебе еще пару вопросов.

– Вопросов? – “Хозяин, спаси меня!” – А когда вы отпустите меня домой?
– Помнишь фотографии, которые я тебе показывал сегодня? – сказал негр. – Те четыре нехорошие девушки?

– Помню,– сказал Таракан.
– Отлично,– детектив открыл папку и просмотрел бумаги. Потом повел плечами и спросил у второго человека, сидевшего за столом у противоположной стены. – Тебе не холодно, Фаррис?

– Да, прохладно,– сказал тот, которого называли Фаррисом. – Немного.
– Немного – еще чего! Похоже, что сюда задувает арктический ветер! – Он снова повел плечами, потом вернулся к документам в папке. – А что собирался ты сделать с Ким Харрис после того, как она потеряет сознание, Бенфилд?

– Ничего.
– В самом деле? Тогда я кое–что прочту тебе из твоего дела. Ты помнишь август 76–го года и молодую женщину по имени Гилли Лангфорд?

– Нет… – “Хозяин, помоги мне!”
– Так… Очень странно, потому что тебя она узнала при очной ставке. Обвинение в изнасиловании. Она сказала, что ты пытался задушить ее и что у нее на горле синяки, доказывающие это. Потом была девочка Дженис Чесслер, восьми лет. Ноябрь 1977 года. А ее ты помнишь?

Таракан зажмурился, сжал пальцы в кулаки,– “Спаси меня, Хозяин! Они заставят меня сказать!”
– А помнишь ли ты, Бенфилд, доктора Карла Фридмана? – спросил чернокожий детектив. – Он был психиатром, который занимался твоим делом, после того, как было прекращено делопроизводство. Мы с ним связались. Знаешь, что он о тебе сказал?

– Ложь,– пробормотал Таракан. – Все они лгут про меня.
– Он сказал, что ты – типичный случай того, что называется параноик–шизофреник,– сказал негр. – Что в голове у тебя все немного смещается и ты забываешь правильный ход прошлых событий. И что у тебя случаются сильнейшие головные боли, что ты страдаешь непредсказуемой резкой сменой настроения. Доктор Фридман считает, что ты выраженно враждебно относишься к женщинам. Это все неправда, а, Бенфилд?

– Да…
– Я снова спрашиваю. Что ты собирался сделать с Ким Харрис?

Таракан задрожал, потом выдавил шепотом:
– Он не позволяет мне говорить.

– Он? О ком ты говоришь?
– О Хозяине. – На лице его выступили крупные капли пота. – Он сказал, что я не должен…

Принц Вулкан прервал телепатический контакт с Тараканом и посмотрел на Пейдж ла Санд. Ложка скребла по дну серебряной супницы, с подбородка капал кулеш, пачкая платье. Глаза женщины блестели от слез, взгляд ее был совершенно безумен.
– Достаточно,– рявкнул Вулкан. Пальцы Пейдж немедленно разжались и ложка со звоном упала на каменный пол. Вулкан снова ушел в себя.

Он не знал наверняка, насколько хватит сил у Таракана, как долго сможет он сопротивляться. Прошлой ночью замок сотрясался от гневных воплей Вулкана, когда он узнал, что Таракан пойман. Ведь Таракан вез ему жертву – пищу для принца. Но Таракан был еще и верным слугой, его можно было использовать в будущем. Значит, сейчас его нужно спасать, вырвать из логова врага. Вулкан прижал палец к левому виску и всмотрелся в тьму ночи, концентрируя волю и взгляд на том, что было ему нужно. Темная сущность его, словно черное облако, покинула оболочку тела, поплыла вверх, просочившись сквозь щели в камине наружу. Этому его научил Повелитель. Теперь под ним сверкал жемчуг ночного Лос–Анжелеса. Секунду спустя вокруг завертелся хоровод летучих мышей, сотни животных покидали свои пещеры в горах Санта–Моника, скапливаясь в облако точно над Паркер–центром в деловой части города. Циклон пищащих крыльев ждал лишь его команды. Когда они покрыли все небо, он снова обратился к внутреннему взгляду…
… Летучий водоворот опустился ниже, теперь мыши крутились конусом вокруг серо–зеленого здания. Они начали уже врываться сквозь окна и двери. Те, что не разбивались насмерть о стены и стекла, отлетали на некоторое расстояние, потом снова шли на приступ…

… Вулкан сместил фокус, снова соединился с Тараканом, видя, как…
… Чернокожий детектив вдруг поднял голову, оторвавшись от папки с документами. Он посмотрел на Фарриса, лоб его сморщился.

– Что это было? Ты что–нибудь слышал?
– Секунду,– сказал Фаррис, прислушиваясь.

Глаза Таракана были полны слез. Он улыбнулся, услышав, как что–то ударило в стекло снаружи.
– Хозяин! – крикнул он в радости. – Это Хозяин пришел, чтобы забрать меня домой!

– Заткнись! – рявкнул чернокожий, поднимаясь со стула. Снова послышался звон стекла, теперь уже где–то кричали люди. – Дьявол, что там происходит?
Он открыл дверь и замер на пороге, пораженный тем, что увидел. Окна взрывались, словно высаженные ручными гранатами. Поверх головы влетело в комнату с десяток летучих мышей. Таракан засмеялся, Фаррис пригнулся.

Чернокожий детектив вдруг содрогнулся и сделал шаг назад.
– Рис? – крикнул Фаррис. – Что с тобой?

Тот, которого звали Рис, закричал и, шатаясь, повернулся. Лицо было плотно закрыто крыльями облепивших его голову мышей. В комнату ворвался водоворот летучих мышей, они вцеплялись в волосы Фаррису, в рубашку.
– Да! Да! – закричал Таракан, хлопая в ладоши.

До него не дотронулась ни одна мышь. Они атаковали только полицейских, покрыв их тела живым ковром. Стены комнаты были покрыты летучими мышами, они носились в воздухе, как обрывки черной копирки, подхваченные ветром…
“Таракан! – тихо позвал Вулкан, используя невидимый мыслеканал, соединявший их. – Иди ко мне!”

– Да! – завопил безумец.
Он выбежал из комнаты, мимо корчащегося в агонии чернокожего детектива. В соседнем помещении люди пытались сражаться с мышами, но число последних составляло тысячи, и сквозь окна влетали новые. Таракан миновал мужчину, который слепо рвал на себе рубашку – глаза его превратились в кровоточащие дыры. Летучие мыши разлетались, давая Таракану возможность пройти, затем снова смыкались за ним. Он выбежал в коридор, полный мышей, помчался к лифту. Несколько мышей запутались в волосах, но они почувствовали контакт Таракана с Хозяином и улетели прочь. Когда пришел лифт, он вошел в него, эскортируемый двумя дюжинами летучих мышей, которые охраняли его, совершая круги вокруг. Мыши громко пищали. На первом этаже он помчался к двери. Вооруженный дежурный окликнул его и вытащил пистолет. Фаланга летучих мышей врезалась прямо в лицо полицейского, ослепив его.

Таракан выбежал на улицу и помчался по широкой авеню в ночь вдоль громадных темных зданий.
– Спасибо, Хозяин! – кричал он. – Спасибо тебе, спасибо!..

Принц Вулкан вернулся в свое тело и открыл глаза. Зрачки были вертикальными, казалось, они светятся зеленым. “Кобра”,– подумал он, и в следующий момент Кобра шагнул в зал.
– К нам идет Таракан,– сказал Вулкан. – Возьми несколько человек и спускайся вниз помочь ему. Спеши.

Кобра отправился искать Викинга, Дико и прочих членов “Машины Смерти”, которые уже проснулись. Да, здорово будет снова сесть в седло “харли”, чувствовать поток ветра в лицо, видеть яростно горящие в небе ночные звезды. Он не ошибся – это было сильнее всех наркотиков.
Когда Кобра ушел, Вулкан снова обратил внимание на сумасшедшую на стуле за столом. Он подошел к ней, наблюдая за слабым движением глаз, видя, как губы ее произнесли слабое “нет”. Он взял ее за руку, чувствуя, как благословенное тепло прокатывается вулканическими волнами под кожей. Он поцеловал тыльную сторону ладони, чувствуя запах восхитительной крови, всего в миллиметрах от клыков. Он начал покрывать руку поцелуями, поднимая рукав платья, щекоча ее раздвоенным змеиным языком.

Пейдж ла Санд содрогнулась, глаза закатились.
– Страшила, мамочка,– сказала она голосом маленькой девочки,– Там темно, мама, там страшила…

Когда он достиг пульсирующей вены на изгибе локтя, ледяной холод внутри стал невыносимым. Голова его дернулась вперед, клыки пронзили кожу. Булькающий фонтан живительной влаги наполнил рот, и он принялся пить жадными большими глотками.
Несколько минут спустя Пейдж начала всхлипывать, лицо стало желто–белым, потом она замолчала.

ЧАСТЬ ШЕСТАЯ

СРЕДА, 30 ОКТЯБРЯ
ПОДАРОК ПОБЕДИТЕЛЯ

1.

Рико Эстебано, глубоко засунув руки в карманы серебряной куртки, мрачно опустив в задумчивости голову, шагал домой вдоль Закатного бульвара. Вокруг кипела ночная жизнь – тротуары были заполнены рокерами в кожаных блестящих джинсах и куртках с напоминающими петушиный гребень прическами, с перекрашенными в самые невообразимые цвета волосами. У входа в дискотеки толпились проститутки, ожидая, что какой–нибудь простак проведет их. Девчонки подростки в ужасно тесных джинсах собирались на углах в группы, обсуждая туфли и пластинки, маша проезжающим машинам, если это были престижные “порше” или “ягуары”. Пожилые мужчины останавливались, чтобы спросить у них время или где находится хорошая дискотека, затем раздавался взрыв хохота и они убегали в темноту. Сутенеры на “кадиллаках” разъезжали по Полосе, поверяя, все ли в порядке с их подопечными, не нужна ли срочная помощь, поблескивая алмазными перстнями. Вокруг Рико гремела электромузыка, лившаяся из рок–клубов, и плясал белый и зеленый неон, как молния, пульсирующая в молчаливом бешенстве.

Сегодня он хорошо поработал – несколько граммов кокаина и немного колумбийского красного – в Диско–2001. В подкладке его куртки еще осталось несколько унций красного, и он знал, что мог бы продать их тоже, если бы еще потолкался в дискотеке. Но у него появилось неприятное ощущение, как раз когда Джетс начал петь “Тепло тела” и осветительные лампы начали вспыхивать так быстро, что все стали похожи на спятивших марионеток. Стены начали сближаться, живо напомнив о том доме на Дос–Террос. Он начал пробиваться сквозь толпу к выходу – толпа окружила корчащуюся на полу пару, подбадривая их выкриками – какая–то девушка сжала его руку, прошептав: “Пойдем со мной, дорогой”. Что–то в е взгляде испугало Рико, и рука была холодной, как лед. Вдруг девушка на полу застонала – Рико услышал этот стон совершенно ясно, но больше никто, кажется, не обратил внимания – и посмотрев вниз, он увидел, что верхом на девушке сидит какой–то парень, прижимаясь губами к горлу. Рико выдернул руку и убежал.
Он продолжал шагать, не поднимая головы, чтобы не встречаться ни с кем глазами. Все явно посходили с ума. Все разваливалось на куски. Он едва не натолкнулся на тощего подростка в футболке с надписью “Могильщик – кто ты?” Надпись была сделана красным пастельным мелком, Подросток выругался и, шаркая ногами, пошел дальше. Глаза у него были совсем остекляневшими от таблеток. Рико поспешил дальше, золотые цепочки у него на шее весело позванивали одна о другую. В следующий миг он почувствовал, что за ним наблюдают, и поднял голову. На углу стояли две девушки. Одна в мятом фиолетовом платье, вторая – в розовом жилете и грязных джинсах. Они смотрели на него горящими голодными глазами, лица их приобрели какое–то хищное выражение, кожа была бледна, как пепел давно погасшего костра. Рико содрогнулся и понял, что не может отвести глаз. Девушка в фиолетовом платье улыбнулась и жестом поманила его. Он был уже почти рядом, когда возле пары девушек затормозил голубой “порше” с двумя парнями и водитель спросил: “Не желаете ли прокатиться, крошки!” и девицы без колебаний забрались в машину. Машина с ревом пронеслась мимо. Рико почувствовал холодные горошины пота на лбу и шее. И он зашагал дальше, еще быстрее.

Казалось, что бесконечный праздник бульвара продолжался слишком долго и теперь уже не поддавался контролю. Что–то ужасное, невыразимое явилось на этот праздник, потому что здесь дверь для этого ужасного была открыта и все были словно одурманены каким–то наркотиком, чтобы охранять вход. Рико содрогнулся – рядом с ним прошел кто–то, и от этого существа повеяло холодом, как из ледника. Рико боялся поднять голову и посмотреть, кто же это был. Он продолжал идти вперед сквозь разряды музыки – группа “Чаепитие с безумным шляпником” исполняла новый “хит”. Он опять столкнулся с кем–то – пожилой мужчина в белой рубашке. Рико снова ощутил пронизавшие волны холода. Чуть приподняв взгляд, он увидел коричневые пятна на рубашке человека. Тогда Рико оттолкнул двух оказавшихся у него на пути мальчишек и бросился бежать. За спиной раздался леденящий вопль, перешедший в раскат безумного хохота.

Предыдущая страница 16 Следующая страница


17 Роберт Маккаммон

Ему показалось, что он слышит отзвук топота ног по бетону, преследующих его. Казалось, он находится в центре темного урагана воплей и криков, перекрывавших грохот электрической музыки. В рукав ему вцепилась рука девушки. Он выдернул рукав, материя треснула, он едва не споткнулся, и только через два квартала осмелился перейти на шаг и посмотреть через плечо назад. Его никто не преследовал, улица была совершенно пустынна. Только в холодном неоне бульвара двигались фигуры людей.

“Что со мной происходит? – подумал он. – Я схожу с ума или нет?” Он прошел еще один квартал, потом остановился у двери, втиснутой между Храмом Всевидящего Ока и фотографической студией “Разукрасим настоящую живую обнаженную!” Он поднялся по тускло освещенной лестнице и оказался в не менее тускло освещенном холле. Его квартира была третьей справа – ему повезло, он нашел квартиру с видом на Закатный бульвар. Он зажег свет и запер за собой дверь. Квартира была однокомнатная с небольшой кухней, с потрескавшимся потолком – сквозь щели иногда сочились капли бурой влаги. Рядом с дверью на стене висело большое зеркало, и сейчас Рико остановился напротив, чтобы посмотреть на себя – действительно ли у него вид ненормального? Глаза у него немного покраснели от дыма дискотеки, но в остальном он выглядел нормально. Он пересек комнату, расшатавшиеся половицы поскрипывали под его весом, выглянул в маленькое окно, выходившее на бульвар. По тротуару кто–то бежал. Вот один из бегущих – женщина – упала. Мужчина остановился, подал руку, они побежали дальше, исчезнув за поворотом. Несколько секунд спустя банда ухмыляющихся подростков пробежала в том же направлении. Где–то завизжали покрышки автомашины. Где–то завыла тоскливо сирена.
В дверь Рико постучали.

Он стремительно обернулся, сердце его подпрыгнуло в страхе. Он довольно долго стоял на месте, глядя на дверь. Через секунду тот, кто стучал, принялся теребить дверную ручку.
– Уходите! – крикнул он и тут же подумал: “Боже мой! Но как они узнали, что я здесь?”

Стук повторился. Потом послышался тревожный шепот:
– Рико! Открой… Это я.

– Кто?..
– Мерида! Это я, Рико! Скорей! Впусти меня!

Он перевел дыхание, чувствуя, как кружится голова. “Боже мой! Мерида!” Он подошел к двери, открыл замок, распахнул ее. В тоже мгновение она прыгнула в объятия, спрятав лицо у него на груди.
– Мерида,– пробормотал он. – Откуда… Где ты была? Я так волновался… Я везде искал тебя.

– Ничего не говори, прошу тебя,– прошептала она. – Просто держи меня крепче! Крепче!
Он прижал ее к себе, чувствуя холод губ на щеке. Он чувствовал, что вот–вот заплачет; только теперь он осознал, как любит ее. Она дрожала и была такая… холодная. Желудок вдруг скрутила спазма.

– Да ты ледяная! – сказал он. – Где ты была? Бог мой, я так рад тебя видеть!
– Ничего не говори,– сказала она, прижимаясь к нему. – Просто люби меня… согрей меня…

И в этот момент Рико случайно взглянул в зеркало напротив.
Он обнимал пустое платье, смятое и сморщенное в тех местах, где оно могло быть сморщено движениями женского тела. Но он понял теперь, и понимание это едва не заставило его закричать – то, что он обнимал сейчас, не было больше человеческим существом.

Она подняла голову, в темных глазах плавали щупальца серебряного и багрового пламени.
– Согрей же меня, милый,– прошептала она. Рот раскрылся, выдвинулись клыки, словно у гремучей змеи.

– Неееееет! – завопил он, оттолкнув ее, делая шаг назад. Споткнувшись, он упал, ударившись головой о край стола. Сквозь багровый туман боли он видел, как бесшумно приближается она к нему, будто облако дыма.
– Рикооооо,– прошептала она. Глаза пылали жаждой. – Я вернулась к тебе. Я вернулась…

– Убирайся! – выдохнул он, пытаясь подняться на ноги. Ноги не слушались, мозг был сжат между полюсами льда и пламени.
– … к тебе… – сказала Мерида. – Теперь мы сможем быть вместе всегда!

– Нет! НЕТ! – Голос его прервался, глаза, казалось, вот–вот выпрыгнут из орбит. Где–то внутри он почувствовал первый приступ безумного хохота.
– ДА! – сказал вампир. – Навсегда, навсегда!

Она протянула к Рико руки, глаза сверкали, как неон Закатного бульвара. Он вскрикнул, выбросил вперед руки, чтобы защитить себя, дать себе еще несколько дополнительных секунд жизни. Мерида схватила его за правую руку, усмехнулась и погрузила клыки в вену на запястье.
Его пронизала молния боли, он услышал, как жадно глотает она истекающую из него жизнь. Он хотел ударить другой рукой, но она перехватила ее, прижав к полу с необыкновенной силой. Клыки погрузились глубже, ни одна капля крови не пропадала.

Глаза ее закатились от удовольствия. Рико почувствовал, как летит куда –то в темноту, где было очень холодно и ужасно… ужасно… холодно…
Когда она насытилась, то отпустила его руку и та безвольно упала на пол. Стоя на четвереньках, она слизнула несколько кровавых капель, которые пропустила. Потом она прижала к груди голову Рико, покачивая его, словно ребенка.

– Вот теперь,– прошептала она,– мы всегда будем вместе, всегда… Мы будем вечно молоды, вечно будем любить друг друга. Спи, мой драгоценный, спи…
Потом он стащила с дивана простыни, разложила их на полу, положила на простыни спящего черным сном Рико и завернула.

“Теперь,– подумала она,– ты будешь спокойно спать, пока тебя не разбудит голос Хозяина”.
Она знала, что проснувшись, он будет страдать от голода, жажды, и возможно, будет слишком слаб, чтобы охотиться самостоятельно. Ей нужно будет помочь ему. Любовь ее не знала границ. Она оттащила запеленатого Рико в кладовую, закрыла парой картонных ящиков, потом затворила дверь. Теперь солнце, этот ненавистный жгучий глаз, вызывающий боль одним прикосновением своих лучей, не проникнет к нему.

Хозяин будет доволен работой.
Она покинула комнату и помчалась по бульвару, чтобы присоединиться к другим охотникам. Она научилась довольно хорошо чувствовать запах живой крови.

2.

– “Ариста” хочет заполучить тебя,– сказал Джимми Крайн, выруливая на Закатный бульвар, не обращая внимания на заполонивших тротуары подростков, хотя количество их было рекордным для такого часа ночи. – Они будут рвать на себе волосы, если не заполучат тебя после того, как мы подпишем сделку с Бруксом. И тогда наша цена пойдет в гору. Черт, они просто не могут позволить себе выпустить тебя из рук, пока ты еще в моде!

Вес сидел на заднем сиденье белого “кадиллака” Джимми, сделанного по специальному заказу – ручная сборка – обнимая одной рукой Соланж. Вечер оказался слишком утомительным и сейчас голова ее опустилась на плечо Веса.
– Этот парень, Чак, был довольно забавный, верно? – сказал Вес. – Как его фамилия?

– Крисп или Крайпс, что–то в этом роде. Я тебе скажу, как собираюсь разыграть карту “Аристы”, Вес. Я буду играть не спеша, хладнокровно. И если они начнут цитировать факты и цифры, я так на них посмотрю… Ха! Да у меня они по стенам ползать будут, готовые подписать что угодно! “Чистое везение” – это будет хит на “Эй–Би–Си”, и компании грампластинок поползут к нам на паршивых своих коленях! Хочешь послушать запись?
– Нет,– тихо ответил Вес.

– Ладно. Эй! Что скажешь насчет пары выступлений в Вегасе? Билеты будем выписывать теперь сами!
– Не знаю. У меня плохие воспоминания о Вегасе. Наверное, пока надо держаться потише, посмотрим, что выклюнется.

– Потише? – Джимми спросил это таким тоном, словно Вес только что грязно выругался. – Я правильно понял тебя, Дружище? Держаться потише? В этой стране нельзя держаться потише! Нужно ковать железо, пока горячо! И ты знаешь это не хуже меня. Христос на небесах! – Он резко вывернул руль вправо, чтобы объехать группу совершенно потерявших представление о том, где они находятся, подростков. – Поганые наркоманы! – Подростки усмехались и делали неприличные жесты. – Банда выродков! – в сердцах сказал Джимми. Лицо его пылало. – Боже, ведь я едва не сбил человека! Чем не тема для колонки Роны, а?
– Верно,– нервно сказал Вес. Он оглянулся и увидел, что подростки выпрыгивали на проезжую часть бульвара, теперь уже перед спортивным “спитфайером”. Машина с визгом затормозила, подростки обступили ее. Вес отвернулся и больше не смотрел назад, потому что его внезапно наполнил ужас.

– А где живут все эти уроды? – сказал Джимми, глядя на людей, столпившихся перед магазинами и барами. – Что они делают – просто выходят погулять ночью?
Соланж вдруг выпрямилась, словно она и не спала.

– Что происходит? – спросила она тревожным голосом.
– Ничего особенного. Джимми везет нас домой. Спи.

– Нет,– Она посмотрела по сторонам. – А мы еще не приехали?
Вес улыбнулся:

– Мы только пятнадцать минут назад покинули “Импров”. Ты, наверное, не помнишь те три бокала “шабли”? – Он посмотрел в зеркало заднего вида, в глаза Джимми. – Как было имя того парня? Чак…
– Крескин. Или нет, это не то. Не помню.

– Хороший комедиант. Хороший материал. И люди с удовольствием слушали его.
– Похоже. Конечно, ты мог бы встать посреди ночи и переплюнуть этого парня с завязанными глазами. Сливки поднимаются на самый верх, Вес. Вот почему он работает в “Импров”, а у тебя контракт с “Эй–Би–Си”.

– Шаги,– сказал Вес.
– Что?

– Шаги в темноте,– повторил Вес. – За твоей спиной. И как бы ты ни бежал, пусть даже сердце выпрыгнет у тебя из груди, даже если тебе покажется, что больше ты не слышишь шагов, они все равно будут за твоей спиной.
– Соланж, о чем болтает этот ненормальный золотой юноша?

– Иногда мне становится интересно,– задумчиво сказал Вес,– что бы произошло, если бы я не вышел на сцену тогда, в первый раз? Это было в “Комеди Стэр”, вечером, в понедельник – выступали только любители – и я только–только сошел с автобуса из Винтел–хилл и был перепуган до смерти. Меня должен был встретить дружок, но паршивец не появился и мне пришлось топать пешком, таща чемоданы. Боже! Я тащил их кварталов двадцать. Я даже не знал, куда иду. И тут я увидел этот плакат – ВЕЧЕР ЛЮБИТЕЛЕЙ, сцена в ваших руках! – Я нашел комнату в мотеле и начал репетировать перед зеркалом. В зеркале была большая трещина – я это навсегда запомнил – и я испугался, что это предвещает неудачу. Но потом я решил, что разбил его кто –то другой, значит, это его неудача, так?
– Определенно,– сказал Джимми.

Вес улыбнулся, наплыли воспоминания. Все это было, казалось, так давно, но время в Лос–Анжелесе обманчиво. Если тебе сопутствует удача и ты в окружении друзей, время течет быстро, месяцы и недели превращаются в дни и часы. Но стоит оказаться одному, и каждая минута превращается в отравляющую вечность.
– Я никогда до того не видел такую большую сцену,– продолжал он – И никогда с тех пор не видел. Впереди стояла длинная очередь тех, кто должен был выступить до меня. Кое–кто из них были действительно талантливыми людьми. Другие бежали со сцены с позором. Да, это был бесподобный спектакль! Прямо передо мной в очереди стоял невысокий парень по имени Бенни… Крамер, кажется. Он делал всякие звуковые эффекты – выстрелы из лучеметов, полет НЛО, атомные взрывы, пополам с туповатыми комментариями. Парень он был славный, но зажатый, как картон. На сцене он не умел держаться. Когда он закончил, кто–то подтолкнул меня в спину, и я, спотыкаясь, вышел под лучи рампы. Боже, каким он был… ослепляющим, этот свет!

Голос его становился постепенно все тише, взгляд приобрел задумчивость воспоминаний.
Они пересекли Беверли Хиллз, направляясь к Белайр.

– Таким ярким,– повторил он. – Он бил в тебя, как лазер, на лице сразу выступил пот, я едва видел тех, кто сидел у самой сцены, но чувствовал присутствие… Я видел отблески света на линзах очков, и было как–то очень шумно, все шаркали, кашляли, переговаривались через весь зал, словно меня там не было вовсе, окликали официантов. И в этот момент я осознал, что сцена – это не вечеринка в клубе. Я понял, что это начинается по настоящему и что мне придется тяжело. – Он замолчал, глядя в окно.
– Ты пользовался успехом в тот раз? – спросила Соланж, взяв его за руку.

– Я провалился,– признался Вес и улыбнулся. – Темпоритм был совсем не тот, я перепутал текст, и держался я так, словно в задницу мне вставили кочергу. Минуты через две после начала выступления толпа в зале возжаждала моей крови. Я забыл полностью текст и начал бормотать что–то насчет того, что вырос в Винтер Хиллз и что все мои друзья говорили, что у меня талант смешить. Это был последний гвоздь в крышку гроба. Наверное, со сцены я выглядел… Я полз, наверное, на четвереньках, потому что совершенно не помню, как я уходил. Вот так состоялся мой дебют в Голливуде. – Он сжал ладонь Соланж. – Но я нашел работу продавца в магазине рубашек на Бродвее, и вернулся на сцену в следующий понедельник. Я понял, что если хочешь удачи на своей стороне, то работать нужно, как черт, и я работал. Через пару месяцев люди приходили уже специально на меня. И я работал не по понедельникам, нет. Я начал давать представления в программе “Новые комедианты”. Иногда это был триумф, иногда аудиторию приходилось “раскачивать”. Но я каждый раз работал на пределе. И однажды за кулисы пришел какой–то парень и спросил меня, не хочу ли я написать кое–что для Карсон–Шоу. Посмешить богачей.
– Богачей? – спросил Джимми. – Бог мой, в твой худший год, когда провалилась “Ты и Я”, ты вышел сухим с сотней тысяч.

– Которые исчезли почти так же быстро, как и появились,– напомнил ему Вес. – Ты забываешь, что такое сотня тысяч в этом городе и в эти дни.
– Верно,– согласился Джимми. – К сожалению.

Соланж вздрогнула и прижалась к Весу.
– Что случилось? – спросил он. – Тебе холодно?

– Я включу обогрев,– сказал Джимми, протягивая руку к регулятору кондиционера.
– Нет, все в порядке. Просто устала.

Он внимательно посмотрел на нее.
– Ты весь день вела себя странно,– тихо сказал он. – Может ты простудилась?

Она покачала головой:
– Просто, хочу спать.

Вес видел, что она недоговаривает, но он знал уже по опыту, что если Соланж хотела что–то утаить, то никто на свете не выудит у нее этого секрета. Он вспомнил вчерашнее утро. Ему понадобилось целых десять минут, чтобы вывести ее из транса, в котором она сидела перед окном. Она спала с открытыми глазами.
– Так ты подумай насчет пары представлений в Вегасе, ладно, Вес? – сказал Джимми. Они ехали вдоль изгибающейся линии бульвара, окаймленного пальмами, и уже минут пять не было видно других машин на дороге.

– Вегас? – повторил Вес. – Не знаю.
– Лас–Вегас? – Соланж крепко сжала Веса. – Ты мог бы получить там работу?

– Малютка, когда “Чистое везение” пойдет у Нельсона, старина Вес получит работу где угодно.
– Вес, это было бы здорово,– сказала Соланж, с надеждой глядя на него. – Неделя–две в Вегасе. Или целый месяц. Почему бы и нет?

– Я к этому сейчас не готов. Я не хочу рвать жилы именно сейчас.
– Жилы–жилы,– пробормотал Джимми, не отводя глаз от дороги.

– Но почему ты не хочешь? – продолжала Соланж. – Было бы неплохо… уехать из Лос–Анжелеса на время. Ты мог бы расслабиться…
– Уехать из Лос–Анжелеса? – спросил Вес. Он уловил волнение в голосе Соланж. – Зачем? Почему тебе так важно уехать из Лос–Анжелеса?

– Мне это совсем не важно. Я просто подумала, что перемена обстановки была бы тебе приятна.
– Едва ли. Ты знаешь, что я думаю о работе в Вегасе. Во всем, что касается прогрессивной комедии – это вонючейший город. Там люди, проиграв последнюю рубашку, требуют что–нибудь, что бы их успокоило…

– А, чтоб тебя! – заорал вдруг Джимми.
Вес услышал пронзительный визг тормозов, увидел, что наперерез их “кадиллаку” мчится серый автомобиль. Джимми вывернул руль, вдавливая педаль тормоза в пол, но Вес видел, что серая машина “мазерати” приближалась слишком быстро. Он видел лицо человека за рулем – расширенные от ужаса глаза, рот, раскрытый в неслышном вопле. Он обхватил Соланж, прижал ее к себе и в следующее мгновение машины столкнулись. Грохот, “бамп!” покореженного металла. Звон разбитого стекла. Осколок пронесся рядом с головой Веса. Казалось, кабина “кадиллака” наполнилась вдруг сердито жужжащими шершнями. Соланж вскрикнула. Вес ударился лицом о спинку сиденья Джимми, потом его бросило на дверь так, что затрещали ребра. На миг “кадиллак” застыл в шатком равновесии – казалось, еще немного, и он перевернется. “Мазерати” продолжал напирать. Его серый торпедообразный нос вдавливался в бок “кадиллака”. Потом “кадиллак” снова опустился на все четыре точки опоры, врезался в пальму и остановился.

Пощелкивание раскаленного металла двигателей казалось оглушительным – словно вот–вот должна была взорваться мина замедленного действия.
– Соланж, что с тобой? – спросил Вес. – С тобой все нормально?

Она кивнула, глаза ее стеклянно блестели, на правой щеке расползался синий кровоподтек.
– Вы что, ненормальный? – крикнул он водителю “мазерати”, которого совершенно не было видно за ветровым стеклом, ставшим матовым из–за паутины трещин. – Сукин сын! Скорость была не меньше восьмидесяти! Или все девяносто, когда он врезался нам в борт!

Вся правая сторона “кадиллака” превратилась в гармошку из металла и кожи обивки. Радиатор “мазерати” напоминал сжатый аккордион, крышка мотора была сорвана с креплений.
– Джимми,– хрипло прошептала Соланж.

Вес повернулся, сердце его громко колотилось. Джимми был втиснут под рулевую колонку, левая рука вывернута за спину. Лицо его было багрово–фиолетовым, из уголка рта текла струйка крови. Он тихо стонал.
– Джимми! – закричал Вес, перегибаясь через сиденье. Глаза Джимми открылись.

– Вот черт,– тихо сказал он. – Кто–то с нами “поцеловался”, похоже. Однако, я немного зашибся.
– Не двигайся! Только не шевелись! Я найду телефон и вызову “скорую”. Не шевелись!

Ему пришлось несколько раз ударить в дверцу, прежде чем она поддалась. “Кадиллак” был прижат боком к стволу пальмы. Вес просунулся наружу, ребра горели огнем. Голова у него пульсировала болью. Он повалился на траву, хныча, как раненая собака. Соланж помогла ему подняться. Голова так болела, что казалась Весу горячим баллоном с гелием.
– Джимми ранен,– сказал он. – Нужно найти телефон.

Но они были в самом центре Беверли–Хиллз, и телефон здесь отыскать было не легче, чем виски–бар. Через дорогу стоял большой белый оштукатуренный дом со стеной–забором вокруг него. В верхнем этаже засветилось окно, наружу высунулась чья–то голова.
– Эй! – заорал Вес. – Помогите нам! Вызовите “скорую помощь”, здесь человек погибает!

Голова в окне застыла неподвижно, потом в полном молчании снова исчезла в глубине комнаты.
– Машина может взорваться! – заорал вдруг Вес на Соланж. – Нужно попробовать вытащить его!

– Нет, нельзя его трогать,– сказала она. – Ему может стать еще хуже. У тебя кровь…
– Что? Вот, черт! – Он провел рукой по лбу, посмотрел на ставшие красными пальцы. Он покачнулся, но Соланж крепко схватила его за руку, не давая упасть.

– Все нормально,– сказал Вес. – Как ты?
Она кивнула утвердительно, и Вес обошел покалеченный “кадиллак”, направляясь к остаткам “мазерати”. Из двигательного блока с бульканьем вытекало масло и горячая вода. Там, где она касалась горячего металла, с шипением поднимался пар. Внутри машины ничего не было видно. Он сделал шаг вперед, через лужу горячей воды, заглянул внутрь через разнесенное вдребезги стекло.

Внезапно перед ним возникла кровавая маска. Прежде, чем он успел отшатнуться, в руку вцепились чужие пальцы. У водителя “мазерати” были серебристо–седые волосы, сейчас они слиплись от крови. Лицо его исказила судорожная гримаса, губы кривились, не в силах произнести слово.
– Аааааа… они гонятся! – просипел человек в “мазерати”. – Они схватили Дениз, а теперь гонятся за мной, они не выпустят нас… никого из нас… не выпустят живыми!

– О чем он? – спросила Соланж.
– Не знаю. Он или пьян, или сошел с ума.

Он услышал вой быстро приближающейся сирены. “Скорая помощь”, слава богу, парень в том доме вызвал “скорую помощь”. Он хотел высвободить руку, но пальцы водителя “мазерати” еще сильнее впились в нее.
– Нет! – завопил седой мужчина. – Не оставляйте меня одного! Пожалуйста… не оставляйте меня!

– Все будет в порядке,– успокоил его Вес. – Слышите – это “скорая помощь”!
– Не оставляйте меня… не оставляйте!

Голос его стал тише, перешел в слабый стон и он соскользнул на сиденье, только пальцы его безвольно качались в проеме выбитого окна.
Вес сделал шаг в сторону от “мазерати”, заглядывая в разбитый кадиллак”, где лежал заклиненный под рулевой колонкой Джимми.

– Все будет хорошо, Джимми, ты не волнуйся. Сейчас придет “скорая”. Ты только держись…
– Буду держаться… – прошептал Джимми.

Карета скорой помощи, сверкая вспышками оранжевого огня, с ревом выскочила из–за поворота и со скрежетом тормозов остановилась по другую сторону “мазерати”. Два санитара в белых халатах и еще какой–то худой рыжеволосый парень выскочили из фургона и быстро подошли к столкнувшимся машинам.
– Джимми серьезно ранен! – сказал им Вес. – Он застрял под рулевой колонкой.

– Ясно, сэр,– тихо сказал парень–чикано. Тем временем другой санитар открыл дверцу “мазерати” и принялся вытаскивать седоволосого. Тот что–то в ужасе бормотал.
– Эй! – сказал Вес. – Что… происходит?

Седоволосый завопил. В оранжевых вспышках мигалки “скорой помощи” Вес увидел, как выдвигались из челюстей санитара влажно блестящие клыки. Соланж тихо застонала и схватила Веса за руку. Вес слышал веселое щебетание радиоприемника в “скорой помощи”:
– … столкновение двух машин, угол Детройта и Уилшир, два человека… автомобиль врезался в телефонный столб… Олимпик и Каталина, двое застряли в кабине… охота идет отлично… – В голосе говорившего слышалось снежное шипение.

Соланж потянула его за руку.
– Бежим,– сказала она. – Надо бежать!

Чикано жадно взглянул на нее, потом рывком растворил дверцу “кадиллака”. Он схватил Джимми за плечи и принялся выкорчевывать тело застрявшего человека из–под рулевой колонки. Джимми вдруг страшно закричал.
– Подонок! Ты же его убьешь! – закричал Вес. – Ты что, с ума сошел?

Он двинулся вперед, чтобы отогнать маньяка от Джимми, но Соланж не дала ему, вцепившись в его руку.
– Нет! – сказала она, и он уставился на нее, словно и она сошла с ума. Ее лицо превратилось в суровую и мрачную маску африканской богини, в глазах мерцал странный свет. Он слышал завывание второй приближающейся машины “скорой помощи”. Седоволосый лежал на земле, ноги его дергались, санитары склонились над ним.

– Джимми! – закричал Вес. – Джимми…
И тут рыжеволосый чикано наклонился над Джимми. Вес увидел, как оранжевый свет отражается на белых блестящих клыках, которые плавно вошли в горло Джимми. Чикано принялся пить кровь большими жадными глотками, а его черные глаза следили за Весом и Соланж.

И наконец, словно что–то взорвалось в самом центре рационального сознания Веса, и он вдруг понял, что есть эти создания. КТО ОНИ ТАКИЕ!
– Вес! – закричала Соланж и потащила в сторону. В этот момент из–за поворота выскочила вторая машина “скорой помощи”, сверкая оранжевой мигалкой и завывая сиреной. На бегу Вес оглянулся и увидел, что тело Джимми распростерто на бетоне покрытия дороги. Оно корчилось, словно сквозь него пропустили электрический ток высокого напряжения. Больше он уже не оборачивался, чтобы не попасть под тяжелый, как у головы Медузы–Горгоны взгляд вампира. Еще секунда – и рядом с ними затормозила вторая “скорая помощь”.

Вес и Соланж бежали вдоль длинной изгороди из фигурного железа. За забором имелся аккуратный газон и особняк в стиле Тюдор в окружении пальм. На расстоянии нескольких футов были ворота, запертые на замок, отсекавшие внутреннюю часть подъездной дорожки от улицы. Вес увидел, что прутья ворот изогнуты, словно раздвинуты ломом. Возможно, им удалось протиснуться между прутьями… если бы они успели добраться до дома и позвонить по телефону! Но “скорая помощь” догоняла их, лавируя между высокими пальмами–вашингтониями, из–под колес летели клочья дерна.
Они добежали до ворот и Вес протолкнул Соланж между прутьями. Она споткнулась, упала, но он, оказавшись за воротами, быстро помог ей подняться и они оба помчались к особняку. За их спинами врезалась в запертые ворота “скорая помощь”, выворотив их и разбив обе фары. Вес увидел, что некоторые окна в особняке выбиты, у здания был вид заброшенный и неприветливый, и в приступе паники он подумал, что ОНИ могли уже здесь побывать. Он обернулся и увидел белое ухмыляющееся лицо водителя, освещенное оранжевыми вспышками. Фургон “скорой помощи” был опять почти рядом. Вес дернул Соланж в сторону, фургон понесся мимо, отрезая им путь к дому, круто развернулся и врезался в пальму. Они побежали через лужайку. По другую сторону вершины холма виднелось какое–то белое здание, видимо, сарай для садовых принадлежностей. Через цветник вела бетонная дорожка, а пониже имелся бассейн с купальней. Вес не слышал фургона, но понимал, что он может появиться в любой момент. Он подергал дверь бетонного сарая. Она была заперта, и Вес ударом ноги вышиб замок. Он оказался среди мешков с цементом и цветочной землей, разнообразных садовых инструментов, банок с краской. Соланж что–то крикнула, но даже и без нее Вес услышал рев фургона, мчавшегося через лужайку. Он Взял одну из банок с краской и откупорил ее.

– Оставайся здесь! – крикнул он Соланж и выбежал прямо на клумбу с цветами, где вампиры могли увидеть его. Фургон мчался прямо на него, решетка радиатора казалась ухмыляющимся ртом великана. Прежде, чем водитель успел затормозить, Вес швырнул банку с краской в ветровое стекло, потом отпрыгнул в сторону. В ушах его звенел крик Соланж.
Стекло разлетелось, небесно–голубая краска расплескалась по кабине, ослепив водителя и сидевшего рядом с ним вампира. Фургон вильнул в сторону, пронесся мимо Веса и ткнулся радиатором в невысокую кирпичную стенку вокруг бассейна. С шумным всплеском “скорая помощь” свалилась в бассейн. Зашипел горячий металл. Свет оранжевой мигалки стал тусклее.

Вес не стал выяснять, смогут ли вампиры выбраться наружу. Вместе с Соланж они выбежали на гребень холма и замерли, увидев на проезжей части улицы знакомые оранжевые вспышки. Они замерли.
– В дом,– сказала Соланж.

Это был их единственный шанс. Они проникли в особняк через роскошные, но взломанные двери парадного входа. Они оказались в большой гостиной, где какой–то бешеный ураган перевернул всю мебель. Вес принялся искать среди остатков мебели телефон. Соланж подняла настольную лампу и остановилась в дверях. Глаза ее расширились и как будто светились, рука крепко сжимала металл подставки – увесистая лампа могла служить оружием. В следующую минуту она замерла – ей послышался шорох движения снаружи. Вес тоже услышал этот шорох – он замер, стоя на четвереньках на полу, весь измазанный грязью.
Сердце Соланж тяжело стучало. Они были здесь, она была в этом уверена. Вот прямо за дверью послышалось шарканье подошв. Еще секунда, и они войдут сюда. Она крепко сжала лампу, хотя и понимала, что таким способом с ними сражаться бесполезно.

А потом где–то послышались два выстрела. Возможно, в соседнем доме, на другой стороне улицы. За выстрелами последовал женский крик, сопровождаемый становившимся все громче сумасшедшим бормотанием мужчины. Завыла новая сирена. Соланж услышала, как зашлепали по полу ноги, убегая от двери, быстро затихая. Она перевела дыхание и опустила лампу.
– Убежали,– сказала она, немного успокоив дыхание. – Наверное, нашли что–то получше…

Вес отодвинул в сторону перевернутый кофейный столик и извлек из–под него старомодный черный телефон, каким пользовалась, наверное, сама Мама Белл. Он поднял трубку – и сердце его упало. Телефон был отключен.
– Проклятье! – прошептал он. – Но мы ведь должны вызвать полицию!

– Это бесполезно,– спокойно сказала Соланж. – Полиция нам не поможет. Если они и приедут, то вампиры будут уже поджидать их…
– А Джимми? – Он едва удерживал себя от того, чтобы не закричать. Его Голос отозвался по обезображенной комнате, словно одновременно заговорила толпа призраков.

– Что это за создания? – Но он знал уже ответ на свой вопрос, и поэтому Соланж могла не произносить ужасное название.
– Но это невозможно! – сказал он. – Они нереальны! Нереальны!

Он оперся рукой о красный бархатный диван, на подушках которого были вышиты белые нотные значки и названия: “Любовница Сигма Чи”, “Чарльстон, чарльстон”.
– Кто–то же должен жить здесь,– сказал он. – Наверное, они наверху. – Он боялся говорить громко, тем более кричать, опасаясь, что вампиры могут услышать его снаружи.

– Ты ошибаешься,– сказала Соланж. Вес уставился на нее. – Посмотри вокруг. Вампиры уже побывали здесь.
Он огляделся. Красивое зеркало в дорогой позолоченной раме, висевшее на стене, было разбито вдребезги. Антикварные лампы превратились в валявшиеся на полу осколки. Пара книжных шкафов была перевернута, старинные книги в кожаных переплетах разбросаны по полу вместе с красивыми керамическими статуэтками. Соланж нагнулась, подняла одну из фигурок – раньше она изображала балерину, теперь у фигурки отсутствовали обе ноги и рука. Но маленькое личико глиняной балерины улыбалось.

– Но где–то в этом склепе должен быть нормальный телефон! – сказал Вес и сквозь дубовые полированные двери вошел в коридор с покрытым ковровой дорожкой полом. Тут висели новые разбитые зеркала и старые киноафишы в рамках: “Ночь в Мадриде”, “Принц и комедиантка”, “Голливудский рай”. Сквозь окно он увидел оранжевые вспышки, и ему показалось, что по лужайке кто–то ходит.
Соланж стояла рядом с ним.

– Лифт,– сказала она и Вес обернулся. Рядом с роскошной резной лестницей имелась старомодная проволочная сетка шахты лифта.
– Отлично. Ну и что? – раздраженно сказал он. Потом посмотрел в сторону парадного входа и содрогнулся.

– Откуда взялись эти монстры. Кто их создал? Или что?
– Мы еще не в безопасности,– сказала Соланж. – Нужно найти укрытие на случай, если они снова появятся.

Она направилась к лестнице и он уже собирался последовать за ней, когда из темноты змеей возникла холодная рука и сжала его запястье.

3.

Таракан сидел на холодной каменной плите у ног Вулкана, хныча, как побитая собака. Вулкан, сидевший в свою очередь за черным полированным столом, покрытым картами, схемами и графиками, не обращал на человека особого внимания. Он смотрел в огонь камина, лицо напоминало маску света и тени. В комнате все еще держался запах обугленного тела Фалько. Собаки в подвале яростным рычание приветствовали жаркое. “Пыль к пыли,– подумал Вулкан,– и прах к праху”. По другую сторону стола сидел Кобра, уложив на стол ноги в ботинках, разглядывая из–под век Таракана. В руке он держал берцовую кость Фалько, словно ужасный скипетр. Начиная с полуночи в замок регулярно поступали сообщения от курьеров, от лейтенантов принца. Его войска в данный момент крушили Голливуд и район Беверли–Хиллз, включая большую часть южного Лос–Анжелеса. Имели место несколько стычек с полицией – полицейские не понимали, с кем имеют дело, до тех пор, пока не становилось слишком поздно. Была захвачена диспетчерская башня в муниципальном аэропорту в Санта–Монике и некоторые недисциплинированные солдаты принца занялись тем, что устроили крушение для нескольких частных самолетов. Была захвачена военная школа в Весвуд–вилладж вместе с шестьюдесятью восемью молодыми парнями. Завтра ночью они будут уже хорошими солдатами принца. Но в основном деятельность носила характер эпизодических стычек. Наскок, жертва, уход с места действия. Пока принца устраивала такая тактика. Его солдаты врывались в частные дома, досуха выпивали кровь обитателей, потом пеленали и прятали от света дня обескровленные тела. Останавливались автомашины, водители их застигались в расплох. Квартира за квартирой захватывались жилые дома. Принц Вулкан был в Лос–Анжелесе уже около месяца, по приблизительному подсчету в городе сейчас имелось около шестисот тысяч его сородичей. Число удваивалось каждую ночь. Клыки принца дали начало новой расе.
Он коснулся плеча Таракана. Тот поднял голову, лицо у него было тупое и радостное, как у щенка, преданного хозяину.

– Теперь ты в безопасности,– тихо сказал Вулкан. – Ты вовремя признал свою слабость и обратился за помощью ко мне.
– Я мог бы перебить всех этих клопов,– сказал Кобра. – Запросто мог бы. Я и Машина Смерти, мы бы их всех…

– Я не с тобой разговариваю,– сказал принц сердито. – И я не просил тебя открывать рот. Понятно?
– Зачем он вам? Вы сказали, что я буду сидеть по правую руку от вас. Вы сказали, что для этого и вызвали меня из Мексики, потому что я особенный…

– Я не с тобой разговариваю! – Голос Вулкана был как раскаленная сталь.
Кобра лишь на секунду посмотрел на принца в ответ, потом опустил голову и швырнул кость в огонь.

– Мне нужен и он, и ты,– пояснил величественно Вулкан. – В равной степени.
– Но зачем вам один из ЭТИХ? – На этот раз Кобра отвел взгляд мгновенно, потому что зеленые глаза Вулкана обжигали, как всплеск напалма.

– Потому,– сказал принц,– что нам нужен свой ЧЕЛОВЕК, чтобы начать в новом месте, когда мы покончим с этим городом. Он организует транспортировку, будет присматривать за контейнерами, обеспечит нам убежище – все, как делал мой предыдущий слуга–человек. Кроме того, я иногда забываю, что думают люди, каковы их потребности, что их заботит. Он поможет мне вспомнить, если будет нужно. Поэтому необходимо иметь при себе одного из НИХ. Смотри на Таракана, как на… особый талисман.
Кобра опустил глаза, рассматривая костяшки пальцев.

– Ты моя правая рука, Кобра. Ты еще неопытен, но еще до того, как мы покончим с этим городом, ты станешь во главе моей армии и поведешь ее к победе…
Кобра снова поднял голову, глаза его сияли, как фары.

– Да! – сказал Вулкан. – Я призвал тебя к себе, потому что чувствовал твое существование, а Повелитель помог мне найти тебя в Мексике. Даже будучи одним из НИХ, ты уже знал, как обращаться со СМЕРТЬЮ. Ты был нашим собратом, хотя и оставался человеком. – Он сложил пальцы кончиками друг к другу, посмотрел на Кобру, потом на Таракана. – Каждому – свое. Вспомни Александра.
– Кого? – изумился Кобра.

Предыдущая страница 17 Следующая страница


Они жаждут 18

Вулкан был потрясен.
– Александра Македонского! Юношу–короля, величайшего воина всех времен! Ты что, не читал про него? Ты ничего не знаешь о теории военной стратегии? – Губы презрительно искривились – это был его собственный ответ на вопрос. – Нет, очевидно, не знаешь. Тебя придется обучить, следовательно. Александр Великий продумывал каждую деталь своих кампаний. В его войсках были все, кто мог понадобиться – кавалерия, пехота, лучники, плотники, кузнецы, врачи, священники, даже проститутки, чтобы обслуживать мужчин–воинов. Каждый исполнял свою функцию, Александр ничего не оставлял на волю случая. Мы следуем его примеру. Как я уже сказал, каждому – особая роль.

Кобра пожал плечами. Он не совсем понимал, о чем говорит Хозяин, но если Хозяин сказал, что так должно быть, так и будет. Хозяин закрыл глаза, у его ног копошился Таракан. Этот человек не нравился Кобре. Когда они поднимались к замку, человек сидел на “харли” Кобры, позади, обхватив Кобру своими горячими руками. Если бы Кобра уже не насытился сегодня ночью, он мог бы не выдержать, повалить на землю и… но нет. Хозяину не понравилась бы даже мысль об этом. Совсем не понравилась бы. И все же он по–настоящему не понимал, какой прок от этого существа. Он медлителен и глуп – домашний пес, пытающийся не отстать от дикого волка. Уже сейчас ощущение протекающей сквозь него энергии приводило Кобру в состояние экстаза. Сразу после насыщения он почувствовал себя неуязвимым, наэлектризованным, как отлично отлаженный “харли”, мчащийся по горячей струе шоссе, он одновременно охватывал всю плоскость сверкающего ночного города, слышал сотни обрывков разговоров со всех сторон – стоило лишь повернуть воображаемую антенну. Должно быть, Хозяину легко было найти Кобру – стоило лишь сконцентрироваться на нужном ощущении. И каждый раз, когда он выпивал кровь очередной жертвы, энергия наполняла его, ощущение силы становилось сильнее. Он чувствовал, что узнает все больше, учится видеть все больше, уметь все больше. Чтобы узнать все секреты, потребуется время – но ведь он будет вечно двадцатилетним, и вечная юность была величайшим даром Хозяина.
– Оставь меня,– приказал Вулкан. Он открыл глаза и посмотрел на Кобру. – Отведи Таракана в комнату. Следи, чтобы до него не касались… никто…

Кобра поднялся.
– Пошли,– сказал он Таракану. Он взмахнул рукой, и человек поспешил за ним.

– Запомни, его трогать нельзя, Кобра,– повторил Хозяин. – Ты понимаешь это? Он может свободно ходить по замку. Тот, кто коснется его плоти, будет отвечать мне лично.
Кобра слегка наклонил голову в знак того, что он все понял, и вывел Таракана в дверь. Дверь затворилась за ними с гулким шумом, который эхом прокатился под потолком.

Принц Вулкан повернул голову, глядя в огонь. Ему показалось, что в затылок подул ледяной ветер, и все его чувства мгновенно и тревожно напряглись. В его венах пульсировала кровь Пейдж ла Санд. Сначала, когда он насытился, ему немного захотелось спать, но теперь он сидел, выпрямившись, зрачки кошачьих глаз медленно расширялись. Красные уголья в камине напомнили ему кузницу в замке отца. Как давно это было! Он вспомнил, как наблюдал еще мальчиком за работой кузнеца – медведеподобного, волосатого мужчины, выковывавшего заготовки мечей, которые затем оружейные мастера превращали в блистающие клинки, украшавшие стены замка, мерцающие, как замороженные голубые молнии. Он вспоминал долгие тренировки после полудня, когда солнце бросало пыльные столбы света сквозь узкие окна. Удар, парирование, выпад, удар, парирование… снова и снова. Отец гордился успехами сына, громогласно заявляя, что тот станет даже лучше своего деда, знаменитого фехтовальщика Симона Вулкана Могучего. Теперь отец уже многие столетия как превратился в прах. Замок детства стал кучей камней на гребне холма. А обломки кареты, перевернувшейся на извилистой горной дороге в ту ночь, лежат в Будапештском музее вместе с другими останками памяти о роде Вулканов. В ту ночь – 29 сентября 1342 года – навсегда изменились принц и его судьба, в то же время он навсегда остался таким, каким он стал. Он отчетливо помнил сцену, мог привести мельчайшую деталь, стоило лишь закрыть глаза. Его отец, Ион Ястреб, сидел напротив сына внутри покачивающейся кареты из черного дерева и золота, его жена Соня – рядом. Она боялась снежной бури, заставшей их в пути, и поэтому крепко прижималась к мужу. Соня Бесплодная, как называли ее шепотом в деревнях, чтобы не услышали торговцы и не донесли Ястребу. Конрад знал, что она не его мать. Менестрели восхваляли доблести Ястреба не только на поле битвы, но и в постели. Соня не сердилась на него, потому что Ястреб начал стареть и ему нужен был наследник.
Страна была лоскутным одеялом мелких княжеств. Стоило возникнуть замку, как его владелец объявлял себя новым королем и нанимал войско, чтобы захватить соседнего короля. Провинция Вулканов простиралась во все стороны на расстояние однодневного переезда на лошади, занимая довольно значительную часть современной Венгрии. Земля эта была прекрасна, но не знала мира. Редко выдавалась ночь, когда факелы какого–либо войска не пылали на стратегически важных горных перевалах. Германские племена постоянно перемещались с места на место, и если Ястреб не сражался с ними в дремучих северных лесах, то ему приходилось отбивать поползновения гуннов или наемной армии какого–нибудь завистливого соседа.

По мере того, как Ястреб старел и слабел, попытки покончить с ним становились все наглее. За три ночи до этого путешествия в карете на восточной границе царства были замечены скапливающиеся варварские племена, а один из самых доверенных советников был пойман за предательским занятием – он добавлял яд в кубок с вином. Предателю вырвали из суставов конечности, изуродованный торс был брошен на съедение дворовым псам. Такова была судьба изменников.
Военному делу, стратегии и тактике Конрада обучали такие знатоки, как Йозеф Агна и Эрнст Одноглазый. Пониманию окружающего мира учил философ Бран Ласло, знанию мириадов оттенков человеческой натуры его научил сам отец. Ему суждено было стать великим правителем, так всегда говорил Ястреб. Даже сейчас, сидя в тысячах миль и сотнях лет от родной страны, он помнил любимый урок, приподнесенный отцом.

НАПАДАЙ, КАК УРАГАН. СТАРАЙСЯ БЫТЬ СО ВСЕХ СТОРОН СРАЗУ. НО ЕСЛИ ВРАГ ПОВОРАЧИВАЕТСЯ К ТЕБЕ, ЧТОБЫ ОТРАЗИТЬ УДАР, БУДЬ УЖЕ В ДРУГОМ МЕСТЕ.
До происшествия с каретой в жизни Конрада был один случай, ставший предвестником его необычной судьбы. Во время празднования десятого дня рождения в большом зале замка один из гостей привез с собой в качестве подарка старую цыганку, которая умела читать будущую судьбу по линиям на руке. Она взяла ладонь Конрада своими коричневыми морщинистыми пальцами, нагнулась над ней в красном свете факелов, ее беззубые десны пережевывали табак. Она тут же отшатнулась и спросила Конрада – через переводчика, потому что она сама говорила лишь на грубом наречии немецких цыган, с самого ли рождения на его ладони растут эти волоски. Он утвердительно кивнул и старуха закудахтала, как напуганная курица. Она отпустила его руку и что–то сказала переводчику. Тот сообщил, что предсказательница увидела нечто ужасное и великое, что должно изменить жизнь Конрада. Его линия жизни, едва начавшись, исчезала под кожей, голубой линией обвивая большой палец и три раза обходя запястье. Она отказалась читать судьбу дальше и была отпущена восвояси с караваем черного хлеба.

Но в памяти его навсегда отпечаталась та ночь – ночь ужаса и волшебства. Карета двигалась по перевалу Кейдинг в сопровождении четырех солдат. И вдруг кучер замедлил бешеный бег лошадей. Один из солдат охраны заметил, что дорога впереди перекрыта упавшим валуном. И вдруг, пока кони били копытами, а кучер пытался их успокоить, со скалы на солдат прыгнули стремительные бесшумные силуэты. Кони ржали, поднимались на дыбы. Они понесли карету, в окно которой вдруг заглянула белая ухмыляющаяся голова Смерти. Кони порвали упряжь, карета накренилась и свалилась в скалистое ущелье, в ледяной горный ручей.
Конрад открыл глаза и увидел, как бегут к карете какие–то темные фигуры, ловко перепрыгивая с камня на камень. Рядом лежали отец и Соня, словно поломанные куклы. Он сразу понял, что они мертвы. Он пытался защищаться от обступившей толпы дьявольских существ, но одна рука не действовала, и какой–то чудовищный волосатый человек, покрытый грязью, паразитами, подхватил Конрада, как перышко, и умчался с ним в ночь. Другие бросились в погоню. Не единожды Конрад падал на камни, пока существа дрались между собой с демонической яростью. Наконец, уже на довольно большом расстоянии от перевала он был внесен в пещеру, где пахло тлением и смертью. Существо бросило его на каменный пол, и только теперь увидел он лицо вампира и понял, что это за существо. Существо больше напоминало животное, чем человека. Оно все было покрыто длинной черной жесткой шерстью. Ногти были длинными и загнутыми, как звериные когти. Вампир с жадным нетерпением приблизился к мальчику, завывая от жажды, потом прыгнул на Конрада.

На следующую ночь Конрад проснулся одним из Неумирающих.
Некоторое время он жил так же, как все остальные – в глубоких сообщающихся извилистых пещерах, питаясь тем, чем мог – как правило, крысами, дикими свиньями или изредка заблудившимся человеком. Он дрался, как зверь, чтобы отстоять свое право на свою жилую и охотничью территорию, часто проигрывал сражение, выкапывал себе новые норы в глинистом полу пещер. Вскоре он заметил, что некоторые вампиры следят за ним, когда он ходил к ручью, чтобы вымыть грязь и вшей из волос и одежды. Они с любопытством наблюдали за ним, и вскоре начали повторять процедуру. Многие из них разговаривали на неведомом Конраду языке и большинство вообще не было способно к общению. Некоторое время спустя он научился разговаривать с некоторыми на своего рода примитивном языке жестов и организовал из них охотничьи команды. И потом осознал величайшее значение своего нового существования. В конце концов, ведь он был принцем. Почему же он не может стать королем новых своих подданных? Он организовал отряды собирателей пищи, хранителей огня, разведчиков, научил их единому языку, чтобы они могли действовать сообща. Это отняло время, но в конце концов они научились доверять друг другу, относиться друг другу как к братьям и сестрам. Они расширили радиус охоты, совершив набеги на ближайшие деревни, чтобы добыть детей, которые прибавили бы им быстрых и ловких бойцов. В те дни Конрад не понимал, кто он такой и на что способен. Он просто хотел выжить, а жизнь для него была – кровь.

Вскоре он уже был готов вернуться в свой родной замок.
Разведчики доложили, что в данный момент им владеют германцы. Следовательно, дело было не только в выживании, но и в борьбе со старыми врагами. Вулкан начал размышлять над проблемой штурма замка. Внутренние помещения были ему знакомы не хуже линий на собственной ладони. Но высокие отвесные стены были способны остановить любую армию Неумирающих. Размышляя таким образом, он машинально следил за сновавшей по гнезду крысой в глубине пещеры, где скала была изрезана лабиринтом трещин и дыр.

Он начал развивать свои способности, исследовать и расширять пределы власти. Он сконцентрировал внимание на суетящейся крысе, потом, напрягшись, заставил крысу замереть на полушаге. Он заставил ее повернуться, побежать в противоположном направлении, заставил вращаться, как волчок. Потом разрешил ей углубиться в лабиринт пещер, но следил на расстоянии и заставлял возвращаться к нему каждый день. Потом он научился делать то же самое с двумя крысами. Тремя, четырьмя. Потом уже дюжина крыс вращалась перед ним волчком, пока остальные вампиры глядели в изумлении. Он смеялся и хлопал в ладоши, потому что теперь ЭТО удавалось ему без усилий. Он чувствовал, как крепнет его воля и власть, подобно камню за камнем возводимому черному замку. Вскоре крысы сотнями танцевали перед ним, визжа и пища в безмолвном экстазе. Когда он научился выводить три сотни крыс из пещеры и управлять ими с легкостью мановения пальца, он отправил свою армию в горы.
Крысам удалось очень легко пробраться сквозь дыры и щели в замок принца Вулкана. Еще неделя – за крысами пришла чума. Принц Вулкан мог спокойно стоять на пригорке в укрытии деревьев, наблюдая черные султаны дыма, поднимавшегося со двора крепости. Это десятками сжигали тела умерших. Повозка, увозившая мертвых, каждую ночь покидала замок. Он слышал крики и стоны умирающих, и эта песня смерти вызывала улыбку на губах принца. В одну холодную февральскую ночь, когда ворота были отперты, чтоб впустить повозку в очередной раз, он повел армию вампиров на замок. Сопротивления им не оказали.

Принц Вулкан открыл глаза. Он снова чувствовал холодное дыхание в затылок.
Всхлипнул смычок, пробежав по струнам скрипки. Музыка эта отозвалась от стен зала.

Вулкан повернул голову и увидел, что перед камином стоит Повелитель, держа у подбородка белую, как кость, скрипку. Скрюченные морщинистые пальцы–когти держали скрипку с ловкостью и осторожностью профессионала. Глаза Повелителя чуть светились, обманчиво, как уголья потухающего костра. Музыка продолжалась несколько минут и завершилась низким ворчащим аккордом, заставившим принца затрепетать.
– Мой ученик, мой любимец,– сказал Повелитель. – Твоя армия растет. Сколько?

– Больше шестисот тысяч,– выпалил Вулкан.
– О, превосходно. Очень хорошо. Ты помнишь наше соглашение в оплату за мои услуги ты отдашь мне этот город накануне Дня Всех Святых, Хелловина. Время это быстро приближается, Конрад. И завтра в полночь я жду восемь миллионов новых моих слуг.

– Мы удваиваем наше число каждую ночь, Повелитель. Как же я могу дать тебе столько слуг к завтрашней полночи?
Блеснули зубы Повелителя:

– Оргия голода, Конрад. Пир, каких не видел еще мир. Пусть насыщаются, отрыгивают, снова насыщаются, снова отрыгивают и пьют кровь! Пусть этот город увидит настоящую оргию, достойную Древнего Рима. Пусть придут в бешенство, и пусть жертв будет столько, сколько они способны поймать. Я наблюдал за твоим решением проблемы Таракана, Конрад. Это не совсем мудро, то, что ты делаешь. Ты забываешь о силе средств массовой информации, и ты упускаешь из виду, что специфическим элементом, ослепляющим людей, является их тупое – нет, назовем это счастливым! – неверие в ваше существование. Преимущество внезапности скоро может исчезнуть. Нужно, следовательно, действовать сейчас. – Глаза Повелителя открылись – теперь они сверкали, как горны, и принц едва осмеливался смотреть в эти глаза, опасаясь, что сам превратится в пепел.
– Мне нужны души, Конрад, я голоден… голоден…

Повелитель медленно смял белую скрипку, словно это была бумага, в белый мячик. Потом когти его щелкнули друг о друга. Вулкан, не отрываясь, смотрел, как между ладоней Повелителя распухает что–то желтое, оранжевое. Когда яркость потускнела, принц увидел, что это золотая урна примерно двух футов в высоту, наполненная доверху грубым песком.
– Вот мой дар,– сказал Повелитель тихо и протянул урну Вулкану. Она излучала тепло.

– Возьми пригоршню песка.
Принц колебался лишь секунду, потом зачерпнул немного песка ладонью. Песок обжигал руку.

– Брось его обратно,– приказал Повелитель. Вулкан так и сделал, и Повелитель подался вперед, тихо дунув на струйку песка. Струйка начала вращаться, сначала медленно, потом все быстрее и быстрее. Теперь песочная колонна стояла самостоятельно, как маленький циклон. Вулкану показалось, что он слышит далекое завывание ветра.
Повелитель шагнул мимо принца и поставил урну в центр стола.

– Наши силы соединены. Никто не должен прикасаться к этому сосуду, ты понимаешь, Конрад?
Принц кивнул.

– Хорошо. Солнце уже высветило восток. Скоро заря. Скоро ты уснешь. Спи спокойно и крепко. Когда ты проснешься, то поймешь, что мой дар принес тебе возможность двинуть свою волю вместе со всей армией через весь город. И люди будут не в силах убежать машинами, самолетами или пешком. Поэтому спи спокойно, Конрад. Будет много работы, когда ты проснешься.
Повелитель посмотрел на золотую урну песка. Смерч песчинок вращался с новой силой, как энергетический миниатюрный ураган. Повелитель усмехнулся и начал таять. Последней исчезла ужасная улыбка.

Огонь в камине уже почти погас. Снаружи скоро поднимется ненавистное солнце, лучи его вскарабкаются по пикам Сан Габриэль Маунтин. Пора было отдохнуть, пересмотреть планы, подготовиться к следующей ночи.
“О,– подумал он. – Какая это будет ночь!”

4.

Палатазина разбудил какой–то треск или скрип. По крайней мере, он считал, что проснулся, потому что видел над собой потолок и слышал дыхание прижимавшейся к нему во сне Джо. Снился тенистый лес, где из подлеска змеились сотни гибких рук, стремившихся ухватить его. Деревья склонились к нему со всех сторон, отчего Тропа впереди казалась узким туннелем, стены которого слагались из колючих кустов. Сквозь листву усмехались бледные лица, словно шары сатанинского карнавала. С ним была Джо, они бежали через туннель, и вдруг что–то чудовищное, огромное заступило им тропу, протягивая приветственно к ним свои изогнутые когти.

Теперь он знал, что проснулся и в спальне что–то тихо не то скрипит, не то трещит.
Он потянулся к выключателю лампы. Скрип тут же прекратился. Палатазин потом жалел, что не включил свет, но в тот момент он просто повернул голову, всматриваясь в темноту спальни.

В кресле–качалке опять сидела мать, глядя на сына. Лицо было суровым, строгим, напомнив ему о детстве, когда она вот так же сурово смотрела на него, когда Палатазин забирался в кровать для нескольких дополнительных минут перед тем, как начать одеваться в школу. “Соня,– корила она его, сдергивая с сына покрывало. И следовал раскат праведного грома: Вставай! Немедленно вставай!” – Он только потом осознал, что для нее сон приравнивался к смерти.
Палатазин смотрел на фигуру в кресле–качалке. Глаза его матери были испуганными, но в них сквозила решительность. Это были глаза женщины, разрядившей ружье в чудовищное создание, носившее тело мужа, как украденный костюм. Она встала с кресла и сквозь призрачное тело Палатазин увидел серый прямоугольник окна. Она поманила рукой: вставай, соня! На несколько секунд он замер от удивления, потом осторожно скатился с кровати, чтобы не побеспокоить Джо. Жена что–то пробормотала во сне, чуть шевельнулась и снова затихла.

Мать поманила его ближе к себе. Он сделал шаг вперед. Потом она повернулась и показала куда–то мимо Палатазина. Он оглянулся и увидел, что мать показывает на дверцу кладовой. Он не мог понять, что это означает. Лицо матери омрачилось отчаянием, губы ее зашевелились, но не раздалось ни звука. Потом неожиданно она шагнула мимо Палатазина – он почувствовал дуновение воздуха и на секунду запахло, как в детстве, печеньем, сосновым ветром – и в следующий миг она вошла прямо в кладовую сквозь закрытую дверь.
Она исчезла, как завиток дыма, унесенный ветром.

Палатазин обнаружил, что не в силах пошевелиться. Он вдруг почувствовал, что уже с минуту не переводил дыхания, и теперь восстановил его. Затем повернулся, включил ночник на столике рядом с кроватью, подошел к двери кладовки.
– Энди! Что такое? – Джо сидела на кровати, лицо ее было белее простыни, которую она натянула на себя.

– Все в порядке,– сказал он и почувствовал, что голос дрожит. – Все в порядке.
Но он знал, что что–то произошло, что–то крайне важное. Мать пыталась обратиться к нему через барьер между Жизнью и Смертью, и он знал, что сообщение имело чрезвычайную жизненную важность. Он ухватил дверную ручку, повернул, открыл дверь кладовки.

Он не знал, чего ждет – возможно, надеялся увидеть приведение матери, стоящее там среди платьев, плащей, пальто. Или что вещи в кладовке будут перевернуты вверх дном, словно там пронесся яростный ураган.
Но там ничего не было. Одежда в полном порядке висела на обычных местах. На верхней полке лежали картонные коробки, как и всегда.

– Что случилось? – спросила Джо. – Что ты там ищешь?
– Я… не знаю,– сказал он. – “Что же? Что же здесь важного? Что заставило мать показать именно кладовую?”

– Светает,– сказала Джо. – Ты можешь уснуть?
– Нет.

Он некоторое время передвигал вешалки с одеждой, даже потрогал стену. “Чего я ищу? Тайный ход в собственном доме?”. Он протянул руку к полке и принялся переставлять коробки. Вязальные принадлежности Джо, какие–то старые туфли, он даже забыл про такие. Несколько свитеров, запакованных в нафталиновые шарики. Он уже собрался закрыть кладовку, когда в дальнем углу блеснул покрытый ржавчиной металл, за чехлом от ружья.
Металлическая коробка, в которой мать хранила вырезки из газет. Коробка стояла рядом с ней, когда она умерла.

Палатазин снял коробку с полки.
– Энди… – Джо хотела протестовать, но тут же замолчала, когда увидела, как напряглось лицо мужа, как засверкало в глазах то, что она считала маниакальным упорством. Она молча смотрела, как он сел на кровать, открыл металлическую коробку, местами ставшую рыжей от коррозии, начал перебирать вырезки – некоторые из них так пожелтели, что их едва можно было читать. Она смотрела на заголовки: “Знаменитый профессор говорит: Вампиры могут существовать на самом деле”, “Что за сила превратила Лизабетвиль в город–призрак?”, “Четыре королевы убиты вандалами”, “Три дня чумы летучих мышей в городке на Среднем Западе”. Большинство вырезок было из “Нэшнл Инквайерер”, “Стар”, “Э Фэйт”, “Миднайт” и прочих низкопробных журнальчиков. Но имелось довольно много вырезок из “Таймс”, “Геральд экзамене”, из мелких местных Лос–Анжелесских газет. Одно время комната матери Палатазина была вся завалена журналами и газетами, целые кипы были сложены в подвале. Но скоро там завелась моль и Джо потребовала, чтобы макулатура была немедленно удалена из дома. Энди выбросил бумагу, но освободившееся место тут же было занято новыми кипами. Джо нервничала, выходила из себя, постоянно пылесосила дом, подбирала каждый обрывок бумаги. Худший период пришелся на последние месяцы перед тем, как мать Палатазина отправилась в санаторий “Голден Хауз”.

Палатазин перевернул коробку вверх дном, высыпав все вырезки в кучу.
– Что ты делаешь? – воскликнула Джо. – Ты измажешь простыни!

Он не обратил никакого внимания на ее восклицание. Он начал читать вырезки одну за другой. В первой, пожелтевшей, с неровными краями под заголовком: “Ящики с грязью найдены в комнате отеля в Нью–Йорк сити”, заметке из “Нью–Йорк Таймс”, всего в две колонки, говорилось, что полиция обнаружила отпечаток человеческого тела в слое земли, которой были заполнены ящики с крышками, и пришла к выводу, что ящики служили чем–то вроде модели для изготовления гробов. Следующая заметка была тоже из “Таймс” и называлась: “Цепь исчезновений продолжается”.
Палатазин переворошил кучу старых бумаг, вытащил желтый хрупкий обрывок – “Летучие мыши в нью–йоркском метро”. Мастер, проверяющий свой участок, увидел на стене что–то большое и черное, словно летучая мышь со сложенными крыльями. Когда рабочий включил фонарик и направил его на существо, оно завопило и бросилось на человека. Тот бросился наутек к ближайшей платформе”. Одна из цитат заинтересовала Палатазина. Мистер Люфтек сообщал: “Если это и была летучая мышь, то размерами с человека! Теперь я в тот туннель не войду и за миллион!”.

Палатазин просмотрел еще несколько заметок, все – об исчезновении людей в районах Нью–Йорка, и обнаружил одну, от которой застыла кровь в его жилах. “Акт вандализма на Историческом кладбище” Датирована она была 24 августа 1948 года, Пенсильвания. Потом снова пошли вырезки об исчезновении людей, обнаружении обескровленных трупов животных, в основном – в районе Питсбуга. Еще одно кладбище было разграблено в районе Кантона, Огайо. Город в Индиане пришлось эвакуировать – он попал в осаду крыс и мух. Банкир и его семья пропали из дому в Кармеле, Иллинойс, и соседи были напуганы, потому что слышали посреди ночи безумный смех7 В мае 1950 года исчезли почти все люди в Динз Филд, Иллинойс. Пища оставалась на столах, постели лежали расстеленными, готовыми ко сну, но в них никто уже больше не лег спать. Свет был включен, двери не заперты. Единственный ущерб – несколько разбитых зеркал. Следующие несколько вырезок сообщали об аналогичных происшествиях в Миссури.
– Боже,– прошептал Палатазин. – Они все это время двигались на запад.

– Кто? – Джо тревожно нахмурила лоб. Она поднялась с кровати, накинула халат. – Хочешь кофе?
Он посмотрел на нее, моргнул тяжелыми веками:

– Мать все знала. Все это время она знала, что они идут на запад. Мой Бог! Она знала, но ей приходилось молчать, потому что никто не поверил бы…
Он быстро перебрал последние вырезки, те, что мать сделала перед смертью. Последней была статья из “Инвайерера” об одном человеке, который с помощью мачете убил трех женщин, выпив их кровь. Полиции он объяснил свой поступок тем, что в него вселился “вампиро”.

– Я сварю кофе,– сказала Джо. – Ты будешь как всегда, черный, с сахаром?
– Да, отлично,– сказал он.

Джо вздохнула, возвела к небу глаза и вышла из спальни. Он снова занялся чтением вырезок. Имелась вырезка из “Лос–Анжелес Таймс” с заголовком: “В Рено нет летучих мышей?”. В ней говорилось: “Не спешите биться об заклад. Пилот реактивного лайнера “Дельта”, заходя на посадку в аэропорту Рено Интернешнл, внезапно поймал огромную массу, целое облако, каких–то мелких летящих объектов, на экране своего радара. Диспетчер посоветовал ему снизиться на пару сотен футов. Но только лишь самолет начал снижаться, как оказался в облаке летучих мышей. К счастью, в диффузоры двигателей они не попали и пилоту удалось посадить самолет. “Их там были сотни”,– сказал пилот, когда снова оказался на земле.
“Предшествуют ли мыши вампирам? – подумал Палатазин. – Или следуют за ними?” В любом случае их появление что–то означало для матери Палатазина. К своему удивлению, он обнаружил, что следующая вырезка была колонкой светской хроники, которую вела Рона Барретт, датированная 3 сентября.

“… Ведущая голливудская студия ищет преемника покойному Джону Уэйну для новой версии знаменитой “Красной реки”. Чаще всего упоминают в этой связи Джима Дэвиса, прославившегося в сериале “Даллас”, и новичка Клея Сандерса. Смотрите Клея в новом фильме “Парамаунт” – “Долгий рейс”… для тех, кто спрашивал, сообщаем, что Джейн Данн все еще в добром здравии, проживает в Беверли Хиллз. Наш корреспондент возьмет у нее интервью, и в следующем выпуске Эй–Би–Си… Все это лишь слухи, но пронеслась весть, что некий принц из Европы вскоре займется перестройкой замка, принадлежащего некогда знаменитой звезде фильмов ужасов Орлону Кронстину… Очень скоро свадебные колокола зазвонят для Джона Траволты. Имя счастливицы все еще хранится в секрете, но ваш покорный слуга уже слышит, как звонит колокол накануне Рождества…”
Глаза Палатазина вернулись к упоминанию об Орлоне Кронстине и “европейском принце”. Десять или одиннадцать лет назад он некоторое время занимался этим делом. Самого обезглавленного трупа он никогда не видел, но видел офицеров, которые видели труп. Лица их были необычайно бледны, а губы сжаты в тонкую линию. Дело закрыто, как он помнил, виновники не найдены. Но его сейчас беспокоили два слова – “европейский принц”. Именно эти слова, он был уверен, привлекли внимание матери. Если этот принц и есть король вампиров, которого он ищет, то замок был бы для него идеальным убежищем – он стоит в безлюдной местности, в горах, достаточно высоко, чтобы представлять удобную точку наблюдения. И теперь он припомнил, как смотрел в сторону тех холмов Таракан, умоляя Хозяина помочь ему.

Кровь в его жилах превратилась в лед.
“Да,– сказал он сам себе,– именно эти вырезки – вот что хотела показать мне мать”.

И другой вопрос волновал его сейчас – был ли этот европейский принц – король вампиров (если это он) тем самым вампиром, который уничтожил венгерскую деревню Крайек в одну метельную ночь, столько лет тому назад? То ли это существо, которое уничтожило отца?
Он сложил вырезки обратно в коробку, закрыл крышку. Поднявшись с кровать, он подошел к окну и посмотрел на Ромайнстрит. Улица была погружена в голубизну рассветных теней. Небо было мрачным, аспидно–серым, но он видел, что с востока поднимается уже розовая заря. Он чувствовал горький медный привкус во рту – привкус абсолютного ужаса, страха перед тем, что должно вот–вот произойти в этом городе, и того, что должно быть сделано. Его пальцы вцепились в подоконник, черный крест, нарисованный краской на стекле, казался прицелом, горящим в мозгу. Ужас судорогой сжимал желудок.

– Я не смогу один,– услышал он собственный шепот. – Не смогу.
Но кто сможет тогда?

– Я не смогу.
Он покачал головой, губы его дрожали. Ему придется отправиться в рассыпающийся замок на обрыве, найти там короля вампиров и пробить сердце осиновым колом, отделить голову монстра от туловища, потом произвести такую же операцию со всеми остальными чудовищами, обитающими в замке. Тела придется сжигать или выставлять на солнце, чтобы свет и жар обратили их в пепел. И помоги ему Бог, если он будет пойман там, когда сядет солнце.

Он вспомнил лицо отца, пересеченное оранжевыми полосами огня от камина. Блестящие жуткие глаза. Он помнил выстрел из ружья и ужасное чудовище – уже не Папа! – поднявшееся с пола, с оторванной половиной лица, блестящими длинными клыками.
– Я не смогу,– сказал он своему отражению в зеркале.

Но кто же тогда?
Он не слышал, как окликнула снизу Джо, которая кричала изо всех сил:

– Ты не хочешь кофе? Тогда не получишь!
“Боже, но почему именно я?”

Он сам ответил на вопрос. Потому что ты их знаешь. Ты уже однажды убежал от них, не зная, что они следуют за тобой, день за днем, год за годом, через все Соединенные Штаты. И вот теперь они здесь, и дальше бежать некуда. Если ты не пойдешь, то что будет с этим городом? С миллионами людей, которые не имеют понятия о том, что происходит? Лос–Анжелес будет покорен, как погибла деревушка Крайек, и приливная волна вампиров покатится на восток через всю Америку, возможно, соединяясь по дороге с другими изолированными районами, где сейчас правят вампиры, которые ждут этой волны. Перед ними откроется возможность завоевать весь мир, ничто не устоит перед их жаждой.
В зеркале оконного стекла лицо казалось постаревшим на тридцать лет. Остатки волос вдруг поседели, словно у человека, которому приснился кошмар – ухмыляющаяся Смерть, подкрадывающаяся к нему.

Сделать нужно было многое, и все должно быть кончено до вечера. Но он знал, что самому не справиться, и ему нужна была поддержка. Во рту кислый запах страха стал невыносимым.
В доме на противоположной стороне улицы он увидел сидящую на крыльце немецкую овчарку. Странно, он и не знал, что Земкисы купили себе сторожевую собаку. “Может, вам повезет,– пожелал он мысленно удачи спящей семье. – Вам теперь понадобится вся удача, какая только есть у вас”.

Он отвернулся от окна и начал быстро одеваться.

5.

– Смородиновое бренди,– предложила старушка в кресле на колесах, наливая из хрустального графина в три хрустальные рюмки в виде лилий. В сервизе их было четыре, но четвертая лежала, разбитая на полированном паркете.
– Стопроцентная гарантия,– пообещала старушка, подмигивая Весу. – Вычищает все, даже страх перед самим Сатаной.

Вес передал стакан Соланж, отпил из другого. Во рту его сразу же вспыхнул огонь, он почувствовал, как алкоголь горячей спиралью словно вулканическая лава уходит в желудок. На глаза навернулись слезы, но он допил остаток.
– Еще,– сказал он, протягивая стакан.

Джейн Данн улыбнулась, морщинки вокруг губ, сложенных сердечком, стали глубже, но в карих глазах оставался холодный страх, отказывающийся таять.
– Уверен, что справишься, малютка?

Он кивнул и она налила еще.
Соланж стояла на другой стороне комнаты, отодвинув в сторону тяжелую красную штору, чтобы посмотреть на улицу. Небо посерело первыми проблесками наступающего нового утра.

– Солнце восходит,– выдохнул Вес. – Кто–то там еще бродит?
– Нет, по крайней мере, я их не вижу.

Он подошел к окну и встал рядом с Соланж. Бульвар был пуст, окна домов темны. Полное безлюдие и безмолвие.
– По–моему, они все убежали. Бояться дневного света, так?

– Я бы с такой уверенностью не говорила, малютка,– сказала Джейн, разворачивая свое кресло так, чтобы сидеть лицом к ним. – Я теперь ни в чем не уверена в этом мире, который явно съехал с рельсов.
Вес отошел от окна и с облегчением опустился в ужасно мягкое антикварное кресло со сломанным подлокотником. Рядом на кофейном столике горела одинокая свеча. Стоявший рядом с дверью старинный футляр с часами был опрокинут на бок, стрелки замерли на десяти минутах второго. Вес поставил свою рюмку на столик, вытер со лба холодную испарину.

– Мы должны найти Джимми,– вдруг сказал он, подняв голову и глядя на Соланж. Она молча посмотрела на него, потом отвернулась к окну.
– Мы должны вызвать полицию,– настаивал Вес. – Мы должны сообщить кому–нибудь.

– Только после восхода солнца,– сказала Соланж. – Не раньше.
– Значит, вы загнали двух паразитов в бассейн? – Старушка в кресле для инвалидов громко и пронзительно захихикала. – Вот это да! А я уже собиралась выпустить из этого корыта воду… – Она снова захихикала, потом уставилась на рюмку. Улыбка ее быстро исчезла, глаза стали безнадежными и темными. Она что–то тихо пробормотала и потянулась к быстро пустеющему графинчику.

– Чего я не могу понять,– тихо сказал Вес,– это почему они не… добрались до вас, когда ворвались в дом?
– Потому что я веду праведный образ жизни, вот почему. Изобилие “Джонни Хокера” и смородиновое бренди – все это гарантирует вам вечную молодость. – Она похлопала по неподвижным коленям, накрытым клетчатым одеялом, потом снова посмотрела на Веса. – Я видела их лица,– сказала она. – Их было двое, совсем дети. У девушки в ухе была булавка. Рокеры, очевидно. Что я подумала, когда посмотрела на них – так это, что пришел твой последний час, Джейн. Ты пережила четыре замужества, бомбы с часовым механизмом, автомобильную катастрофу на Тихоокеанском шоссе, но вот и финал – два наркомана прикончат тебя посреди ночи, которые залезли в дом, чтобы утащить тонну поддельных драгоценностей.

Она сделала долгий глоток из рюмки.
– Потом ко мне подошел мальчик, и он… это существо, оно открыло пасть… и я увидела зубы! Клыки, как у Дракулы в фильмах, вы видели? Только на нижней челюсти клыки выдвигаются, как у гремучей змеи, когда та собирается ударить. Боже! – Она вздрогнула и на некоторое время погрузилась в молчание.

– Потом он остановился прямо рядом с моей постелью. Он как будто нюхал воздух. Мне показалось, что я вижу собственное отражение в глазах, и я… поняла, как близка ко мне Смерть. И в следующий миг они оба исчезли, словно их и не было. Я даже не увидела, как они убежали. Само собой, они испортили свет и телефоны, и мне пришлось катиться в кресле в темноте, рискуя наткнуться на одного из них. Когда я оказалась на первом этаже, я услышала весь этот шум и спряталась здесь. Я подумала, что вы… ну, что как они… пока не услышала ваш разговор. В мае мне будет семьдесят пять. – Она покачала рюмкой с бренди, допила до дна. – Думаю, что спасло меня то, что я показалась им слишком старой. Наверное, нужна кровь помоложе.
– Они схватили моего друга,– сказал Вес, бросив взгляд на Соланж и быстро отведя его в сторону. – Бог мой, сколько же их в городе? И откуда они взялись?

– Черт побери, малыш,– сказала Джейн. – Прямо из черной коробочки старого дьявола, откуда же еще? У него полно там всяческих фокусов. Мне казалось, что я видела все, что может предложить этот мир, но теперь вижу, что ошибалась.
Соланж содрогнулась. Если вампиры вели охоту на улицах Беверли–Хиллз и Бель Эйр… если они организованы в такие группы, что могут вести охоту на людей на местах дорожных происшествий… тогда их более сотни. Она содрогнулась при одной мысли о такой возможности. Снаружи постепенно светлело, но огромные лужи–тени маслянисто блестели, словно предательские смоляные ямы. Она вспомнила детскую сказку: “Отпусти меня, братец Кролик, отпусти меня!” Как далека жизнь от того яркого мира детства! Словно она бредет по темной стороне Луны.

– … я вас по ящику видела,– говорила в это время Джейн Весу. – Ваше шоу. А вы довольно здорово… смешите… весьма здорово!
Он кивнул, плечи его опустились, подались вперед.

– Спасибо,– сказал он, но мозг не мог оторваться от воспоминаний о Джимми, содрогающегося в лапах вампиров, которые вытаскивали его из покореженного автомобиля.
– Да, весьма неплохо вы смотрелись. – Она улыбнулась, глаза ее уже приобрели стеклянистый отблеск. – Хотя и не великолепны, не зазнавайтесь. Джек Бенни – вот кто был Великолепен. Но и вы пойдете вверх. В прошлом месяце Си–Би–Эс давала специальную передачу обо мне, с показом фрагментов. Вы видели?

Вес покачал головой.
– Очень жаль. Знаете, как они называли меня? Американская Девчушка номер Один. Я уже носила свитер, а Лана Тернер даже под стол ходить не умела. Да, бюст у меня был что надо. Ах, Бог мой! – Она глянула на Соланж, стоявшую у серого прямоугольника окна, сквозь который сочился рассветный свет. – Были времена… Полдень, вот как я это называю. Наслаждайся им, пока есть возможность, малыш. Когда солнце пойдет за горизонт, то может стать весьма прохладно, даже очень.

– Полиция! – сказала Соланж, и Вес рывком повернул голову. Он поспешил подойти к окну и выглянул наружу. К двум столкнувшимся машинам у бровки бульвара приближался патрульный фургон. Вес выбежал из комнаты, потом через парадную дверь наружу, на газон, размахивая руками.
– Эй! Остановитесь! Эй!

Патрульная машина затормозила у бровки. Двое полицейских вышли наружу. Один опустил руку на кобуру, видя бегущего к ним Веса. Приблизившись к ним, Вес вдруг замер. Ему показалось, что в неверном сером свете раннего утра он видит блеск клыков. “Боже! – подумал он. – Это не полицейские!”
Они обошли машину. Вес попятился.

– Смотри, он до смерти напуган! – сказал один полицейский другому. Потом обратился к Весу. – Что тут произошло, приятель?
Соланж стояла в дверях, наблюдая за Весом, который что–то говорил, ожесточенно жестикулируя. “Каким беззащитным он кажется,– подумала она,– каким маленьким…”

Рядом с ней остановилось кресло Джейн:
– Что там, малыш?

– Не знаю. – Соланж взглянула на старую женщину. – Их много. Очень много. Скоро они будут по всему городу.
– Он думает, что полицейские ему поверят? – спросила она. – Ты в самом деле думаешь, что кто–нибудь нам поверит?

– Не знаю.
– Я сама никогда бы не поверила, если бы не видела тех двоих. Я, может, слегка постарела, но я еще не сошла с ума. Еще не сошла. Но сойду, если буду торчать в этом сумасшедшем городе. – Она развернула кресло и покатила к лифту.

– Куда вы? – спросила Соланж.
– Собирать вещи. Потом – аэропорт. Я уже сказала – я старая, но думаю нормально. Соображать я еще не разучилась. – Она затворила за собой дверь–решетку лифта.

– Удачи! – крикнула вслед Соланж. Но лифт уже пошел вверх. Соланж покинула пост в дверях и пошла по бетонной дорожке к Весу, который все еще спорил с полицейскими. Вдруг налетел порыв холодного ветра, словно волна. Что–то остро кольнуло в щеку. Она провела по щеке пальцами, потом посмотрела на ладонь.
Песок.

Она подошла к двум полицейским и Весу, на которого те смотрели с изумлением. Словно выстрел в спину, на нее вдруг накатило чувство ужаса, и оно усиливалось, казалось, с каждым новым шагом. Солнце уже поднималось из багровой раны неба на востоке, но само небо имело вид зловещий – серое, с пурпурными венами. Облако стремительно уносилось на запад, к океану. Прямо на глазах Соланж облако было рассечено надвое противоположными ветрами. Внутренности его загорелись красным в лучах взошедшего солнца, словно дыхание демона коснулось потухающих углей костра. Когда она подошла к Весу, то крепко ухватилась за его руку в страхе, что он исчезнет.

6.

Зазвенел телефон. Гейл Кларк с красными от недосыпания глазами вышла из кухни, держа в руках кружку чая “утренний гром”, глядя на маленького черного негодяя – телефонный аппарат, стоявший на столике. На ней были грязные джинсы, в которых она и спала, и старая рубашка в клетку, которую она не надевала уже пять лет. Лицо у нее опухло, все тело казалось ватным от опасной смеси валиума, алкоголя, чая и кофе, который она месяц назад дала слово не пить больше. Она не могла заснуть сначала, а потом почему–то не могла проснуться. Она бродила по комнате в каком–то одурении, которое не покидало с того момента, когда она вышла из здания полиции – вернее, была выставлена оттуда. Сейчас все шторы и занавеси в ее квартире были плотно задвинуты, дверь заперта на все замки и задвижки, к ней был придвинут стул – готовое начало баррикады, на всякий случай. “Вот так начинают по–немногу сходить с ума”,– повторяла она себе в который раз. Но какая теперь разница? Если жуткое белое лицо Джека не выбило ее сознание из колеи реальности сразу, то непрекращающийся кошмар, в котором лицо это жутким воздушным шаром преследовало ее по темным коридорам, сделает это в будущем. Она потеряла чувство времени. Часы на кухне говорили, что сейчас двадцать пять минут одиннадцатого, но при затянутых шторами окнах она не могла определить, утро сейчас или вечер. Звонок телефона сказал ей, что сейчас утро и на том конце линии окажется Трейси, чтобы поинтересоваться, куда она пропала уже второй день подряд, и почему она не работает над этой идиотской историей с Могильщиком.
– Заткнись,– сказала она телефону. – Просто заткнись и оставь меня в покое.

“Неужели вот так и сходят с ума? – спросила она самое себя с удивлением. – Совершенно спокойно и равнодушно?”
Телефон продолжал трезвонить, напоминая пронзительные голоса родителей: “Гейл, почему ты не одеваешься получше? Гейл, Гейл, нужно думать о замужестве. Гейл, Гейл, Гейл…

– Заткнись! – сказала она телефону и подняла трубку. Собираясь тут же швырнуть ее обратно на рычаги. – Вот так тебе, паршивец!
Она подошла к окну, отодвинув в сторону штору. Солнце с трудом пробивало странную лиловую муть, затянувшую небо, но свет его был достаточно ярок, чтобы ударить в привыкшие к полумраку глаза Гейл. Она опустила шторы и решила, что выйдет на улицу. Придется. Днем она почувствует себя увереннее – эти монстры не могут передвигаться по улицам при свете дня. Или могут? “Пилюля,– сказала она себе. – Успокоительное, вот что мне сейчас нужно”.

Она направилась к шкафчику с лекарствами, когда снова зазвонил телефон.
– Проклятье! – заорала Гейл, лихорадочно ища какой–нибудь предмет, чтобы швырнуть в проклятое устройство. “Ничего,– тут же мысленно одернула она себя. – Успокойся.” Она боялась этого телефона. Прошлой ночью – было ли это прошлой ночью? – она не могла сейчас вспомнить точно – она сняла трубку и, сказав “алло”, долго вслушивалась в молчание на том конце линии. Потом чей–то голос произнес всего лишь одно слово: “Гейл?” Она с воплем швырнула трубку на рычаги, потому что голос слишком напоминал голос Джека Кидда, словно он звонил, чтобы узнать, дома ли она, собираясь нанести ей дружеский визит. – “Успокойся. Если это Трейси, то он будет трезвонить до тех пор, пока не ответят. Она скажет, что заболела, что не может выйти из квартиры.”

Она сняла трубку и дрожащим голосом сказала: “Да?”
Несколько секунд тишины. Гейл слышала глухой стук собственного сердца. Потом знакомый голос спросил:

– Это мисс Гейл Кларк? Я хотел бы с вами встретиться…
– Кто говорит?

– Энди Палатазин. Капитан Палатазин из Паркер–центра.
– Что случилось? Что вам нужно?

“Успокойся. У тебя просто перепуганный голос”
Он сделал паузу, потом продолжил:

– Мне нужна ваша помощь. Очень важно, чтобы мы встретились в самое ближайшее время.
– Моя помощь? Зачем? Как вы меня нашли?

– Я звонил в “Тэтлер”. Там мне дали ваш номер. Мне нужна ваша помощь, потому что… В общем, я бы не хотел говорить об этом по телефону.
– А я наоборот.

Он тяжело вздохнул:
– Ну, хорошо. Я хочу рассказать вам одну вещь, и надеюсь, что вы поверите мне в достаточной степени, чтобы написать об этом в вашей газете…

– Зачем же? Вы сами, если я не ошибаюсь, назвали “Тэтлер” паршивой газетенкой? – Она отхлебнула чай и помолчала, ожидая, пока он снова заговорит.
– Я могу сказать вам, мисс Кларк, кто был Могильщиком,– сказал Палатазин. – И могу объяснить, почему были разрыты могилы и похищены гробы. Я могу рассказать вам все и много всего другого.

– Вот как? Но я больше не работаю там, я намерена переехать в Сан–Франциско.
– Послушайте меня! – приказал Палатазин таким яростным тоном, что Гейл подпрыгнула. Она хотела бросить трубку, но умоляющая нотка в голосе заставила повременить с исполнением решения.

– Ваша газета – единственная в городе, которая могла бы рассмотреть вопрос – печатать или нет мою историю! А напечатав этот материал, вы спасли бы много жизней, мисс Кларк, миллионы жизней. Вы, кажется, сказали мне, что вы журналист. Вы сказали, что вы неплохой журналист, и я вам поверил. Неужели я ошибся?!
– Возможно.

– Да, наверное. А вы?
Она до боли в пальцах сжала трубку. Она хотела сказать ему, чтобы он отправился в блок на Сандалвуд и вместе с другими копами постарался понять, куда за одну ночь исчезли двадцать пять человек, обитавших в кварталах жилого блока. Вместо этого она услышала, как спрашивает:

– А что это за материал?
– Материал такого рода, на который требуется храбрость. Чтобы написать статью и попытаться напечатать. Мне кажется, что у вас есть храбрость, мисс Кларк. Поэтому я и позвонил вам.

Предыдущая страница 18 Следующая страница


19 Роберт Маккаммон

– Перестаньте пороть чушь,– перебила она Палатазина раздраженно. – Вы где сейчас? В Паркер–центре?
– Нет, я… дома. – Он назвал адрес. – Когда вы сможете быть у меня?

– Не знаю. Когда смогу, наверное.
– Хорошо. Я согласен. Я буду дома весь день.

– До свидания.
Она уже собиралась положить трубку, когда услышала, как он сказал:

– Благодарю. – В голосе было столько облегчения, что она поразилась. Трубка замолчала окончательно, и Гейл положила ее на место. Она допила чай, отправилась затем в ванную. Вид у нее был ужасный.
Она открыла шкафчик аптечки и вытащила бутылочку с тремя желтыми капсулами, перекатывающимися на дне. Вытряхнув одну капсулу на ладонь, она другой рукой перехватила запястье, чтобы рука не дрожала. “Вот, значит, как сходят с ума! Но кто сказал, что… – Она посмотрела на капсулу на ладони. – Нет,– сказала она себе. – Если я хочу взяться за работу, нужно с этим делом покончить”. Она еще некоторое время с тоской смотрела на капсулу, потом отправила ее обратно в бутылочку.

Она включила холодную воду, повернула регулятор душа, разделась и вошла под поток ледяной воды.

7.

Ровно в полдень Боб Лампли стоял у сооружения, называвшегося Отель “Адская Дыра” и смотрел из–под руки на небо. На крыше Отеля вращался гребень большого радара. Каждые полминуты чирикал указатель направления ветра, отмечая изменения этого направления. Запад – северо–запад – север – снова запад. Ветер обдавал Лампли, как дыхание горна. Каждую секунду он чувствовал укол песчинок, несомых ветром – на лице, руках. Голова чесалась – волосы были полны песка. Термический поток шел из Мохавской пустыни, а вместе с ним шел поток песка. “Чертовски странно,– думал Лампли. – Это надо занести в книгу рекордов, как я понимаю”.
Отель “Адская Дыра” был деревянным зданием метеорологической станции наблюдений. Он располагался на вершине Старой Лысины, примерно в двадцати пяти милях от Лос–Анжелеса. В шестидесяти милях от места, которое Лампли считал самым суровым из всех, сотворенных Господом на Земле – от горячей, забитой песком Игрушки Дьявола в центре Мохавской Пустыни. Он пытался пересечь это место несколько лет назад с несколькими друзьями, такими же ненормальными, как и он. Кончилось тем, что они, пропеченные до костей, погрузились в джип и умчались в спасительную прохладу Людлоу.

Но на этот раз странным было то, что песок принесло на такое большое расстояние. Любой песок должен был осесть за пиками Гор Провидения, которые стояли между Игрушкой Дьявола и национальным парком Сан–Бернардино. Даже если ветры были настолько сильными и высотными, что миновали пики, то должны были потерять силу и груз песка на границе с лесами парка. Этого не произошло. И это изменение в правилах игры начало волновать. Горячие ветры плавили снег горных шапок, флюгер указывал направление на запад большую часть времени, и на высоте 5000 футов в лицо Лампли несся песок.
“Непонятно,– сказал он, размышляя вслух. – Нет, совсем непонятно”.

Прямо над его головой солнце слабо пробивалось сквозь перистые и кучевые облака – густые и серые, как шкура игуаны. Облака бешено мчались, словно спешили убежать из центра бури. Вот и оно – то, что он прятал в потайную комнату мыслей. Центр бури. Какой бури? Откуда она взялась? – спрашивал он себя. – Горячий ветровой поток в Игрушке Дьявола – это не буря еще, Лампли, буря – это торнадо, пылевая волна. А здесь не может быть ничего подобного, Лампли. Очень мало шансов, что это торнадо. И если это пылевая буря, то это будет самый здоровенный паршивец из всех, что когда–либо закручивали воронку.
“Ну, ладно,– подумал он. – А как насчет старой доброй песчаной бури?” Они случались регулярно, формируясь в сердце Мохавской пустыни, когда два атмосферных фронта сталкивались. Как и все пустыни в мире, Мохавская пустыня не стояла на месте. Она уже покрыла примерно 35000 квадратных миль южней Калифорнии, и ей все еще было мало. Каждые несколько лет она принималась стучать в двери какого–нибудь ближнего городка, словно золотистый пес, который никогда вас не укусит. Но потом, когда горячие ветры со скоростью в пятьдесят миль в час начинали извергаться из этого горнила – и всегда неожиданно, ласковый пес превращался в хищного зверя, слизывающего баррикады и кирпичные стены, которыми пытались остановить его продвижение.

“Нет, это не песчаная буря”,– сказал Лампли. Над всей Калифорнией фронт высокого давления, который медленно сползает к востоку. Чистое небо с умеренным ветром западного направления, до самого понедельника. И никаких бурь. И вообще, за шесть лет работы в Национальной Погодной Службе Лампли не слышал о таких ветрах, что были способны забрасывать свои песчаные щупальца на такую высоту. Похоже, что Мохавская Пустыня решила изменить манеру передвижения – прыжки вместо ползания.
Лампли некоторое время наблюдал за небом, потом зашагал к Отелю. Снаружи здание было таким же суровым и серым, как окружающий пейзаж. Но внутри вполне уютно. На полу – плетеный красно–желтый индейский ковер, пара старых, но удобных кресел рядом с печкой, которая сейчас не нужна. Имелся письменный стол и шкаф с потрепанными книжками в бумажных обложках, стоящий перед окном, которое выходило за западный склон Старой Лысины и на популярное озеро Сильвевуд. По другую сторону окна стояла батарея электронного оборудования – измерители скорости ветра, давления, радарный экран, на котором сейчас отражались зеленым свечением массы проносившихся в небе туч. Рядом с фотографией жены Лампли, Бонни, на столе стоял черный телефон. А на стене, над телетайпом, висел красный телефон, напрямую соединенный с Национальным управлением Погоды в Лос–Анжелесе.

Лампли сел за стол и набрал номер на черном аппарате. В окне виднелась ажурная башня геодезической разведки, напоминавшая трехногую машину марсиан из “Войны миров”.
– Хэлл? – спросил Лампли, когда на другом конце линии сняли трубку. – Это ты? Говорит Боб из Отеля. Что там у вас внизу видно?

Голос Хэлла пробивался сквозь шум ветра за стенами Отеля:
– Довольно сильный ветер со стороны Игрушки… Погоди секунду… Треск… Так, я сверился с показаниями… Запад и юго–запад… Треск и завывания… Давление упало до… Треск и завывания… за последние двенадцать минут. А что у тебя наверху?

– Тучи,– сказал Лампли. – Давление еще держится. У меня тут какие–то помехи на линии, говори громче.
– Что? Я не… все это…

– Говори громче! Не понимаю, что происходит. Что на нас движется – зона пониженного давления или что?
– Во всяком случае, не со стороны Канады. Странно. В Вегасе ясно, солнце…

– Значит, все происходит прямо над Мохавой?
– Извини, не расслышал…

– Кажется, линия где–то повреждена. Слушай, вызову тебя часа в два. Если ветер усилится, позвони мне.
– Конечно. Позже… поговорим…

Лампли повесил трубку, посмотрел на красный телефон на стене. Глупо было бы вызывать само Управление из–за каких–то ветров в пустыне, пусть даже и очень порывистых. Даже если это небольшая песчаная буря, ну и что из этого? О самолетах позаботится аэрометеослужба, основной напор примут на себя горы. Рано или поздно буря исчерпает себя…
А что, если нет? Что, если этот паршивец станет сильнее? И наоборот набросится на Лос–Анжелес? Невозможно, уверил себя Лампли. Может, песком немного Лос–Анжелес присыплет, но ветер им не помешает – унесет в сторону смоговую шапку. Так что, не о чем волноваться.

Он несколько секунд смотрел не красный телефон, потом посмотрел в окно, на небо цвета кожи ящерицы игуаны, потом вернулся к детективу Майка Шайна, который он читал перед тем, как услышал царапанье песка о стекло в окне.

8.

Гейл Кларк припарковала свой “мустанг” у обочины на Ромейн–стрит. Перед ней был обычный дом, каких на этой улице множество, только на парадной двери был нарисован черной краской большой крест. Ниже на незнакомом языке было написано какое–то слово. На стеклах окон тоже красовались черные распятия–кресты. Весь дом напоминал какую–то необычную церковь. Гейл посмотрела на табличку почтового ящик: “Палатазин”. Она нехотя выбралась из машины и подошла к крыльцу. Черная краска распятия была совсем свежей с небольшими подтеками. Она постучала в дверь и остановилась, ожидая ответа.
Был почти час дня. Потребовалось два часа, чтобы покинуть квартиру, после чего она остановилась у “Панчо” и заставила себя съесть две порции тако, и только после этого отправилась в путь через Голливуд. Она была одета в чистые хлопчатобумажные брюки и голубую блузку. Лицо ее, хотя и не слишком румяное, выглядело гораздо более здоровым, чем утром. За спиной ветер трепал ветви деревьев вдоль Ромайн–стрит, и шорох напоминал едва сдерживаемый смех.

Открылась дверь, выглянул Палатазин. Он кивнул и молча сделал шаг в сторону, чтобы она могла войти. На нем были свободные серые брюки и белый полувер–рубашка, демонстрировавшие обильный живот в полном величии. Вид у него был странно беззащитный, уязвимый – просто человек, на которого смотришь не с другой стороны служебного стола капитана в Паркер–центре. Глаза у него были темные, обеспокоенные, и когда его взгляд встретился со взглядом Гейл, она почувствовала, что в кожу на затылке вонзились мелкие холодные иголочки.
Он затворил дверь и пригласил сесть на диван.

– Пожалуйста, присаживайтесь. Что–нибудь хотите? Кофе? Кока–кола?
Во рту у нее еще не исчез привкус тако.

– Да, кока–колы, пожалуйста.
– Отлично. Устраивайтесь поудобнее.

Он исчез в другой комнате, а Гейл осталась сидеть, положив на колени сумочку, рассматривая комнату. Дом, кажется, был уютный, куда уютнее, чем ей представлялось. Чуть заметно пахло луком и картофелем, очевидно, какое–то блюдо готовилось на кухне. На кофейном столике перед ней стояла нержавеющая металлическая коробка.
– Значит, вы и есть Гейл Кларк?

Гейл подняла голову и встретилась взглядом с ледяными прищуренными глазами седовласой женщины, стоявшей в другом конце комнаты. Когда–то она была вполне привлекательной, с высокоскулым лицом, но теперь кожа слишком плотно обтягивала кость, повторяя рельеф черепа.
– Вы одна из тех бумагомарателей, которые писали такие ужасные вещи о муже…

– Я не писала ничего…
– Так вы отрицаете, что ваша ничтожная газетенка должна быть позорно сожжена? – Глаза женщины вспыхнули.

– Возможно, и должна, но я не пишу редакционных статей и передовиц.
– Вот как. Конечно, не пишете,– с оттенком издевки сказала Джо. – Вы понимаете, какое напряжение должен из–за вас переносить Энди? Из–за вас и всех остальных писак в этом грязном городе. – Она сделала несколько шагов вперед. Гейл напряглась. – Что ж, вы получили то, что хотели. Можете теперь радоваться. – Губы женщины дрожали, на ресницах повисли злые слезы.

– Почему вам так нужно было причинить ему боль? – тихо спросила она. – Он вам ничего не сделал…
– Что здесь происходит? – сказал Палатазин, входя в комнату с банкой кока–колы для Гейл в руке. Он изумленно посмотрел на Джо, потом на Гейл. – Что тут у вас случилось?

– Ничего,– сказала Гейл. – Мы… просто знакомились с вашей женой.
Он передал Гейл стакан и налил кока–колы, потом поднял со стула утренний выпуск “Таймс”.

– Вы читали это, мисс Кларк?
– Нет.

Она взяла газету, взглянула на первую полосу. Заголовок – ситуация на Ближнем Востоке. Переговоры опять сорваны. Но другой заголовок, почти сразу под перегибом, привлек внимание Гейл. “Летучие мыши продолжают собираться в стаи”,– сказал потрясенный офицер”. И более мелким шрифтом: “Шесть полицейских погибли в Паркер–центре”.
– Что это? – Она подняла голову и посмотрела на Палатазина.

– Читайте. – Он присел на стул, сложив руки на коленях. – Те, кто погиб, были моими друзьями. – Глаза его теперь казались почти черными. – Когда вы прочитаете газету, то просмотрите вот эти вырезки, в коробке на столе.
Гейл прочла статью, чувствуя, как жжет взгляд Джо Палатазин.

– Здесь говорится, что предполагаемый убийца, тот самый Таракан, сбежал. Это правда?
– Да.

– Подозреваемый? Или это действительно был Таракан?
– Это был он,– тихо сказал Палатазин.

– Боже! – Она на миг возвела взгляд к небу. – Что же все это такое? Эти кресты на окнах и на двери?
– Все в свое время,– успокоил ее Палатазин. – К нам должен присоединиться еще один человек. Он скоро будет здесь.

– Кто?
– Священник из Восточного Лос–Анжелеса. По имени Сильвера.

– Священник? Что же это будет – исповедь?
– Кажется, если у вас найдутся для этого грехи,– холодно заметила Джо.

– Прошу тебя,– сказал Палатазин, тронув жену за руку. – Она – наш гость, и она была очень добра, согласившись приехать.
Гейл открыла металлическую коробку. Когда она поняла, по какому признаку собраны здесь эти вырезки, она испытала нечто вроде сильнейшего удара в голову. Несколько минут она перебирала пожелтевшие листки, руки задрожали.

В дверь постучали. Палатазин отворил, И на пороге появился отец Сильвера, мрачно глядя на черное распятие на двери.
– Входите, отец Сильвера,– пригласил Палатазин. Войдя, Сильвера сразу почувствовал тот запах, который удивил сначала и Гейл – запах чеснока. Палатазин представил Гейл Сильверу.

– Спасибо, что пришли, отец,– сказал Палатазин. – Ведь вам пришлось довольно долго добираться сюда. Не хотите ли чашку кофе?
– Да, пожалуйста. С сахаром и сливками.

– Я приготовлю,– сказала Джо, бросила еще один свирепый взгляд на Гейл и вышла из комнаты.
– Вы принесли то, о чем я просил, отец? – спросил Палатазин, подавшись вперед.

Сильвера кивнул, сунул руку в карман пальто. Оттуда он извлек что–то, завернутое в белую ткань, вручив сверток Палатазину.
– Именно то, что вы просили,– сказал он. – А теперь я хотел бы знать, зачем вам это понадобилось, и почему вы обратились ко мне – в радиусе пяти миль от вашего дома не менее тридцати других католических церквей.

Палатазин разворачивал белую ткань. Внутри свертка оказалась небольшая бутылочка с пробкой, в которой было примерно две унции прозрачной жидкости.
– Я вызвал вас,– сказал он,– потому что вы должны понять… все… всю серьезность сложившейся ситуации. Вы были в том здании в Восточном Лос – Анжелесе. Вы видели, как выносили корчащиеся тела. Я надеялся, что вы…

– Понимаю,– сказал священник. – Значит, в этом все и дело. В вашей вере в существование вампиров. Вот почему вы нарисовали распятия на окнах и на двери. Вот почему вам понадобился флакон святой воды. Мистер Палатазин, я не хочу показаться… не хочу выказать какое–то пренебрежение по отношению к вам, но мне кажется, что вампиры – не самая основная проблема этого города. Я не знаю, до сих пор не знаю, что произошло с теми людьми, но это вопрос чисто медицинский, и к вампиризму он отношения не имеет, поверьте мне. – Он посмотрел на сидящую рядом с ним девушку, глаза которой показались ему странно блестевшими, которая просматривала пачку старых газетных и журнальных вырезок из металлической коробки. Кажется, она даже не сознавала, что рядом с ней кто–то сидит. “Неужели ради вот этой чепухи я истратил недельный рацион бензина?” – спросил сам себя Сильвера.
– Полагаю, вы звонили в госпиталь, чтобы узнать, что же случилось с этими людьми?

– Да, я пытался выяснить.
– Тогда я вам скажу, что вы узнали – почти ничего. Я сам звонил в Мерси сегодня утром, меня отсылали от доктора к доктору, пока сотрудник связи с прессой не заявил, что в отношении этих пациентов никаких сведений госпиталь пока не дает. Вам сказали то же самое, не так ли?

– Приблизительно. Но что это доказывает?
– Дело не в доказательстве! – воскликнул Палатазин, лицо которого вдруг вспыхнуло. – Я это знаю, это уже не нужно доказывать! Я знаю, отец! Я всю жизнь жил в тени страха перед ними, и теперь тень покрыла собой весь этот город.

Сильвера кивнул и встал:
– Если вы извините меня, то я вернусь к делам. Их у меня сегодня много.

– Нет, подождите немного, прошу вас. Ведь вы не сможете отрицать, что были в том доме и не чувствовали присутствия ЗЛА каждой клеткой своего тела? Вы сами не хотите думать об этом, отец! Вы не хотите верить, потому что знаете, если вы поверите, то поймете, как безнадежна наша ситуация. Вероятно, вы недостаточно сильны, чтобы заглянуть в лицо правде!
Сильвера бросил на Палатазина пристальный взгляд.

– В этом мире и без того достаточно зла, мистер Палатазин. Толкачи героина, садисты, маньяки–убийцы… Все это вам известно не хуже моего. Мне кажется, у нас без того достаточно работы… и к чему изобретать новые разновидности ЗЛА. – Внезапно на него накатила волна зябкой дрожи – он вспомнил мрачный подъезд и почти прозрачные веки людей на носилках, надписи, сделанные на стенах кровью. “Можешь ли ты в самом деле логически объяснить все это?” – спросил он себя.
Гейл не сводила глаз с Палатазина. Потом подняла глаза на священника.

– Отец,– сказала она,– капитан Палатазин не ошибается.
– Что?!

– Я видела их. Он прав. Они существуют на самом деле, и они здесь, в Лос–Анжелесе. – И она рассказала им о том, что произошло в доме на Сандалвуд, о коконе из простыней под кроватью, темных фигурах во дворе. О том, как она сама едва спаслась бегством. Под конец голос сел, ей пришлось отпить кока–колы, иначе она не смогла бы закончить рассказ. – Я испугалась,– сказала она. – Я испугалась до смерти, поэтому заперлась в своей квартире и не хотела выходить. Я думаю, они все равно найдут меня через какое–то время… – Она подняла голову. Рядом с мужем стояла Джо с чашкой кофе в руке. Глаза Гейл были широко раскрыты, полны страха. – Они в самом деле в городе,– повторила она, обращаясь к священнику.
Губы Сильверы были плотно сжаты. Казалось, за последние несколько минут он постарел на десять лет. Он бросил взгляд через плечо на припаркованную у бордюра машину. За окном ветер теребил листья деревьев. Как легко было бы уйти из этого дома, сесть в машину, вернуться обратно в Восточный Лос–Анжелес, сделать вид, что все забыл, никогда не входил в тот дом на Дос Террос стрит, С живыми трупами под кроватями и в кладовых. Сделать вид, что ЗЛО не существует. Легко? Нет. Он чувствовал, что находится на грани принятия решения, после которого не будет уже дороги назад. Он медленно повернулся, посмотрел в лицо Палатазину.

– Садитесь,– сказал Палатазин. – Пожалуйста.
Сильвера взял у Джо кофе и выпил одним глотком, пожалев, что в него не добавили виски. Джо села на стул рядом с мужем, священник опустился на диван.

– Но почему вы были так уверены? – спросил Сильвера. – Откуда вы знали?
– Потому что мой отец… один из НИХ,– с усилием сказал Палатазин. – То есть, это уже не мой отец. А то, что когда–то было им. Я родился в деревне Крайек, в северной части Венгрии. Там люди знают о существовании вампиров и боятся их. Они не понимают, откуда берутся эти создания и почему Бог позволяет им ходить по земле. Но они достаточно благоразумны, чтобы защитить свои дома нарисованными распятиями и головками чеснока. Они знают, что у Сатаны достаточно сил, чтобы дать энергию и жизнь вампирам, так же, как Бог дает жизнь всем существам земли. Вампир никогда не сможет насытиться. Они всегда будут жаждать крови, и не только крови, но и новых земель. Земли. Власть. Они хотят владеть всей Землей, и я боюсь, что если этот город будет захвачен, то они сделают большой шаг вперед к этой цели – у них будет достаточно большая армия, чтобы начать битву за Землю. И ни одно государство на Земле не сможет противостоять такой силе. Я говорю не о тысяче вампиров, отец, и не о сотне тысяч. А о МИЛЛИОНАХ. Если падет Лос–Анжелес, то вампиров будет восемь миллионов. Вы спрашиваете, почему я так уверен. Я уверен, потому что видел их в действии. Я знаю их приметы, следы. Я видел, как была захвачена моя деревня. И там происходило тоже самое, что сейчас происходит здесь. – Он посмотрел на Гейл. – Например, волна вандализма на кладбищах. Вампирам нужны эти гробы, чтобы спать в них днем, им нужна земля родины. Когда завершается трансформация от смертного в бессмертного, они должны быть надежно укрыты от солнца…

– Минутку,– перебил его Сильвера. – Одну минутку. Что вы имеете в виду под “трансформацией”?
– Те существа, которых мы видели в трущебах, были не людьми, но еще не вампирами,– сказал Палатазин. – Они были обескровлены и завернуты в простыни и защищены от света, насколько это было возможно, хотя в этом переходном состоянии солнце не так болезненно для них, как позднее. Когда последние остатки человеческого умирают внутри, эти “куколки” просыпаются. Одни раньше, другие позже. Им очень хочется пить, когда они проснутся. Когда они выпьют свою первую кровь… тогда это уже настоящие вампиры. – Он посмотрел на Гейл, потом на священника. – Где–то в этом городе, где–то рядом с Хозяином, они прячутся сотнями. В месте, где они надежно спрятаны от солнца и непрошенных гостей. В каком–то пустом строении… возможно, складе или фабрике, Кто–то запирает их на рассвете и выпускает на волю в сумерках…

– Человек? – спросила Гейл.
– Да. Я не знаю, какую роль играет Таракан, он же Уолтер Бенфилд, во всем этом, но именно он может быть той человеческой пешкой, которую двигает король вампиров.

– Король? – Глаза Сильверы сузились. – И вы что–то упомянули о каком–то Хозяине. Это одно и то же?
Палатазин кивнул:

– Вампиры видят в своем короле, Хозяине, называйте как хотите – нечто вроде своего мессии, спасителя. Он полностью владеет контролем над ними и они делают все, что он скажет.
– Хорошо,– пожал плечами Сильвера. – Допустим, я поверил во все это… насчет вампиров, гробов, королей… Но откуда вы знаете, что ими кто–то командует? Они разве не могут существовать без лидера

– Это просто мое мнение,– сказал Палатазин. – Но мне кажется, что им не обойтись без сильной направляющей руки, какого–то управляющего стратегического начала… Если будет уничтожен король вампиров, то образовавшаяся неразбериха может привести к борьбе за власть, они начнут допускать серьезные ошибки, могут далеко забрести от своих укрытий, например, и солнце застанет их на открытой местности. Но подумайте вот над чем – каждый вампир насыщается один раз за ночь. Тем самым он порождает еще одного, подобного себе. Их число удваивается каждую ночь, каждые двадцать четыре часа. Пусть некоторые едят три–четыре раза за ночь. И опять–таки я не могу точно сказать… Я говорю о том, что читал и что знаю из легенд моей родины. Но в одном я уверен – если и есть надежда остановить их, то только уничтожив короля.
Последовала долгая пауза, слышно было, как свистит за окнами ветер. Гейл с каким–то страхом смотрела в окно, на мчащиеся серые тучи.

– Уничтожить,– прошептал Сильвера. В горле у него пересохло и он теперь не мог забыть надписи на кирпичной стене в переулке – “СЛЕДУЙ ЗА ХОЗЯИНОМ”.
– Но как уничтожить его?

– Не знаю,– мрачно сказал Палатазин. – Могу лишь назвать способы, применявшиеся дома, в Венгрии. Это осиновые клинья, обезглавливание. Клин или кол должен пройти сквозь сердце вампира, а отрубив голову, мы лишаем вампира гипнотического взгляда и… способности к регенерации.
– Регенерация? – хрипло спросила Гейл. – Я думала, что они… что–то вроде приведения.

– Нет, к сожалению, они вполне материальны. Они… их можно ранить, но кровь не будет течь, если они давно не питались. Сразу после насыщения кровь жертвы некоторое время циркулирует в венах, потом скапливается в резервуаре возле сердца. Я помню, как отец… вернулся с горы Ягер. Он был … такой жутко холодный. Наверное, человеческая кровь согревает их, придает силу и вечную молодость. По традиции венгры считают, что вампиры боятся еще и огня, что глаза – их самая уязвимая часть. Ослепив их, можно на некоторое время сделать вампиров беспомощными. Хотя Бог знает, какими еще органами чувств они располагают.
– Вы говорите о них, словно это совсем другой вид живых существ. Другая раса.

– Так оно и есть. Только они не живые и не смертные. Они превосходят людей по своим возможностям. Они быстрее нас, сильнее, они бессмертны. Если только у них в достатке человеческой крови. – Он посмотрел на Гейл, потом на Сильверу. – Бог создал человека. Сатана сотворил вампиров.
Сильвера откинулся на спинку дивана. он разминал пальцы рук, чувствуя, как распространяется на них онемение.

– Пожалуйста, поверьте мне,– сказал Палатазин. – Я знаю наверняка, что они в городе.
– Но все это… очень странно. В смысле, что люди привыкли пренебрежительно фыркать, слыша подобные вещи. Тот, кто в наши дни верит или говорит, что верит, в вампиров… его считают просто ненормальным.

– Но мир меняется, отец Сильвера. Мы с вами знаем, что ЗЛО – оно всегда остается злом. Я считаю, что вампиры много лет потихоньку вели свою деятельность в этой стране, занимая деревушку за деревушкой, городок за городком. Очень тихо, в тайне. А теперь им нужно гораздо больше, они чувствуют себя гораздо сильнее, поэтому намерены заявить миру о своем существовании. Они знают, что еще совсем немного – и будет поздно сражаться с ними. Мы потеряем последний шанс.
– Сражаться с ними? – повторил священник, нахмурившись. – Но каким образом? Если вы правы, я еще не готов сказать, что вы правы,– что же мы должны сделать?

– Найти короля вампиров,– сказал Палатазин. – И как можно быстрее.
– Иисус! – прошептала Гейл.

Взгляд Палатазина потемнел.
– Мне кажется, я знаю, где прячется Хозяин. В Голливудских Холмах есть замок, раньше он принадлежал актеру специалисту по фильмам ужасов, Орлону Кронстину. Он перевез здание из Венгрии, и я считаю, что король вампиров с удовольствием поселился бы в нем.

– Орлон Кронстин? – сказала Гейл. – Я помню, я читала о его гибели, в начале семидесятых годов, правильно? Мой знакомый, Джек… – Тут она запнулась, лицо ее стало белым. – Ну, один парень… с которым мы встречались… он занимался документальным кино. Он хотел сделать фильм о домах старых кинозвезд, и он, кажется, что–то говорил об этом замке. Стоит он на обрыве, на утесе, так? Кажется, Джек… так моего знакомого звали… рассказывал, как он поехал туда несколько лет назад. Он спокойно мог провести ночь там… если вы его не знаете… это в его стиле… – Она с трудом улыбнулась, глаза ее помрачнели… Это ее удивило, потому что до этого момента она не отдавала себе отчета в том, что Джек так много значил для нее. Улыбка исчезла. “Теперь слишком поздно, малышка,– сказала она себе. – Теперь его уже не сделаешь таким, каким он был”.
– Замок Кронстина,– сказала Палатазин. – Туда я и должен отправиться, хотя видит Бог, мне этого совсем не хочется. Если бы был другой способ… но его нет. Поэтому я должен теперь задать вам вопрос, отец. Пойдете ли вы со мной?

Сильвера напрягся. Целая лавина мыслей хлынула через его мозг, набирая скорость и силу. “Я еще не верю в это. Но что, если прав капитан? Я должен тогда сказать своей пастве, должен подготовить их, чтобы они могли спастись, как заставить их понять? Колья из осины, гробы, вампиры, спрятавшиеся в замке? Нет, все это не иначе, как ночной кошмар. Но помоги этому человеку! Ты должен сделать то, что он просит. Нет, сначала моя паства, мои прихожане. Я умираю, мне нужно время, много времени, что я должен сделать? Я не хочу умирать. Боже, я не хочу умирать…”
– Я хочу отправиться туда сегодня же,– сказал Палатазин,– пока еще светло. Если вы не согласитесь идти со мной, то я попрошу вас о другом. Но в любом случае я пойму ваше решение.

Сильвера почувствовал, что ладони у него холодные от испарины. “Что, если он не ошибается, этот капитан? – спросил он себя. – Я никогда и ничего не боялся, никогда и ничего. Нет! – услышал он темное эхо в собственном сознании. – Нет. Ты боишься умереть раньше назначенного срока. Ты боишься того холодного темного места, в которое тебя пошлет господь, потому, что ты ничего не сделал при жизни для него, только гонял толкачей наркотиков и пожал несколько рук, потому что этого от тебя ждали. Священник – разве это твое призвание? Тебя занесло в церковь течением жизни, когда ничего другого в жизни тебе не оставалось. Итак, что же теперь будет?”
– Я… боюсь, что мне придется сказать “нет”. – Он пытался не показать, что у него дрожат руки. – Я должен подумать о своих прихожанах. Если вы правы, то я должен придумать какой–то способ… защитить их. Простите меня, но…

Палатазин несколько секунд молча смотрел на него, потом кивнул:
– Все в порядке.

Он встал, открыл дверцу платяного шкафа, достал оттуда картонную коробку, наполненную деревянными колышками.
– Я это купил сегодня утром,– сказал Палатазин. – Осиновые колья, два фута длиной. И еще я купил хороший крепкий молоток. Не знаю, пригодятся ли мне колья и молоток, но… Я хочу, чтобы вы сказали для меня… что–нибудь. Вы согласны?

– Да, конечно. – Сильвера посмотрел на картонную коробку. Потом сказал: – Я буду молиться за вас.
Палатазин кивнул, сжал ладони вместе и закрыл глаза. Отец Сильвера склонил голову и начал читать вслух молитву, испрашивая у Бога помощи Палатазину в его пути, защиты от опасности. Но пока он читал эту молитву, внутренне содрогался. Он чувствовал, как душа его словно бы ссыхается и очень скоро на ее месте вообще ничего не останется. Он вдруг вспомнил себя самого много лет тому назад, мальчишку–хулигана, в отделении полиции в Пуэрто–Гранде. Это была тесная комната с неприличными рисунками на стенах и лужами мочи на полу. Сюда собирали пьяных. Он и двое друзей в дрезину пьяные были брошены сюда после драки с какими–то матросами в “Навигар Клубе” в доках. Матросов отвезли в больницу.

Но здесь был еще один человек, старик в каких–то лохмотьях, лицо у него все было покрыто коростой. Всю ночь он тихо стонал и ворочался на койке, словно старался отбиться от какого–то врага, нападавшего на него сверху, с потолка. К утру Сильвера–подросток со следами уколов на руках и с любовью к жестокости, осознал, что старик умирает. Он сидел на полу, с затекшим глазом, с расшатавшимися от ударов зубами, и смотрел, как старый человек боролся со смертью. Это был храбрый человек, но силы были ужасно неравны. Сильвере вдруг стало интересно узнать, что это был за человек, где ему удалось побывать, что он видел в жизни, кого любил, что совершил.
У противоположной стороны камеры спали дружки Сильверы, похрапывая, как здоровые бычки. Он подполз ближе к койке старика, вслушиваясь в его бормотанье, словно в радиопередачу из другого мира.

Уже перед рассветом старик открыл глаза и, повернув голову, посмотрел на сидящего рядом подростка. Он долго смотрел на Сильверу распухшими от виски глазами–щелками. Он несколько раз заходился кашлем, и Сильвера увидел капельки кровавой слюны на губах. Старик вдруг протянул руку и схватил Сильверу за запястье. Пальцы у него были жесткие, как кожа крокодила, и одного на руке не хватало.
– Падре,– прошептал старик,– помогите мне… облегчите, пожалуйста…

– Но я… никакой не священник,– сказал Сильвера. Рука сжала его кисть крепче.
– Падре… Я грешник… Я не хочу умирать! – Слеза скатилась из глаза и пропала в сухих складках морщин. – Помогите мне…

– Но как? Я… ничего не могу сделать.
– Можете… Скажите что–нибудь… какие–нибудь слова…

Пальцы старика до боли впились в запястье Сильверы. Глаза его блестели, но искра жизни в них быстро угасала.
– Пожалуйста,– прошептал старик.

“Чтоб я молился богу? – спросил сам себя подросток. – Ну и насмешили! Буду стоять на коленях, молиться и плакать?” – Но старик почти умер, совсем уже погас, значит, надо попробовать. Но как это делается? Что говорить?
– Э–э–э, Господи… этот человек… как тебя зовут?

– Звезда Пролива,– прошептал старик,– я плавал на “Звезде Пролива”.
– Ну, да. Этот человек – матрос со “Звезды Пролива”, и… я думаю, он неплохой человек. – Костяшки пальцев трещали в сжавших его ладонях старика. – Я ничего о нем не знаю, но… он болен, и он просил, чтобы я сказал для него несколько слов. Не знаю, правильно ли я говорю я не знаю, слышишь ли ты меня. Этот человек совсем плох, и я не знаю, сможет ли он… ууух. Это совсем паршивое место, где мы сейчас с ним находимся, для любого человека. Паршивое место, чтобы умирать в нем. Боже! Вот дерьмо, что это я, сам с собой разговариваю?

– Продолжай… – настаивал старик. – Прошу вас, падре.
– Я же сказал тебе, что я никакой не падре! – огрызнулся Сильвера, но он понимал, что старик не слышит его. Он улыбался и все шептал и шептал какую–то молитву.

– Ладно,– сказал Сильвера, глянув на потолок. – Если этот человек должен умереть именно в этом месте, в вонючей камере, то помоги ему умереть легко. Господь! Ладно? Просто… Вот и все. Я не знаю, что еще говорить.
Старик молчал.

Его дружок Чико, лежавший под стенкой в другом конце камеры, поднял голову:
– Эй, Рамон, ты с кем это разговариваешь?

Отец Сильвера кончил молитву для Палатазина и перекрестился.

– Надеюсь, что вы ошибаетесь,– сказал он полицейскому. – Но если нет, то пусть поможет вам Господь.
– И вам,– тихо сказал Палатазин. Он поднялся, открыл дверь, провожая священника, и остался стоять, глядя, как Сильвера садится в свой “рэмблер”. Сильвера не оглянулся, и Палатазин заметил, что священник дрожит. Он вслушался в свист ветра, мчащего по улице пыль, рвущего полы пальто Сильверы. Вид у него был странный, зловеще предвещавший бурю. Он никогда раньше не видел над Лос–Анжелесом такого неба.

Сильвера едва не упал под порывом ветра. Он почувствовал, как песок царапает кожу лица, а забравшись в машину, он заметил, что внизу, у ветрового стекла, собрался принесенный ветром песок. Он повернул ключ зажигания и поехал прочь, пронизываемый стыдом.
Палатазин затворил дверь.

– Мне нужно ехать, мисс Кларк,– сказал он. – Вы напишите нужную статью?
– Да,– сказала она. – Почему я не могу ехать с вами?

– Вы? – переспросил он. – Если отец Сильвера не согласился, то почему вы вдруг…
– Допустим, это… комбинация профессионального и личного интереса. И на этом остановимся.

– Нет,– вдруг сказала Джо. – Если кто–то с тобой пойдет, то только я.
– Ты останешься здесь,– приказал Палатазин, посмотрев на часы. – Почти четыре часа. Нам придется поспешить, мисс Кларк. Ваш друг рассказывал вам, как добраться до замка Кронстин?

– Не совсем, но я помню, он что–то говорил насчет Аутпост–драйв.
– Мы можем потерять целый час, отыскивая дорогу,– мрачно сказал Палатазин. – И если мы задержимся там, когда сядет солнце…

– Ты не слышал, что я сказала,– перебила его Джо. – Если поедешь ты, то с тобой поеду и я. Все, что случится с тобой, случится и со…
– Не глупи, Джо!

– Глупить! Я не останусь одна в этом доме! Если ты собираешься спорить, то только зря потратишь время. – Она смотрела ему прямо в глаза, упрямо и уверенно.
Он выдержал взгляд, потом протянул руку и сжал ладонь Джо.

– Цыгане! – сказал он с деланным отвращением. – Вот что значит цыганская кровь! Ну, хорошо. Нам придется поторопиться. Но предупреждаю вас обеих – это развлечение не для слабонервных. Или тех, у кого слабо с желудком. Если я попрошу помочь, вам придется помогать мне. Времени у нас уже не будет на пререкания. Понятно?
– Понятно,– согласилась Джо.

– Тогда, вперед. – Он поднял коробку, полную осиновых кольев. – Пошли!

9.

“Отель Адская Дыра” содрогался каждым сочленением. Скрипели доски, балки, ветер рвал черепицу с крыши – скорость его достигала сорока миль в час – и это в течение последних тридцати минут. Стекло в оконной раме разбилось вдребезги. Боб Лампли видел, как целые пригоршни песка били в него, словно выстрелы мелкой дроби. Лампли чувствовал, как громко колотится сердце. Указатель на ветроиндикаторе продолжал ползти вверх, от сорока к сорока двум милям в час. Отель вдруг слегка наклонился. “Боже! – в панике подумал Лампли. – Эта хижина не выдержит, если ветер будет усиливаться!”
Он всего час назад в последний раз звонил в Национальное Бюро Погоды. Скорость ветра в Лос–Анжелесе достигла тридцати миль в час, летящий песок был отмечен даже в Беверли–Хиллз. Комментаторы погоды сходили с ума, пытаясь понять, что же вызвало такую бурю. Зародилась она в центре Мохавы и по прямой надвигалась прямо на Лос–Анжелес.

Предыдущая страница 19 Следующая страница


Они жаждут 20

Зазвонил черный телефон. Лампли поднял трубку, пытаясь разобрать, что говорит тонкий, едва слышный голос на другом конце. Оглушительно трещали электрические помехи. Хэлл с поста Двадцать Пальм что–то говорил о радаре.
– Что там? – крикнул Лампли. – Ничего не слышно, Хэлл. – Сообщение было повторено, но Лампли уловил лишь отрывки:

“… скорость ветра до… чрезвычайная обстановка… следи за радаром!” Громко трещало дерево обшивки станции. В голосе Хэлла слышалась паника, чрезвычайно испугавшая Лампли. “Радар? – подумал он. – О чем он говорит, черт побери?” Он бросил быстрый взгляд на небо, увидел, как щупальца струи несущегося песка перебрасываются через самые высокие сосны. Он услышал, как с треском отломилась ветка и была унесена прочь. Песок теперь падал, подобно снежному бурану, покрывая голую скалу.
– Хэлл! – завопил Лампли. – Что у тебя на указателе скорости ветра?

В ответ послышался нечленораздельный крик, прервавшийся в середине. Теперь в трубке что–то бешено трещало и завывало. “Линия сорвана,– подумал Лампли. – Сорвана линия между мною и Двадцатью Пальмами”. Отель снова накренился, подпрыгнул, и Лампли почувствовал хруст песчинок на зубах – песок нашел путь в здание через щели в досках. “Нужно смываться отсюда, пока вся эта штука не свалилась мне на голову!” Он снова посмотрел на индикатор скорости ветра. Сорок восемь. Указатель атмосферного давления тоже сходил с ума. Стрелка то падала, то быстро шла вверх. Сейчас она медленно, с леденящей кровь плавностью шла к самому низу шкалы. Он быстро подошел к красному телефону и сорвал трубку. Словно шифрованная комбинация, пели электрические тона трубке. Потом знакомый голос, слегка искаженный статикой, сказал:
– Национальное Управление Погоды, Лос–Анжелес.

– Эдди? Это Боб Лампли говорит… – И тут он потерял дар речи, потому что взгляд его упал на экран радара. То, что показывал радар, было таким невероятным, сколько он ни всматривался в фосфорецирующие линии. На экране четко была видна огромная волна, шедшая с востока. Казалось, она… катится.
– Что там? – спросил голос, в котором ясно слышался страх. – Что там? Боб, что у тебя… на радаре?

Он бросил трубку и наклонился над экраном. Что бы это могло быть? Во всяком случае, эта “волна” растянулась на многие мили. Глаза Лампли едва не выскакивали из орбит. Паника дошла до предела, когда он увидел, что барометр показывает предельно низкое давление. Ветер прекратился. Он услышал поскрипывание всех деревянных сочленений Отеля, словно становились на место выдернутые из суставов кости. Он подошел к окну, выглянул наружу.
Высоко в небе продолжали метаться тучи. Свет дня приобрел темно–желтый оттенок, словно моча в писсуаре после целой ночи пьянки. Деревья, окружавшие Отель “Адская Дыра”, стояли абсолютно неподвижно. “Вакуум,– подумал Боб. – Тихо, как в космической пустоте. Он взглянул на экран радара – что–то накатывалась с востока, чтобы заполнить эту пустоту!”

Лампли выглянул в боковое окно.
– Бог…. мой,– прохныкал он.

Теперь он видел, этого Люцифера всех песчаных бурь, желтую волну, мчавшуюся с востока, закрывающую весь восточный горизонт, но продолжавшую надвигаться в полной тишине. Потревоженный монстр природы. По данным радара выходило, что глубина волны бури достигла тридцати миль, самое меньшее. Скорость… мозг Лампли с трудом цеплялся за последний оплот рационального мышления… примерно пятьдесят миль в час. Казалось, сама Мохавская пустыня взлетела в небо и помчалась на Лос–Анжелес волной смешанного бело–золото–серого цвета.
Завороженный, он смотрел, как катится на него волна. В следующую секунду он услышал тонкое отвратительное шипение. Это сдирало кору и листья с деревьев. Он знал, что после волны бури земля будет голой, как скелет.

Со змеиным шорохом сыпался на подоконник песок, проникая в щели рамы. Он увидел, как желтая муть проглотила триангуляционную вышку, словно та была проглочена ненасытным зверем. Он попятился, натолкнулся на стол, опрокинул фотографию жены и ребенка на пол. Уголком глаза заметил, что стрелка барометра быстро пошла вверх. Потом схватил трубку красного телефона – линия мертво трещала статическими очередями зарядов.
Лампли глянул через плечо и с ужасом увидел, что волна песчаной бури вот–вот накатится на Отель. Времени больше не было. Он выбежал в горячий тонкий воздух – дышать было трудно, и помчался к своему зеленому “скауту” у ограды. Под ногами хрустел песок, взвиваясь дьявольскими спиралями в два раза выше роста Боба Лампли. Ветровое стекло “скаута” было покрыто тонким слоем песка. До машины оставалось футов шесть, когда он услышал первый раскат грома и почувствовал удар струи песка в спину. Песок ослепил его, а когда он открыл рот, чтобы вскрикнуть от боли, песок прорвался в легкие. Он чувствовал, как со все большей тяжестью наваливается на него горячая волна бури. Рука лихорадочно искала дверную ручку, но в этот момент сильнейший порыв горячего ветра повалил его на спину, в одну минуту забив дыхательное горло и до смерти задушив Лампли. Отель, белая краска с которого была содрана до голого дерева, надломился и рухнул под следующим ударом урагана. “Скаут” Лампли теперь напоминал кучу исцарапанного металла.

Ураган помчался к Лос–Анжелесу, оставляя позади голую скалу в море песка. Как и вампиры, которых он должен был защищать, ураган был ненасытен.

10.

Вес Ричер с довольно необычной для него поспешностью забрасывал чемоданы в багажник серебристо–голубого “мерседеса”, стоявшего во дворе его особняка на Чаринг Кросс роуд. Он чувствовал, как усиливается напор ветра, и время от времени ощущал укол песчинок в лицо и руки. Время – вот что его беспокоило больше всего. Они с Соланж должны успеть на рейс “дельты” на Лас–Вегас в четыре тридцать.
Большую часть дня они потратили в отделениях полиции. Джейн Данн ругалась, как матрос, когда полицейский объявил, что пока она не может покинуть Лос–Анжелес, а потом любезно попросил прекратить сопротивление полицейским, которые пытались пересадить ее из кресла в патрульную машину. Днем Вес и Соланж мельком видели струю актрису. Она катила в своем кресле по коридорам отделения полиции в Беверли–Хиллз, громко требуя виски. Наверное, решил Вес, мозг старушки перенасыщен жгучим алкоголем и она не способна испугаться при мысли, что произойдет, если она снова столкнется лицом к лицу с вампиром.

Вес и Соланж были разведены в разные кабины, где их терпеливо допросили. Полицейские пытались убедить их, что существует разница между настоящими вампирами – ха–ха! – и подростками, которые, наверное, придумали какую–то новую вампирическую группу или культ. Допрашивал Веса плотного сложения лейтенант, без остановки куривший сигарету за сигаретой и постоянно повторявший:
– Клыки? Вы утверждаете, что в самом деле видели настоящие КЛЫКИ, Вес? Нет, вы просто комик, верно?

Но Вес подумал, что внутри полицейский ему верит. Глаза у лейтенанта были испуганные. Вес заметил в коридоре несколько людей в пижамах и тапочках. Вид у них был, как у контуженных взрывом, глаза – отсутствующие, стеклянные, глядящие в пустоту. Когда Вес хотел спросить что–то у одного из этих людей, допрашивавший лейтенант Рикардо поспешно отвел его в сторону. Тут же крутилась пара репортеров, и один щелкнул Веса, но пленку тут же вытащили из камеры. Остальных представителей прессы запаковали в какую–то комнату, и больше Вес их не видел.
Потом Вес и Соланж сели в патрульный фургон и были доставлены в Паркер–центр, куда их ввели через черный ход. В лифте они ехали с какой–то девушкой из Беверли–Хиллз. Она вдруг начала бормотать что–то насчет того, что они с мамой скоро поедут в Акапулько. Потом лицо ее стало бело–серым, голос пронзительнее, пока не перешел в крик. Она прокричала историю о том, как вчера вечером ее мама пришла домой с новым знакомым, Дейвом, и Дейв сказал, что хочет поцеловать ее на ночь, пожелать спокойной ночи. Потом она увидела клыки, и лицо мамы побледнело, как живот мертвой рыбины, глаза засветились. Она убежала из дому и бежала всю ночь. Когда двери лифта раздвинулись, полицейские вытащили бьющуюся в истерике девушку и увели. Вес и Соланж слышали разносящиеся по коридору крики.

Вес и Соланж остались в одной комнате, потом появился еще один полицейский, задававший примерно те же вопросы, что им задавали в отделении в Беверли–Хиллз. Примерно через час полицейский, у которого был такой вид. что он спокойно мог бы расправиться с тремя солдатами морской пехоты и не вспотеть, встал со стула и наклонился над Весом.
– Вы видели членов вампирического культа, не так ли, мистер Ричер? – тихо сказал он, но голос у него был не совсем уверенный и немногочисленные морщины на лбу стали глубже.

– Вы сами знаете, кого мы видели,– ответил Вес. – Что это за чушь насчет культа?
– Вы видели подростков, переодетых вампирами, не так ли? – настаивал полицейский. – Как я уже сказал, культ вампиризма. Это вы и видели. Правильно?

– Чушь,– пробормотал Вес. – Ладно. Культ так культ! Как нам добраться домой?
Полицейский некоторое время молчал, потом сказал:

– Вас отвезут. – И на этом все кончилось.
“Культ так культ,– подумал Вес, захлопывая крышку багажника. – Черта с два. Я верю еще своим глазам, клянусь господом Богом, я ни минуты лишней не останусь в этом безумном городе. Что там так долго возится Соланж?

Он выдохся за последние часы, но можно будет подремать в самолете. Он боялся кошмаров, которые, как он знал, обязательно явятся – улыбка вампира – санитара, блестящие влажные клыки, агонизирующий крик Джимми, пронизывающий ночь. Он чувствовал, что такие мысли заставляют чувствовать себя немного сумасшедшим. Лучше об этом пока не думать. Он взглянул на свой “ролекс”. Было почти 16.30.
– Черт побери, Соланж! – сказал он и побежал к дому. В этот момент она вышла на крыльцо – на ней было длинное белое пальто с капюшоном. Она заперла дверь, посмотрела на небо и заспешила к машине.

– Что так долго? – спросил он, когда Соланж скользнула на сиденье рядом. – Мы опоздаем на самолет.
– Нет,– сказала она. – Откуда столько песка?

– Кто его знает.
Он сел за руль, включил двигатель, задним ходом вывел машину по проезжей дорожке. Потом он выехал на Закатный бульвар, свернув на Сан–Диего Фривей. Периодически машина вздрагивала под ударами ветра, и Весу приходилось несколько раз включать “дворники”, чтобы очистить стекла.

– Я кое–что сделала для тебя,– сказала Соланж, когда Бель–Аир остался позади. Она опустила руку в карман и вытащила оттуда что–то, завернутое в папиросную бумагу и перевязанное лентой. Вес почувствовал резкий запах чеснока.
– Что это? – спросил он, понюхав сверток.

– РЕСГУАНДО. Талисман удачи, который будет охранять тебя от злых духов. Правда, он не был опущен в святую воду и благославлен в семи церквях, как должно, потому сила будет меньше обычного. Ты должен держать его при себе всегда.
Вес посмотрел на Соланж, потом на сверток. Несколько дней назад он бы расхохотался, услышав нечто подобное. Но теперь все было по–другому, и амулеты, духи и заклинания Соланж вовсе не казались ему такими уж глупыми и не имеющими отношения к реальной жизни. Наоборот, чувствуя рядом Соланж, он испытывал облегчение.

– А что в нем?
– Чеснок, ербабуена, переджил и немного камфоры.

Она прищурилась, глядя на бьющий в стекло песок.
– Я делала на скорую руку, поэтому не могу сказать, как далеко простираются его возможности и насколько хватит положительного воздействия. Смотри, не потеряй.

Он кивнул и положил пакет в карман пиджака.
– А ты? – спросил он. – Ты сделала амулет для себя? – Она промолчала, он спросил еще раз: – Ты ведь сделала еще один для себя?

– Нет, не было времени.
– Тогда возьми этот. – Он начал доставать пакет из кармана, но она остановила его, чуть сжав запястье.

– Не надо. Он не будет действовать для меня. Внутри есть несколько твоих волосков. Следи за дорогой.
Вес взглянул в сторону бульвара и вовремя свернул в сторону – мимо, завывая клаксоном, пронесся черный “порше”. Они достигли въезда на шоссе и Вес повернул на него “мерседес”. Большинство машин, включив фары, двигалось на юг, к аэропорту. Вес поглядел на небо. Оно было затянуто плотными быстро бегущими тучами, на востоке тучи имели странный желтый оттенок. Невозможно было сказать, где солнце.

Он услышал в голове голос Кролика Бага: “Аааа, вы хотите знать, что происходит, так? Это судный день!”
Он прибавил скорость, обходя другие машины. В борт ударил ветер, столкнув “мерседес” на несколько футов в сторону. Ему пришлось налечь на руль, чтобы выправить машину. Когда позади остался Западный Лос–Анжелес, они увидели, как танцуют на обочинах песчаные смерчи–спирали, в некоторых местах шоссе было покрыто ползучими песчаными “языками”. Сердце Соланж колотилось. Она чувствовала, как пробуждаются вокруг какие–то темные силы, как чья–то рука вдруг перевесила на весах силы чашу в сторону вампиров. “Времени осталось мало”,– вдруг подумала она. Он положил руку на ее бедро.

– Все будет нормально,– сказал он. – Возьмем номер в “Сэлз” и будем загорать целую неделю.
– А что будет с этими людьми? – тихо спросила она. – С теми, кто не успеет выбраться из города?

Он сделал вид, что не слышал.
– У меня есть друзья в отеле. Возможно, устроим два–три шоу в неделю. Да, было бы великолепно. Небольшое приятное шоу, чтобы игроки расслабились и посмеялись. Мне даже не придется особенно стараться.

– Вес,– повторила Соланж. – А что будет с этими людьми?
Он долго не отвечал.

– Не знаю,– сказал он. – Я знаю только, что хочу как можно скорее отсюда убраться… как можно дальше.
– А откуда мы узнаем, что какое–то место достаточно далеко отсюда?

Он не ответил – он не мог ответить. Он только нажал ногой на педаль газа.
Вес вел “мерседес” по въездной рампе, отводившей поток движения от шоссе к Лаксу – крупнейшему аэропорту Лос–Анжелеса. И почти мгновенно он оказался внутри пробки автомобилей, автобусов, такси, фургонов. Выли и квакали клаксоны, поток движения медленно двигался вперед дюйм за дюймом, направляясь к основному терминалу. Вес в нетерпении стучал по рулевому колесу, а Соланж наблюдала, как растет слой песка в низу ветрового стекла. Немного впереди виднелось двое дорожных полицейских в оранжевых жилетах из блестящего пластика. Они пытались управлять движением потока машин и одновременно не падать под ударами ветра. Когда Вес подъехал ближе, он услышал, как один из полицейских прокричал: “Все полеты отменены!” или что – то в этом роде. Он опустил стекло, и тут же в глаза ударила пригоршня песка. Он снова поднял стекло, оставив лишь щель, и в отчаянии прокричал, обращаясь к ближайшему полицейскому:

– Эй! Что случилось? Самолеты не летают?
– Ты чудишь, приятель? – Полицейский прикрывал глаза и рот ладонью, чтобы не задохнуться и не ослепнуть от песка. – В такой ветер им даже не взлететь!

– Вот дрянь! – в сердцах пробормотал Вес и начал искать просвет, чтобы выбраться из пробки. Он ударил по клаксону и протиснулся впереди какого–то автобуса, чтобы не попасть в водоворот машин, крутившийся перед центральным зданием аэропорта. Потом впереди затормозил черный лимузин. Вес опять нажал на сигнал, со скрежетом протиснулся между двух машин – на заднем сиденье одной сидел какой–то мужчина с широко открытыми, полными ужаса, глазами. Вес развернулся перед потрепанным такси, услышал протестующий вой клаксонов и тормозов. Потом его “мерседес” перевалил через бетонный низенький бортик, делящий шоссе на две полосы встречного движения, полицейский что–то крикнул, но Вес не повернул головы – “мерседес” уже мчался на север, обратно к городу, к Сан–Диего Фривей.
– Куда теперь? – спросила Соланж. – Наверное, надо было подождать в аэропорту, пока не станет лучше.

– И когда это будет? Черт, откуда только взялся этот проклятый ураган? – Он включил “дворники”, чтобы очистить ветровое стекло. Оно все было испещрено точками и дуговыми царапинами. В некоторых местах краска на радиаторе совсем стерлась под потоком песка и просвечивал голый металл.
– Песчаная буря?! Мой Бог!

Шины завизжали по асфальту. Новый порыв ветра ударил в машину, едва не вырвав руль из рук Веса. Небо стало янтарным.
“Боже,– подумал он,– скоро ночь!”

– Поедем в Лас–Вегас,– сказал он, пытаясь нарисовать в уме схему предстоящего пути. Переехать на Санта–Моника Фривей, потом через центр на север, на шоссе Сен–Бернаррдино, через восточный Лос–Анжелес, Монтерей–парк. Он будет мчаться в Вегас, словно за ним гонятся все демоны Ада. Возможно, даже Вегас – не слишком безопасное место. Возможно, им стоит просто ехать на восток с максимальной скоростью и не оглядываться.
Соланж включила радио и принялась искать станцию, не заглушенную помехами. В самом дальнем конце шкалы слабо пробился голос диктора:

– Сегодня президент объявил… нормирование бензина… члены Конгресса… отличают… Бизнесмен из Лос–Анжелеса… признан виновным… толчки ощущались на расстоянии в… Национальное Бюро Погоды рекомендует…
– Прибавь громкости,– сказал Вес.

Соланж повернула регулятор, но треск статических помех покрывал почти все.
– …предупреждает всех водителей… от Ланкастер–Палмдейл и до южного района… Национальная Служба Погоды рекомендует всем водителям… – Завыли помехи и станция совсем замолчала.

“Мерседес” мчался через деловой центр Лос–Анжелеса. Соланж видела верхушки наиболее высоких зданий: Национального Банка, “Юнион Бэнк”, два близнеца–монолита из черного гранита – “Банк Америки”, серебряный цилиндр отеля “Бонавернтура”, нависающая громада “Арко Плаза”. Все они были окружены золотистым туманом песка. С ревом проносились целые песчаные смерчи, словно “мерседес” попал в снежный буран. Она посмотрела на Веса – лицо лоснилось испариной. Он поймал ее взгляд и сказал мрачно:
– Все будет нормально. Нам бы только добраться до Интерстейд–15, а там начнутся горы, они срежут этот ветер…

Он надавил на педаль тормоза. Впереди дорогу перекрыли три автомобиля, столкнувшиеся прямо посреди шоссе. Вес почувствовал, как слой песка, покрывавший шоссе, ненадежен, как слой льда. Он быстро вывернул руль в сторону заноса. Три столкнувшихся автомобиля быстро приближались, красный стоп–сигнал у одного из них продолжал еще мигать. “Мерседес” все еще скользя по песку, пронесся мимо. Завизжал металл, но машина выпрямилась, пошла свободно. Вес перевел дыхание, увеличил скорость работы “дворников”, но все равно он едва мог видеть, куда движется. По правой стороне шоссе стояла машина, врезавшаяся в бетонное ограждение. Соланж увидела тело водителя, свисавшее в открытую дверцу. Она не обернулась. “Времени осталось совсем мало”,– подумала она. И похолодела.
Река–канава Лос–Анжелес–ривер была забита песком – они пересекли ее по короткому мосту. Теперь вокруг был густо населенный район Бойли–хейтс. Вес включил кондиционер, потому что за последние пять минут температура резко поднялась. Воздух стал спертым и невозможно было вздохнуть, не почувствовав на зубах привкус песка. Они промчались мимо горящего перевернувшегося автомобиля – пламя бешено рвало на ветру.

И в следующий момент темно–коричневая туча, казалось, сотрясавшая своей яростью землю, накрыла машину, затмив небо. Словно пыль из–под копыт наступающей армии дьяволов. Туча поглотила “мерседес”, полностью ослепив их, покрыв ветровое стекло толстым слоем песка, в котором увязли “дворники”. Вес вскрикнул, повернул руль вправо. Часто и громко стучало сердце. В зеркальце заднего вида показалась пара фар. Они пронеслись мимо и в следующую секунду машина, обогнавшая их, покатилась по шоссе, переворачиваясь раз за разом, исчезнув за завесой песка.
– Ничего не вижу,– крикнул Вес. – Ничего! Придется тормозить. И, Бог мой, я даже не знаю, где мы сейчас!

Он пытался нащупать левым крылом бетонный поручень ограждения, но не мог его найти. Мотор кашлял и хрипел.
– Боже! – пробормотал Вес,– только не сейчас! Боже, не покидай меня именно сейчас!

Мотор опять кашлянул.
– В моторе столько песка, что даже верблюд задохнулся бы! – Он надавил на педаль газа, но двигатель кашлянул еще раз и окончательно замолчал. Машина прокатилась ярдов десять и остановилась. Вес до хруста сжал руль.

– Нет! – сказал он. – Н Е Т!
Кондиционер тоже перестал работать, и воздух в кабине стал горячим и душным, как в склепе посреди Сахары. Вес провел рукой по лицу, посмотрел на блестящие капельки пота.

– Вот так,– сказал он. – Мы засели.
Они сидели молча, слушая насмешливые завывания бури и сухое царапанье песка по металлу.

– Который час? – спросила наконец Соланж.
Весу страшно было посмотреть на часы.

– Почти пять,– сказал он. – Может, больше.
– Скоро стемнеет…

– Сам знаю! – рявкнул раздраженно Вес и ему тут же стало стыдно. Соланж быстро отвернулась от него, глядя в окно, но там ничего не было видно, потому что поток песка был слишком густым. Вес включил аварийные мигалки и вознес мольбу к небесам, чтобы эти огни были вовремя замечены другим водителем. Тихо пощелкивали мигалки, казалось, тикал могильный метроном, отсчитывающий последние глотки пригодного для дыхания воздуха. Вес видел профиль Соланж – тонко очерченный, решительный и печальный одновременно.
– Извини меня,– тихо сказал он.

Она кивнула, но не повернула головы.
“Гради вызывает Лаурел: ты нас втравила в новую неприятность. Прием”. – Вес почувствовал, что невольно улыбается, хотя и без всякого веселья. Улыбка, впрочем, тут же исчезла. Машина содрогнулась под ударами бури. Ветровое стекло было почти полностью покрыто слоем песка. Каждый раз, вдыхая, Вес чувствовал во рту песок. Песок скрипел на зубах.

– Но нельзя же просто вот так сидеть и ждать, пока… – Он почувствовал, что не может произнести больше ни слова. – Нет, не можем. Но когда кончится эта буря?
– Довольно скоро,– тихо сказала Соланж.

– Господи, откуда ты знаешь? – Посмотрев на нее, он отвернулся. – Наверное, все эти шейхи, купившие себе виллы в Беверли–Хиллз, чувствуют себя как дома. Могут открыть свои верблюжьи гаражи и отправиться в путь. Если только найдут какой–нибудь путь. Гммм. Я мог бы сделать неплохой номер на этом материале – на пять–шесть минут. Насчет арабов, покупающих Беверли–Хиллз. Представляешь? Надписи “Шейх Саади”. Продают верблюдо–бургеры круглые сутки… Тьфу!
Он вдруг побледнел. Он почувствовал присутствие Смерти – каждый раз, когда он вдыхал в легкие новую порцию пыли и песка, это чувство усиливалось. Он сжал рукоятку двери и едва удержал себя, чтобы не распахнуть дверцу.

“Ну–ну,– сказал себе Вес. – Не спеши. Умирать никто не хочет. Медленнее – всегда лучше, чем быстрее”.
Он заставил себя отпустить ручку и откинулся на спинку сиденья.

– Я был груб с тобой, прости.
Она ничего не сказала.

– Я потребитель,– сказал Вес. – Такой же, как они все. Акула, барракуда, пиранья… любое название хищной рыбы вполне соответствует. Просто маска у меня немного лучше, чем у других. Моя не так часто соскальзывает, потому что носить маску – это моя профессия. Я этим делом занимаюсь для добывания средств на жизнь. Но сейчас она все–таки соскочила, и то, что я там увидел, мне не очень понравилось. Наверное, копы скоро будут здесь. Может, нас вытянут на канате из этой каши.
Соланж повернулась и посмотрела на него. В глазах ее были слезы.

– Я давно уже заглянула за твою маску. Есть такая поговорка банту: “Ты есть то, что ты есть в момент, когда ты пробуждаешься”. Много раз я наблюдала за тобой, за тем, как ты переходишь грань сна и бодрствования. Ты сворачиваешься, как маленький ребенок, которому не хватало тепла, заботы, любви… Наверное, это тебе и нужно было в жизни. Но ты не доверял этому чувству. Ты отталкивал его и искал чего–то еще, и поэтому никогда не мог найти того, что тебе на самом деле и не нужно было.
Он вздохнул и вспомнил строчку из “Чистого везения”: “Элементарно, доктор Ватсон! Чертовски умно, что?”

– Вот дерьмо! Этот паршивый ураган, похоже никогда не прекратится. Я еще столько песка никогда не видел. Разве что на пляже, но там у меня был шезлонг, транзистор и бутылка “коппертона”.
Он велел себе делать больше мелких вдохов, тогда для Соланж останется больше воздуха.

– Вот где бы я сейчас хотел оказаться, пусть там даже и полно песка. На пляже в Акапулько. Как тебе это нравится?
– Это было бы… прелестно.

– Совершенно с вами согласен, мисс. Вот туда мы и отправимся, когда выберемся из этой заварушки. Закажем номер в отеле “Ацтек”… – Он замолчал, потому что “мерседес” вдруг содрогнулся.
– Ты лучше, чем все они,– тихо сказала Соланж. – Ты относился ко мне лучше их всех. Я буду заботится о тебе – если смогу. – Потом она прижалась к нему, и он крепко обнял Соланж. Он поцеловал ее в лоб, чувствуя остро–медовый вкус кожи, потом прислушался к стону ветра. Теперь он дышал сквозь зубы.

А вокруг затерянного в песчаном сугробе автомобиля свистел и стенал ураганный ветер, словно голос той девочки из сна, которой случился с Весом пару ночей тому назад:
– Выходи на улицу! Выходи поиграть со мной. Выходи, выходи…

…А не то я войду к тебе…

11.

Палатазин нажал педаль тормоза и его “фалькон” остановился.
– Погодите минуту,– сказал он, всматриваясь сквозь ветровое стекло. “Дворники” работали вовсю, фары были включены на полную мощность.

– Мне показалось, что там кто–то есть.
Ему почудился темный громадный силуэт среди скал и крутящихся янтарных облаков. Но теперь там наверняка ничего не было

– Что там было? – спросила Гейл, подаваясь вперед с заднего сиденья, где она расположилась. – Замок уже?
– Не уверен. Я увидел это всего на секунду, пока снова не сошлись тучи. Очень большой, темный, стоит высоко на скале. Милях в двух отсюда, точно не скажу. Стоп! Вот там! – Он показал рукой. Тучи опять разошлись, и на секунду они увидели замок совершенно ясно – его высокие башенки, зубчатые, черные на фоне золотого неба. Отсюда замок очень походил на тот, что стоял на горе Ягер. “Да,– подумал он. – Это здесь. Это то самое место. Они прячутся здесь”. С такой высоты король вампиров имел отличный панорамный вид на весь Лос–Анжелес. Он мог радостно хохотать, наблюдая, как гаснут огни, дом за домом. Замок был на вид таким же неприступным и основательным, как любая крепость в горах Венгрии. “Одно дело увидеть его,– подумал Палатазин. – Совсем другое дело – добраться до него”. Холодный узел напряжения, свившийся в его желудке, внезапно стал слабее, посылая холодные щупальца–веревки во все конечности. Он почувствовал себя до слез слабым и перепуганным.

– Ветер все сильнее,– сказала Джо напряженно.
– Я знаю.

Песком дорогу начало заметать уже минут пятнадцать назад. Палатазин видел невысокие песчаные холмики, накопившиеся в защищенных от ветра местах – в трещинах, за отдельными камнями. В небе, как дикие желтые псы, стремительно неслись страшные тучи. И мотор “фалькона” вдруг закашлялся. Палатазину пришлось пару раз надавить на газ, чтобы двигатель взревел. Он посмотрел на часы и с ужасом обнаружил, что уже двадцать минут шестого. При таких заносах и такой облачности станет темно уже через полчаса. Беспокойство, все время точившее его, что они не доберутся до замка вовремя, теперь зазвучало в его мозгу, как сирена тревоги.
– Придется поворачивать назад,– сказал он наконец.

Возражений не было. Теперь задача состояла в том, чтобы найти место для разворота. Внезапно сквозь живую изгородь колючего кустарника справа прорвался ветер, разметав ветви, словно гребень, раздвигающий волосы. Ветер ударил в “фалькон”, будто бульдозер, заставив его ползти к скалистому краю дороги. Палатазин отчаянно налег на руль, стремясь снова взять машину под контроль.
Джо закричала, когда “фалькон”, прижавшись к левой бровке, вдруг накренился, словно вот–вот должен перекинуться через край – она увидела игрушечные домики с красными кровлями далеко внизу, маленькие машины на черных и желтых лентах шоссе. Все это, насколько было видно вокруг, пребывало в совершенной неподвижности.

Палатазин ударил ногой в педаль тормоза, переключил скорость на первую. Ветер ревел, унося жгучие витки и спирали песка куда–то к Голливуду. Палатазин очень осторожно включил задний ход и отодвинул машину от края дороги, постепенно освобождая педаль тормоза.
– Придется ехать дальше, иначе не найти разворота,– услышал он свой голос. Голос у него был скрипучий, тонкий. – Не нужно было вам ехать. Я был дурак, что потащил вас с собой.

Он повел машину дальше, высматривая хотя бы небольшой пятачок, который мог бы вместить “фалькон”. Буря становилась все сильнее – четверть мили спустя вся дорога была уже покрыта нанесенным слоем песка. Это напоминало ему снежные бури родного Крайека, особенно тот ураган, который стонал за стенами домика в ту ночь, когда домой вернулся его отец. Внезапно пришла мысль, словно удар в висок. “Неужели у вампиров есть какие–то средства управления погодой? Если да, то этот поддельный ураган был бы эффективным средством лишить людей возможности бежать, разделить их. Заставить сидеть дома или на службе. Самолеты не смогут взлететь и на море сейчас ужасный шторм. А как насчет автомобилей?”
Палатазин понял, что они могут и не вернуться с этой горы живыми. Если ветер не столкнет их машину вниз, если песок не заглушит двигатель, если темнота не наступит слишком рано… Он чувствовал зловещее присутствие замка, там, наверху, всего в полумиле…

Вдруг на капот вскочило что–то большое и серое, и его белые клыки прижались к стеклу.
– Иисус! – вскрикнула Джо, схватив Палатазина за руку. Существо больше походило на волка, чем на собаку, но на шее у животного имелся ошейник с гвоздиками и обрывком цепи. В густой шерсти запутался песок, глаза были желтыми и бешеными. Сквозь вой ветра Палатазин слышал низкое угрожающее рычание пса. Все было понятно. Палатазин увидел впереди других собак – боксера, сеттера, пару дворняг. У всех в глазах было одно и то же яростное выражение. “Итак,– подумал он,– король вампиров позаботился о том, чтобы его крепость была как следует защищена. Даже если бы мы добрались до замка, нас бы загрызли собаки, стоило бы нам выйти из машины”.

Когда Палатазин медленно подал машину вперед, собака–волк зарычала и принялась царапать стекло, челюсти ее ритмично щелкали, как будто она пыталась откусить голову Палатазина или его руки. Мгновение спустя он увидел справа достаточно большой пятачок свободного от камней и деревьев грунта, чтобы “фалькон” мог там развернуться. Собака–волк продолжала стоять на капоте, глаза ненавидяще смотрели на Палатазина, пока машина не повернулась задним бампером к горам. Тогда зверь ловко спрыгнул с капота и исчез вместе с остальными собаками стаи.
“Фалькон”, кашляя, как старый локомотив, покачиваясь под мощными оплеухами ветра, начал медленно спускаться с горы. Один раз мотор заглох и они продолжали катиться в тишине к Голливуду, но Палатазин все время вертел ключ, и мотор наконец снова затрещал, словно старый человек, которого заставляют шевелить пораженными ревматизмом конечностями. Стараясь обогнать темноту, Палатазин мчался теперь обратно к Ромайн–стрит, через Закатный бульвар и бульвар Голливуда – оба были заполнены стоящими неподвижно автомашинами, некоторые улицы, как заметил Палатазин, были полностью перекрыты песчаными “баррикадами” или столкнувшимися машинами. “Фалькон” пересек пустынный бульвар Санта–Моника и успел миновать еще квартала три, когда двигатель окончательно заглох, испустив удручающую серию жалобных скрежетаний. Палатазин попытался несколько раз включить стартер, но аккумулятор был довольно сильно посажен. Они застряли примерно в пяти кварталах от своего дома, и ночь падала на город, как черное покрывало.

Внутри “фалькона” было уже довольно душно.
– А нельзя ли добраться до дома пешком? – тихо спросила Гейл.

– Не знаю. Это пять кварталов. Не так уж близко. Возможно, даже слишком далеко. – Он посмотрел на Джо, быстро отвернулся. Песок уже начал покрывать ветровое стекло, как бы запечатывая их внутри машины. Как будто их погребали заживо.
– Это далеко,– сказал он наконец.

– А другие дома? – спросила Гейл. – Мы могли бы попросить убежища?
– Могли бы, верно. Но ты видишь хоть одно светящееся окно? Как определить, что мы не попали прямо в гнездо вампиров? Или какие–нибудь перепуганные бедняги не примут нас самих за вампиров и не попытаются нас убить? Мой дом защищен чесноком и рисунками распятий… а эти готовы, чтобы в них спокойно ворвались вампиры.

– Так что же нам делать? Сидеть и ждать, пока задохнемся?
– … или задохнуться снаружи? – продолжал Палатазин, показывая на окно. – Ветер будет мешать нам идти. И в легкие будет попадать больше песка, чем воздуха. Мы задохнемся, как мотор у моей машины. Однако, здесь нам тоже явно оставаться нельзя. Вампирам шторм не помеха, потому что они не дышат. Итак… – Он снова посмотрел на Джо и слабо улыбнулся. – Будем бросать монетку?

– Нет, черт побери? – сказала Гейл. – Я тут в любом случае не останусь!
Джо покачала головой:

– Попробуем добраться до дома.
– Ну, хорошо.

“Пять кварталов,– подумал он. – Боже, ну и дистанция!” Ему придется оставить коробку с кольями, святую воду и молоток в машине – при таком ветре ему их не унести. Хотя, нет, святую воду он любой ценой заберет с собой. Он вытащил ключ из стартера и сбросил с плеч пальто, передав его Джо.
– Держи у лица,– велел он. – Дышите только через плотно сжатые зубы. Я должен достать кое–что из багажника. Когда постучу в окно с твой стороны, Джо, ты должна выйти и взять меня за руку. Когда найдешь мою руку, постучи в окно мисс Кларк и она возьмет тебя за плечо. И только после этого мы двинемся вперед. Маловероятно, что у нас будет хороший обзор дороги впереди. Если кто–то потеряется, стойте на месте. Только кричите и прикрывайте лицо руками. Все понятно?

Они кивнули.
Он начал раскрывать двери, и вдруг остановился. Корпус машины вибрировал под напором ветра. Он приготовил ключ от багажника, чтобы сразу вставить его в замок, не теряя драгоценных секунд на возню с ним.

– Все готово. Я пошел.
Он посидел еще пару секунд, потом вышел из машины.

Порыв горячего, как из печки, ветра, казалось, обжег всю кожу на лице и руках. Он захлопнул дверь, прикрывая лицо изгибом локтя левой руки. Малейшая попытка вдохнуть – и рот полон песка. Поперечная струя ветра ударила под колени, бросила на землю. Он принялся ползти, лицо его горело, как будто с него содрали кожу. Он подтащил свое тело к багажнику, вставил ключ в прорезь и повернул. Крышка багажника пружинисто подскочила, открывшись. Он нащупал завернутый в ткань флакон, положил его в карман брюк, а тканью прикрыл лицо и рот. Потом начал пробираться к другой стороне машины. Ветер и песок едва не заставили его остановиться и залечь, словно в снежную бурю.
Когда он постучал по стеклу, Джо открыла дверцу и шагнула наружу. Она тут же едва не упала, закричав, когда ее рука потеряла руку Палатазина. Когда она пришла в себя и крепко сжала его ладонь, она постучала в соседнее стекло и из машины вышла Гейл. Ее рука, как тиски, сжала плечо Джо. Покачиваясь под ударами ветра, короткая цепочка из людей медленно двинулась вдоль улицы. Минуту спустя Палатазин почувствовал, что пальцы Джо сжимают его пальцы до боли, и понял, что она задыхается.

– Уже недалеко! – крикнул он, тут же задохнувшись пригоршней песка. Она кивнула, глаза у нее были стеклянные, как у спящего человека. Она явно теряла контроль над собой и тем, что происходит вокруг. Гейл он вообще почти не видел – лишь смутные темные очертания.
Джо упала. Он помог ей подняться на ноги, перед глазами у него заметались огненные мошки – он понял, что они все медленно гибнут от удушья. Они не дойдут до цели – оставалось еще три квартала.

– Пошли! – крикнул он и потащил их к дому, серым силуэтом вырисовывающемуся по правую руку. Силуэт постепенно материализовался в деревянный двухэтажный дом, не слишком отличный от их собственного. Рядом был такой же дом, а следом – еще. Все они были погружены в страшный мрак, Палатазин боялся того, что они могли найти внутри. Он обо что–то споткнулся. Это оказался труп молодой женщины с дыркой от пули в голове. Палатазин непонимающе смотрел на тело застреленной, потом что–то с осиным жужжанием пронеслось рядом со щекой, и только после этого послышался громкий треск револьверного выстрела. Он вовремя поднял голову, чтобы увидеть оранжевую вспышку второго выстрела в верхнем окне одного из серых домов. Того, что стоял прямо перед ними. Труп у ног дернулся, мужской голос вопил в отчаянии сумасшедшего:
– Убирайтесь прочь, создания Сатаны! Господь Всемогущий покарает вас, испепелит! Испепелит! Насмерть! Насмерть!

Палатазин потащил Джо, побежал к соседнему дому. Парадная дверь, краска с которой была начисто содрана наждаком песчаного ветра, была затворена, но не заперта. Палатазин повалился вперед, крики сумасшедшего перешли в яростные всхлипы.
Когда в дом ввалилась Гейл, Палатазин захлопнул дверь и запер ее на засов. Воздух внутри был затхлым, тяжелым, но здесь не было, по крайней мере, мучительного потока ветра и песка. Кожа на лице и руках горела, и он видел, что у Гейл глаза стали красными, налитыми. Джо с трудом дышала – она все еще держала его за пальто, и песок сыпался на пол. Глаза ее блуждали, она, казалось, не сознавала, где находится.

– Джо? – позвал он. – С нами все в порядке теперь. Мы в безопасности.
Джо начала плакать, очень тихо. Сквозь завывания ветра Палатазин слышал вопли ненормального в соседнем доме:

– … Покажитесь, где вы! Я знаю, вы спрятались, грязные пешки Сатаны! – Потом сумасшедший запел высоким голосом: – Соберемся у реки, прекрасной реки, широкой реки…
Палатазин переключил внимание на более насущные проблемы. Нужно было выяснить, одни ли они в этом доме. Возможность оказаться взаперти с еще одним вооруженным маньяком совсем не пришлась ему по вкусу. К счастью, он чувствовал придававший уверенность вес своего служебного “поинт 38” в наплечной кобуре, хотя, судя по размерам раны у мертвой, человек в соседнем доме был вооружен мощной винтовкой.

К Гейл эта же мысль пришла в тоже самое время.
– Что, если мы здесь не одни? – прошептала она.

– Есть кто–нибудь в доме? – крикнул Палатазин. Ответа не последовало. Палатазин вытащил пистолет из кобуры и снял с предохранителя. Через аккуратно и уютно меблированную гостиную он прошел по короткому коридору к лестнице, ведущей на второй этаж. – Есть тут кто–нибудь? – сказал он, напряженно ожидая даже малейшего признака движения. – Мы не тронем вас, не бойтесь! Мы просто хотели укрыться от бури!
Он подождал еще немного, но ответа так и не получил. Тогда он сунул пистолет в кобуру и вернулся в гостиную.

– По–моему мы здесь одни,– сказал он Гейл. – Наверное, они уехали до того, как начался ураган.
Гейл посмотрела вокруг. На полу лежал круглый красно–голубой ковер с бахромой. Имелась большая удобная софа с поцарапанными ручками и ножками. На кофейном столике с несколькими пятнами от пролитого кофе были аккуратно сложены стопки журналов, тут же стояла пара мягких кресел с покрытыми прозрачным пластиком рукоятками. Над кирпичным камином была прибита перевернутая подкова. На стенах – гравюры в рамках, на каминной полочке – несколько цветных фотографий – средних лет супружеская пара, дети, играющие с собаками.

В соседнем доме зашелся безумным хохотом маньяк с винтовкой.
– Боже! – тихо сказала Гейл. – Этот паразит мог нас застрелить.

Палатазин кивнул и подошел к Джо, которая была уже не такой бледной. – Тебе лучше?
– Да. – Она слабо улыбнулась. – Гораздо лучше.

– Ночь наступает,– напомнила без нужды Гейл. – Уже скоро.
Она подошла к окну, отодвинула в сторону штору – видно было очень мало, за исключением летящего песка. Сумерки быстро заполняли улицы. Повернувшись, она посмотрела на Палатазина.

– Этот ураган… он ведь будет мешать вампирам тоже, да?

Предыдущая страница 20 Следующая страница


21 Роберт Маккаммон

– Нет. Они не дышат, и веки у них прозрачные, они будут защищать их глаза от летящего песка. Мы в ловушке.

– В ловушке?
– Да. Весь город превратился в огромную ловушку. Никому не убежать.

Он некоторое время смотрел ей в глаза, потом быстро отвернулся. Они были в незащищенном доме – ни чеснока, ни нарисованных распятий. Он опустил руку в задний карман брюк, дотронулся до флакона со святой водой – флакон показался ему жутко маленьким.
– Боюсь,– сказал он,– что слишком поздно вам писать свою статью. Она уже никому не поможет. Равновесие сместилось в их сторону. Теперь сила на их стороне, и…

– Нет! – крикнула она. – Мы все еще можем сделать что–нибудь! Можем вызвать полицию, национальную гвардию или… еще кого–нибудь.
Она замолчала, слушая, как со свистом бьет в стекло песок, шипя, словно горячий жир на сковородке.

– Я думаю, вы сами понимаете, что это все ерунда. Очень сомневаюсь, что телефоны в городе работают. Я бы попробовал сигналить светом, но это лишь станет неоновой вывеской в ресторане вампиров. Воздух у нас не очень свежий, верно?
Гейл сжала голову в ладонях.

– Черт,– сказала она каким–то далеким потусторонним голосом. – Все, чего я хотела – это стать хорошим писателем. Вот и все. Неужели этого было слишком много?
– Не думаю.

– Я хотела оставить какой–то след. Я хотела… сделать что–то важное в жизни. Стать кем–то, вместо того, чтобы оставаться никем… чем я – посмотрим в лицо правде – и являюсь сейчас. – Голос ее слегка дрогнул, но она тут же успокоилась. – Только язык и поддельная храбрость. Они сделают это… быстро или медленно?
Палатазин сделал вид, что не услышал вопроса.

Надвигалась ночь.

12.

Отец Сильвера добрался до своей церкви до того, как ударила основная масса песчаного урагана. И теперь, приоткрыв чуть–чуть дверь, он выглядывал наружу. Улица была пустынна, кое–где уже образовались холмики песка. В домах по всей улице не было ни огонька – по той простой причине, что не было тока. Сильвера ждал минут пятнадцать, включив лампы в церкви, пока они не мигнули, не потускнели и не погасли уже окончательно. Темнота наполнила церковь, становясь гуще с каждым моментом. Он еще некоторое время выглядывал наружу, прикрывая глаза от летящего песка, потом вернулся в свою комнату. Там он нашел несколько свечей, предназначенных для венчания и других церемоний, потом зажег их одну за другой, накапал плавящегося воска на блюдца и прикрепил к этим лужицам сами свечи, чтобы они стояли вертикально. Блюдца со свечами он вынес в церковь и расставил их вокруг алтаря. Ему стыдно было смотреть на распятие. Он молился за Палатазина, за то, чтобы он вернулся живым из своего похода и чтобы в замке не оказалось Хозяина, если Палатазин найдет этот замок, и никаких вампиров вообще. Он молился за то, чтобы Палатазин ошибся в своем ужасном предположении, чтобы все это оказалось результатом переутомления. Но где–то на задворках его сознания зашевелилась черная тень, и Сильвера пытался не дать этой тени проснуться полностью. Он вспомнил, что говорил ему в Мехико один старый священник: “Некоторые люди находятся в плену рационального мышления”. Возможно, он сам слишком долго смотрел на мир сквозь прутья камеры.
Дверь церкви со скрипом отворилась. Сильвера поднял голову от алтаря и увидел, что сквозь облако песка в церковь, пошатываясь, вошла маленькая детская фигурка. Это был Леон Ла–Плаз. Прежде, чем Сильвера смог подхватить его, мальчик упал, отчаянно кашляя, на пол. Сильвера помог ему сесть на скамью, а потом пришлось напрячь все силы, чтобы заставить дверь затвориться.

– С тобой все в порядке, Леон? – спросил он мальчика, присев на колени рядом с ним. Леон кивнул, но был бледен и на щеках у него виднелись следы слез.
– Я дам тебе воды,– сказал Сильвера. Он поспешил обратно в комнату, нашел на полке стакан и отвернул кран раковины. В трубах зажурчало, потом потекла бурая струйка. “Проклятье! – подумал Сильвера. – Песок попал даже в воду!”. Он попробовал воду, потом выплюнул ее в раковину. Пить ее было невозможно.

– Извини Леон,– сказал Сильвера, вернувшись к мальчику. – Но с водой придется обождать.
Он приподнял подбородок мальчика. Губы у него распухли на ветру.

– Что ты делал там в такую погоду? Ты мог погибнуть в урагане! – Вдруг он вспомнил. – А где Сандор? Твой папа не вернулся домой до сих пор?
Леон покачал головой, в глазах его блестели слезы. Он все еще не мог отдышаться, и говорить ему было трудно.

– Нет… пришел человек… за Хуанитой… велел сказать вам – “Цицеро все помнит”.
– Цицеро? А кто пришел к тебе?

– Негр… – сказал Леон. – Прямо в квартиру. Высокий такой… и злой… велел мне идти к вам и передать.
– Цицеро? – Сильвера вспомнил имя черного торговца героином, которого он засунул в контейнер для мусора. – Когда все это было?

– Недавно… наверное, десять минут назад. – Леон вцепился маленькими дрожащими пальцами в руку священника. – Он забрал с собой сестру, отец! Сказал мне идти к вам и передать, что он все помнит, потом… взял на руки Хуаниту и ушел! Куда он забрал ее? Что он с ней сделает?
Сильвера был поражен. “Что делает здесь Цицеро в такую бурю? Наверное, толкал свою “лошадь” (“лошадь” или “конь” – на жаргоне – героин) и не успел уехать домой? И что он теперь собирается делать с четырехлетним ребенком?”.

– У меня в доме есть другие люди, отец,– сказал Леон. – Много стекол выбилось, они теперь задыхаются, не могут дышать из–за песка.
– Сколько их там?

– Миссис Родригес, Гарсиасы, мистер и миссис Мендоза, мистер Мелаццо. Еще человек тридцать, наверное.
“Бог мой,– подумал Сильвера. – Что случится с сотней других людей, оказавшихся в ловушке этих развалюх, где оконные рамы нужно было отремонтировать еще десять лет назад, а теперь они вылетают под напором ветра, и люди обречены на медленное удушение, если они не найдут более надежного убежища”.

Сильвера помолчал, потом принял решение:
– Леон, ты знаешь, где лестница на колокольню?

– Да, через эту дверь.
– Правильно. Теперь слушай внимательно. Ты должен вскарабкаться на колокольню и открыть ставни. Увидишь рукояти. Когда откроешь ставни, ветер будет там очень силен, поэтому будь осторожен. Потом возьмись за канат и тяни его изо всех сил. Возможно, что раскачиваясь колокол будет поднимать тебя – ты не бойся, только держись за канат, он снова опустит тебя на место. Только держись и продолжай звонить. Ты понял, что должен делать?

Леон кивнул, глаза его ярко сверкали в предвкушении такого важного задания.
– Хорошо,– сказал Сильвера и сжал плечо мальчика. Теперь ему нужно было чем–то прикрыть лицо. Когда Леон умчался через боковую дверь, ведущую к лестнице на колокольню, Сильвера взял в ванной полотенце и большую часть засунул за воротник пальто, чтобы иметь возможность прикрыть потом другим концом лицо. Когда он подошел к двери наружу, он услышал первый раскат голоса Марии. В металлическом раскате слышалась тревога, решимость. Движение колокола заставило башню колокольни заскрипеть, и Сильвера представил фигурку мальчика, болтающуюся на канате. Сильвера приоткрыл дверь и вышел наружу. Ветер воплем отдался у него в ушах. Песок мгновенно набился в волосы, ударил в лицо. Его едва не бросило на землю, но он наклонился вперед и сохранил равновесие. Он абсолютно ничего не видел – темнота вошла в сговор с ураганом и изолировала его в колодце с крутящимися черными стенами. Он с трудом двинулся через улицу, слыша над головой отрывки звонкого голоса Марии.

Вскоре из сумрака показалась линия домов. К тому времени, когда он достиг двери ближайшего подъезда, он уже с большим трудом дышал. Песок покрыл полотенце, часть попала в рот и ноздри. Лицо его словно было обработано пескоструйным аппаратом. Он вошел в коридор подъезда – на полу лежали остатки разбитой двери. Он слышал завывание ветра на лестничных пролетах – встречные потоки тянули Сильверу каждый в свою сторону. Он попытался дышать без защитного сита полотенца – легкие и носоглотка тотчас запылали огнем.
Он постучал в первую дверь, к которой подошел, и наружу выглянул Карлос Альва, красные глаза его выпучились поверх грязного носового платка, которым он прикрывал нижнюю половину лица.

– Карлос! – крикнул Сильвера, хотя он стоял всего лишь в футе от человека. – Бери жену и детей! Пойдемте со мной в церковь!
Похоже, что Альва не понимал его, поэтому Сильвера повторил все, прокричав слова прямо в ухо Карлосу. Тот кивнул и исчез в комнате. Сильвера перешел к следующей двери.

На то, чтобы собрать всех обитателей дома на первом этаже, потребовалось около трех четвертей часа. Тридцать три человека, не считая детей на руках матерей. Сильвера предполагал вывести их живой цепочкой, где каждый держит за руки идущего впереди и позади него, но маленькие дети оказались проблемой.
– Слушайте меня все! – крикнул Сильвера. – Мы должны во что бы то ни стало добраться до церкви! Слышите, звонит колокол? – Звук колокола казался приглушенным и отдаленным, и Сильвера понимал, что маленькому Леону долго не выдержать там наверху. – Мы пойдем на этот звук,– крикнул он, указывая в сторону церкви. – Каждый берется за плечо человека, стоящего впереди, и держит его крепко! Женщины, передайте детей мужьям! Ветер снаружи очень сильный, поэтому идти нужно крайне осторожно. – Он видел их испуганные глаза. Слышались возгласы отчаяния, обращенные к Всевышнему, молитвы.

– Все будет в порядке! Не бойтесь, только крепче держитесь за плечи идущего впереди. И как следует закройте лица детей. Все защищены? Тогда отлично. Все готовы? – Кто–то начал всхлипывать. Карлос Альва с маленьким сыном на руках сжал плечо Сильверы. Сильвера сделал первый глоток жгучего воздуха и вышел на улицу. Люди цепочкой потянулись за ним.
На несколько секунд колокол замолчал.

“Звони же, Леон!” – мысленно взмолился отец Сильвера. Потом он снова услышал звуки, словно плач по пропащим и потерянным. Позади него трепетала на ветру человеческая цепочка. Кое–кто из людей падал, приходилось поднимать его на ноги. Улица казалась ужасно широкой. Сильвера чувствовал, что они уже посередине, потому что обе стороны улицы пропали за пеленой песка, но он не был в этом уверен. Внезапно он услышал пронзительный крик позади. Крик повторился еще раз, еще раз.
– Что случилось? – спросил Сильвера через плечо у Альвы. – Кто кричал?

Альва передал вопрос по цепочке. Несколько секунд спустя он сообщил священнику:
– Миссис Мендоза исчезла! Кто–то выдернул ее из цепочки.

– Что?! – крикнул Сильвера. – Оставаться всем на месте!
Он наощупь перешел к тому месту, где вместо миссис Мендозы образовалась дыра между ее мужем и мистером Санчес.

– Что с ней случилось? – спросил он смертельно побледневшего мужа. Мужчина ничего не мог ответить, он только продолжал бормотать: “Мария, Мария…”, снова и снова. Сильвера оглянулся по сторонам, пытаясь что–либо увидеть, но напрасно. Он посмотрел на Санчеса. – Что здесь произошло?
Зубы Санчеса стучали.

– Не знаю, отец,– крикнул он. – Она держалась за плечо, и в следующую секунду… ее уже не было! Я услышал крики, и оглянувшись… мне показалось… я увидел… увидел… увидел…
– Что? Что это было?

– Что–то, похожее на человека… Он утащил ее прочь…
Сильвера всмотрелся в темноту, песок сыпался за воротник.

Там ничего не было, абсолютно ничего… Он услышал свой собственный голос:
– Сомкнитесь!

Потом он, так же перебирая руками плечи стоящих, вернулся к началу цепочки. Сердце его бешено колотилось, страх судорогой сводил желудок. Альва снова вцепился в плечо, и они двинулись вперед. Через десять секунд послышался новый вопль, быстро затихающий вдали. Сильвера стремительно завертел головой, пытаясь что–нибудь увидеть в крутящейся мгле.
– Фелиза! – услышал он плач женщины. – Что с моей малюткой? Фелизаааа! – женщина хотела выпрыгнуть из цепочки, но Сильвера крикнул:

– Держите ее! Мы продолжаем идти вперед!
Внезапно впереди пробежал человек, мгновенно исчезнув в завесе урагана. Он остановился так неожиданно, что люди в цепочке едва не падали, наталкиваясь друг на друга. Сильвера ясно увидел, что пробежавший был подростком в кожаной куртке с серебристо горящими глазами на черепообразном лице.

“Славный Боже, защити нас! – подумал священник. – Пожалуйста, помоги нам добраться до порога, пожалуйста!” Рука Альвы крепко вдавилась в плечо. В самом конце цепочки раздался новый крик.
– Продолжаем идти! – крикнул Сильвера, хотя там, позади, они едва могли его услышать. Он надеялся, что они успели догадаться заполнить пробел в цепочке, и теперь тоже двигались вперед. Теперь со всех сторон ему чудилось движение – пробегающие за завесой песка фигуры, казавшиеся бесформенными. Нога его коснулась бровки противоположного тратуара. Дверь церкви была всего в нескольких футах от него. Оставалось еще преодолеть пять ступеней крыльца.

– Мы пришли! – крикнул он, и вдруг почувствовал, что рука Альвы больше не сжимает его плечо. Когда он обернулся, то вместо Альвы и его жены увидел лишь маленькую дочь, замершую в ужасе, с протянутой рукой, которой она только что сжимала юбку матери. Сильвера взял малышку за руку. Над головой яростно пел колокол. Сильвера распахнул дверь и остался стоять сбоку, считая тех, кто входил в церковь. Из тридцати трех только двадцать шесть добрались до церкви. Когда последний перешагнул порог, Сильвера захлопнул дверь, навалился на нее, хрипло дыша. Несколько человек опустились на колени перед алтарем, они начали молиться. Крик, всхлипы, неразбериха.
До сих пор он не верил в гипотезу о вампирах, теперь он не был так уверен, но одно знал наверняка – те, кто под прикрытием урагана бродил сейчас по улицам, не были людьми. Он коснулся плеча Хуана Ромео.

– Поднимись на колокольню и смени Леона,– сказал Сильвера. – Продолжай звонить, пока я не пришлю кого–нибудь еще. Скорей!
Хуан рванулся наверх. Все, кто услышит колокол, размышлял Сильвера, могут попытаться добраться до церкви, до безопасного убежища. Он спрятал лицо в ладони и принялся молиться. Пусть Господь даст сил ему и этим несчастным. Ему придется снова выйти в ураган, оставалась еще дюжина домов, окружавших церковь, и он должен помочь их обитателям найти убежище. Он опасался, что их осталось уже не слишком много. Но на этот раз он уже не пойдет беззащитным.

Он подошел к алтарю и взял тяжелый медный крест–распятие, в гранях которого мерцали огоньки свечей. Но было так холодно! Хотя холод металла и был символом надежды, сам священник был полон мрачной безнадежности. Он сжал ладонью основание распятия с жесткими гранями, чувствуя, как все глаза сейчас устремлены на него. С помощью этого распятия можно пробиться в продуктовую лавку, набрать там консервов и воды в бутылках. Изображение Иисуса на стекле витража, которое время от времени содрогалось под порывами урагана, смотрело на Сильверу строгим взглядом серых глаз.
“Ведь ты все равно умираешь,– сказал сам себе Сильвера. – Так чего же ты боишься? К чему цепляться за жизнь? Пусть твои последние дни хоть что–то значат. Они сочтены в любом случае”.

Потом он крепко сжал распятие, закрыл лицо полотенцем и вышел за дверь в крутящийся воющий Мальстрем песчаной бури.

13.

– Это напоминает мне снежные бури, которые бывали у нас дома,– сказал Вес тихо, наблюдая, как песок закрывает последний чистый квадратик ветрового стекла. Теперь они с Соланж сидели в полной темноте. Она прижалась к нему, положив голову на плечо, и хотя было ужасно жарко, Вес не протестовал, так же, как и она. Почему–то вблизи друг друга они чувствовали себя увереннее и спокойней.
– Еще вчера Винтер Хилл – пейзаж в золотых и красных тонах. Потом ночью проносится метель, ты выглядываешь из окна – весь мир белый, до самого горизонта. Деревья, дома, поля… все. Вверх и вниз по Винтер Хилл снуют сани. Я тебе рассказывал, что умею ходить на снегоступах?

– Нет,– прошептала Соланж.
– А что я тебе не рассказывал?

– Как ходить на снегоступах.
– Громче.

– Как ходить на снегоступах.
– Ну, так о чем это я? Ах, да, насчет саней. Когда я в последний раз ездил домой на Рождество, там уже все накупили снегомобили. Прогресс, верно? Ну, так вот… – Тут он понял, что лучше бы ему помолчать, потому что вдруг Вес почувствовал, что больше не может вдохнуть. Наконец ему удалось сделать вдох. Но ему хотелось немного развеселить Соланж, потому что если они долго молчали, она начинала плакать. Из тысячи шуток, которыми он смешил аудитории Лос–Анжелеса, Лас–Вегаса и Сан–Франциско, он теперь, казалось, не мог припомнить ни одной, кроме обрывков какой–то комедии – совершенно бессмысленных.

“… Что это такое – большое, белое, твердое, принадлежит Рею Роджерсу? Конец. Что говорит с похмелья ангел, посетивший землю прошлой ночью, разгневанному святому Петру? Извини, Пит, я забыл свою арфу в дискотеке Сэма Франка. Идет миссионер по Африке и сталкивается со львом. Миссионер опускается на колени рядом. “Дорогой брат лев,– говорит миссионер,– как чудесно видеть, что ты присоединился ко мне во Христе, в то время, как всего минуту назад я был полон страха за свою жизнь…” А лев рычит ему в ответ: “Не перебивай, когда я молюсь перед едой!”.
“Молитва,– подумал Вес. – А ведь это идея. Что я должен говорить? Боже, пожалуйста, вытащи меня отсюда! Не бросай старину Веса и Соланж именно сейчас! Ответ на такую молитву был ясен до боли. Сколько усилий – чтобы умереть в каком–то паршивом песчаном урагане. От захудалой комедии до настоящего успеха, и все это теперь коту под хвост. Никаких агентов с новыми контрактами, ни бухгалтеров, ищущих закавыки в моих отчетах по налогам, никаких писем от поклонников в утренней почте, никто не будет говорить, как здорово я смотрелся сегодня и как много я заработал, и что я еще долго–долго буду королем холма комедии… никого, только я и Соланж…”

“Ну и что? – подумал он,– этого должно быть достаточно”.
Он весь горел, словно в лихорадке.

“Черт побери, где мы сейчас находимся? Сидим прямо посреди шоссе, где–то в восточном Лос–Анжелесе, возможно, на многие кварталы никакого укрытия. И где–то бродят вампиры. Джимми погиб. Как он кричал в агонии… Колокол звонит. Сирены “скорой помощи”, мигание оранжевых огней… колокол… старая ненормальная алкоголичка в кресле на колесах. Как она меня напугала, когда схватила за руку! Смородиновое бренди. Полицейский патруль. Звон колокола. Паркер–центр, девушка в истерике… Колокол опять звонит… Звонит???”
Он открыл глаза, даже не почувствовав, что начал засыпать. “Что это за шум? Погоди–погоди! Погоди минутку! Где–то звонит колокол, или мне это показалось только?” И снова как будто бы он услышал раскат колокольного звона, далекая грустная нота. Совсем отличная от шипящего свиста ветра. Но звук этот тут же исчез, если вообще был. Он осторожно потряс Соланж.

– Что случилось? – хрипло спросила она. Ее дыхание было неровным, горячечным.
– Прислушайся на минутку… вот! Ты слышишь? Звон колокола.

Она покачала головой:
– Нет, это всего лишь ветер. – Глаза ее закрылись, она положила голову ему на плечо.

– Не спи! – потребовал он. – Вслушайся, я уверен, что это был колокол.
– Колокол… какой колокол?

И он снова услышал звон, четко и определенно, музыкальная нота пробивалась сквозь какофонию бури. Она доносилась откуда–то справа, и колокол не мог находиться очень далеко, иначе они бы его вообще не услышали.
– Соланж,– сказал он. – Кажется, недалеко есть убежище! Мы можем добраться туда, я думаю, что можем. Это не должно быть далеко!

– Нет,– прошептала она. – Я хочу спать. Мы не дойдем…
– Дойдем! – Он снова потряс ее, на этот раз сильнее, пытаясь противостоять темным мягким волнам снотворного отравления, которые избыток углекислоты в воздухе уже начал посылать и сквозь его тело. – Мы должны попытаться по крайней мере! Прикрой ладонями рот и нос, чтобы их не забило песком. Можешь? Вот так, чашкой…

– Не знаю… я так устала…
– И я устал, но нам здесь оставаться нельзя, если так близко есть убежище! Мы сможем выспаться, когда доберемся туда, верно? Пошли. Натяни–ка капюшон и старайся защищать лицо. – Он сам надел ей капюшон. – Вот так, отлично. Я выйду первым, потом позову тебя. Сделай пару глубоких вдохов.

Она попыталась, и заплакала – воздуха, пригодного для дыхания, уже не оставалось. Голова Веса яростно болела, ее наполняло какое–то жужжание, со всех сторон накатывались бархатистые темные волны дурноты. – Я открываю дверь. Готова?
Она кивнула.

Вес навалился на дверь и обнаружил, что не в силах ее открыть. Внутри живота взрывом ударила паника. Он навалился, напрягая все мышцы. Песок посыпался с окна тяжелыми струйками, и по мере того, как Вес толкал, все больше песка попадало в машину. Потом дверь открылась достаточно широко, чтобы он мог протиснуться в проем. Он взял руку Соланж в свою и шагнул в слепящий поток песка. Ноги его тут же провалились по колено. На него как будто обрушилась песчаная стена, и когда он попытался сопротивляться, то едва не потерял руку Соланж. Но наконец удалось перевести дыхание и он вытащил за руку Соланж. Теперь он понял, что у борта машины намело целую песчаную дюну.
Было уже темно, и сквозь пелену песка, несомую ветром, он видел слабые искорки света в стороне делового центра города. За спиной начинался Восточный Лос–Анжелес – погруженный в абсолютную темноту. Ветер, казалось, стал немного тише с того самого момента, когда Вес вышел из машины. По крайней мере, теперь можно было стоять, не рискуя потерять равновесия. Песок все еще жалил лицо, как иголками, и он пытался дышать через сомкнутые зубы. По крайней мере, это был пригодный для дыхания воздух, и Вес обнаружил, что дышать вполне можно, если плотно сжимать зубы и каждую минуту сплевывать, очищая рот. Он слышал вой ветровых потоков над головой – похоже, сильнейшая часть бури бушевала над головой. Вес увидел, что с машины содрало всю краску… На шоссе впереди виднелись другие машины, все они сияли гладко полированным голым металлом корпусов. Почти все они были покрыты дюнами в шесть–восемь футов высотой. Почти все ртутные лампы на столбах вдоль шоссе были сорваны или разбиты, но некоторые продолжали лить холодный голубоватый свет, освещая сцену опустошения, напоминая Весу последствия снежного бурана. Один из фонарных столбов упал поперек шоссе. Лампа мигала и трещала, как гаснущий метеорит.

И снова откуда–то справа послышался стон колокола. Где–то там, во тьме Восточного Лос–Анжелеса. Он сплюнул изо рта песок, прикрыв одной рукой глаза.
– Все в порядке? – спросил он Соланж. Ему пришлось кричать, иначе бы она не расслышала. В ответ она слабо сжала его ладонь, и он двинулись вперед, погружая туфли в слой песка толщиной в несколько дюймов. Они миновали автомобиль, из которого выпало в песок несколько мертвых тел, словно эти люди прежде, чем умереть, пытались прокопать путь наружу. Соланж мельком взглянула на синее лицо одного из полупогребенных в песке мертвецов и быстро отвела взгляд. Еще дальше им вдруг улыбнулся из песчаной дюны полупогруженный в нее труп женщины.

Вес вдруг представил, как шепчут высохшие губы мертвой, сидящей в удобной дюне со струящимся вокруг песком: “Видишь, я убежала от них. Меня они уже не возьмут. Я просто села и заснула вот здесь, на мягком песке. И ты тоже должен сделать так. Это гораздо легче…”
Звон колокола приближался. Весу показалось, что в мутном свете уцелевшей ртутной лампы он видел впереди поручни съезда–рампы с шоссе.

– Ты не потерялась? – спросил он.
– Все нормально! Не волнуйся за меня!

Вес едва не наступил на двух мертвецов, женщину и мужчину, которые продолжали даже в смерти сжимать руки. Он провел Соланж стороной, чувствуя, что вот–вот его стошнит.
Они уже начали спускаться с шоссе по съездной рампе, когда Вес услышал далекий грохот. Он оглянулся через плечо и увидел приближающиеся фары, быстро надвигающиеся с запада. Мотоциклы, примерно пятнадцать или двадцать. Сердце подпрыгнуло – дорожная полиция! Он бросил руку Соланж, замахал руками, крича:

– Эй! Сюда! Мы здесь!
– Вес,– позвала Соланж,– Погоди. Мне показалось, что…

Мотоциклы свернули в их сторону, посылая из–под колес изгибающиеся хвосты песка. Вес увидел лицо главного мотоциклиста, белокожее, скелетоподобное, с красными глазами, которые горели голодом. Клыки призрачно мерцали голубым в свете ртутных фонарей. Существо весело и широко распахнуло рот–пасть и рукой призвало остальных следовать вперед.
Вес, как в ночном кошмаре, медленно повернулся, потянулся рукой за Соланж, но внезапно поле зрения залил ослепительный белый свет, оглушительно заревел мотоцикл, машина мчалась прямо на него. Нога в сапоге ударила Веса в бок. Он рухнул на асфальт, пронзенный разрядом боли. Некоторое время он неподвижно висел над темной пустотой, потом медленно покатился кувырком в пасть тьмы. Откуда–то доносился вой ветра, треск мотоциклов, смех, голос Соланж, зовущий его. Вскоре крики затихли.

– Славная сучка… такая приятная, гладкая… – сказал кто–то, и голос эхом отозвался в голове Веса. – Можешь получить, что там от нее осталось, Викинг. Ага, малютка, будешь такой ласковой с Коброй…
Боль ребрах пронзила Веса, вывела из полубессознательного состояния. Сквозь туман боли он увидел склонившееся над ним лицо – широкое, бородатое, бледное, вампирическое.

– Живой,– сказал мотоциклист. – Толку с него мало, но так понимаю, что пару глотков я из него выжму…
– Ты говорил, что следующего возьму я! – обиженно воскликнул третий.

– Викинг идет впереди, Дико,– сказал тот, которого звали Коброй. – Пусть покушает. А следующего уже точно получишь ты.
– Дерьмо! – в сердцах выругался Дико. – Тут только мертвяки.

– Не расстраивайся, парень. Когда сцепимся с Призрачным Мотоциклистом и остальными из Машины Смерти, мы их всех повыкуриваем, как крыс. Всем будет довольно еды.
Викинг нагнулся над Весом. Рот медленно открылся. Вес видел вспышку голодного серебряного свечения в его глазах, и в этом безжалостном зеркале отразилось его собственное лицо.

– Подкрепись, Викинг! – крикнул кто–то и засмеялся.
– Вот дерьмо! Глаза печет!

Он вскочил на ноги и отпрыгнул в сторону от Веса, его обширный живот заколыхался, как желе. – У негодяя что–то спрятано в одежде, и оно печет мне глаза, Кобра.
Викинг яростно потер глаза и попятился.

Кобра оттолкнул его в сторону и навис над Весом. Он с ненавистью смотрел на человека и словно нюхал воздух. Почти в тот же миг глаза его закрылись, он зашипел от боли и отпрыгнул.
– Что это у него, Кобра? – спросил Викинг. – Что там у него, а?

– Заткнись! – Кобра потер глаза, потом ненавидяще посмотрел на Веса.
– Неважно, что там у него. Все равно ребра у него переломаны. Когда снова поднимется ветер, он будет отдыхать под двумя футами песка. Забудь про него.

Викинг зачерпнул пригоршней песок и швырнул в лицо Веса.
– Понял, скоро ты подохнешь, дерьмо! – с яростью предсказал он. – А смерть – это хоооолодно…

– Поехали! – сказал Кобра и выехал из поля зрения Веса. – Твою черную суку я забираю с собой, мистер. Она будет согревать меня наверху, в замке, уж об этом Кобра позаботится. А ты пока полежи здесь и подумай, что я с ней буду делать, понял?
Взревели двигатели. Вес попытался подняться на ноги, но боль гранатой взорвалась в левом боку, который он ударил еще во время столкновения “кадиллака” Джимми с тем “мазерати”. Он снова упал, тяжело дыша. Мотоциклы пронеслись мимо, ревя, как хищные звери.

– Соланж,– попытался крикнуть он, но послышался всего лишь шепот.
– Соланж!… – простонал он, когда в следующий момент мотоциклы исчезли и грохот их выхлопа быстро затих вдали. Только ехидно хихикал ветер.

А колокол продолжал звонить, только теперь он казался где–то на краю бесконечности. Внутри у Веса пылал гнев.
“Я не могу умереть вот так! – прикрикнул он на себя. – Я должен спасти Соланж. Она не должна стать… как они!”

Он поднял голову и прошептал:
– Я найду тебя!

Некоторое время спустя он перевернулся на живот и начал ползти, словно раздавленный кролик. Он благодарил господа за амулет, который сделала для него Соланж. Непонятно, каким образом, но амулет заставил вампиров держаться подальше.
Теперь он отсчитывал удары колокола, чтобы не позволить сознанию соскользнуть в черную пустоту. “Один… два… три… четыре… пять…”

Гнев заставлял ползти все дальше и дальше, а из мрачной тени какое–то отвратительно хихикающее существо пыталось подцепить его крюком и оттащить назад, словно в водевиле. Но он продолжал ползти.

14.

С потолка бетонного зала фабрики в Хайленд–парке тускло светили лампы. Они то и дело мигали, гасли, снова слабо загорались, и рабочим приходилось раскрывать гробы в темноте. Но вот уже довольно продолжительно время напряжение оставалось слабым, но постоянным. Гудела лента конвейера, звонко щелкали передачи и рычаги. Тускло поблескивающие гробы проносились по ленте все быстрее и быстрее. Фигуры с погруженными в тень лицами кивали и усмехались, довольные своей работой. Скоро им разрешат выйти из цеха и поесть, а места на фабрике займут другие рабочие. По плану Хозяина фабрика должна работать от сумерек до рассвета, есть ли ток или нет – все равно. Если электропилы останавливались, рабочие брались за ручные пилы и другие инструменты, которых было достаточно.
В самом конце конвейера, где выстроились большие гусеничные тягачи с платформами, высилась громадная куча песчаной калифорнийской почвы, привезенной самосвалами. Прежде, чем гробы запечатывали и грузили в тягачи, рабочие наполняли каждый новый гроб доброй порцией коричневой глинисто–песчаной земли. После этого гроб можно было отправлять. Один из рабочих по имени – в предыдущей жизни – Гидеон Митчелл, оперся на лопату, ожидая, пока подъедет к нему следующий гроб. Лицо его было покрыть грязью, глаза глубоко запали. От голода его охватил арктический холод, но ободряла уверенность, что примерно через час послышится свисток, и тогда ему разрешат насытиться. Ему не придется даже тратить время на охоту – один из гусеничных тягачей был загружен человеками – награда Хозяина за верную службу.

Конвейер принес следующий гроб. Он набросал земли, припрессовал лопатой, затем гроб унесли на погрузку. Тягачи подъезжали и уезжали без перебоев, и Гидеон был доволен такой эффективной организацией. Он был теперь важной деталью этой машины, гораздо более важной, чем в той жизни. Он даже видел Хозяина и рассказал ему все, что он знал о фабрике, о том, как делаются гробы, как лучше всего организовать работу бригады. Хозяин был доволен им, и спросил Гидеона, может ли он полагаться на бывшего гробовщика, если Хозяину понадобится совет. Конечно, сказал Гидеон, еще бы.
Еще один гроб. Гидеон заполнил его, работая с новым приливом энергии. Гроб унесли. Новый тягач покинул свою ячейку погрузочного дока, вместо него медленно вкатилась платформа следующего. Гидеон был экстазе счастья, в экстазе любви к Хозяину. Ему был дарован дар вечной жизни, вечной юности. Его сон стал явью.

15.

Два часа спустя отец Сильвера отыскал более пятидесяти человек и перевел всех в церковь. Кое–кто из них был в шоке. Некоторые впали в истерику, другие тихо всхлипывали. Убежище теперь гудело голосами множества спасенных людей – плачущих, молящихся, кричащих младенцев, бормочущих, почти сошедших с ума. Сильвера назначил четырех мужчин в качестве старших, чтобы они присматривали за остальными членами группы укрывшихся. Несколько человек хотели пойти с ним, когда он опять покинул церковь, чтобы продолжить поиски, но он твердо сказал им “нет”.

Больше он ничего не мог сделать. Он не хотел отвечать за то, что потеряется еще кто–нибудь. Переступив порог и войдя в тьму – а это было самым ужасным и трудным – он покрепче сжал медный крест–распятие. Его сильно трясло. Пальцы руки, державшей распятие, норовили разжаться. Несколько раз он едва удерживался от того, чтобы не бросить тяжелый крест, но он мысленно заставлял перенапряженные больные мышцы подчиняться воле.
Снова оказавшись на улице, он сразу же увидел бегущие фигуры. Он уже несколько раз встречался с ними и одна подошла до опасного расстояния, но вдруг остановилась и попятилась прочь. Сильвера предполагал, что причиной тому было распятие. Возможно, они боятся распятия, как это показывается во всех старых фильмах про вампиров.

Он шагал вперед – к счастью, ветер заметно стал тише – направляясь к домам по другую сторону улицы. Теперь они были лучше видны. Песок заставил кожу лица покраснеть. Оно распухло и по привычке он жмурил глаза, оставляя для обозрения узкую щель между веками. За спиной пел голос Марии, и звон колокола эхом разносился от улицы к улице. Он миновал продуктовый магазин, витрина которого была разбита поднятой в воздух ветром мусорной урной. Священник в уме отметил, что нужно вернуться сюда и набрать еды и воды для укрывшихся в церкви. Он уже собирался войти в здание на Маркиза–стрит в трех кварталах от его церкви, когда услышал детский голосок:
– Отец Сильвера! Отец Сильвера! Помогите!

Он сначала не узнал голоса, потом возглас о помощи перешел в громкие всхлипывания и затих. Он поднял голову и в доме по другую сторону улицы в выбитом окне третьего этажа увидел Хуаниту Ла–Плаз, крохотное личико которой едва виднелось над подоконником. Пальцы ее крепко впились в дерево, глаза были широко открыты, полны ужаса.
– Пожалуйста! Я хочу к папе! Я хочу домой, к… – Она снова начала плакать, руки закрыли лицо, и она исчезла внутри комнаты.

Сильвера перебежал дорогу, ноги погружались в песок, и вошел в здание. Оно казалось покинутым, воздух был жарким, пыльным. Он помчался вверх по лестнице, перепрыгивая через три ступеньки, пока не добрался до коридора третьего этажа, усеянного обрывками газет, обломками старой мебели и рваной одеждой. Стены были покрыты надписями и темными пятнами, похожими на краску или высохшую кровь. Он остановился, вслушиваясь в плач маленькой девочки.
– Хуанита! – позвал он. Это отец Сильвера. Где ты?

Приглушенный всхлип слышался из–за двери дальше по коридору. Когда он открыл дверь, он обнаружил, что девочка стоит босиком посреди комнаты, стены которой были покрыты старыми плакатами “Власть народу!”. Глаза девчушки, выглядывавшие из–под черных завитков волос, казались тусклыми и ошеломленными, словно – о, боже! – мысленно воскликнул Сильвера,– кто–то давал ей наркотики. Она стояла и дрожала.
– Слава Богу, я тебя нашел! – сказал Сильвера, нагибаясь и обнимая малютку. Она никак не реагировала, ручонки безвольно висели. – С тобой все в порядке?

– Да,– тихо ответила она. Она, казалось, смотрела прямо сквозь Сильверу.
– А где тот человек, который унес тебя, Хуанита? Куда он девался?

– Куда–то ушел. Пожалуйста, помогите мне. Я хочу домой, к папе. Он ушел далеко. Пожалуйста, помогите мне. Я хочу…
Глаза ее слегка шевельнулись, взгляд переместился, теперь она смотрела прямо за его плечо. Он увидел ртутный отблеск ужаса в этом замерзшем взгляде.

Сильвера повернул голову как раз в тот момент, когда на него прыгнул Цицеро. Негр притаился за дверью, и теперь испустил ликующий крик, бросившись на священника.
Они оба упали на пол. Цицеро шипел, пытаясь отдавить подбородок священника назад, чтобы добраться до яремной вены. Сильвера в свою очередь пытался выдавить существу глаза, но каждый раз Цицеро ловко уводил голову в сторону. Продолжая изо всех сил сжимать распятие, Сильвера свободной рукой нанес апперкот в челюсть вампира. Цицеро мигнул, но в остальном удар, казалось, не подействовал на него. Голова вампира мотнулась вперед, блеснули клыки. Сильвера плюнул в глаза монстру. Цицеро отдернул голову и священник снова ударил кулаком с такой силой, что вибрация болью отдалась в плече. Прежде, чем монстр смог снова вцепиться в него, Сильвера согнул колено, уперся им в грудь Цицеро и пнул вампира, чувствуя, как хрустят связки бедра. Цицеро отлетел к стене, но очень быстро вскочил на ноги.

Сильвера встал, тяжело дыша. Он толкнул Хуаниту себе за спину, встряхнул ее, пытаясь вырвать девочку из–под власти вампира.
– Держись за моей спиной, Хуанита! Быстрей!

Но девочка была оглушена и не понимала, чего от нее хотят.
Цицеро усмехнулся, из верхней и нижней челюстей выдвинулись клыки, словно у змеи.

– Не так–то просто теперь, старина Сильвера! Теперь ты на территории Цицеро! И будешь играть по моим правилам. – Вампир сделал шаг вперед, пальцы выпустили когти.
Сильвера отступил. Распятие свинцовым грузом оттягивало руку. Он поднял его и выставил перед собой, направив на вампира. Рука тряслась.

– Прочь! – приказал он. – Твой повелитель мертв, Цицеро! Он уничтожен!
Цицеро остановился, лицо его исказилось. Потом он откинул голову и захохотал:

– Прочь? Ха! Ты насмотрелся поганых фильмов, но на этот раз ты ошибся! Ха! – Глаза его горели. – Цицеро Клинтон не стыдится того, чем он стал! Я никогда не верил в эти религиозные помои, которыми вы кормите своих овечек – прихожан. Так что эта штука не причинит мне вреда теперь! И ты ошибся в главном. Хозяин жив! Он сейчас во мне, и я голоден, ужасно голоден!…
Он двинулся вперед, пальцы–когти судорожно скорчились, лицо исказилось жуткой усмешкой.

Сильвера схватил малютку Хуаниту и прижал ее к стене, сам встал между вампиром и девочкой. Он услышал, что она повторяет, словно старая пластинка: – Хочу к папе, домой, к папе, домой…
– Я разделаюсь с тобой потихонечку, святой отец,– сказал угрожающе Цицеро. – Тебе будет ооочень больно. – Он напрягся, колени согнулись, готовясь к прыжку.

Затем он метнулся к горлу священника.
Но Сильвера стоял крепко. Он размахнулся распятием, описав зловещую дугу, направленную в голову вампира. Цицеро слегка отдернул ее, но медная грань врезалась в шею монстра. Мертвая плоть пошла морщинами, пытаясь закрыть дымящуюся рану, но крови не было. Сильвера быстро шагнул вперед и ударил еще раз, целя в тоже место. Края разреза расширились. Цицеро отшатнулся, пытаясь закрыть рану руками. Силы быстро покидали Сильверу, он чувствовал, как все тяжелее поднимать распятие. Он сделал обманный выпад в глаза вампира, потом снова ударил в шею. Серая кожа лопнула, обнажив бело–желтые ткани. Еще один удар распятия – и голова Цицеро была почти отделена от туловища. Вампир покачнулся, попятился, руки его взметнулись от боли. Голова висела под прямым углом к телу. Лицо было искажено бешенством – клыки щелкала, пытаясь впиться в человеческую плоть.

Предыдущая страница 21 Следующая страница


Они жаждут 22

Потом Цицеро завопил и бросился на Сильверу, пытаясь вырвать распятие из руки священника. Сильвера собрал остатки сил и размахнулся.
Голова Цицеро отделилась от тела и покатилась в угол. Безглавое тело продолжало двигаться вперед, пальцы–когти впились в пальто Сильверы. Сильвера чувствовал волнами исходивший от обезглавленного вампира холод. Он услышал собственный крик ужаса. Он дернулся в сторону всем телом, обезглавленный Цицеро мешком повалился на пол у ног священника.

В этот миг Хуанита вскрикнула и бросилась к отцу Сильвере. Он прижал ее к себе, чтобы она не смотрела на корчившийся на полу ужас. В другом углу комнаты продолжали, словно жуткие костаньеты, щелкать клыки отделенной от туловища головы. Тело у ног Сильверы извивалось, как издыхающая змея.
– Помоги нам Бог! – выдохнул Сильвера.

Конечности вампира продолжали шевелиться, они толкали обезглавленное тело в угол. Сильвера не хотел ждать, чтобы посмотреть, что получится, когда тело соединится с головой. Держа в руках обнявшую его за шею Хуаниту, он высоко поднял над головой распятие и всем весом своего тела опустил его острую верхушку на спину вампира. Затрещала кость позвоночника и дерево пола – Сильвера пробил крестом тело и вонзил распятие в пол. Вампир начал корчиться, ноги пытались двинуть тело вперед, но оно было крепко пригвозжено к полу.
Клыки захрустели друг о друга. Сильвера оставил распятие в ране, обнял Хуаниту обеими руками и бросился бежать прочь.

Уже на улице он сообразил, что теперь он и ребенок лишены защиты, но он был уверен, что если бы не оставил распятие в ране Цицеро, то тело вампира доползло бы до головы в углу и каким–то образом соединилось бы с ней. От одной мысли об их беззащитности желудок скорчился в болезненной судороге страха. Он бросился бежать изо всех сил. Казалось, со всех сторон их окружают движущиеся тени. Легкие его работали, как меха горна. Ему показалось, что их кто–то преследует, но обернувшись, он ничего не увидел.
Почти за полквартала до церкви он увидел лежащий посреди улицы труп мужчины. Он почти миновал его, когда рука трупа метнулась вперед, поймав его за лодыжку, едва не бросив священника на песок. Лежавший человек поднял покрытое красной воспаленной кожей лицо и прохрипел:

– Помогите мне…

ЧАСТЬ СЕДЬМАЯ

ВТОРНИК, 31 ОКТЯБРЯ
ГОРОД–ПРИЗРАК

1.

Томми Чандлер тревожно зашевелился. По длинным тихим коридорам школы пронесся эхом последний звонок. Он бросился бежать, стараясь не растерять книги. Оглянувшись, он увидел, что его кто–то преследует, чья–то тень–силуэт, и длинные руки преследователя качались, словно лапы орангутанга из “Убийства на улице Морг”. Он услышал утробный ненавистный рев, катившийся за ним, как приливная волна. “Я сказал ведь тебе не попадаться мне на глаза, г…ед!… Сказал тебе… не попадаться!”
– Прочь! – крикнул Томми. Голос осекся. – Оставь меня в покое!

И он швырнул свои книги вдоль коридора, который вдруг начал менять форму, трансформируясь, словно декорация из “Тысячи пальцев доктора Т.” Он решил собрать книги, но те ускользали от него, и он слышал за спиной надвигающееся “Бум, бум, бум!” солдатских башмаков Быка Тэтчера. Его накрыло тенью, словно крылом зимней метели, и он в ужасе оглянулся… на будильник рядом с кроватью. Он слышал, как звенит будильник, и протянул руку, чтобы выключить его. Но звон прекратился прежде, чем он успел дотронуться. Он услышал голос отца:
– Кто это? Почему вы молчите? Черт побери, Цинтия, кто–то по идиотски шутит, или…

Томми сел в кровати и нашарил запасные очки на кровати рядом с собой. Он надел очки и посмотрел на часы. Часы были заведены и поэтому продолжали идти, когда прекратилась подача электроэнергии. В десять вечера. Пять минут первого ночи. “Кто же это звонит в такой час?” – подумал Томми. За окном по–прежнему выл ветер, швыряя дробь песка горстями в стекло. Еще до того, как погас экран телевизора, специальный выпуск метеоновостей был посвящен обстановке в районе Лос–Анжелеса. Комментатор предупредил о вероятности повышения скорости ветра до тридцати пяти и даже пятидесяти миль в час. А потом погас свет и экран телевизора.
Снова зазвонил телефон. Томми услышал приглушенное проклятие отца, снявшего трубку.

В этот день Томми вернулся домой, с трудом преодолевая порывы горячего ветра с запада. Стоило лишь взглянуть на небо, и можно было сразу сказать, что надвигается ураган. На сколько хватало глаз, по небу неслись тучи. Он никогда еще не видел ничего подобного, даже в Денвере. Но даже чудовищный ураган был ничто в сравнении с событиями в школе. Ему, конечно, пришлось вернуться в камеру хранения, и когда он поспешно доставал книги, чтобы как можно скорее убраться восвояси, Марк Сутро сообщил ему, что Бык и его дружки сегодня в школу не явились, так что он был в полной безопасности. А теперь вообще наверное никаких занятий в школе не будет. Вот здорово! Теперь он сможет посмотреть серию из “Флэш Гордона” и “Триллер” в мексиканской трансляции – если только дадут свет.
Он встал с постели. Со стены свирепо сверкал очами Орлон Кронстин. Он был изображен на красочном плакате в одежде и гриме “Короля Вампиров”. Он вышел в коридор и постучал в дверь комнаты родителей. Отец, худой, высокого роста, в очках с толстыми стеклами, совсем как у Томми – выглянул наружу:

– Почему ты не спишь, Томми?
– Проснулся вдруг. Услышал, как звонит телефон. – Он зевнул, приподнял очки и потер глаза. – А кто звонил?

– Понятия не имею. Какой–то болван. Он не назвался. В трубке что–то ужасно трещало, но голоса слышно не было. Отправляйся обратно в постель.
– Ветер все еще очень сильный, да, папа?

– Да. Весьма. – Он замолчал на несколько секунд, потом шире приоткрыл дверь. – Зайди на минутку.
Мама Томми, выпускница Радклифского университета, с темными, напряженно глядящими глазами и острым подбородком, сидела, подтянув колени к подбородку, горой поднимая простыни и покрывало. Она смотрела на темно–зеленые шторы, вздрагивавшие всякий раз, когда сквозь стены просачивался какими–то путями шепот ветра – отголосок бушевавшего за окнами урагана. Она взглянула но Томми улыбнулась тонкими ломкими губами.

– Тоже не можешь уснуть, да?
– Нет.

– Снаружи настоящий ураган. Боже мой! Разве в Калифорнии бывали ураганы? В кои–то веки…
– Он уже немного тише… Вечером вообще была ужасная буря,– сказал отец. Он сидел на краю кровати, смотрел на телефон. – Черт побери, кто это мог быть? Кто–то надумал подшутить?

– Не очень смешная шутка,– сказала Цинтия.
Томми подошел к окну, отодвинул штору и выглянул наружу. На миг он мог поклясться, что снова оказался в Денвере – повсюду лежали сугробы снега! Они уже начали даже покрывать машины. Потом он увидел поваленное пальмовое дерево. Крона перистых листьев была полностью сорвана ураганом, оставив уродливый тупой обломок–культю, и Томми тут же вспомнил, что это Калифорния, и здесь не может быть снега. Это песок, горячий, сухой, толстым слоем накапливавшийся, образуя горки дюн.

– Откуда столько песка, пап? – спросил он. Сердце его билось немного учащенно.
– Из Мохавской пустыни. Ветер перенес его через горный хребет. Ну и повезло нам, верно?

– Да,– сказал Томми,– наверняка. – Он напряг зрение, стараясь рассмотреть дом Вернонов на другой стороне улицы. Сквозь крутящиеся струи песка ничего не было видно.
– Как мне не хотелось приезжать в Калифорнию,– говорил отец Томми в это время. – Я сказал мистеру Оуксу, что я всегда был верен компании и останусь человеком “Ахиллеса”, но… – Он взглянул на жену. – Если бы мы могли остаться в Скоттс–дейле… Вот это был в самом деле прелестный город. Никаких пробок, никакого смога, никаких безумцев–убийц…

– Папа,– очень тихо сказал Томми. Он не совсем понимал, что видит, но чувствовал, что должен что–то сказать.
– Теперь еще это,– сказал отец. – Проклятье! Ни света, ни… а где наш транзистор, Цинтия?

– Папа,– сказал Томми,– там что–то…
– Тот приемник, который мы купили в марте? По–моему, он все еще где–то в ящике, дорогой. Вероятно, в одном из стенных шкафов. Сомневаюсь, что батарейки еще годные.

– Я попытаюсь найти. Томми, раздобудь свечку и спички, если уж мы не будем больше спать, ладно?
Томми кивнул и снова выглянул в окно. Ему показалось, что он увидел какую–то фигуру, стоящую в струях песка на крыльце дома Вернонов. Человек смотрел через улицу на дом Томми, казалось, прямо на него… Но теперь там никого не было видно. И все же по спине пробежала дрожь. Он отправился за спичками и свечами, миновав отца, искавшего коробку с радиоприемником в кладовой, и ощупью спустился в кухню. За стенами свистел и вскрикивал ветер и в центре дома, казалось, образовалась дыра тьмы и тишины, вползшей в дом, когда пропал свет. Томми начал выдвигать ящики. Он нашел пару свечей, теперь нужны были спички. Он поискал на полке над раковиной и краем глаза уловил какое–то движение за окном. Какой–то темный силуэт… Томми не был уверен, но кажется, кто–то пробежал мимо окна. Сердце качало не кровь, а ледяную воду.

– Мам! – крикнул он,– где спички?
– Прямо под мойкой! – ответила она.

Порывшись в ящиках, он обнаружил наконец большую коробку спичек “Огненный вождь” – того сорта, что зажигаются от любой шершавой поверхности. И вдруг со стороны входной двери донеслось жуткой нотой “умпфф!”, и он услышал грохот и звон в гостиной. В лицо, пока он бежал из кухни, ударил вихрь песка. Входная дверь повисла на одной петле, кофейный столик врезался, отлетев, в стену. Сверху послышался окрик отца:
– Томми, что там?

– Дверь открылась! – крикнул он в ответ. – Ветер выбил ее из петель… кажется.
– Проклятье! Если песок попадет в дом… Томми, можешь ее чем–нибудь подпереть?

– Я попробую.
Преодолевая упругость ветра, он подтащил к двери стул, чтобы надежно подпереть ее. Дверь теперь была закрыта, хотя ветер продолжал с диким свистом врываться сквозь щель. Покончив с этим, Томми поспешил подняться по лестнице в комнату родителей. По коже на затылке и шее бежали мурашки.

Отец уже отыскал транзисторный приемник и настроил его на волну местной станции “Кала”. Играла какая–то рок–группа, певец с завыванием пел что–то о том, как все люди имеют свое место в пищевой цепочке. Томми зажег свечи, поставил по одной с каждой стороны кровати. Песня кончилась, хриплый голос объявил, с трудом пробиваясь сквозь шум помех.
– Дааа! Итак, Тонио К. и его последний боевик “Жизнь в пищевой цепочке!” В том–то все и дело, не так ли, братья и сестры? А теперь, с вашего позволения, вот что сообщили нам разведгруппы. В Центре отдыха в Голливуде пойманы в ловушку хорррошенькие молоденькие человечки. Это на Лекигон–авеню. Если хотите получить лучший кусок, то поторапливайтесь, вникли? Кое–что еще можно достать по всей Орузвуд–авеню. Просто постукивайте им в двери, пока удача вам не…

– О чем это он говорит? – нервно спросил отец, глядя на сына.
– … и с вами будет старина Тигр Эдди, до самого поздна, до полшестого утра. А вот небольшое сообщение. Сейчас у вас потекут слюньки. Целых шестьдесят – поняли? шестьдесят! – сидят в ловушке в Вейтсайдском еврейском центре, между Олимпикой и Сан–Винсенте. Одно напоминание – Хозяину нужны молодые, вникли? Если вдруг попадутся старые, дохляки, то вышвыривайте их в ураган, вникли? Сделайте такое одолжение. Вникли? Аааа!!?

– Боже… О чем… о чем болтает этот идиот?
И вдруг в спальню кто–то вошел.

Это был мистер Вернон. Его глаза красновато светились на призрачно–белом лице. На нем была грязная белая рубашка и темные брюки, и даже в свете свечей Томми видел коричневые пятна на груди. Сердце Томми подпрыгнуло, остановилось на мгновение, потом снова застучало, но уже где–то в горле, отчего он едва не задохнулся. Мать его вдруг тихо вскрикнула, а отец так быстро обернулся, что едва не потерял очки.
– Пит? – дрожащим голосом сказал отец. – Почему ты… то есть, зачем ты?…

– Я пришел навестить вас,– сказал Питер Вернон тихим свистящим голосом. – О, послушайте, как поет ветер. Разве это не превосходно?
– А каким образом ты… вошел?

– Через дверь, естественно. Как и всякий гость. Со мной жена, Диана.
И она тоже шагнула в комнату. Они оба совсем заблокировали проем двери. Оба были бледные, усмехающиеся.

– Дон? – тихо сказала мама Томми отцу. Лицо ее стало совсем белым, глаза остекленели от страха.
– Дон,– повторила Диана Вернон, словно вцепившись в имя зубами. Глаза ее медленно перешли на лицо Томми, Взгляд этих глаз жег, словно адский огонь. Потом она усмехнулась и широко раскрыла рот, и в мозгу Томми завопило ужасное слово “ВАМПИР!!”, которое он слышал тысячи раз в тысяче разных жутких фильмах. Когда сам он сидел в кресле, в собственном своем безопасном мирке. Но теперь все было на самом деле. “ВАМПИР, В А М П И Р, В–А–М–П–И–Р!!!”

Нет! – хотелось кричать ему, но наружу вырвался лишь хрип. Миссис Вернон метнулась мимо, словно сухой осенний ветер, неотвратимо надвигаясь на отца. Он крикнул “НЕТ!” и прыгнул вслед за ней, пытаясь оттащить вампира прочь. Она зашипела, извернулась, и в следующее мгновение ледяные пальцы мистера Вернона вцепились в мышцы, в плечи, он был отброшен, как мешок тряпок, в коридор. Он сильно ударился о стену и медленно соскользнул на пол, оглушенный болью и ужасом. Он услышал крик матери, потом громкий зловещий хохот, такой жуткий, что Томми показалось, что он сойдет с ума раньше, чем смех прекратиться. Но когда смех затих, его сменил еще более жуткий звук всасываемой жидкости.
И раздался прекрасный, желанный, ужасный голос, тихо сказавший:

– Томми?
Он поднял глаза, лицо его покрылось холодным потом.

ОНА. Это была ОНА. Она поднялась по ступенькам и теперь шла к нему, медленно, грациозно. По обнаженным плечам разметались длинные золотистые волосы. На ней была бархатная фиолетовая майка и живот был обнажен, соблазнительно выделяясь над тесными шортами, которые были украшены пестрыми заплатками с картинками. На одной изображался щенок Снупи верхом на своей будке, на второй красовалось поздравление “Приятно провести день!” Мышцы ее бедер напряглись, она была уже близко, и в темноте коридора он видел ужасный отблеск ее глаз, горевших красным огнем. Восхитительная плоть тела Сэнди уже никогда не будет тронута солнечным лучом.
– Томми… – прошептала она и улыбнулась, и когда она улыбнулась, она была такая красивая, даже несмотря на то, что больше не была… человеком. Она плавно, заворожительно грациозно протянула ему руку. – Ну как, познакомимся поближе? – тихо сказала она.

– Ты… МЕРТВАЯ! – сказал Томми, и усилие, потребовавшееся, чтобы заговорить, заставило выступить пот на его щеках и лбу. – Ты уж не Сэнди. Не Сэнди Вернон больше. Ты не человек.
– Ты ошибаешься, Томми. Я по–прежнему Сэнди. И я знаю, как я тебе нравлюсь, как бы ты хотел со мной… Я всегда это чувствовала, потому и дразнила тебя, показывая ноги и все такое. Я хочу тебя, Томми. Я ооочень хочу тебя! – Она шагнула вперед, почти касаясь его. В глазах ее полыхало обещание. Томми весь пылал в огне и одновременно трясся от холода, словно стоял перед входом в преисподнюю, в то время, как за его спиной бушевала вьюга. Сознание соскользнуло на легкую тропку, и он принялся рисовать в воображении все те восхитительные возможности, которые открывались ему… если он просто вложит руку в ее руку и… – НЕТ! – И она отведет его прямо в его комнату – НЕТ! – к кровати – НЕТ, НЕ СМЕЙ! – и тогда будет лучше, чем на фестивале мексиканских фильмов ужасов – ОНА В ТВОЕМ СОЗНАНИИ, ИЗГОНИ ЕЕ ПРОЧЬ! – или даже лучше, чем три фильма Орлона Кронстина подряд и ему нужно будет всего лишь лечь, и она сама – ПРОЧЬ, ПРОЧЬ! Она ПРИБЛИЖАЕТСЯ! – сможет сделать с ним все, все, все……

– ПРОЧЬ! – завопил он. – ПРОЧЬ!
Он извернулся, избежал ее прикосновения, избежал встречи с выдвигающимися из челюстей клыками, выдвигающимися прямо из–под полных чувственных губ, и помчался прочь по коридору. Он ворвался в ванную и запер дверь за своей спиной, всего за секунду до того, как прекрасная вампирша принялась колотить в дверь с другой стороны.

– Впусти! – бешено вопила она. – Ах ты, маленький подлец, впусти меня сейчас же!
Последовал страшной силы удар, и дверь содрогнулась. Дерево покрылось трещинами. Удары следовали один за другим, очень быстро. Томми решил, что на помощь подоспели мистер и миссис Вернон. Филенку прорезала вдруг длинная трещина. Дверь начала поддаваться.

Томми сообразил вдруг, что продолжает сжимать в руке коробку спичек. Но какой от них толк? Чем они ему помогут? Он не мог сосредоточиться, ему слишком мешали громкие удары в дверь. Потом он распахнул дверцу ящичка с лекарствами и разными флаконами. Ничего подходящего. И тут дверь сорвалась с петель и они повалили Томми на пол, ворвавшись в ванную. Все трое, они едва не разорвали его на части. Потом потащили его из ванной.
Его пальцы сжимали баллон с лаком для волос, который он схватил случайно – аэрозоль стоял на раковине умывальника. Пальцы мистера Вернона сжимали горло, он попытался чиркнуть спичкой о стену. Попытка не удалась, Томми промахнулся и теперь уже Сэнди пыталась вонзить клыки в его руку, вопя:

– Это несправедливо! Он мой!
Томми едва не вывернул руку из сустава, но все–таки ухитрился чиркнуть спичкой по штукатурке. Спичка зашипела, разбрасывая искры, высветив неожиданный страх в глазах вампиров. Томми сковырнул крышку с аэрозоля, нажал на кнопку. И тут же сладковатый запах цветов напомнил ему о том, что в соседней комнате лежит на кровати обескровленное тело матери. Мистер Вернон утробно, по–звериному, зарычал и прыгнул на Томми. Томми поднял спичку к струе аэрозоля.

Двухфутовый язык пламени выстрелил из баллончика. Он услышал вскрик мистера Вернона и сунул бело–голубой факел прямо в лицо вампира.
Мистер Вернон заревел в агонии, когда пламя ударило ему в глаза. Шатаясь, он выбрался из ванной, застряв на секунду в двери вместе с Сэнди. Томми преследовал их, продолжая крепко прижимать пальцем кнопку аэрозольного баллона. Вампиры, путаясь под ногами друг у друга, пытались убраться подальше от языка пламени.

– Назад, грязные твари! – завопил в истерике Томми. – Назад, я вас…
Он забыл об осторожности и отпустил кнопку баллончика. Пламя тут же погасло. Глаза Сэнди блеснули и она двинулась в обратном направлении. Томми помчался обратно в ванную, где на полу были разбросаны спички. Он чиркнул спичкой, снова поджег свой факел. На этот раз он запасся несколькими спичками. Сэнди, стоявшая у дверей в ванную, тут же начала пятиться.

– Мы тебя все равно достанем! – прошипела она. – Мы тебя все равно достанем, вот увидишь!
И она исчезла, умчавшись вниз по лестнице.

Томми еще целую минуту не мог отпустить кнопку. Пламя погасло, и он остался стоять в вихре вонючего дыма. Он весь трясся, но боялся плакать, потому что понимал, стоит начать, и остановиться он уже не сможет. Он был уверен, что эти создания не напрасно пугали его – они обязательно вернуться. Очень не скоро заставил он себя войти в спальню родителей. Из транзистора на полу продолжал хрипеть рычащий голос Тигра Эдди:
– О, дааа, братья и сестры, у старины Эдди отличные новости для вас, если вы случаем охотитесь в районе шоссе Санта Моника. Похоже, целая толпа человеков застряла в аэропорту Санта Моника. Самолеты–то не летают, вникаете? Вы туда доберетесь первыми и повеселитесь ради Тигра Эдди, договорились? Буду держать вас в курсе событий до самого конца передачи. А теперь, слушайте отличный альбом группы “Метелз”.

Томми схватил транзистор и швырнул его в стену. Коробочка приемника разлетелась на пластмассовые черепки. Потом он стоял неподвижно, глядя на тела своих родителей и пытаясь не поддаться истерике.
По щекам ползли слезы, но палец лежал на кнопке баллона с аэрозолем.

2.

Сумасшедший в соседнем доме снова затянул песню, пытаясь перекричать ветер:

– Стою я на вере в Христа, как на твердой скале… это моя высота, это моя высота, все остальное… Я тебя вижу! Стой! И не приближайся ко мне, слышишь?
Последовал щелчок выстрела. Потом наступила тишина.

“Лучше бы ты поберег пули,– подумал Палатазин. – Толку от них особого нет, но все же лучше, чем ничего”.
Он сидел на полу рядом с окном, прислонившись спиной к стене. Джо лежала на диване, сон ее был неровен и неспокоен.

Гейл вышла из кухни. Она жевала кусок ветчины.
– Может, что–нибудь съедите? – спросила она Палатазина. – Все равно холодильник не работает – нет тока. Вся еда пропадет.

– Нет,– он отрицательно покачал головой.
– Фрукты,– сказала Гейл. – Яблоки и немного апельсинов.

– Нет. Я ничего не хочу. – Он смотрел, как осторожно подходит она к окну и выглядывает наружу. – Вы лучше бы поспали, пока есть время,– посоветовал Палатазин.
– А долго еще до рассвета?

– Часа три.
– Когда же этот ветер утихнет,– тихо и грустно сказала Гейл.

– Он уже стал потише. Но я бы не стал пытаться выйти из дома. Неизвестно, с чем там можно столкнуться снаружи. Здесь мы в такой же безопасности, как в любом другом помещении.
– Слабое утешение. Что будет, когда взойдет солнце?

– Ну, вампиры заползут обратно в свои норы или могилы, туда, где они прячутся. Но что будет с нами? Куда мы пойдем, когда утихнет буря?
Палатазин едва высказал вслух свое большое опасение – что буря была каким–то образом вызвана вампирами. И поэтому она НЕ ПЕРЕСТАНЕТ, а наоборот, станет еще сильнее – чтобы удержать в ловушке изолированные группы людей. Но он промолчал. Вместо этого он сказал тихо:

– Я хочу, чтобы вы с Джо попробовали выбраться из города.
– Это было бы неплохо. А вы?

– Я собираюсь завершить то, что начал. Я Хочу найти способ пробраться в замок Кронстина, и…
– В одиночку? Вы просто сошли с ума…

– Да, один,– твердо сказал он. – И возможно, я сошел с ума, я признаю это. Но кто еще сделает это? А если не сделать этого – не попытаться, по крайней мере – то каждая следующая ночь будет такой же, как сегодняшняя. Люди будут прятаться в темные углы, вампиры – выуживать их оттуда, как крыс. Когда они покончат с этим городом, они возьмутся за другой, волной покатятся на восток. Город за городом. Лос–Анжелес уже практически в их руках. А как долго продержатся города поменьше? Как долго, прежде чем они доберутся до Чикаго или Нью–Йорка? Я уверен, в этих городах уже есть вампиры, посланные вперед разведчики Хозяина. Но они ждут, пока что, ждут успеха вампиров здесь. А потом начнут собирать свои армии там!
– Но наверняка остальная страна уже знает что–то,– нервно сказала Гейл. – Наверняка… кто–то уже сообщил… о том, что происходит здесь. Не может быть, чтобы они не знали!

Палатазин покачал головой:
– Я сомневаюсь. Пока что они знают, что город отрезан от остального мира феноменальным песчаным ураганом. Кроме того, что они могут узнать? Как попадут к ним сведения? Кто им поверит? Нет, мисс Кларк, я опасаюсь, что мы весьма надежно изолированы, чего, несомненно, и добивались вампиры.

Она молчала некоторое время, вздрагивая, когда порыв ветра ударял в стекло пригоршней песка. Она села в кресло, подобрав под себя ноги.
– Но почему они выбрали именно Лос–Анжелес? – спросила она. – Почему именно нас?

– Я не знаю точно. У меня есть свои предположения, конечно… – Он пожал плечами. – Лос–Анжелес, наверное, один из самых больших городов, но в сущности это конгломерат бывших поселков, многие из которых плохо связаны друг с другом. Я думаю, король вампиров уже имел опыт захвата небольших поселков, городков, и он начал с нашего города, потому что знал об этой особенности. Кроме того, он, вероятно, прекрасно понимал, насколько город и без урагана изолирован от остальной части страны – пустыней и горами. А если люди из других городов слышали о странных происшествиях в Лос–Анжелесе – о Могильщике, например,– они просто пожимают плечами и говорят: “Что ж, такова жизнь в Лос–Анжелесе”. Поверьте мне, король вампиров тщательно изучил этот город, и он учел все преимущества подобных обстоятельств. Кроме того, покорить город таких размеров… подумайте о той уверенности в себе, которая прибавится у всех вампиров, разбросанных по стране, в ожидании команды Хозяина. Они уверятся в своей неуязвимости, что никто не в силах преградить им путь. Возможно, они будут правы.
– А как вы намерены подняться по горной дороге, которая охраняется теми собаками?

Он посмотрел ей в глаза, мрачно усмехнулся:
– Не знаю.

Гейл поежилась:
– Наверное, надо поспать. Видит Бог, это мне просто необходимо. Пойду, раздобуду одеяло и подушку. – Она поднялась и направилась к лестнице.

– Принесите, пожалуйста, подушку и одеяло для Джо, хорошо? – попросил он.
– Конечно. Я быстро.

Она начала подниматься по темной лестнице, крепко сжимая перила. Открыв первую дверь, она осторожно заглянула в комнату. Это оказалась спальня. На кровати лежала пара подушек, но простыни и одеяло исчезли. Она поспешно собрала подушки, стараясь побыстрее уйти из пустой комнаты – стон ветра за окнами казался призрачными вздохами чудовищного привидения. Вдруг сердце ее бешено забилось. Пораженная внезапным воспоминанием, она смотрела на голую, без простыней и одеял, кровать.
Исчезли простыни. Точно так же, как в квартире Джека, когда она обнаружила…

– Палатазин,– сказала она. И услышала свой слабый хриплый шепот.
Что–то зашуршало, тяжело зашевелилось. Раздался приглушенный треск рвущейся ткани.

– Боже,– простонала Гейл, одной рукой прикрывая рот. – Боже, боже, боже… НЕТ!
В полумраке комнаты медленно отворилась дверца стенного шкафа. Внимание Гейл привлекло движение в другом месте комнаты – белесый кокон конвульсивными толчками выпихивал сам себя из–под кровати. Еще один рывок, и кокон выпрямился и начал освобождаться от ткани; показалась бледная рука, рвущая ткань. Из шкафа выпал второй вампир. Это был тот самый седой мужчина с фотографии над камином. Ноги его все еще были плотно спеленуты простынями. Он начал освобождаться, голова его медленно повернулась в сторону Гейл. Взгляд багрово вспыхнул.

Гейл вскрикнула. Пятясь, она выскочила из спальни, и последнее, что она видела, голова женщины, показавшаяся из–под белых полос кокона.
– Что случилось? – услышала она крик Палатазина внизу. – Гейл?

Она двинулась вниз по лестнице, споткнулась и упала головой вперед, не успев ухватиться за перила. Обернувшись, она увидела, что мужчина уже покинул спальню и приближается. В щели рта мелькает черный змеиный язык. Он нагнулся и схватил ее за руку – его рука была холоднее мертвого зимнего льда. Его ухмылка, страшила, полумесяц рта открылся, и Гейл едва не потеряла сознание от ужаса, потому что выдвинувшиеся клыки начали приближаться к ее горлу.
Палатазин был уже у подножия лестницы, за ним спешила Джо. Вампир, клыки которого были уже в дюйме от горла Гейл, вдруг замер, слегка повернув голову, словно почувствовав опасность. Глаза его сузились.

Палатазин взмахнул рукой, в которой сжимал флакон со святой водой, и увидел, как полетели в лицо вампира капли. Вампир тут же завопил, стараясь прикрыть руками глаза. Он бросил Гейл и помчался вверх по ступенькам. Палатазин с посеревшим лицом преследовал его.
Уже в спальне вампир развернулся к нему лицом, и Палатазин увидел дымящиеся дыры на тех местах, где вампира коснулась святая вода. Вампир–женщина почти уже освободилась от своего савана и начала ползти в сторону, откуда чувствовала запах горячей крови. Мужчина–вампир зашипел и прыгнул на Палатазина. Тот сделал шаг в сторону и назад, ударился спиной о стену и снова взмахнул бутылочкой.

Словно автоматная очередь, круглые отверстия линией пересекли лицо вампира, лишив его одного глаза. Адское существо рухнуло на пол, корчась от боли, словно его обрызгали кислотой. Когда Палатазин сделал шаг вперед, к нему, вампир вскочил на ноги, сотрясаясь от ужаса, и выскочил через окно наружу, в водопаде серебристых осколков.
Женщина–вампир схватила Палатазина за лодыжку, подтягивая свое тело. Он налил немного святой воды из бутылочки на ладонь и брызнул в лицо вампиру. Она завыла, скорчившись, вываливаясь из своего кокона, прижав обе руки к глазам. Потом в следующую секунду она была уже на ногах, слепо нащупывая окно. Когда ладонь ее коснулась осколков на подоконнике, она перевалила свое тело через край разбитого окна и исчезла из виду.

Палатазин выглянул наружу, жмурясь – ветер бил в лицо, колол иглами песчинок. Он увидел две удалявшиеся бегущие фигуры, услышал крик ненормального стрелка в соседнем доме:
“Эй, вы, подлые пешки Сатаны, я караю вас рукой Господа!”

Последовали три быстрых выстрела, и фигуры исчезли за завесой бури. Палатазин был потрясен – он не ожидал, что святая вода произведет такой эффект на вампиров. В желудке скручивался темный узел, перед глазами мелькали черные точки. Он слышал истерические всхлипывания Гейл внизу. Когда головокружение прошло, он посмотрел на бутылочку со святой водой. В ней осталось меньше половины. “Что в ней такого, в этой воде? Что может вызывать такую реакцию?” – удивленно подумал он. На ладони одиноко блестела уцелевшая капля. Палатазин понюхал ее, потом лизнул.
Вода была соленая.

“Морская вода?” – спросил он сам себя. Очевидно, соль вызывала мгновенные разъедающие эффекты, стоило лишь ей коснуться мертвой плоти вампиров. Он не знал, зачем отец Сильвера дал ему морскую воду, но был чрезвычайно ему за это благодарен.
– Энди? – позвала снизу Джо. Потом еще раз, уже почти панически: – Энди!

На дрожащих ногах он спустился по лестнице.
– Со мной все нормально,– успокоил он жену. – Все отлично. Но теперь нам придется проверить этот дом снизу доверху. Едва ли здесь кто–то еще прячется, но нужно убедиться. – Он заглянул в гостиную, где лежала, скорчившись, на софе Гейл, рыдая, как маленький ребенок.

– Все будет отлично, мисс Кларк,– успокоил он ее.
– Да–да,– быстро сказала она. – Только дайте мне отдышаться. Все. Все уже в порядке.

Он кивнул. Он знал, что долго в бездействии она находиться не будет. Он пожал ладонь Джо.
– Начнем с подвала,– тихо сказал он.

3.

Томми бежал изо всех сил. За спиной пылал дом.

Он не предполагал, что пламя возьмется так быстро и так мощно; очевидно, помог ветер, раздувая огонь. Он долго стоял над телами родителей, просто глядя на них и думая, что делать дальше. Он знал, что должно теперь произойти. Его отец и мать будут спать до следующего вечера, а потом, в темноте новой ночи, они проснутся и выйдут на улицы вместе с остальными. Именно это происходило в фильмах, всегда.
“Неумирающие. Какой холод в этом слове,– подумал он. – Какое оно бесповоротное; если ты переступил эту конечную линию, то назад тебе дороги уже нет. Но ведь это отец и мама, а не… вампиры!”

– Проснись! – прошептал он в темноту. – Папа и мама, проснитесь, пожалуйста!
Но они даже не шевельнулись, и Томми видел глубокие прокусы на их горле, и эти следы говорили ему, что родители уже никогда не проснутся теми, кем были до сих пор – Доном и Цинтией Чандлер.

Он долго стоял неподвижно, потом вернулся в свою комнату, надел джинсы, рубашку, старый плотный свитер и куртку, отыскал в стенном шкафу старый армейский рюкзак, которым пользовался короткое время, когда был в команде бойскаутов в Скоттсдейле. Он положил в карман куртки несколько спичек, остальная пачка была спрятана в рюкзаке вместе с запасным баллоном аэрозоля – лака для волос и дезодорантом отца. Он спустился на кухню, сделал себе несколько бутербродов с маслом и вареньем, завернул их в бумагу и тоже положил в рюкзак вместе с тяжелым мясницким ножом, который он отыскал в кухонном столе. Основной вопрос, стоявший перед ним был – куда должен он двигаться. К океану или в горы? Он обдумал вариант с пребыванием дома до рассвета, но отбросил его. Его родители не должны пересечь черту, отделяющую Неумирающих от живых. И он не мог оставаться с ними в одном доме, пока они лежали, белые, опустошенные. Океан был слишком далеко, поэтому он решил двигаться в сторону гор.
Но оставался один неразрешенный вопрос – как много еще живых людей оставалось в домах вокруг, и как много вампиров поджидает бегущего в ночи мальчика. Он решил, что если и увидит по дороге кого–то, то станет предполагать наихудшее из возможных вариантов. Он накрыл тела родителей простынями, сунул пачку старых газет под кровать. Потом поплакал еще немного, прежде, чем решился чиркнуть спичкой. Он зажег свой аэрозольный факел и коснулся пламенем простыней. Они почернели и очень скоро загорелись. Не было времени ждать и проверять, загорелись ли мертвые тела. Он повернулся и бросился бежать, чувствуя на лице жар пламени.

И вот он бежал теперь вдоль края Хэнко–парка. Песок жалил его щеки, ветер приносил манящий запах апельсинов со стороны смоляных ям, воздух металлом жег легкие. Он не мог сказать с уверенностью, что буря за последние несколько часов немного утихла. Теперь по всему парку высились холмики песчаных дюн, сломанные ветви усеяли тропинку. Томми знал, что может бежать долго. Потому что он всегда бегал трусцой с мамой и отцом по вечерам, и оставлял их далеко позади, и видел, оглядываясь, что родители превращались на расстоянии в две медленно перемещающиеся точки, далеко позади. Сердце Томми, казалось, билось прямо в горле, не давая вздохнуть как следует. Он обернулся. Ему показалось, что он видит красный отблеск в небе, в том месте, где был его дом. Но едва ли он точно помнил, в каком именно месте он был. Томми решил, что лучше вообще не оглядываться.
Он направился к северу, к единственному островку деревьев, которые могли укрыть его. В августе отец возил его в заповедник на Голливудской горе. Заповедник переходил в четыре тысячи акров (так говорилось в путеводителе) пространства Гриффит–парка. В парке имелось множество пересекающихся тропинок, но очень мало достаточно широких дорог, и Томми помнил свое удивление – как невелико оказалось расстояние, отделявшее совершенно нетронутую лесную местность от извилистых улиц жилого массива Голливуда. Значит, он должен добраться туда. Он знал, что сможет спрятаться в парке, но добраться туда – значит, пересечь самое сердце Голливуда, а он до судорог боялся того, что могло там таиться. Он все еще крепко сжимал в руке баллончик аэрозоля, с помощью которого прогнал чету вампиров – Вернонов, и у него были надежные помощники – спички марки “Огненный вождь”,– “Которыми я сжег папу и маму”,– внезапно подумал Томми – лежавшие в кармане куртки. Он бежал, видел, как ветер взметал невысокие волны песка впереди, и вспомнил кадры из “Пришельцев с Марса”, где напуганный мальчик бежал через склон песчаной дюны и песок вихрем взметнулся из–под его ног и мальчик вот–вот должен был провалиться в подземный мир инопланетных монстров.

И вдруг он заметил, что позади кто–то бежит, примерно в тридцати футах левее. Томми обернулся, глядя через плечо. В темноте, словно оторванная от туловища, плыла ужасная бледная луноподобная голова. Томми прибавил скорости, зигзагами углубляясь в парк. Когда он снова осмелился обернуться, монстр исчез.
Высокое ограждение вокруг самой большой смоляной ямы сдуло ветром, черную поверхность смолы покрывал белый слой нанесенного песка, местами насквозь пропитанный чернотой. Когда–то в ловушку этого черного лакового озера попадали гиганты–мастодонты и не в силах были вырваться на свободу. Томми принялся бежать вдоль восточного края озерца, направляясь к кромке парка. Он миновал обглоданные ветром до чистого дерева садовые скамейки, где по воскресеньям старики играли в шашки, он миновал длинную полосу бетонной дорожки, которую теперь не скоро смогут использовать воскресные любители роликовых коньков.

И в этот момент что–то ударило в поясницу. Рука вцепилась в ткань куртки, едва не сорвав ее с плеч Томми. Толчок свирепо швырнул его на землю.
Упав, он остался лежать неподвижно, скованный ужасом, пытаясь перевести дыхание. В голове сиреной тревоги выла мысль: “Не давай им себя укусить! Не давай, не давай, не давай!”. Он выпустил баллончик с аэрозолем и, подняв голову, увидел, что над ним, ухмыляясь в сладострастном предвкушении, стоят два подростка. Тот, что сбил его с ног, был толстолицым чикано с густыми бровями и грязными черными волосами, падавшими на лоб. На нем была закапанная кровью голубая рабочая блуза. Вампир посмотрел на баллончик с лаком для волос у своих ног и пинком отбросил аэрозоль далеко в смоляную яму, где тот затонул, маслянисто чавкнув. Потом он двинулся к Томми; глаза его светились удовольствием.

Но вампир не успел достигнуть Томми – из темноты, извиваясь змеей, вылетела велосипедная цепь и с сухим треском ударила чикано поперек лица. Чикано, воя от боли, упал на колени. Второй вампир, худой, темноволосый подросток с редкими усиками, стремительно повернулся лицом к нападавшему. Цепь со свистом ударила его в висок. Он покачнулся и уже собирался броситься на обидчика, когда увидел, кто это был.
Сердце Томми прыгнуло, потом полетело в тошнотворно бездонную пропасть. Бык Тэтчер, вооруженный трехфутовой цепью, сделал шаг вперед и оказался между Томми и двумя вампирами. Томми видел бескровное жуткое лицо “ужаса Фарфакской высшей школы”.

– Вы на моей территории,– с угрозой сказал Бык. – Здесь охочусь я. Убирайтесь, пока целы.
– Это наша добыча, мы… – начал чикано. Он замолчал, когда цепь со свистом ударила его в лицо еще раз.

– Проваливайте! – заревел Бык.
Томми, руки которого тряслись так, что он едва владел ими, начал снимать рюкзак.

– Прочь оба! – повторил Бык. – Я голоден, и эту добычу беру я, понятно?
Вампиры посмотрели друг на друга, но начали медленно пятиться. Бык вновь взмахнул цепью и с треском ударил по земле, словно это был кнут.

– Ты еще увидишь, мы тебя поймаем! – пообещал с почтительного расстояния чикано. – Мы тебя найдем, когда ты заснешь, и мы с тобой разделаемся…
Бык сделал несколько шагов вперед, размахивая цепью над головой. Вампиры бросились бежать. Томми снял со спины рюкзак, вскочил на ноги и бросился бежать в противоположном направлении. Бык Тэтчер с довольной ухмылкой проследил за тем, как исчезли из виду два вампира–соперника, потом повернулся к своей добыче.

Томми, бежавший вдоль кромки смоляного озерца, услышал злобный рев вампира и внутренне весь содрогнулся. Он расстегнул карман рюкзака и сунул в него руку. Бык Тэтчер преследовал его, мчась, словно ветер. Лицо Томми покрылось холодным потом, он слышал, как нагоняет его монстр, но не осмеливался оглянуться.
Потом он услышал свист цепи справа, пригнул голову, развернулся, чтобы оказаться лицом к лицу с Быком, и поднял массивный нож для разделки мяса, судорожно сжимая рукоятку. Прежде, чем Бык Тэтчер успел остановиться, Томми прыгнул на него, погрузив широкое мощное лезвие в переносицу монстра. Бык, потеряв равновесие, покачнулся и рухнул на спину, прямо в смоляную яму. В тот же момент тело его исчезло в водовороте смоляных пузырей. Он бешено замолотил руками, пытаясь найти опору.

– Нееееет! – заревел он, как раненое животное. – Неет! Я не дам тебе..
Вода и смола хлынули ему в рот и заполнили полость легких. Он начал погружаться, лицо стало полосатым – его разукрасила смола. Он сражался бешено, но смола поймала его, и он понимал, что борьба напрасна. Он закричал, а из некровоточащей раны во лбу торчал нож.

Томми понимал, что крики могут услышать другие вампиры. Он снова бросился бежать, набросив ремни рюкзак на дрожащие плечи. Его тошнило, ему хотелось разрыдаться, но на все эти детские глупости больше не оставалось времени. Когда он обернулся, то увидел, что лицо Быка Тэтчера исчезло и на поверхности ямы остались лишь пузыри.
Он продолжал бежать, воздух больно резал утомленные легкие. Он уже покинул парк и теперь бежал на северо–восток через Третью улицу, сквозь темные, молчащие жилые кварталы, где малейшего намека на какое–то движение было достаточно, чтобы привести в состояние смертельного ужаса. Потом он пересек Беверли–бульвар, продолжая направляться на север. Песок жалил лицо – если бы не очки, он бы уже ослеп. В легких невыносимо жгло, и теперь он понимал, что долго так не выдержит. Самое страшное по–прежнему было впереди – самые жуткие кварталы Голливуда. Он был уверен, что там ждут свои жертвы вампиры. Сколько их? Десятки? Сотни? Тысячи? Он пересек Мелроуз и начал отклоняться к северо–востоку. Он увидел группу движущихся темных предметов и нырнул под прикрытие кустов, пока силуэты–тени не миновали его. Он заставил себя продолжать бег, оставляя позади улицу за улицей, пробираясь по дворам и боковым улицам. Порыв горячего ветра ударил ему в лицо, едва не лишив его способности дышать. С кружащейся головой он зацепился ногами о что–то лежащее на земле, споткнулся и едва не упал. Очевидно, решил он, сделав по инерции еще три шага, это был мертвец.

Предыдущая страница 22 Следующая страница


23 Роберт Маккаммон

Потом над головой взревел чей–то голос:
– Вижу тебя, дьявольское дитя! Ты из легиона Люцифера!

Последовал громкий треск почти над самым его правым ухом, а потом словно грузовой поезд ударил Томми, сбив его с ног, и покатился дальше, оставив лежать, раздавленного, в песке.

4.

– Ребенок! – воскликнула Джо, вглядываясь в окно расширенными от ужаса глазами. – Этот маньяк застрелил мальчика!
Палатазин пристроился рядом и тоже выглядывал наружу. Он увидел маленькую фигурку, лежавшую лицом вниз, прямо перед крыльцом. Сначала он подумал, что мальчик вампир, но если бы это было так, то единственная пуля его не остановила бы.

Палатазин некоторое время стоял неподвижно, чувствуя лишь, как громко стучит сердце, потом вытащил свой служебный “поинт–38” из наплечной кобуры. Джо испуганно посмотрела на пистолет.
– Что ты думаешь делать? – спросила на.

– Возможно, мальчик еще жив. Я должен выяснить.
Он обошел Джо и направился к двери. Гейл сказала с дивана:

– Ради Бога, будьте осторожны!
Палатазин кивнул и протиснулся сквозь щелку двери наружу, где тут же покачнулся от горячего разряда ураганного ветра. Песок ужалил в глаза, и ему пришлось подождать несколько секунд, прежде чем он смог что–либо увидеть. Потом он двинулся вниз по ступенькам крыльца, чувствуя, как стала уже влажной ладонь, сжимавшая рукоять “поинт–38”. Он настороженно следил за темными окнами соседнего дома, но пока что нельзя было определить, где именно находится безумный стрелок. Палатазин напрягся, сосредоточился и побежал к распростертому у обочины мальчику. Палатазин увидел кровоточащую рану на затылке – темные волосы слиплись от крови.

Он начал поднимать мальчика.
– Небеса! – раздался истерический вопль. – Боже, благословение на этот мир!

Треснул выстрел, подняв фонтанчик песка в двух футах от Палатазина. Палатазин поднял мальчика и медленно побежал обратно к крыльцу. Почти рядом с его головой, оставляя, как показалось Палатазину, раскаленный след в воздухе, пронеслась еще одна пуля. В следующий миг он был уже на крыльце, и навстречу открывала дверь Джо.
Гейл принесла сверху подушку и простыню, и Палатазин положил мальчика на диван, осторожно опустив голову на подушку.

– Он серьезно ранен? – спросила Гейл.
– Не знаю. Пуля стесала полоску кожи у него на затылке. Наверное, он получил в придачу сильный удар.

Он снял рюкзак и положил его на пол. В рюкзаке что–то звякало, но вес его был довольно тяжелым. Палатазин расстегнул несколько карманов, проверил содержимое.
– Гм, этот парнишка приготовился почти ко всему. Интересно, как далеко собирался он добраться? – сказал Палатазин.

Джо осторожно раздвигала волосы мальчика, чтобы осмотреть рану. В темноте плохо было видно, но пальцы стали уже липкими от теплой крови. Она пощупала пульс на запястье мальчика. Пульс был достаточно сильный, но неровный.
– Ты не мог бы раздобыть мне какие–нибудь полотенца, Энди? – сказала она. – Возможно, нам удалось бы остановить это кровотечение.

Палатазин отправился наверх, в ванную. Мальчик вдруг вздрогнул и застонал. Усталым взрослым голосом он сказал тихо:
– Вы мертвые… не трогайте меня!… Сжег их, сжег их всех!…

Потом он снова замолчал.
– Как вы думаете, он умрет? – спросила Гейл.

– Я не врач,– сказала Джо,– но он еще ребенок. Надеюсь, что он крепче, чем кажется.
Палатазин принес полотенца, одно из которых он намочил в холодной воде. Джо начала смывать сгустки запекшейся крови, потом приложила к ране полотенце.

Гейл несколько секунд наблюдала за ее работой, потом отвернулась. Она вслушивалась в завывания ветра снаружи – они явно стали гораздо более сердитыми за последние полчаса или более того. Она подошла к окну, наблюдая, как миниатюрным смерчем вскручивается посреди улицы песок. Стекло задребезжало.
“Бог ты мой,– подумала она. – Нет, нет…”

– Долго ли еще до рассвета? – спросила она Палатазина.
– Час примерно.

– Боже мой,– прошептала она. – Я… по–моему, ураган снова усиливается. Ветер становится сильнее. – Она потеряла контроль над собой, горячая волна страха затопила ее. – Почему он… не оставит нас в покое и не затихает сам собой? Почему?
Она повернулась лицом к Палатазину.

– Потому что каким–то способом его вызвали ОНИ,– тихо сказал капитан.
Джо, наклонившаяся над мальчиком, подняла голову, глядя на мужа.

Он продолжал:
– Ураган снова станет сильнее днем, пока светло, чтобы удержать людей в изолированных друг от друга ловушках–убежищах. Потом, когда снова наступит ночь, вампиры выйдут на улицы в полном составе.

– Но нам… нам не продержаться еще одну ночь! – Голос Джо стал хриплым от страха.
– Я знаю. В любом случае я должен добраться до замка сегодня днем. Я должен отыскать короля вампиров и уничтожить.

– Как? – спросило Гейл. – Когда ураган станет сильнее, вы не сможете даже двух квадратных метров пройти, не говоря уже о том, чтобы пересечь весь этот проклятый Голливуд. А собаки? Помните о них? Думаете, они вежливо уступят вам дорогу?
– Нет, не думаю. И я собираюсь добраться в горы какой–то другой дорогой.

– Карабкаться по скалам? Нет, вот это уже в самом деле чистой воды безумие.
– А что же мне остается? – крикнул он, покраснев. – Что мне еще выбирать? С каждой стороны – смерть, вот наш выбор сейчас. Так что, сидеть сложа руки и ждать, пока она с ухмылкой явится за нами? Нет! Мне придется добраться до замка до заката солнца.

Мальчик снова зашевелился.
– Кронстин,– простонал он. – Вампиры… Кусают…

Палатазин удивленно взглянул на тщедушного подростка. “Что он может знать об Орлоне Кронстине и его замке?” Но мальчик опять лежал тихо, и все вопросы, которые имел к нему Палатазин, приходилось откладывать на потом… если он вообще когда–нибудь сможет получить на них ответ.
– До замка вам не добраться,– сказала Гейл. За спиной Палатазина невидимыми челюстями песчаных струй вцепился в окно ветер урагана.

– Если не смогу,– холодно ответил капитан,– то кто же сможет?
Джо видела, что Энди уже принял решение, и поэтому говорить что–нибудь было бесполезно. Она снова занялась мальчиком, глаза ее горели. “Все безнадежно,– подумала она. – Все было безнадежно”. Начиная от попытки добраться до замка и кончая ее стараниями спасти мальчика. Но, быть может, решение Энди – это искра надежды, которая поможет им продержаться еще один день и остаться людьми.

5.

Принц Вулкан сидел в своем командном зале, той самой комнате, где раздавил он череп Фалько и швырнул тело в камин. Вонь горелого человеческого мяса все еще не покинула зал. Перед ним на столе были разложены карты Лос–Анжелеса, у стола сидели лейтенанты, Кобра – справа, и Таракан – слева. Единственный человек в радиусе более мили.

Уже почти подошло время ложиться на отдых. Принц Вулкан ощущал, как быстро накатывается на него тяжелая усталость. Но он был возбужден. Из донесений лейтенантов следовало, что районы, называемые Беверли–Хиллз, Западный Лос–Анжелес, Калвер–стрит и Хайленд–парк – все эти районы были полностью под контролем и в руках его армии. Человеческое население Бойл–хейтс было низведено до нескольких групп, укрывшихся в изолированных друг от друга местах, и центральная часть Голливуда тоже вот–вот должна была полностью перейти во владение Вулкана. Его лейтенанты едва не лопались от обильной еды. Подобно участникам древнеримских оргий, они ели, отрыгивали, снова ели, и снова лихорадочно бросались на охоту, за новыми жертвами.
– Хозяин,– сказал юный чернокожий вампир, который в человеческой жизни был помощником мэра,– Восточное отделение требует новых бойцов – в Альгамбру и Монтерей–парк. Мы могли бы покорить эти зоны в одну ночь, если бы у нас была еще тысяча бойцов. – На нем были остатки дорогого серого костюма–тройки, рубашка была запятнана брызгами крови.

– Самое важное – сконцентрироваться на жителях районов каньона, Хозяин,– сказал вампир, сидевший по другую сторону стола. У него были вьющиеся серо–стальные волосы, он украсил себя в изобилии серебряными цепочками. Всего лишь несколько ночей назад он был значительной фигурой в студии “Уорнер брадерз”. – Я получил сообщение от Лаурел и Коулватера – там замечены отдельные разбросанные группы людей. Пытаются уйти в горы Сант–Моника.
Глаза Вулкана замерцали:

– Они остановлены?
– Да. Большая часть…

– Ты не ответил на вопрос. Значит, они не были остановлены, так? – Вулкан долго смотрел на офицера в молчании. Его кошачьи глаза метали искры.
– Нам… нам необходимы дополнительные патрули… для прочесывания каньонов,– тихо запротестовал офицер.

Вулкан подался вперед:
– Никто из людей не должен убежать, ты понимаешь это? Ни один из них! Мне все–равно – пусть центральные подразделения окажутся без еды. Все прорехи должны быть заполнены. Они будут заполнены?

Вампир послушно кивнул:
– Немедленно, хозяин.

– Наверное, западный сектор может выделить вам тысячу–другую? – Вулкан посмотрел через стол на молодого вампира с длинными до плеч волосами и желтоватыми остатками когда–то густого загара профессионального серфера.
– Мы можем, но только после того, как покончим с Венис,– сказал тот. – Они еще довольно многочисленны там. Прячутся в подвалах. Тогда мы прочешем Марина дель Рей. Думаю, что тысячу мы вполне сможем выделить.

– Хорошо. – Глаза Вулкана ярко светились. он усмехнулся и хлопнул в ладоши, словно ребенок на карнавале, где столько огней, что он не знает, в какую сторону смотреть. Если бы отец увидел его сейчас! Да, Ястреб был бы горд за сына, и даже, наверное, немного позавидовал бы. Величайшая военная кампания его отца – сражение за северную дикую окраину, в которую вторглись варвары, сжегшие две деревни, принадлежавшие Ястребу – продолжалась почти шесть месяцев, и результатом явилось критическое ослабление армии. И вот он, принц Конрад Вулкан, сын Ястреба, вечно молодой и сильный, почти завоевал город, одни размеры которого способны были свести с ума отца. Его армия никогда не потеряет силу – наоборот, она будет постоянно увеличиваться в численности, все быстрее и быстрее, пока весь мир не вздрогнет от грома их атакующего марша. О, подумал он, как хорошо жить! И он взглянул на Кобру:
– А тяжелая кавалерия? Сколько их у тебя сейчас под началом, Кобра?

– “Машина Смерти”, “Призрачные Мотоциклисты”, почти все “Ангелы” и “Предприниматели” – тридцать пять сотен, будут готовы сесть в седло завтрашней ночью. Машины мы держим в большом складе у реки, но я не уверен, как подействует на моторы этот песок. Как долго они протянут при таком ветре. Летучая дрянь пробивается в карбюраторы и топливные трубки. Конечно, у нас есть механики, но…
– Скоро тебе уже не придется страдать от песка,– сказал Вулкан. – Как только мы достигнем цели, буря утихнет. Но пока что вам придется потерпеть.

Он посмотрел на стол, где в золотой чаше все быстрее и быстрее вертелся штопором песок. Остальные, входя в зал совета, бросали на чашу боязливые взгляды, не осмеливаясь притронуться или приблизиться.
– Какая сила питает эту штуку, Хозяин? – спросил Таракан, в голосе которого слышалось робкое изумление. Волшебный блестящий миниатюрный вихрь казался какой–то золотой драгоценностью, которую приводило в движение нечто, недоступное его пониманию.

– Та рука, что вращает этот вихрь,– сказал принц Вулкан,– приводит в движение и всех нас. Это священная вещь, и всем вам стоит крепко запомнить это. – Он обвел взглядом собравшихся за столом. – Еще кто–нибудь? Комментарии, предложения, сообщения? Нет? Тогда пора спать. Совет завершен, можете идти. – Они поднялись со своих мест и двинулись к двери. – Спите спокойно,– сказал им Вулкан, потом посмотрел на задержавшегося Таракана. – Что случилось?
– Я только… хотел сказать… я хочу когда–нибудь стать таким, как вы все. Хочу… жить вечно, как вы все. Хочу почувствовать, что это такое, Хозяин. – За стеклами очков горячо светились его казавшиеся громадными глаза, он тяжело дышал. – Ты сделаешь меня таким?

Вулкан некоторое время молча рассматривал Таракана.
– Возможно, когда–нибудь,– сказал он наконец. – А пока ты мне нужен такой, какой ты есть.

– Я сделаю все, что прикажешь. Я последую за тобой куда угодно! Все, что угодно, но только, пожалуйста, дай мне почувствовать эту власть!
Вулкан сказал:

– Оставь меня. Я хочу теперь побыть один.
Таракан кивнул и попятился. Он остановился уже в дверях.

– Может ты хочешь, чтобы я стал пищей для собак внизу?
“Когда–нибудь,– подумал Вулкан,– ты станешь, так же, как и Фалько.”

– Нет, пока не надо. Но убедись, что они с рассветом выпущены на службу.
Таракан покинул комнату, шаги его эхом прозвучали по каменному коридору. В свете камина золотая урна с песчаным вихрем подмигивала, словно гигантский и зловещий глаз. Песчаный вихрь начал вращаться быстрее. Вулкан, загипнотизированный, смотрел на него.

И теперь он явно почувствовал присутствие в зале призраков, тех, кто жил и умер в Лос–Анжелесе в течение десятков лет. Они были повсюду, они наполняли замок парящими серебристыми паутинами. Появление принца возмутило их спокойствие. Он припомнил ночь, когда перехватил поток сообщений между духом, когда–то обитавшим в теле хозяина этого замка и домом в районе, называемом Бель Эйр. Призраки были обеспокоены, они пытались остановить наступление Неумирающих. Но что ему до них? Они всего лишь фантомы, без формы и субстанции, они вне пределов их досягаемости. Теперь он, принц Вулкан, король вампиров, и ни какая сила на земле или на небесах не способна остановить его! Он смотрел на золотую чашу и ему казалось, что он видит очертания привидения, пытавшегося схватить чашу. Рука призрака пронзила вращающуюся струю песка. Конечно, из этого ничего не вышло, и принц Вулкан рассмеялся с детской веселостью. Смех его отозвался от потолка демоническим хором.
Теперь ничто не могло помешать ему достигнуть задуманного, ничто не могло остановить наступление его армии. Когда снова опустится темнота, его полки окончательно закрепятся на захваченных территориях, потом двинутся дальше, словно лучи взорвавшейся звезды. Тем временем центральное отделение будет прочесывать внутренние районы, по все более широкой спирали, отыскивая одиночек. Таких будет немного, принц Вулкан был в этом уверен.

Уже почти рассвело. Он чувствовал приближение солнца – его лучи едва ли пробьются сквозь толстые янтарные облака песка. И все же мысль о солнце вызвала у Вулкана неприятное ощущение где–то в желудке. Он покинул комнату, покинул хоровод беспомощных приведений и спустился вниз, в сумрачные глубины замка, где его ждал собственный эбеновый гроб, наполненный сухой венгерской землей.

6.

Отец Сильвера сопровождал цепочку людей, переводя их из рассыпающегося под ударами урагана ветхого здания в убежище своей церкви. Ураган свирепствовал, хлестал прямо им в лицо, словно семихвостая плетка. Сильвера крепко сжимал руку идущего за ним человека, осторожно переступая через попадающиеся на дороге мертвые тела, полупогребенные в песке. Он видел церковь впереди, очертания ее слабо проступали через желтую муть. Когда он добрался до ступенек, внезапная дрожь пронизала руку и он обернулся. за спиной никого не было – они все исчезли, унесенные ветром и вампирами. Он сжимал пустоту, и его больная рука даже не чувствовала разницы. Он слышал отдаленные крики людей, зовущих на помощь.
– Где вы? – крикнул он и тут же подавился пригоршней песка. И он понял, что ему уже не найти всех, что они пропали, что он ничем не может помочь…

Голова его дернулась. Он посмотрел вверх. Открыл глаза. Он сидел в голубом свете, сердце его гулко стучало, стук этот отдавался во всем теле. Он отчетливо слышал удары колокола – голос Марии – над головой, слышал неутихающий шум бури. Он сидел на том же месте, где заснул – КАК ДАВНО? – на деревянной скамье. Кто–то прикрыл его полосатым пледом. Рядом спал кто–то еще, а на самом краю скамьи девушка лет пятнадцати на вид, не больше, кормила младенца. В дальнем углу плакала женщина, всхлипывая долго и протяжно; кто–то шептал, стараясь успокоить ее. Заплакал ребенок. Отец Сильвера вдруг осознал, что за стенами церкви стало светлее. Голубые стекла витража начали как бы светиться внутренним светом. Большая часть свечей на алтаре выгорела.
“Утро,– подумал он с облегчением. – Слава Богу! Мы пережили эту ночь!” Он встал, подошел к входной двери, осторожно ступая между расположившимися на скамьях и на полу людьми, выглянул наружу. В лицо ударил песок, ветер стал сильнее с наступлением утра, и теперь с диким свистом наметал новые дюны у церковного крыльца. У достаточно высоких препятствий ветер успел намести довольно высокие груды песка, в восемь–девять футов высотой. Если человек окажется в таком урагане, ему долго не продержаться, отец Сильвера отлично понимал это. Он открыл дверь и запер на засов. В щетине на подбородке запутались зерна песка.

Он направился обратно к алтарю, когда какой–то человек встал со скамьи и, кутаясь в одеяло, окликнул его.
Сильвера остановился. Этот молодой человек был именно тем человеком, которого отец Сильвера нашел неподалеку от порога церкви в песке, полумертвого. Рубашки у него не было, и сломанные ребра были сейчас обмотаны обрывками ткани от женского платья.

– Не появлялась ли здесь ночью молодая женщина? – спросил он. Глаза его были ввалившимися, безнадежными. – Чернокожая, очень красивая?
– Нет,– сказал Сильвера. – Здесь после вас новых спасшихся не появлялось. Я вас последнего нашел.

Молодой человек кивнул. Вокруг глаз у него прорезались глубокие морщины, словно за одну ночь он постарел на двадцать лет. Сильвера уже привык к этому за последнюю ночь – он слишком часто видел такое потрясенное выражение на лицах других.
– Они увезли ее,– тихо сказа молодой человек – мотоциклисты. Я должен ее найти, отец. Я не могу, чтобы они… сделали ее тоже такой…

– Как зовут тебя, сын мой?
– Зовут? Ричер. Вес Ричер. А где мы находимся?

– Это церковь в восточном Лос–Анжелесе. А вы сами откуда?
Вес нахмурился, словно старался припомнить и у него не получалось.

– Машина,– сказал он. – Потом автострада… –
Автострада? Ближайшая въездная рампа почти в четверти мили отсюда!

– Я слышал удары колокола,– сказал Вес. – Я знал, что если буду ползти, то доберусь до вас. Я не знал, как далеко нужно ползти, я просто… должен был спастись. Ее звали… Соланж. Мотоциклисты увезли ее.
Он прижал к боку ладонь, лицо его исказилось от боли.

– Верно ребра сломаны. Я так и предполагал. Я очень плох?
– За вами ухаживала одна из женщин. Говорит, что в двух ребрах трещины, слева. Как вы себя чувствуете?

– Дерьмово. О, прошу прощения. – Он взглянул на посветлевшие стекла. – Уже утро?
– Да. А куда отправились эти мотоциклисты?

Сама мысль о вампирах на мотоциклах вызвала у него озноб. И без того плохо, что они властвуют на улицах, а если еще у них оказались средства передвижения… Об этом даже думать было ужасно.
– Не знаю. Наверное, куда–то на восток. это были члены какой–то мотоциклетной банды. Они упоминали что–то… насчет того, чтобы объединиться с остальными. – Он пару раз кашлянул, вздрогнув от боли. – Черт! Глотка и легкие у меня словно побывали в пескоструйке. У вас нет воды?

– Я принесу.
Сильвера вернулся обратно в свою комнату, куда он сложил ящики с минеральной водой и бумажными стаканчиками, которые притащил из продуктового магазинчика в конце улицы. Две бутылки были уже пусты. Сильвера налил немного воды в стакан и отнес его Весу.

– Будем экономны,– сказал он ему, и молодой человек благодарно кивнул.
– Мне нужно идти,– сказал Вес, напившись. – Я должен найти Соланж.

– Никто никуда не пойдет. Ураган усилился. Вам не пройти и двух кварталов.
– Это была моя ошибка. Если бы не я, они бы нас не заметили. Я стоял и махал руками и кричал, как идиот. И они набросились на нас, ка стервятники. Я должен был сразу сообразить, что только вампиры… могут в эту ночь… И теперь она в их руках, и только Бог знает, что они с ней сделали! – Его нижняя губа задрожала. Он смял стаканчик и отбросил его. – Я должен найти ее! – Глаза его сверкали.

– И откуда вы думаете начать поиски? – спросил Сильвера. – Они могли увезти ее куда угодно. И сейчас они уже наверняка… – Он не договорил до конца – это было бы немилосердно. Все и так понятно.
– Нет! – сказал Вес. – Я не верю!

– В такую бурю вам все равно не выйти наружу, мистер Ричер. Вы ведь не хотите умереть через пару часов?
Вес улыбнулся бледными губами:

– Я и так уже наполовину мертв. Так что, это особого значения не имеет.
В этом была какая–то ледяная логика, пронзившая Сильвера. Только полумертвый способен выйти на бой с вампирами. Живому не выдержать – он слишком боится потерять жизнь. Он отказался помочь Палатазину, и тот отправился навстречу верной смерти. Он вспомнил торжествующий крик Цицеро “Хозяин жив”! Да, Палатазин – или тот, кто был Палатазином, уже наверняка сейчас мертв, и число подданных Хозяина увеличилось еще на одного. Только наполовину умершие, те, кто видели свой конец впереди и уже приняли этот факт как неизбежность, только они осмеливаются, только они могут найти в себе силы сопротивляться.

Сильвера поднял руку к лицу. Она тряслась как у старика.
Сколько ему еще осталось жить? Два года? Может, три? Неизлечимая болезнь, так сказали врачи. Амиотропный литеральный склероз. Болезнь Лу Гехрига. Сначала атрофия мышц, распространившаяся на предплечья и дальше. Медленное угасание неделя за неделей. В больничной кровати, в нищем госпитале для бедных. Сестра с недовольным лицом. Питание через ноздри. Медленно ползет время. Кал и моча под себя. Неизлечимый больной. Сотрясение в доме собственной плоти, которая сгнила, но отказывается рухнуть, пока все достоинство жителя дома не будет вышвырнуто вместе с резиновыми клеенками и катетерными трубками.

“Неужели я хочу умереть вот так?” – спросил он себя. Теперь он видел, что возможность выбрать смерть – это был дар Бога. Ему дана возможность умереть с достоинством, а не дрожащей горой воняющей плоти. Иначе тысячи, возможно, миллионы будут поглощены просто потому, что ему больше нравится умереть на постылой больничной кровати?
“Хозяин жив!” – сказал Цицеро. И Сильвера знал, что это правда. Где–то в замке, в холмах Голливуда, притаился повелитель, плетя планы следующего ночного нападения на город. Ужас постепенно все туже скручивался в желудке. Палатазин, вне сомнений, был убит. Кто, кроме него, догадывается, что Хозяин прячется в замке Кронстин? И хотя страх продолжал подпрыгивать у него в животе, какая–то холодная решимость охватила Сильверу. Каким образом можно добраться до замка сквозь такую бурю? Он в самом деле не знал, как найти дорогу, как найти сам замок. В холмах – сотни дорог. А люди, которые останутся здесь? Он не мог их оставить на произвол судьбы. Ночью вернутся вампиры, и число их во много раз увеличится. Нужно вознести молитву и просить у Господа наставления.

– Я должен найти Соланж,– мрачно сказал Вес. – Мне все равно, что я должен буду сделать и куда я должен буду идти.
– Не будьте глупцом. С поломанными ребрами вам не уйти далеко в любом случае. А вы даже не знаете, куда идти, где искать. Просто задохнетесь песком где–нибудь на задворках. – Он замолчал, потому–что в глазах Веса вспыхнула злость. – Извините,– тихо сказал Сильвера. – Еще воды?

Вес покачал головой:
– Нет. Я… хочу немного поспать… – Отлично. А я должен немного подумать, с вашего позволения…

Он обошел Веса, не оборачиваясь, потому–что успел заметить, как исказилось лицо молодого человека, и услышал его нервный сдавленный всхлип.

7.

Мальчик, лежавший на диване, вдруг громко вскрикнул и поднял голову.
Джо, сидевшая у его постели, подалась вперед и положила руку на плечо мальчика.

Все хорошо,– успокаивающе сказала она. – Тебе никто не причинит вреда. Не вставай, полежи.
– Нет! Дом горит! Они горят, оба! – Глаза его блуждали, руки рвали простыню.

– Уже утро,– сказала Джо, чуть сильнее нажимая на плечо, чтобы не дать ему вскочить с постели. – Все уже кончилось, все, что случилось ночью. Теперь все будет хорошо.
– Что? – Он смотрел на нее изумленно,– вы кто?

– Я – Джо, а это Гейл. А как тебя зовут?
– Я… – Он нахмурился, потрогал голову. Рана была покрыта широкими бинтами из индпакета. – Болит,– сказал он. – Меня зовут… Томми.

Все, кроме собственного имени, казалось смутным и далеким. странные, перевернутые воспоминания проносились сквозь мозг, словно в тысяче искаженных зеркал. – Голова очень болит,– сказал он.
– Еще бы. Но это хороший признак. В тебя стреляли.

– Стреляли? Пулей?
– Да, но тебя только поцарапало. Ну, а теперь успокойся и снова приляг. Ты ведь не хочешь, чтобы снова пошла кровь?

Он позволил снова уложить себя на подушку. Между висками внутри черепа возвращающимся эхом пульсировал гром. Его тошнило. Он пытался вспомнить свою фамилию и адрес. И почему он лежит здесь, на этом диване, и рядом сидит эта незнакомая женщина. Он сосредоточил внимание на одном осколке отражений, из тех, что вихрем проносились сквозь сознание. На кровати лежат два накрытых простыней человека. Очень неподвижно. Что–то больно ударило в затылок, он содрогнулся, вскрикнул, и кривое зеркало памяти разлетелось на множество осколков. Он решил больше не думать об этих зеркалах воспоминаний. Пока не думать.
– Он уже давно ушел, сказала Гейл, стоявшая у окна. В голосе ее чувствовалось напряжение натянутого выше меры каната. В окне можно было разглядеть только крутящиеся бело–желтые потоки.

– Он знает, что делает,– ответил Джо. Что–то холодное словно лапой сжало сердце, но она отогнала неприятное чувство и расправила одеяло, которым был укрыт мальчик. “Какой же ужас пришлось ему пережить прошлой ночью?” – подумала она про себя.
Секунду спустя Гейл воскликнула:

– Вот он! – и открыла входную дверь. В комнату ворвался песчаный вихрь, в центре его стоял Палатазин, лицо было закрыто куском простыни, словно он был арабом–пустынником. Он переступил порог, неся картонную коробку с осиновыми кольями, которую только что извлек из багажника брошенного “фалькона”. Гейл быстро закрыла дверь – ей пришлось изо всех сил налечь на нее. Палатазин положил коробку на пол, размотал защищавшую голову и лицо ткань. Ткань защищала от песка достаточно хорошо, чтобы можно было дышать сквозь сжатые зубы. Но пробиваться сквозь такой ураган, как тот, что бушевал снаружи, было все равно, что плыть сквозь клей. при этом в лицо тебе постоянно бросали целые ведра песка. рубашка Палатазина промокла насквозь от пота.
– Ты видел там кого–нибудь? – спросила Гейл.

– В пяти футах от моего носа уже почти не ничего разобрать,– сказал он. – Я прошел почти рядом с машиной, и только потом сообразил, что нахожусь рядом. Но одно преимущество у нас есть. Дружище – сосед с винтовкой, тоже ничего не видит. Как мальчишка?
– Несколько минут назад пришел в себя,– сказала Джо. – Сказал, что его зовут Томми.

Палатазин подошел к дивану, рассматривая мальчика.
– Думаешь, он выздоровеет? Он так бледен!

– Ты бы тоже побледнел, если бы тебя чиркнуло пулей через весь затылок. – Она подняла со лба мальчика холодный компресс и потрогала лоб, наверное, в двадцатый раз за прошедший час. – Жара нет, но вдруг у него сотрясение? Правда, говорил он вразумительно.
Палатазин кивнул, его густые брови нахмурились, потом он повернулся к окну. очень хорошо, что мальчишка жив, конечно, но теперь он отвечает за жизнь еще одного человека. Что с ними случится, когда он отправится в путь? Взять их с собой? Об этом не могло быть и речи. В случае, если Джо начнет протестовать, он ей напомнит, как она едва не погибла вчера, чуть не задохнувшись в бурю. Он очень сильно сомневался, что сам сможет пересечь Голливуд.

– Машину уже полностью засыпало,– сказал он Гейл. – Некоторые дюны высотой не уступают домам.
– И все–таки вы намерены отправиться в убийственную экспедицию к замку Кронстина?

Он ответил, не глядя на нее:
– Я должен сделать все, что могу.

Палатазин показал на кобуру с пистолетом, лежавшую на спинке кресла.
– Это я вам оставлю… И остаток святой воды. Когда я туда наверх доберусь, то мне понадобятся только молоток и колья. Я уверен, что король вампиров каким–то способом контролирует песчаную бурю. Когда король будет уничтожен, ураган уйдет в океан. А пока предводитель вампиров существует, ураган будет крутить над городом и еще даже усилится до наступления ночи…

– Подождите минуту,– сказала Джо, поднявшись со своего стула у дивана. – Ты думаешь, что сможешь забраться на эту гору? Один?
– Джо, ты останешься здесь. Вы все останетесь. И не спорьте со мной, решение принято.

– Черта с два соглашусь я с таким решением! Будем голосовать!
– Ничего вы не будете! – сердито сказал он. – Да, я в одиночку иду в замок Кронстина. Ты, Гейл, и мальчик – останетесь здесь. У вас будет пистолет и святая вода. И рекомендую вам спуститься в подвал и запереться там, когда настанет ночь. Старайтесь растянуть бутылочку со святой водой, не тратьте ее слишком щедро. И если будете стрелять, то цельтесь вампирам в глаза. Если мне повезет, то с помощью божьей я доберусь до замка Кронстина быстрее один, чем если мне придется тащить за собою вас, двух женщин а раненного парнишку.

– Я о себе могу позаботиться,– сердито воскликнула Гейл. – так что, в тягость мы не будем!
– Замок Кронстина! Замок Орлона Кронстина?

Палатазин посмотрел мимо Джо на мальчика, лежавшего на диване. Тот уже приподнялся, стараясь сесть. Вид у него был очень плачевный, он был сильно бледен, но голос звучал ясно:
– Вы в этот замок идете? – спросил он.

– Да,– сказал Палатазин. – Как ты себя чувствуешь?
– Уже лучше, вроде бы. Голова гудит, правда.

Палатазин улыбнулся и подошел к дивану:
– Молодой человек, вы должны благодарить судьбу, что голова у вас вообще уцелела. Будь рана хотя бы на дюйм глубже, и все было бы наоборот. Томми, так тебя зовут, кажется?

– Да, сэр.
– Томми?

Мальчик хотел было ответить, но глаза его странно затуманились. Он вздрогнул, покачал головой.
– Томми… Томми… Ч

– Не спеши, успеешь еще вспомнить свою фамилию. Никуда не денется.
Палатазин быстро взглянул на Джо, потом снова на мальчика:

– Ты помнишь, что произошло прошлой ночью?
Томми закрыл глаза. Он пытался вглядеться в мешанину кривых отражений, в которую превратилась его память, в этот крутящийся коридор комнаты смеха. Девушка, очень привлекательная, с длинными светлыми волосами. Она протянула к Томми руки, улыбнулась, но внезапно улыбка ее трансформировалась в жуткую гримасу, он увидел, как медленно выдвигаются из челюстей белые влажные клыки. Вдруг это зеркало лопнуло. В следующем отражении пылало пламя, и он не мог заставить себя заглянуть в него. следующее зеркало было волнами тьмы – какие–то фигуры, преследующие Томми. Они все ближе и ближе. Кто–то с велосипедной цепью в руке, что–то кричит. Зеркало лопнуло с громким треском, как и все остальные. Этот звук он уже слышал раньше – перед тем, как соскользнул в песчаную воронку в брюхо жабоподобного монстра, раскорячившегося на дне. Томми мысленно попятился прочь из страшного коридора и открыл глаза.

Предыдущая страница 23 Следующая страница


Они жаждут 24

– Не могу вспомнить,– пожаловался он. – Голова болит.
Палатазин поднял рюкзак Томми:

– Это твой?
– Ну да, конечно. Вспомнил! Это мой скаутский рюкзак! Отец брал меня с собой, когда мы жили… – Цепочка смутных воспоминаний вдруг оборвалась. Глаза Томми наполнились слезами.

– Твой отец? Что случилось с твоими родителями?
– Не могу,– тихо сказал Томми, не могу…

Палатазин понял, что родители Томми умерли, погибли – или хуже того… Он видел боль на лице мальчика, и поэтому положил рюкзак на пол, не стал дальше ничего спрашивать.
– Все в порядке,– сказал он. – Не обязательно вспоминать все прямо сейчас. Меня зовут Энди. Наверное, ты голоден, да? Думаю, мы что–нибудь подходящее найдем в холодильнике. Если только продукты не испортились уже…

– В кладовке на кухне есть несколько банок консервированной венской колбасы,– сказала Джо,– и сардины.
– Гм,– сказал Томми. – Сейчас, кажется, я не смог бы проглотить ни кусочка. Спасибо. Что–то мой живот меня тревожит. – Он посмотрел в глаза Палатазину. – Почему вы хотите добраться до замка Кронстина?

– Вампиры,– сказал Палатазин. – Предполагаю, ты понимаешь, о чем я говорю,– добавил он тихо.
– Да.

Еще одно зеркало–воспоминание в голове у Томми лопнуло. Он видел вампиров в кинофильмах. Нет, нет, это не о том. Вампиры здесь, сейчас, в Лос–Анжелесе, и один из них – светловолосая девушка в тесных шортах, которая жила в доме напротив. Звали ее Сандра… Сюзи… или как–то еще…
– Не знаю, как много их в городе сейчас, но предполагаю, что несколько тысяч. Они хотят захватить город, Томми, и каким–то образом вызвали этот песчаный ураган, чтобы никто из нас не мог сбежать. – Глаза его потемнели, отражая настроение. – Я думаю, что их предводитель прячется в замке Кронстина. Кто–то должен его отыскать и уничтожить, и сделать это надо до заката солнца, иначе… то, что произойдет следующей ночью, будет хуже, чем то, что произошло прошлой. В замке, конечно, прячутся и другие вампиры, и их всех тоже придется уничтожить вместе с вожаком.

– И это вы? Вы собираетесь их уничтожить?
Палатазин кивнул.

– Я знаю все об этом замке! – возбужденно сказал Томми. – Прошлогодний номер “Знаменитых чудовищ” – это такой журнал – напечатал статью о нем. Форри Аккерман и Винсент Прайс туда ездили на десятую годовщину смерти Орлона Кронстина! Они принимали там сеанс спиритизма, повезли туда одного медиума! И она сказала, что чувствует призрак Кронстина, как он бродит по замку и все такое…
– Превосходно,– согласился Палатазин. – Но…

– Там было множество фотографий комнат замка,– продолжал Томми,– и диаграмма, на которой было показано расположение большинства комнат. Месяца два назад папа… – Он вдруг нахмурился, воспоминания прошили болью мозг, исчезли в тумане забвения. Он постарался ухватить хоть что–нибудь из них, пока они все не исчезли. – Папа… отвез меня в замок… в воскресенье. Но мы не могли проехать до конца, потому что дорогу перегораживала цепь. Но я помню, я видел замок cквозь деревья, наверху…
Он заморгал вдруг, словно его ослепил яркий свет.

– Голубой “пейсер”! Мой папа ездил на голубом “пейсере”!
Воспоминания возвращались яркими картинами–взрывами сквозь темнейшую темноту из всех возможных ночей. Домик на улице, состоявший из таких же аккуратных оштукатуренных домиков. Пламя спички, осветившее жуткие бледные лица, словно лица мертвецов. Бетонный мастодонт, сражающийся со смолой в озерце–ловушке. Ухмыляющийся темноволосый юноша, нависший над Томми. Еще кто–то – другой юноша, крупнее первого… Он падает спиной вперед в цепкую черную жижу смоляного озера, он кричит. Томми почувствовал холодную испарину на лице.

– Кажется… что–то нехорошее случилось с папой и мамой. Я убежал, потому–что… там были вампиры, и…
Лицо его сморщилось. То, что произошло, было слишком ужасно, чтобы вспоминать.

Палатазин положил ладонь на плечо мальчика.
– Все уже позади, сынок.

Томми грустно посмотрел на него, по щекам его катились слезы.
– Нет! Вампиры захватили папу и маму! Я знаю! Вы хотите уничтожить короля вампиров, да?

Палатазин кивнул. Он едва ли впервые видел такие полные твердой решимости глаза, как у этого хилого на вид мальчишки.
– Это король вампиров дает им всем силу и организует,– сказал Томми. – Если вы убьете его, остальные растеряются, не будут знать, что делать. Они слишком неорганизованны, чтобы действовать самостоятельно. Так было в “Полуночном часе”, фильме, где как раз снимался Орлон Кронстин, в роли графа Дюпре. Профессор Ван Дорн нашел его в руинах аббатства и… – Он замолчал уныло. – Ведь это был только фильм,– прошептал он. – На самом деле этого не было.

– Я возьму твой рюкзак, ладно? – сказал Палатазин немного погодя. – Чтобы нести колья.
Томми кивнул в знак согласия. Палатазин выложил все вещи из рюкзака и начал складывать в него колья.

– Вот спички и баллон аэрозоля,– сказал Томми. – Из них можно сделать что–то вроде огнемета.
Палатазин немного подумал и положил спички с баллоном обратно в рюкзак. Туда же он положил шесть кольев, еще три в карманы по бокам. Едва–едва оставалось место для молотка.

– Вы его не так–то быстро найдете,– сказал Томми. – Принц вампиров наверняка надежно спрятался в одном из подвалов.
– В одном из подвалов?

– Да, ведь в этом доме больше сотни разных комнат и два обширных подвала. Места там достаточно, чтобы как следует укрыться. И легко заблудиться человеку, не знакомому с замком. Вы можете даже не найти обратной дороги наружу.
Палатазин бросил взгляд на Джо. Вид у нее был ошеломленный – пора было прекращать этот поток “приятных” новостей. Снаружи тускнел темно–янтарный свет дня. Палатазин глянул на часы – стекло треснуло, песчинки набились под него, закрывая циферблат. Он помнил, что в последний раз смотрел на часы, когда проснулся, за два часа до рассвета. Очевидно, он их разбил, доставая колья из багажника. Стрелки остановились на 10.50. Время словно замерло.

– Я могу помочь вам войти и выйти из замка,– сказал Томми. – Всех вы все равно убить не сможете. И если они застанут вас, то разорвут на куски.
– Нет. Ты останешься.

– Но я ведь в самом деле могу вам помочь!
Томми поднялся. Голова у него кружилась, зрение временами затуманивалось, предметы теряли четкость очертаний, но он заставил себя стоять ровно.

– Я знаю замок изнутри!
– Ложись обратно, сынок,– спокойно сказал Палатазин с железной твердостью. – ты еще не в том состоянии, чтобы куда–то идти.

Он перебросил через плечо рюкзак, потом перенес ремень через голову, так, что рюкзак теперь висел на боку, что было удобнее. Пора было прощаться.
– Как вы думаете идти? – спросила Гейл.

– Самым коротким маршрутом, насколько это возможно. Дойду до авеню Ла – Бреа… Это всего пара кварталов отсюда на запад, и направлюсь на север, через Голливуд.
– Это довольно длинная дорога,– сказала Гейл.

– Четыре–пять миль, самое меньшее.
– Прошу вас,– он улыбнулся с показным оптимизмом. – Я и так трясусь от страха. О'кей?

Он посмотрел на Джо – он знал, что она очень старается держаться сейчас храбро.
– Ну, что же,– он весело пожал плечами. – Пора. И кто бы мог вообразить, что солидный полицейский с солидным брюшком, протиравший штаны за своим столом, когда–нибудь отправится охотиться на вампиров, а? – Он обнял Джо одной рукой. – Все будет отлично,– шепнул он ей на ухо. – Вот увидишь. Я покончу с этим, и мы снова будем вместе. – Он посмотрел снова на Гейл. – Помогите мне, пожалуйста, обернуть голову и закрыть рот тряпкой.

Когда Палатазин был полностью экипирован и лишь узкая полоска глаз на лице не была закрыта тканью, он поднял воротник пиджака и застегнул рубашку до самого горла. Потом подошел к двери. Взявшись за ручку, он остановился, оглянулся.
– Я хочу, чтобы вы все запомнили одну вещь, как следует запомнили. Если я приду сюда ночью, то не впускайте меня, что бы я ни говорил. Моя мать… однажды открыла дверь, впустила отца – это было в Крайеке, в ту самую зимнюю ночь – и я не хочу, чтобы кто–то из вас повторил ошибку. На этот раз все может кончиться гораздо печальней. Держите святую воду под рукой. Если я приду еще во время дня, то значит я… еще человек, такой, каким сейчас ухожу. Вы понимаете меня?

Он подождал, пока Джо кивнет, потом сказал:
– Я люблю тебя.

– Я люблю тебя,– ответила Джо, голос ее дрогнул.
Палатазин вышел в песчаный ураган, а Джо подошла к окну, глядя, как исчез он в желтом мутном круговращении песка. Она прижала ко рту руку, подавляя всхлипывание.

Рядом с ней стоял Томми. “Он погибнет,– думал он. – Или с ним случится что–то еще хуже. Он заблудится в замке, и его схватят вампиры”.
Джо протянула руку, взяла мальчика за ладонь. Ее рука была очень холодной.

8.

В церкви стоял жуткий шум. Сидя на краешке скамьи, Вес наблюдал, как отец Сильвера старается одновременно справиться со всеми проблемами. Он казался неутомимым. Он постоянно присаживался рядом с кем–то, молился или пытался утешить неутешное горе. “Самая крутая комедия моей жизни,– подумал Вес. – Помереть от смеха”. Но Сильвера справлялся со всем превосходно – лишь один раз заметил Вес скользнувшую по его лицу тень усталости. И уже в следующий миг он с кем–то говорил, присев рядом, или просто выслушивая тех, кто должен был излить не дававшие покоя воспоминания об ужасах пережитой ночи. Вес видел, что всем им досталось. Тут были дети, одинокие, словно сироты войны, глаза их были темны, в них читалось непонимание – что же происходит? Какая–то маленькая девочка свернулась клубком в дальнем углу. Она сосала свой большой палец и смотрела прямо перед собой. Отец Сильвера несколько раз подходил к ней, но девочка не реагировала на вопросы и сидела совершенно неподвижно. Кое–кто из мужчин принес в убежище пистолеты, и с большим трудом отец Сильвера убедил их отдать оружие. Священник унес их в заднее помещение церкви и спрятал подальше от глаз. И правильно сделал, подумал Вес, потому что один мужчина час назад не выдержал напряжения и пытался выбежать за дверь, в бурю. Его едва удалось удержать троим. Седовласая женщина с глубокими морщинами на лице подошла к Весу, что–то бормоча по–испански, осторожно размотала повязки, прижала ладонь к боку раненного. Он продолжал повторять “си, си”, хотя едва понимал, что она говорит. Когда она кончила свои непонятные манипуляции, то снова замотала повязки, плотно завязала и отошла от него.

Вес не мог избавиться от мысли о судьбе Соланж. Ее последний крик пробил дыру в сознании Веса, сквозь которую постепенно покидала его сила и воля к жизни. Жива ли она еще? Или она уже больше… не человек? Тот жуткий альбинос, Кобра, что–то говорил о замке. И это упоминание не давало Весу покоя тоже. О каком замке говорил этот вампир? Или это просто было фигуральное выражение? Единственный замок в округе – это бывшая резиденция бедняги Орлона Кронстина, этого ненормального актера фильмов ужасов, смерть которого была подстать всем его чудовищным фильмам. Он вспомнил ту ночь – боже, как давно это было все! – когда Соланж задавала призракам вопросы, склонившись над доской Оуйи, и ответ приведения – Вес вначале подумал, что это очередная шуточка Мартина Блю – ОНИ ЖАЖДУТ! Теперь он знал значение этих слов, понимал их настоящий смысл; понимание это ледяным дыханием превращало кровь в лед. Даже приведения старались предупредить людей о том, какая жуткая опасность нависла над Лос–Анжелесом. Это была настоящая средневековая крепость, и здание пустовало с самой смерти Кронстина – одиннадцать с чем–то лет. Фраза, “написанная” на спиритической доске Оуйи, громом отдавалась в висках Веса. Если они в самом деле установили контакт с духом Кронстина в ту ночь, то значит, мертвец лично старался предупредить их о том, что вампиры непрошенными гостями расположились в замке…
Да, если и начинать поиски, то именно с этого места. Возможно, они ее избили… но не превратили в подобную себе. Возможно, она жива и находится в заключении в замке Кронстина?!

Над головой непрестанно бил и бил колокол, пульсирующим звуком, то слабее, то громче, но не затихая ни на минуту. Вес слышал, как завывает за стенами убежища ветер, и то и дело дрожали стекла красивых витражей, когда порыв бури швырял в них пригоршни песка, пытаясь вдавить окна внутрь. Глаза Христа на стекле, казалось, были устремлены на Веса, в них он читал призыв к стойкости. И внезапно ответ на так давно интересовавший его вопрос показался ясно–очевидным – Бог на стороне тех, кто не сдается.
Вес повернулся к двери. Ему показалось, что сквозь завывание бури он слышит какой–то другой звук – басовитый, могучий рев, от которого словно бы завибрировали стены церкви. “Что это?” – с тревогой подумал Вес. – Землетрясение?” Теперь и другие беженцы услышали рев. В убежище наступила напряженная тишина. Низкий рев стал сильнее, превратился в приглушенное ворчание… мощного двигателя!

– Машины! – крикнул Вес. Чувствуя сильную боль в боку, он поднялся, миновал небольшую толпу людей у двери. Пока он торопливо открывал засов, к нему присоединился отец Сильвера, и уже вместе они выглянули в щель приоткрытой двери, щурясь от жалящих уколов песка.
Медленно надвигались слепящие белые круги фар. Секунду спустя они уже видели смутные очертания большой серо–зеленой машины; впереди у нее был бульдозерный нож–совок, расчищавший путь от песка. Это был какой–то военный транспортер. Когда его могучий нож натолкнулся на стоявшую на пути брошенную машину, блестящие траки гусениц смяли корпус в лепешку. Сильвера видел, как лихорадочно работают струйные очистители и щетки, справляясь с песком, очищая ветровое стекло машины. На дверце водителя имелись крупные буквы, гласившие: “Морская пехота США, лагерь Пендлетон, КАЛ”.

Сильвера, шагнув в бурю, принялся отчаянно махать руками, не обращая внимания на ураган песка. Транспортеру, мощной армейской машине, едва ли нужно было подъезжать к обочине, потому–что он и так занимал почти всю ширину проезжей части улицы. Зашипели гидравлические тормоза – самый прекрасный звук, который когда–либо слышал отец Сильвера. Из–за транспортера выскочила машина поменьше, что–то вроде джипа с крытой кабиной и большими широкими покрышками, вроде тех, что используются в пустынях. Джип остановился прямо перед священником. Два морских пехотинца внутри натянули на головы плотные капюшоны комбинезонов, закрывавшие рот и нос, и вышли из машины. Один из них махнул рукой в сторону двери церкви и последовал туда за Сильверой.
– Лейтенант Ратлидж,– сказал пехотинец, когда они оказались в помещении церкви. Он снял капюшон, отряхнул песок. Это был высокий мужчина с коротко, по–военному, подстриженными каштановыми волосами и серо–голубыми холодно поблескивающими глазами. Вес уловил очертания кобуры – кольт сорок пятого калибра – под курткой.

– Рамон Сильвера,– назвал себя священник и они пожали друг другу руки. – Если сказать, что мы рады вас видеть, то это было бы явным преуменьшением.
– Ну, еще бы,– усмехнулся Ратлидж. Он быстро обвел взглядом убежище и снова повернулся к Сильвере. – У нас тридцать тракторов, мы движемся из района лагеря Пендлетон. Еще пятьдесят очистителей на подходе. Мы эвакуируем всех, кого можем, в лагерь Красного Креста у Кристаллейк. Сколько у вас людей здесь?

– Пятьдесят восемь,– сказал Сильвера.
Ратлидж посмотрел на второго пехотинца, очевидно, водителя джипа.

– Весьма странно, сэр,– сказал водитель. – Прошли шесть миль и обнаружили всего девять человек. Куда подевались остальные?
– Разве вы не знаете? – Сильвера изумленно уставился на солдата, чувствуя, как темной волной накатывается истерический хохот.

– Нет, сэр, боюсь, что…
Вес, уже надевший рубашку и коричневый кожаный пиджак, снова посмотрел на очертания кольта под курткой офицера. Он повернулся к ним спиной и отошел в дальний конец убежища. Он знал лишь, что ему необходимо дойти до замка. Он проскользнул в спартанское жилище священника.

– Ну, ладно, спокойно! – крикнул по–испански Сильвера. – Слушайте меня. Через несколько минут начнется эвакуация! Все выходят через дверь, цепочкой, по–одному! Снаружи вас ждет военный транспорт, они всех вас вывезут в безопасное место.
Вес лихорадочно рылся в вещах и ящиках, пытаясь обнаружить конфискованное Сильверой оружие. На это ушло несколько драгоценных минут, но он нашел то, что было нужно – двадцать второй калибр с вырезанными на рукоятке белыми костяными распятиями. Вместе с двумя другими пистолетами и парой пружинных ножей, этот лежал в ящике комода, на самом дне. Вес испытал также один из ножей – со свистом выскочило лезвие длиной девять дюймов. Остальные пистолеты были слишком древними и ржавыми, чтобы рисковать их использовать. Хотя он хотел лишь пригрозить пехотинцам, но понимал, что найденный пистолет понадобится ему позже. Прикосновение рукояти было приятным. Он никогда не любил пистолеты, но теперь вот этот должен помочь ему найти Соланж.

Отвратительная мысль о том, что ему, возможно, придется использовать этот пистолет, всплыла в сознании Веса, словно гадкая жаба на поверхности тинистого пруда. Взгляд его наткнулся на небольшое керамическое распятие рядом с дверью. Он не знал, поможет ли оно ему, но на всякий случай снял распятие с гвоздя и вернулся в помещение церкви.
Люди собирали вещи, детей, строились цепочкой, сжимая ладони друг друга, и выходили за дверь, в бушевавший за порогом вихрь песка. На колокольне уже никого не было, но ураган заставлял колокол и так вздрагивать, от чего получался сдавленный полузвон–полустон. Сильвера стоял у двери, наблюдая за порядком в цепочке выходящих из убежища людей. Морских пехотинцев видно не было – очевидно, решил Вес, они снаружи, помогают погрузиться в транспорт.

Вес подождал, пока основная часть беженцев покинет церковь, потом подошел к порогу. Сильвера посмотрел на распятие в левой руке Веса и на пистолет в правой.
– Амиго, что ты надумал? – тихо спросил Сильвера.

– Пропустите меня, отец. Благодарю вас за помощь и так далее, но теперь я должен…
Он хотел обойти священника, но рука Сильверы схватила его за воротник:

– Что ты задумал? Захватить джип?
Вес кивнул.

– Я же попросил, дайте мне пройти.
Сильвера посмотрел через плечо на мощный серо–зеленый гусеничный транспортер, стоящий у тротуара. Задний большой люк был опущен и лейтенант Ратлидж руководил посадкой людей в машину. Еще несколько минут – и все будут на борту. Сильвера посмотрел на джип–вездеход, потом снова на Веса.

– И куда же ты отправишься? Вампиры могли отвезти твою подругу в тысячу разных мест.
– Я знаю, куда. Они наверняка отправились в Голливудские холмы, в…

– Замок Кронстина? – спросил Сильвера.
Вес изумленно посмотрел на священника.

– Правильно. Откуда вы знаете?
– Неважно. – Он отпустил воротник Веса. – Дай мне пистолет.

– Отец, я же просил…
– Дай сюда пистолет,– спокойно повторил Сильвера.

– Вы что, не слышали, что я сказал? Ведь это, наверное, мой единственный шанс, и я не могу его упустить!
– Шанс? – Сильвера нахмурился, покачав головой. – Какой шанс? – Он сжал кисть Веса и заставил опустить пистолет. – Ты ведь даже с предохранителя его не снял. А может, он вообще не заряжен, а?

– Я не собираюсь ни в какой проклятый лагерь у Кристаллейк! – покраснев, сердито сказал Вес. – Я захвачу джип, и…
– Что? – удивленно спросил священник. – Думаешь голыми руками драться за джип? Готов убить ради этого? Нет, едва ли ты этого хочешь. – Он посмотрел через плечо, увидел, что почти все люди были уже внутри транспортера.

– Больше никто пострадать не должен, довольно страданий. Итак, ты уверен, что сможешь добраться на джипе до замка – сквозь бурю – и справиться с ордой вампиров – с помощью распятия и пистолета? Что у тебя еще есть с собой?
– Нож,– сказал Вес. – Простите, но осиновых кольев я не обнаружил.

Сильвера некоторое время молча смотрел на него. – Наверное, ты очень любишь эту женщину…
– Я… всегда был рядом, когда это было ей необходимо. И сейчас я должен ее спасти.

– Возможно, она стала уже таким же отродьем дьявола, как и остальные вампиры. Ты ведь понимаешь это?
– Возможно,– сказал Вес,– но это еще не известно. Я должен знать наверняка, прежде чем я… брошу ее.

Сильвера кивнул:
– Ты меня поражаешь. Но кроме решимости и ярости тебе понадобится еще кое–что. Очень понадобится.

Он обернулся и увидел, что лейтенант Ратлидж призывно машет рукой. Сильвера сказал Весу:
– Ты жди здесь, понятно?

– Зачем?
– Нужно. Жди.

Сильвера направился через церковь в свою комнату. Там он вытащил из обитого черным шелком ящичка на верхней полке небольшую прозрачную бутылку. Она была в точности такой же, как флакон, который он передал Палатазину. Потом он подошел к небольшому керамическому резервуару со святой водой и опустил в него бутылку. Она быстро наполнилась – в нее поместилось не более двух унций. Он не был уверен в эффекте воды на вампиров, но надеялся, что Палатазин знал, что делает – и если он считал, что вода должна хотя бы напугать вампиров, то и это уже неплохо. Сильвера закупорил бутылку и вспомнил слова отца Рафаэля из небольшой деревушки Пуэрто–гранде:
“Итак, мой сын, ты хочешь знать, почему беру я воду именно из океана? Ответ прост и сложен одновременно. Колодезная вода в нашей засушливой местности слишком драгоценна, чтобы тратить ее не по назначению, пусть даже и для святого ритуала. Бог сначала удовлетворял нужды людские, а потом уже нужды ритуала. Во–вторых, что может быть святее воды из самой колыбели жизни? Божье благословение лишь усиливает ее силу, но она уже и без него присутствует там!

Ты видел, как хорошо помогает морская вода затягиваться ранам и ссадинам, как очищает она и освежает? Любая вода может быть святой, нужно лишь благословить ее. Но эта вода дважды благословенная”.
Сильвера поддерживал традиции отца Рафаэля, хотя теперь доставать воду из океана было труднее. И теперь ему необходима была очистительная жидкость, что–то такое, что могло бы смыть зло, ядовитым раком вгрызающееся в плоть человечества. Он поднял бутылку – она слегка нагрелась в его руке, и тепло, казалось, распространяется на предплечье. Теперь он был готов. Он вернулся туда, где ждал его Вес, и положил бутылку во внутренний карман своего пиджака.

– Так,– сказал он. – Теперь мы готовы.
– Мы? – переспросил Вес. – Как это понимать?

– Я еду с тобой. И святая вода может помочь нам выровнять шансы. А в меня лейтенант стрелять не будет. – Он показал в сторону Ратлиджа, который снова махал им рукой.
Сильвера опустил руку с пистолетом, и, прикрываясь локтем второй, зашагал к транспортеру. Вес следовал сразу за ним. Лейтенант Ратлидж отошел в сторону, чтобы дать им возможность войти в темную пасть грузового люка, но Сильвера внезапно поднял пистолет, направив его на лейтенанта.

Ратлидж изумленно уставился на пистолет, потом посмотрел на Сильверу.
– Что за черт! – воскликнул он.

– Я и мой друг просим предоставить нам ваш джип, и времени спорить у нас нет.
– Вам нужен “краб”? Вы что, спятили, что ли? Мы же пытаемся вас всех спасти!

– И вы нас спасете, если дадите ключи! Скорее!
– Друг, лучше не глупи. Ты и я – мы оба понимаем, что стрелять ты не станешь все равно. Поэтому опусти–ка лучше пистолет.

Сильвера сорвал капюшон с головы лейтенанта и приставил ствол к его носу:
– Времени у меня нет на споры,– сказал священник. – Давайте ключи!

– Вот дерьмо! – Ратлидж медленно поднял руки и посмотрел, скосив глаза, на второго пехотинца. – Уайтхарст, дай этим маньякам ключи от “краба”. Имейте в виду, вы похищаете имущество вооруженных сил, и ваше преосвященство рискует оказаться перед трибуналом!
– Вес, бери ключи! Кольт тоже. Обоймы есть запасные?

Ратлидж похлопал по внутреннему карману куртки. Сильвера вытащил оттуда две обоймы патронов и передал их Весу. Потом сделал шаг в сторону и, пятясь, отошел к джипу. Вес скользнул на сиденье водителя и включил двигатель.
– Ненормальные! – крикнул Ратлидж, снова натягивая капюшон. – Оба!

Уайтхарст схватил его за руку и оба скрылись внутри транспортера. Секунду спустя грузовой люк начал закрываться.
Сильвера в последний раз взглянул в разгневанное лицо Уайтхарста перед тем, как закрыть дверцу джипа, и уселся на сиденье рядом с Весом. Вес дал задний ход, проехал немного вдоль тротуара, потом свернул на мостовую. Широкие покрышки легко несли машину среди песчаных дюн, покрывающих улицу. Священник посмотрел назад, сквозь плексиглазовое окошко заднего вида. Транспортер уходил в противоположном направлении, словно гигантская муха. Он положил оба пистолета на пол.

– Как управление? Справишься с этой штукой? – спросил он.
– Рычаги вроде как у песчаного багги,– сказал Вес. – Руль, правда, жестче.

Фары пробивали в вихре песка две желтые дорожки. Панель с приборными циферблатами, слегка вогнутая, словно в самолете, мерцала зелеными огоньками. Вес переключил скорость, обнаружив схему переключения на небольшой металлической табличке на панели – у джипа имелось четыре передних скорости и две задних. Внутри кабина была камфортабельна в достаточной степени. Слегка пахло горячей смазкой, как внутри танка, подумал Вес. Он чувствовал скрытую мощь двигателя, толкавшего машину вдоль покрытой песком мостовой – они делали сейчас миль десять в час. Вес боялся увеличить скорость – из–за дюн и брошенных автомобилей, местами почти полностью скрывавшихся под песком.
– Надеюсь, вы понимаете, в какую кашу попали, отец,– сказал Вес.

– Прекрасно понимаю,– ответил Сильвера и посмотрел на указатель топливного бака. У них оставалось немного больше половины бака. Он заглянул в объемистое багажное отделение, обнаружил там полную трехгаллоновую канистру бензина, моток веревки, карты районов города и пару небольших красных цилиндров с кислородом в специальных обоймах, которые удобно было нести на спине. Рядом с баллонами лежали зеленые резиновые маски с широкими защитными очками. Вот это, подумал священник, может нам особенно пригодиться, и он молча поблагодарил лейтенанта Ратлиджа за предусмотрительность.
Вес положил нож и распятие на панель управления. Песок начал собираться на ветровом стекле, поэтому он включил “дворники”. Джип прыгал по быстро перемещавшимся под ветром большим и маленьким песчаным дюнам, но широкие протекторы не давали ему погрузиться в песок и застрять. Когда Сильвера опять посмотрел назад, то уже не увидел ни церкви, ни транспортера – все исчезло за плотной желтой стеной несущегося в ураганном ветре песка. В следующий момент Вес повернул за угол и едва успел избежать столкновения с двумя брошенными автомобилями, которые столкнулись, почти заблокировав проезд. Они оказались у самого низа въездной рампы, по которой Вес полз. Он затормозил, посмотрел наверх. Въезд был заблокирован громадной дюной–горой. Ее надуло над застрявшей там машиной. Вес тихо выругался.

– Они нам будут меньше мешать, если мы постараемся держаться подальше от автострады,– сказал Сильвера. – По–моему, я знаю самый удобный для нас путь – через реку и вокруг Лос–Анжелеса. Вернуться надо на квартал назад и повернуть налево.
Вес так и сделал. Шины то и дело выплевывали фонтаны песка, но каждый раз восстанавливали сцепление с дорогой – каждый раз Весу казалось, что вот–вот они начнут, застряв, выкапывать им могилу.

Внутри кабины стало душно. Сильвера открыл кран одного из баллонов, выпустив порцию кислорода. Он весь покрылся крупными горошинами пота.
– Ты ведь не выстрелил бы в лейтенанта, а? – спросил Вес, когда они свернули в желто–серую пустоту Бруклин–авеню в вымершем районе Болских холмов.

– Никто не станет рисковать жизнью ради связки ключей. Какое ему дело до армейской машины?
– Почему ты решил мне помочь?

– Не потому, во всяком случае, что надеюсь найти твою подругу. Скорее всего, ее уже нет. Но если ты, зная, что ждет тебя там, согласен добраться до замка, то я иду с тобой. На этом оставим эту тему.
– Согласен.

Мотор вдруг закашлял. Вес посмотрел на указатель температуры – двигатель начал греться. Ну и черт с ним! Если даже морская пехота не может сделать машину, которая проберется сквозь этот чертов шторм, то кто же тогда способен такую машину сделать? Будем двигаться дальше и молиться Богу, что старина джип не подведет на этот раз. А если он заглохнет, то они оба умрут. Все очень просто.
Яростный порыв ветра ударил в борт, заставив джип завибрировать, словно тот был сделан из картона. Машину повело влево, покрышки отчаянно искали сцепления с грунтом. Потом джип выровнялся и стрелой помчался дальше, словно сухопутный краб, убегающий вдоль песчаного берега от упавшей на него тени человека. Вес вспомнил, как Ратлидж так и назвал джип – “краб”; возможно, это было одно из прозвищ, которые военные любят давать всему, но оно отлично описывало ловкость и устойчивость машины. Это был настоящий краб.

По Бруклин–авеню двигались лишь дюны, словно в такт палочке безумного ветрового дирижера. Повсюду виднелись обглоданные песком корпуса брошенных автомобилей, и несколько раз “краб” наезжал на почти мумифицированные трупы, с треском ломавшиеся под колесами, как прутья. Пальцы крепче сжали баранку руля. Смерть была рядом. Бульвар уходил вдаль, теряясь за границей поля зрения. Путь назад был уже отрезан.

9.

Прошло минут двадцать после того, как ушел Палатазин, когда Томми отвернулся от окна и тихо сказал Джо:
– Он погибнет в этом урагане. Это было сказано тихо и очень серьезно, потому что он понимал, что говорит правду.

– Малыш, садись–ка лучше обратно на диван,– поспешно предложила Гейл. Она не хотела, чтобы Джо снова начала плакать. Выражение глаз мальчика почему–то до смерти ее испугало. Это был взгляд старика, полный боли и горькой мудрости.
– Ну, присядь,– повторила она.

– Он ничего не знает о расположении комнат в замке! А я знаю! Без меня он там заблудится.
– Прошу вас… – беспомощно сказала Джо и опустилась в кресло.

– Я мог бы ему помочь,– сказал настойчиво Томми, переводя взгляд с Гейл на Джо. – Я знаю, что мог бы.
– Ох ты, боже мой! – воскликнула Гейл, в глазах ее вспыхнула злость. – Послушай, почему бы тебе не помолчать? С ним все будет отлично, ясно?

Томми стоял неподвижно, глядя на Гейл. Та быстро отвела взгляд, посмотрела в окно, но и там видела его отражение в стекле. Он подошел к дивану и взял наволочку от подушки.
– Что ты собираешься делать? – спросила Джо, но мальчик не ответил. Он надел куртку, застегнул молнию до горла и поднял воротник.

– Нет! – сказала Джо. – Ты не пойдешь туда!
Томми сложил наволочку вдвое.

– Кажется, вы считаете меня глупым мальчиком, так? Может, я и маленький, но черт побери, совсем не такой уж глупый. Глупым был тот, кто вот только что ушел… Он думает, что сможет пробраться в замок Кронстина и убить короля вампиров запросто, вот так… – Томми щелкнул пальцами. – Или он заставляет себя поверить в это. В любом случае, он обречен. Ему не вернуться уже таким, каким он ушел. Если только я не помогу… Если я пойду быстро, то могу еще его догнать.
– Ты никуда не пойдешь! – твердо сказала Гейл, шагнув вперед.

Томми стоял на своем. Глаза его наполнились слезами и напоминали два кусочка льда.
– Моих родителей больше нет,– сказал он. – Они умерли. И я больше не маленький ребенок.

Гейл вдруг остановилась – она поняла, что Томми прав. Он больше не был ребенком. То, что произошло прошлой ночью, навсегда изменило его жизнь. И разве у него столько же шансов уцелеть, сколько их у Палатазина? Наверное, даже больше. Ведь он может идти быстрее, его легкие работают лучше. Она посмотрела на Джо, потом снова на Томми:
– Ты считаешь, что сможешь провести его в замок и вывести оттуда?

– Я уверен, что смогу,– сказал Томми. Он шагнул к двери, обойдя Гейл. – Нужно спешить. Если я не догоню его, то придется вернуться. Но я буду искать, сколько смогу. – Он закрыл лицо квадратом ткани, словно маской.
– Пожелайте мне удачи,– сказал он и проскользнул в приоткрытую дверь.

– Очень храбрый мальчик,– сказала Гейл, когда Томми исчез.
– Нет,– поправила ее Джо. – Очень храбрый молодой человек.

Томми бежал в направлении, в котором, как он заметил, отправился Палатазин. Он надеялся, что увидит какие–нибудь следы, но от следов, естественно, уже ничего не осталось. Он был наполовину ослеплен, его зажало в темном пространстве крутящихся желтых стен, легкие горели огнем. В голове начала пульсировать головная боль, но он был даже рад этому, потому что боль помогала не терять сознания. Он продолжал бежать, сознавая, что в таком урагане мог пройти в десяти футах от Палатазина и не мог заметить его. Его охватила паника – он несколько секунд не мог вздохнуть. Он заставил себя перейти на шаг и дышать ритмично, через рот. Песок царапал щеки и лоб, и теперь он понимал, что если даже и захочет вернуться, то никогда не найдет дороги.

Его окружали высокие дюны песка, большинство из них наросло над остовами автомобилей. Они постоянно осыпались и перемещались с места на место, угрожая Томми погребением под горячим колючим песком, стоило лишь ему проявить неосторожность. День превратился в тусклый янтарный свет неба, под аккомпанемент свиста ветра сухого шуршания песка. Порывы ветра временами едва не сбивали с ног. Ему казалось, что ветер приносит чей–то протяжный голос: “Малыш, малыш, куда ты бежишь, ляг и засни…”
Он продолжал идти вперед, и минуту спустя впереди показалось что–то темное, массивное… Сквозь змеящиеся струи песка он разглядел корпус “линкольн–континенталя”. Краска с корпуса была содрана до блестящего металла, почти вся машина оказалась накрыта песчаной дюной. Он решил забраться на пару минут в кабину, чтобы очистить рот и нос от песка. Когда он потянул на себя дверцу водителя, высохший труп повалился на него, протягивая к мальчику скрюченные пальцы рук. Томми проглотил вместе с песком истерический крик, сплюнул песок и пошел дальше. Ветер шептал вокруг, забирался, казалось, прямо в череп Томми: “Ляг и усни, малыш, приляг, отдохни…”

– Нет! – услышал Томми собственный голос. – Нет! Не усну!
Сделав еще три шага, он споткнулся обо что–то и упал. Оказалось, что ноги его наткнулись на протянутую закоченевшую руку мертвой женщины – кожа на лице натянулась, словно на барабане. Засучив ногами, Томми высвободился. Слезы жгли глаза. “Спиии,– пел ему ветер,– закрой глаза и засниии…”

“Заснуть – как было бы приятно заснуть, расслабиться. Наверное, нужно отдохнуть,– подумал Томми. – Немного подремать. Закрыть глаза, а потом, когда я отдохну, восстановлю силы, я продолжу поиски. Точно, именно так я и сделаю”.
Может, подумал он, мистер Палатазин тоже сейчас где–то спит, свернувшись в песке.

И над Томми начало затягиваться желтое песчаное одеяло.

Предыдущая страница 24 Следующая страница


25 Роберт Маккаммон

Потом он осознал, что делает, и стряхнул с себя тонкое – пока одеяло песка. Он с трудом поднялся на ноги. Сердце его колотилось. “Я ведь мог бы умереть вот так,– подумал он с жаром отрезвления. – Старуха–Смерть едва не провела меня за нос на этот раз, и это было даже приятно…”

– Нет, не поддамся! – крикнул он, хотя сам едва слышал уносимые ветром слова.
Он опять бросился бежать мимо брошенных, обглоданных ветром, машин, мимо переползающих с места на место дюн, мимо видневшихся из–под слоя песка мертвых тел, на которые ему страшно было смотреть вблизи, и поэтому он пробегал мимо, не останавливаясь. В тени одной высокой дюны он заметил отпечаток, напоминающий очертания упавшего тела. Томми охватила паника. Он понял, что мог и опоздать.

Впереди, на углу Ла–Бреа и Лексингтон–авеню Томми увидел тело Палатазина, распростертого под прикрытием корпуса автомобиля. Там, где Палатазину пришлось ползти, осталась длинная борозда.
Томми подбежал к Палатазину и склонился над ним. Он услышал его измученное дыхание.

– Проснитесь! – крикнул Томми, тряся его за плечо. – Проснитесь! Нельзя спать! Просыпайтесь!
Палатазин зашевелился, поднял руку, схватил Томми за плечо. Глаза его были красными, он явно не мог понять, кто перед ним. Песчинки забились в трещины и морщины кожи лица, и от этого лицо Палатазина было похоже на русло высохшей реки.

– Кто здесь? – хрипло прошептал он. Голова его упала. – О, боже, ты… Возвращайся назад… назад…
– Нет! Вы должны проснуться!

– Не мог далеко…
– Мы вместе найдем дорогу назад!

Но он понимал, что это невозможно. Палатазин явно был слишком слаб, а ветер слишком силен, поток песка слишком плотен.
– Вставайте! Пойдем!

Он обеими руками потащил Палатазина за плечо. Незащищенное лицо Томми горело, словно в огне. Палатазин зашевелился, стараясь подняться, напряжение ясно читалось в его запавших глазах. Но ему удалось лишь встать на колени, прислониться к машине. Он тяжело, прерывисто дышал.
– Что… ты здесь… делаешь? – пропыхтел Палатазин. – Я же сказал тебе… сказал тебе оставаться дома!

– Вы можете идти? – спросил вместо ответа Томми.
Палатазин снова попробовал встать, но ноги отказывались служить. Сердце его бешено колотилось, легкие работали, словно кузнечные меха, но не могли снабдить организм кислородом. Он чувствовал головокружение, чувствовал, что может вот–вот потерять сознание, и поэтому судорожно вцепился в плечо мальчика, ища поддержки.

– Кажется, я не в такой хорошей… форме, как казалось мне… Легкие болят…
– Вы должны подняться! – крикнул Томми. – Я вам помогу. Держитесь за меня…

– Нет,– сказал Палатазин. – Лучше я лягу и немного отдохну… совсем немного…
– Вы должны подняться! – Томми затряс его, но Палатазин уже соскользнул на песок. Глаза его закрылись и он превратился в неподъемную массу безвольной плоти. И в этот момент Томми вдруг осознал, что кто–то стоит за его спиной, несколько справа. Он стремительно обернулся и оказался лицом к лицу с худощавым, какого–то странного вида пожилым мужчиной. У мужчины было морщинистое коричневое лицо, седая длинная неопрятная борода, рвущаяся по ветру. Одет он был в очень грязные голубые джинсы и желтую футболку с надписью “Тимоти Лири в Президенты”. Ниже был изображен сам Лири, сидящий верхом на Белом Доме и курящий самокрутку с марихуаной. Томми замер, словно окаменел. Мужчина смотрел на него ярко–голубыми очень пронзительными глазами, словно не обращал внимания на бурю. Потом мужчина быстро посмотрел по сторонам и опустился на колени рядом с Палатазином. От него несло потом, грязью и канализацией.

– Ты ведь не из НИХ, парень? Конечно, ты не из них, потому–что тогда бы ты не стоял среди бела дня. То есть, того, что от этого дня осталось, да? Отчего неможется этому типу?
– Он умирает! – крикнул Томми. – Помогите мне заставить его проснуться!

Человек запустил чумазую ладонь в карман, несколько секунд ковырялся там, потом извлек прозрачную пластиковую капсулу и раскрыл ее под носом у Палатазина. Палатазин тут же закашлялся, глаза его открылись. Томми почувствовал густой запах нашатыря.
– Мир, брат,– сказал мужчина, показывая букву “ви” двумя пальцами – указательным и средним. – Амилнитрат нас еще не подводил!

Томми вдруг понял, что у мужчины нет никакой защиты от ветра и песка, ни маски, ни даже куртки.
– Откуда вы пришли? – спросил он.

– Я–то? Отовсюду, брат! Из–под теплой землицы, где бегут прохладные ручьи. Где в бетонной ночи играют бормочущие струи!
Он показал пальцем и Томми обернулся. Он увидел открытый люк канализации.

– Вот там–то я и обитаю! Тут наверху нехорошие флюиды. Так–то парень. Совсем, совсем нехорошие стали! Давай руку и спускайся на нижний этаж.
Человек принялся волочить Палатазина к дыре люка, черневшей прямо посреди улицы. Палатазин был в сознании, но явно в шоке. Дыхание было все еще неровным и трудным. Томми помогал тащить его изо всех своих небольших сил. Бородатый мужчина спустился вниз на несколько металлических скоб–ступенек, потом помог опустить в темноту Палатазина. Затем в люк залез Томми. На самом дне колодца, где кончались металлические скобы, где по стенам бежали трубы и кабели, мужчина перевел Палатазина в сидячее положение, поднял с пола фонарь с мощной линзой и поспешил наверх, чтобы закрыть крышку люка. Томми, задрав голову, наблюдал, как исчезает круг света, а вместе с ним и вой ветра. Когда стало совсем темно и тихо, бородач включил свой фонарь и спустился вниз. Он посветил на Палатазина, который слабо шевеля рукой, освобождал лицо от защитной простыни.

– Еще одну капсулу, брат?
Палатазин покачал головой. – И одной хватит. Ноздри у него просто горели, но по крайней мере голова опять обрела способность соображать. Какое это было счастье – найти убежище от бешеного воя ветра. А на гнусные запахи человеческих экскрементов, царившие здесь, можно было не обращать внимания.

– Красота!
Бородач сидел на корточках, лицо его было белым в отсвете фонаря, он смотрел то на Палатазина, то на Томми. Голова у него поворачивалась резкими толчками, как у птицы.

– Там, наверху, плохие флюиды, несколько дней уже,– сказал он наконец. Подбородок его дернулся вверх, указуя, о чем идет речь. – лучше поосторожней наверху. Сечете?
– Вы кто? – спросил Томми.

– Я? Я – Большое К, Голливудский призрак, Джонни Крыссин мое имя. Друзья меня зовут Крысси.
– Вы… здесь, внизу живете?

– Нет, парень, не здесь еще! – Крысси нахмурился и показал пальцем вниз – Вон там.
Затем он широким жестом обвел окружающее пространство.

– Я живу всюду. Это мой особняк, и он свободен от любых нехороших флюидов, какие были, есть или будут. Здесь у меня миллион коридоров. Журчащие ручьи, реки и озера… Да! Настоящие озера, парень, вообрази! Если бы мне протиснуть сквозь люк катер! Я был бы самым счастливым человеком под землей. Сечете? Ну, а вы, братья, что делали там, сверху, среди всех нехороших флюидов?
Палатазин пару раз кашлянул, сплюнул мокроту пополам с песком и сказал:

– Пытались пересечь Голливуд. Мне казалось, что у меня получится, но…
Он посмотрел на Томми:

– А почему ты ушел из дому? Я же сказал тебе оставаться!
– Если бы я послушался, вы бы были сейчас мертвы! Я же сказал, что могу вам помочь, и помог!

– Ты просто щенок!
Томми зло посмотрел на Палатазина. Когда он заговорил, в голосе его слышался металл:

– Вы мне не отец, поэтому можете не указывать, что я могу и что не могу делать.
Крысси присвистнул сквозь остатки передних зубов:

– Солидно–о–о! Прямо в центр, брат. Истина в кофейной чашке. – Он усмехнулся Палатазину. – Наш младший брат прав. Если бы я не услышал его крики, я бы и носа не показал наружу, при всех сегодняшних нехороших флюидах. Так что, парень, успокойся, охлынь. Плохо пришлось бы тебе, а не ему.
– Наверное, мы должны вас поблагодарить за убежище.

– Не за что. Старина Крысси всегда рад помочь, когда может. Да, я уже сталкивался с парнями вроде вас. Они потерялись наверху, среди нехороших флюидов, которые высасывали у них воздух из легких. Некоторым я помог. – его взгляд помрачнел. – Некоторым я уже не мог помочь. Капсулы их уже в себя не приводили. Вы как себя чувствуете?
– Уже лучше,– сказал Палатазин. Дышать теперь приходилось не самым свежим и ароматным воздухом, но по крайней мере, не нужно было цедить воздух сквозь зубы. И он был благодарен за это – легкие горели так, словно по ним прошлись наждачной бумагой.

– Может, желаете слегка взбодриться? – Крысси выгреб из кармана своих грязных джинсов целую пригоршню ампул, таблеток и капсул, всех размеров, форм и цветов. – У меня все, что нужно. Скоростные, желтенькие, красные… микродот один есть, на неделю башку вам свернет! – Он хихикнул и протянул пригоршню Палатазину.
– Нет, благодарю.

А как насчет ангельской пыльцы? Немного, а? Или… – Он полез во внутренний карман и вытащил оттуда прозрачный пакет с чем–то вроде нарезанных и высушенных грибов. Крысси с любовью посмотрел на коричневые кусочки. – Волшебные,– сказал он.
Палатазин покачал головой и Крысси явно погрустнел – отклонили его самое сердечное предложение.

– Ты кто? – спросил Палатазин. – Торгуешь?
– Я? Торгую? Слушайте, вы Джона Траволту называете кем? Танцором? Парень, я художник в своей области! Смотри! – Он покачал прозрачным пакетом перед лицом Палатазина. – Чистая магия, лучшее, что можно достать на всем побережье! Магические грибки! Никаких добавок, консервантов и так далее. Чистое домашнее производство, заботливо выращено для вас вашим покорным слугой, с использованием всех естественных элементов, органических отходов…

– Прекрасно,– сказал Палатазин и слабо помахал рукой, отказываясь от пакета.
– Все остальное чепуха по сравнению с моими магическими грибами.

Крысси спрятал все остальное содержимое своего карманного тайника, открыл пакет и понюхал. закрыл глаза и пододвинул пакет Палатазину. Тот уловил жестокий запах нечистот.
– Я их выращиваю здесь, внизу,– объяснил Крысси. – Теперь бы мне найти способ избавиться от запаха – и я буду большим человеком.

Палатазин что–то проворчал и отодвинулся подальше от бородача. “Что еще за ненормальный, подумал он. – Какой–то хиппи, годами живущий в этих канализационных трубах. Счастливо пожирает таблетки и выращивает “магические грибы на…” как он сказал? – естественных элементах. Но иногда ему приходится выползать наружу, чтобы по крайней мере, достать новые батарейки для фонаря… Интересно, а что он ест?” От этого вопроса Палатазину стало несколько не по себе и он решил дальше воображение не пускать…
В этот момент Крысси с любопытством подался вперед, глядя на рюкзак.

– А что у вас там? Нет ли, случайно, там консервного ножа? Я бы вам спасибо сказал – потерял свой ножик пару дней назад. Может, у вас там сэндвич с ветчиной найдется?
Палатазин отстегнул ремешок одного кармана и вытащил колья. Крысси тут же замолчал. Он взял один из кольев и осторожно посветил на него фонарем, словно это была археологическая находка.

– А что это такое? – тихо спросил он. – Это для кровососов? Да?
– Для вампиров.

– Нехорошие флюиды, о–о–очень нехорошие флюиды!
Он отдал кол Палатазину и вытер ладони о свои грязные джинсы. – Брат, я их видел, да. Они повсюду, и множатся, ну прямо, как мухи. Только посмотри им в глаза, и они тебя уже пух! – они тебя уже взяли под контроль. – Он понизил голос до заговорщицкого тона. – Прошлой ночью пара кровососов погналась за мной. Я залез в гофмановский “Дели” раздобыть немного еды. И на обратном пути, прямо на углу – тут как тут. Словно специально меня поджидали. Я сразу же понял, что они такое, но один из них посверкал вот такими зубищами, и я сказал себе: “Старина Крысси, у тебя бывали кошмары, но такого еще не было!” И я пошел скорей от них, а они погнались за мной. Тогда я врубил полную скорость без ограничений, но все равно не мог оторваться. И все это время я слышал их безумные голоса. Они кричали и вопили прямо внутри моей черепушки. – Крысси нервно усмехнулся, глаза его ярко блестели. – Они загнали меня в канал, идущий под Голливудским бульваром. Я думал, что спрячусь от них в темноте. Они умеют двигаться так… незаметно и тихо… Они даже не дышат. Могут подобраться со спины, и вы узнаете об этом только, когда будет слишком поздно. Я долго сидел в своем укрытии, а потом услышал издалека крик – в канализации прятались еще какие–то люди, и вампиры нашли их вместо старика Крысси. Повезло ему, верно?

– Да,– Согласился Палатазин. – Очень повезло. – Но его охватила ужасная неуверенность. Вдруг здесь прячутся вампиры? Ведь в темноте они могут свободно передвигаться, как днем. Или они все–таки будут связаны своим страхом перед временем солнечного света? Интересно, далеко ли еще до вечера?
– Нужно спешить,– тревожно напомнил Томми. – Но каким образом? Наверх подниматься бессмысленно – мы далеко не пройдем сквозь ураган.

– Правильно… – сказал Палатазин, задумчиво глядя на Крысси, потом на мальчика. – Если мы поднимемся наверх, далеко мы не уйдем…
– И что же?

Палатазин повернулся к Крысси.
– Как далеко идут эти каналы? – В его голосе слышалось тревожное возбуждение.

Бородач пожал плечами:
– Очень далеко. Через Голливуд, Лос–Анжелес, Беверли–Хиллз, уходят аж в каньоны… – Он согнулся, немного прижмурился. – А вам куда нужно?

– На верх Голливудской чаши, по эту сторону от Маллохандрайв…
– Иисус! Это что, экспедиция у вас?

– В некотором роде.
– Эге… Жаль, что не захватили с собой резиновые болотные сапоги,– сказал Крысси. – Они бы вам пригодились. Путь лежит дальний, братья!

– Но мы можем туда добраться, не поднимаясь на поверхность?
Крысси молчал. Он сидел на корточках, казалось, обдумывая сложную проблему. Потом он уточнил:

– А куда именно… вам нужно?
– Через Голливуд к Аутпост–драйв, потом наверх, в холмы. От Аутпост ответвляется еще одна дорога, вверх, но сомневаюсь, что канализация там проходит.

– Я знаю, где Аутпост–драйв начинается. По другую сторону Франклин–авеню. Проходит прямо под горой, верно?
– Да.

– Значит, масса дерьма на линии. Идти будет нелегко. Вроде как карабкаться на ледяную гору. К тому же, все линии разного диаметра. В одних можно идти, в других ползти, а в некоторых – будьте довольны, если вы не застрянете, как пробка, и выберетесь наружу. Отсюда до Франклина мили три топать. Но вы на мой вопрос не ответили. Куда вам нужно, в какое место?
– Замок Кронстина. Знаете, где он находится?

– Не–а. Но уже по названию кумекаю, что флюиды там поганые. Говоришь, он рядом с Маллохана? Значит, еще пару миль прямо вверх. Если только мы проберемся сквозь туннели. Если не повернем в неправильном направлении и не заблудимся. У меня, правда, нюх на направление. Я живу здесь, внизу, с самого возвращения из Вьетнама. – Взгляд Крысси заострился. – Тут лучше, спокойней. Мир наверху съехал с рельсов, сечешь? Одни поганые флюиды повсюду. Во всяком случае, я знаю систему канализационных линий не хуже, чем вы знаете дорогу из ванной в туалет. И даже я иногда могу заблудиться. И даже я не бывал во многих здешних местах. Вообразили ситуацию?
– Значит, вы говорите, что добраться туда невозможно?

– Не–а. Этого мы не говорим. Мы говорим, что вам самим туда не добраться.
– Это я понимаю,– сказал Палатазин.

Крысси посмотрел на него, потом на Томми. Томми слышал приглушенный рев бури наверху, словно какое–то гигантское животное грызло металл люка над его головой, пытаясь добраться до убежавших под землю жалких людей.
– Так что вы задумали? – спросил Крысси.

– Мы должны уничтожить предводителя вампиров,– сказал Палатазин тихо. – В лучшем случае у нас остается еще четыре часа дневного времени. Потом солнце спустится низко, и ночь наступит раньше обычного – из–за урагана. До замка нам обычной дорогой не добраться. Но можно пройти, используя канализационные каналы, верно?
– Возможно,– сказал Крысси. – Не нравится мне путаться с этими кровососами, брат. Это у старины Крысси вызывает нехорошие мурашки по всей коже. Вы думаете… накалывать их на эти вот палочки?

– Там спит их предводитель… их король. Мне кажется, я мог бы уничтожить его, и тогда все остальные были бы деморализованы, впали в панику…
– Вроде как с индейцами, да? Убивают вождя, все остальные тут же накладывают в штаны…

– Да что–то в этом роде.
– Так, это я секу,– кивнул Крысси и посмотрел в чернильную темноту туннеля. – Значит, все это идет… вроде как к концу света, да? Эти кровососы становятся все сильнее и многочисленнее, а нас все меньше, и мы слабее. Верно?

– Да. – Палатазин смотрел в глаза Крысси. – Я должен добраться до замка. И нужно отправляться в путь немедленно. Ты поможешь нам?
Крысси с минуту жевал ноготь большого пальца. Глаза его открывались все шире и шире. Потом он вдруг захихикал.

– А почему нет, брат? Я ненормальный патриот. Дерьмо! Почему бы и нет?
Он ухмыльнулся в темноту туннеля со всем оптимизмом и храбростью, какую могли дать ему его пилюли и магические грибы. Потом он поднялся, затрещав суставами коленей, и направил луч света вдоль туннеля, показавшегося бесконечным.

– Нам вот сюда.
Он подождал, пока Палатазин поднимется, и зашагал вперед, согнувшись. Казалось, сутулость теперь превратилась в его неотъемлемую черту, и что таким, скрюченным, Крысси был с самого рождения. За ним последовали Палатазин и Томми. Сначала шел Палатазин, а Томми замыкал их маленький отряд. Тошнотворный запах человеческих экскрементов стал заметно сильнее, но это было куда предпочтительнее адского урагана наверху. Под ногами журчала вода.

Время было их главным противником. И оно было на стороне вампиров. Палатазин чувствовал страх перед грузом ответственности не только за Томми, Джо и Гейл, но и за сотни тысяч людей, попавших в ловушку песчаной бури. Что будет с ними этой ночью и следующей, если не будет уничтожен король вампиров? У него было такое чувство, словно он шел на битву с древнейшим противником человека, с ночным кошмаром, искалечившим его детство, погрузив Палатазина в мир, где приходилось шарахаться от каждой тени, и каждый день сумерки становились напоминанием о том, что где–то просыпаются вампиры…
Краем глаза он уловил позади какое–то движение – неопределенный силуэт, тронутый отсветом луча фонаря. Первая мысль Палатазина была – вампиры схватили Томми и теперь собираются напасть сзади на него, но когда он оглянулся через плечо, то ничего там не увидел, кроме Томми, с которым было все в порядке.

И в следующий миг он услышал до боли знакомый голос, словно едва ощутимое дуновение ветра, пронесшееся мимо уха. Он отлично понял произнесенные слова: “Андре, я не покину тебя!…”
Это придало ему уверенности. Но идти было еще так далеко! И ничто в мире не могло задержать безостановочное движение солнца к закату.

10.

Теперь “краб” едва полз. В самом центре Бойл–Хиллз, на пересечении с Сото–стрит дорогу перекрыли могучие дюны, нанесенные вокруг жуткого скопления столкнувшихся машин. Девять или десять автомобилей врезались друг в друга на перекрестке. Вес остановил джип. Видимость была теперь настолько плохой, что даже мощные фары “краба” не могли пронизать темно–янтарной мглы, и вести джип приходилось крайне медленно и осторожно, чтобы не врезаться в брошенную машину или дюну. Вес понимал, что самый интенсивный момент урагана пришелся вчера на час пик, поэтому автострады, улицы, проспекты – все они будут заполнены корпусами автомашин. Теперь они были хорошим фундаментом для дюн, которые росли над ними, словно ядовитые желтые лишайники. Что потом сталось с теми, кто был в машинах? Нашли они убежище, прежде чем погибли от удушья? Или сначала их нашли вампиры?

– Тупик,– сказал Сильвера. – Тут нам не проехать.
– Повернем на Сото. Через восемь кварталов должна быть рампа Голливудской автострады.

Вес с радостью обнаружил, что въездная рампа свободна. Но как только “краб” взобрался на полотно автострады, фары начали выхватывать из мглы одну брошенную машину за другой. Дюны беспокойно переползали с места на место, угрожая похоронить “краб”. В безвоздушном пространстве закупоренных кабин виднелись трупы пассажиров. Много мертвых тел валялось и снаружи – это были те, кто выбрался из автомобилей, но далеко уйти уже не смог. Некоторые, казалось, просто прилегли отдохнуть. Другие погибли в агонии – с выпученными глазами, распухшими, выпавшими наружу языками. Открытые рты были теперь забиты песком. Вес чувствовал, что нервы его на пределе. “Краб” преодолел едва пятьдесят ярдов, как снова их продвижение застопорила плотная масса шлифованного ветром металла и песка впереди. Ветер яростно дергал и ударял в борт джипа.
– Давай задний ход вдоль рампы,– сказал Сильвера отрывисто. Он протянул руку за спину и повернул кран баллона, выпуская в кабину джипа новую порцию кислорода. – Нужно искать другой путь.

– Нет другого пути! – крикнул Вес. – Иисус Христос! Все забито, все дороги заблокированы песком и машинами.
Сильвера подождал, пока Вес успокоился, и сказал:

– Не волнуйся. Криком ничего не решишь и ничем делу не поможешь. И через Лос–Анжелес на нервах нам не перебраться.
Вес дрожал. Как ему хотелось сейчас закурить сигарету с марихуаной или хотя бы с табаком! Но в любом случае у него не было ни сигарет, ни лишнего кислорода, чтобы тратить его на курение. “Что, решил лапки опустить? – едко спросил он себя. – Нет. Я не могу так просто сдаться… Как священник сказал, мы должны обязательно найти путь…”

– Давай задний ход,– повторил Сильвера.
– Ни черта не вижу,– пожаловался Вес. Заднее стекло было покрыто плотным слоем песка, и они рисковали въехать кормой в дюну. И тогда пиши пропало, общий привет. Двигатель пару раз закашлял, сбился, и сердце Веса тревожно подпрыгнуло.

– Ладно,– сказал Сильвера, доставая из багажника кислородную маску, очки и прилаживая их на голове. Второй кислородный баллон был заправлен в специальную обойму, чтобы его было удобно нести за спиной. Несколько секунд Сильвера возился с резиновой маской и кислородным баллоном. Послышался тихий щелчок – это соединились крепления переходного узла. Сильвера повернул кран и сделал несколько глубоких глотков прохладного свежего воздуха из шланга, потом забросил баллон за спину.
– Я выйду наружу и буду проводником,– сказал он глухим из–за маски голосом. – Если я ударю в корпус справа, значит, бери правее, если слева – то левее, соответственно. Понял?

– Да,– сказал Вес. – Только, ради Бога, будь осторожен!
Сильвера открыл дверцу и вылез наружу. Ветер едва не сбил его с ног. Он был теперь словно астронавт на чужой планете, пуповиной шланга присоединенный к автономной системе жизнеобеспечения. Рядом с “крабом” лежали в песке два полузанесенных трупа – женщина, прижимавшая к себе маленькую девочку. Сильвера содрогнулся, потом обошел “краб” сзади. Вес включил реверс и джип начал осторожно пятиться. Несколько раз Сильвере приходилось ударять по борту “краба”, чтобы предотвратить столкновение с дюной или другой машиной. Когда они достигли рампы, холодный пот выступил на его лице крупными каплями, от перенасыщения крови кислородом кружилась голова. Сильвера поспешно влез в кабину, сел на свое место и стянул маску.

– Все, свободно,– сказал он. – Но шоссе можно теперь вычеркнуть – нам оно не поможет.
Они проехали под шоссе через подземный проезд, повернули налево, к Маренго, двигаясь мимо темных зданий Окружного госпиталя – здесь врач по имени Дюран напророчествовал Сильвере скорую смерть. Интересно, где сейчас доктор Дюран? Наверное, теперь он совершает ночные домашние визиты совсем иного свойства… Они медленно обогнули комплекс Норт–мейн–стрит. Эта дорога, как знал Сильвера, должна была вывести их за реку, за деловой центр Лос–Анжелеса.

“Краб” почти пересек Норм–мейн, когда фары выхватили впереди гигантскую желтую дюну, полностью перекрывшую дорогу.
“Крысы в лабиринте,– подумал Вес, нажимая на педаль тормоза. – Мы – крысы в лабиринте”. Свет фар отражался от хромированного радиатора “кадиллака”, попавшего в ловушку песчаной горы. Лунными горами возвышались со всех сторон проклятые дюны.

– Назад,– прохрипел Сильвера. Лицо его было цвета засохшей глины.
У них ушел еще целый час на то, чтобы среди дюн и прочих препятствий отыскать путь через реку, на 7–ю улицу, почти в пяти милях южней того места, где они первый раз пытались пересечь эту реку. По обеим берегам реки поднимались фабрики и склады, темные, безлюдные, мертвые. Проволочные заграждения снесло ветром, они лежали посреди 7–й улицы, как колючая проволока. Примерно через квартал им попался перевернутый грузовик, занимавший весь центр улицы.

Вес снизил скорость, повернул направо, двигаясь теперь вдоль боковой узкой улицы, по которой с обеих сторон тянулись ряды складов. Кажется, теперь он знал, где находится. Деловой Центр Лос–Анжелеса находился всего в нескольких улицах дальше, а оттуда уже легче будет выбраться в Голливуд. Путь, конечно, страшноватый, но чистая безделица по сравнению с тем, что их ждет в замке Кронстина – если они туда доберутся. “Краб”, кажется, еще в неплохой форме, хотя двигатель регулярно заходился кашлем, отплевывая песок. Очевидно, джип был рассчитан на суровые условия эксплуатации и был снабжен системой воздушных фильтров, которая задерживала большую часть песка. И все же, как припомнил он, “краб” двигался под прикрытием массивной кормы транспортера, так что основной удар урагана приходился на большую машину. Возможно, “краб” заглохнет в судорогах в следующую секунду, а может быть, он донесет их до цели без сучка и задоринки. Не было способа определить, что именно их ожидает.
Внезапно Сильвера как–то странно посмотрел на Веса.

– Останови,– сказал он.
– Что такое? – удивился Вес. – Где остановить?

– Здесь.
Вес нажал на тормоз. Джип проскользил по песку пару футов и остановился.

– Что случилось?
– Не знаю. Просто… мне показалось, что я заметил… когда мы проезжали мимо склада, только что… там что–то было сложено на грузовой платформе. – Он посмотрел назад, но ничего нельзя было разглядеть. – Гробы,– сказал Сильвера тихо. – Кажется, это были целые ряды гробов. Они стояли на грузовой платформе перед складом.

Вес дал задний ход. В окне со стороны священника показались черные очертания металлической конструкции склада. Из песка торчали остатки проволочной сетки–забора. На несколько секунд сплошное полотно несущегося в потоке урагана песка вдруг дало прореху, и сквозь этот просвет Вес и Сильвера увидели, что перед складом стоит ряд больших грузовиков, и на платформах кузовов у каждого лежит что–то, накрытое темно–зеленым брезентом. Брезент вдруг подняло ветром, потом опустило, снова подняло…
– Смотри! – воскликнул Сильвера на второй раз, и Вес увидел на грузовике ряды продолговатых предметов. Такие же предметы аккуратными рядами заполняли платформу перед складом, словно были готовы к отправке.

– Я выхожу,– сказал Сильвера. Он надел кислородную маску и баллон и выбрался из “краба”, шагая быстро, подавшись навстречу напорам ветра. Вес несколько минут возился со второй маской и баллоном, соединил их, наконец, должным образом и опустил баллон в держатели второй заплечной обоймы. Маска была тесной, словно вторая кожа. Широкие стекла защитных очков давали возможность хорошего обзора. И первый глоток кислорода из баллона показался сладким, как мед. Вес вылез из джипа и последовал за Сильверой, карабкаясь на дюны и осторожно обходя остатки проволочной сетки забора.
Оказавшись на грузовой платформе, Сильвера оттянул в сторону плотный брезент – словно гигантское крыло, ткань была унесена ветром. Потом поднял крышку гроба и заглянул вовнутрь. Гроб был наполнен грязью, но внутри никого не было и на грязевой набивке не было еще следа от прятавшегося здесь вампира. Это был совершенно новенький неиспользованный гроб. Когда Вес с трудом забрался на платформу и, прихрамывая, зашагал вдоль нее, он осознал вдруг, что длиной этот склад не уступает футбольному полю. Возможно, он был даже больше поля. Дальний конец исчезал в крутящейся желтой мгле. Он заглянул в пустой гроб, потом поглядел на отца Сильверу. Ему пришлось кричать, чтобы было слышно сквозь ветер и резину маски:

– А что ты думал найти здесь?
– Сам пока не уверен,– сказал Сильвера, открыв следующий гроб, потом еще один. Все они были наполнены влажной землей, но вампиров там не было. “А почему они должны быть?” – спросил он сам себя. Потому что вампиры не спят на открытом воздухе. Им необходимо особое укрытие. Взгляд его упал на большую дверь, ведущую в помещение склада. Дверь была скользящего типа и ездила на двух рельсах. Священник подошел к двери и отодвинул ее в сторону на несколько футов. Из образовавшегося темного проема накатила волна холода. Именно такое чувство он уже однажды испытал – в том страшном здании на Дос–Террос. Сильвера предостерегающе посмотрел на Веса, потом переступил порог.

Сначала все вокруг было закрыто кромешной тьмой – абсолютно ничего не было видно. Потом, по мере того, как привыкали к сумраку глаза, он различил металлические перекладины балок, ряды выключенных флюоресцентных ламп, металлические ступеньки, ведущие на мостик, обегавший все здание. Неподалеку стояло несколько выкрашенных в желтое электрокаров и погрузчиков. Потом он увидел самое главное, и дыхание на миг замерло у священника в груди.
Склад был наполнен гробами – их тут было, наверное не менее тысячи. Они рядами лежали на бетонном полу, аккуратно накрытые крышками, и теперь Сильвера понял, почему часть гробов осталась снаружи – внутри склада для них уже не было места.

– Иисус Христос! – Тихо сказал Вес, стоя за спиной священника.
– Тут они и спят,– услышал свой собственный голос Сильвера. – Не все, конечно… далеко не все, но… Боже мой! Ведь все склады в промышленном районе могут быть полны ими! – Он осторожно шагнул вперед, наклонился и медленно приподнял крышку гроба, стоявшего ближе всех.

На подстилке из коричневой калифорнийской почвы удобно устроился вампир – молодая женщина в голубой блузке с темными пятнами крови на груди. Она лежала, спокойно сложив руки на груди. Глаза ее, казалось, смотрели прямо сквозь молочно–призрачные веки, и взгляд их был полон тоскливой ненависти. Веки, подумал Сильвера, в точности как у тех, кого эвакуировали из дома на Дос–Террос. Такие веки у многих рептилий – хорошая защита от ветра и песка. Вампир лежала неподвижно – машина убийства, ждущая момента пробуждения. Сильвера смотрел на дьявольское создание и ему слышался призрачный шепот внутри собственного черепа: “Наклонись немного ниже, человек, немного ниже, и тогда…”
Священник быстро задвинул крышку гроба и попятился, чувствуя, как вдруг хриплым стало его собственное дыхание внутри маски, Он открыл крышку следующего гроба и обнаружил там маленькую чернокожую девочку – ее кожа приобрела нехороший серый оттенок, Он почувствовал ее жажду горячей человеческой крови, человека, склонившегося над ней в дневном сне. Она вдруг зашевелилась, и это движение заставило Сильверу отпрыгнуть. Пальцы вампира сжали борта гроба, потом руки ее снова опустились и она замерла. Сильвера закрыл гроб, чувствуя, как пробегает по позвоночнику ледяная дрожь.

Вес шагал вдоль первого ряда гробов. Он открыл один из них трясущимися руками. Там лежал мальчик лет пяти, не больше. Прямо на глазах окаменевшего от ужаса Веса рука мальчика поднялась, пальцы сжали воздух и рука упала обратно в гроб. Открылся рот – красная линия на желтоватом лице, словно кровавый разрез. Щелкнули клыки, словно зубья медвежьего капкана. “Неужели ему что–то снится? – подумал Вес. – Но что? Видит он во сне меня, представляет, как погружает клыки в горло?” – Он наклонился чтобы закрыть гроб и в сознании его слабым огоньком затрепетал детский голос: “Дэнни хочет, чтобы ты остался… Дэнни не хочет чтобы ты уходил…” Вес замер, в голове пульсировал гром. Сильвера, нагнувшись опустил крышку и оттащил Веса в сторону.
– Спасибо,– не–моргая, сказал Вес. – Ты посмотри, они даже во сне опасны…

– Помоги. Я хочу вытащить одного на свет,– сказал Сильвера. Он взялся за первый гроб, который открывал. Вес зашел с другой стороны и вместе они вытащили тяжелый гроб наружу, на грузовую платформу, в мутный желтый свет угасающего дня.
– Я его сейчас открою,– сказал Сильвера. Прежде, чем Вес сообразил, что ему делать, Сильвера открыл крышку и поспешно сделал несколько шагов назад, готовый ко всему.

Вампир тут же начал корчиться, царапать ногтями борта гроба. Рот его исказился гримасой боли, Клыки щелкали друг о друга с ужасной силой. Вес видел, как в глазах вампира проснулось сознание, его сменила боль, потом агония, Вампир завопил. Ничего более жуткого Вес раньше не слышал.
Потом существо село, разбрасывая при этом во все стороны куски грунта, наполнившего гроб. Горящий смертью взгляд упал на Сильверу, и вампир начал подниматься, повернув голову в сторону, так, чтобы на лицо падало меньше света.

Сильвера понял, что вампир попытается вернуться на склад, в прохладную спасительную темноту. Он толкнул в дверь Веса, прыгнул следом сам и начал задвигать дверь. Когда дверь задвинулась, вампир принялся в отчаянии биться о металл. Двое мужчин с трудом удерживали створку – она норовила поехать в другом направлении. Вес едва сдержал крик, он вдруг осознал, что они прячутся от одного вампира, который снаружи, а внутри склада спят тысячи подобных бестий. Ему показалось, что он слышит крадущиеся шорохи за спиной, щелканье, треск и стук открывающихся крышек гробов.
Потом царапанье в дверь снаружи прекратилось.

Сильвера подождал немного, потом начал отодвигать створку, открывая проход.
– Осторожно, это ловушка! – крикнул Вес.

Сильвера приоткрыл дверь всего на несколько дюймов и выглянул наружу.
Гроб на платформе, который они с Весом вытащили туда, был снова закрыт. Когда Сильвера открыл дверь пошире, Вес услышал быстрый шорох за спиной и явственный стук задвигаемых крышек. Сильвера вышел на платформу, наклонился над гробом и откинул крышку еще раз.

Вампир – теперь весь покрывшийся жуткими пятнами, словно трехдневной давности мертвец – сел и попытался вцепиться клыками в Сильверу. Клыки погрузились в резину маски, прямо перед глазами Сильверы под плотью десен пенилась отвратительная жидкость. Отчаявшись прокусить маску, вампир отпустил Сильверу. Его руки метались из стороны в сторону, словно у карнавального толстяка. Голубая блузка натянулась, посыпались пуговицы. Из ноздрей, глаз, рта, ушей текла какая–то жидкость. Потом совершенно внезапно существо скорчилось и свернулось, будто сухой лист. Рот и глаза ввалились, как будто растворились, нос тоже уплотнился и ввалился. Вампир свернулся буквой “С”, затрясся и затвердел. Теперь это был месячной давности мертвец, каковым он нам самом деле все это время и являлся.
Вес едва успел поднять маску – желудок его требовал облегчения. Когда рвота прекратилась, ребра у Веса болели так, словно сам Сатана лягал его своими раздвоенными копытами.

– Подожди здесь,– сказал Сильвера и быстро вернулся к джипу.
Вес натянул маску и присел на песок, подальше от мертвого вампира. “Их слишком много! – подумал он. – Тысячи!” Он снова подумал о Соланж. Конечно, глупо надеяться, что она до сих пор не стала одним из них. Но сейчас он просто не в силах был думать об этом.

Священник вернулся с канистрой и керамическим распятием. За пояс он заткнул пистолет Ратлиджа. Распятие он передал Весу, а сам вошел в склад с канистрой. Вес на слабеющих ногах последовал за Сильверой. Сильвера снял крышку с канистры и принялся обливать гробы, все подряд, сколько мог. Трех галлонов, правда, на много не хватило, и остаток Сильвера вылил на пол возле первого ряда гробов. Потом отшвырнул канистру и отступил к дверям. Сняв с предохранителя пистолет, он нацелил ствол сорок пятого калибра на лужу бензина. Выстрел показался ударом пушки. Вес увидел сноп искр. Над лужей вспыхнуло голубое пламя, побежали бензиновые огненные ручейки. В следующее мгновение гробы начали обугливаться, над ними змеями поднялся черный дым, тени и отблески заплясали на металлических стенах. Крышки нескольких гробов зашевелились, начали открываться. Сильвера коротко приказал:
– Уходим! Скорей!

Прежде, чем полностью задвинуть дверь, Сильвера взял у Веса распятие и заклинил им наружную рукоять двери. Потом они бросились бежать.
В кабине “краба” они сняли дыхательные аппараты. Вес включил двигатель. Сквозь завывания ветра он услышал и другие вопли, от чего ему захотелось плотно прижать ладони к ушам.

– Поехали скорей,– приказал Сильвера. Вес преодолел небольшую дюну, которую намело перед джипом, пока он стоял здесь. И когда они уже покинули район склада, он спросил Сильверу:
– Думаешь, они все сгорят?

– Нет, но некоторые наверняка. Внутри склада между металлическими стенами очень скоро станет жарко, а распятие не даст им подойти к двери. Если же они и выберутся, то с ними кончит солнечный свет. Но не думаю, что все они сгорят, нет.
– Боже мой! Я и не подозревал, что их… столько!

– И это лишь их часть. Их в десять раз больше, я уверен.
Сильвера положил пистолет на пол кабины, потом сжал пальцы, пытаясь унять дрожь ладоней. Страх наполнял его, словно он был старым треснувшим кувшином и начал протекать. Внезапно он понял, что не может больше определить, где находиться солнце. Небо казалось совершенно однородным, одного грязно–коричневого цвета с полосами серого и желтого.

– Который час? – спросил он.
Вес бросил взгляд на часы, поблагодарив фирму “ролекс” за их водонепроницаемый ударостойкий корпус.

Предыдущая страница 25 Следующая страница


Они жаждут 26

– Почти три. – Он снял часы и положил их на приборную панель, чтобы они оба могли видеть время.
– Нужно спешить,– тихо сказал Сильвера. Но голос внутри него кричал: “Слишком поздно! Скоро настанет ночь и все будет кончено! Слишком поздно!”

Башни небоскребов Лос–Анжелеса высились со всех сторон в мрачном желтом свете, словно надгробия на кладбище великанов. Потом их не стало видно–все затмили полотнища серо–желтого песка. “Дворники” ветрового стекла стонали и скрежетали. Двигатель “краба” судорожно втягивал воздух сквозь забитые песком фильтры. Темнота, казалось, наползала на них со всех сторон. Где–то возле белой плоскости Першинг–сквера, теперь покрытой полосами нанесенного песка, перед джипом пролетела целая стая шаров перекати–поле. Бог знает, откуда они тут взялись. Вес пытался преодолеть одну за другой блокированные дюнами и брошенными автомобилями улицы. Каждый раз ему приходилось осторожно возвращаться по собственным следам. Указатель на циферблате топлива начал угрожающе опускаться, стрелка на термометре подошла к крайней черте.
“Скоро Лос–Анжелес превратится в город призрак, разорванный и пережеванный челюстями Мохавской пустыни”,– продумал Вес. Да. Сверкающий город Коандук, разоренный, разрушенный. Город снов и мечтаний, величественный дворец наслаждений, павший перед армиями пустыни и Зла, разрушивших его. Зло всегда здесь обитало. То там, то здесь. То Душитель Холмов, то Таракан, то Массон–убийца – словно части жуткого рецепта, готового для приготовления отвратительного варева, которое сейчас вариться в колдовском котле, в который превратился город Юности. Гуляш из змеиных голов и человеческой крови. И когда надвинется ночь, зазвонит призывающий к пиршеству колокол. И ЗЛО сквозь тысячи своих сиплых глоток запоет: “Праздник! Праздник насыщения! Стол накрыт, банкет нас ждет, мы страшно голодны…”

Вес понимал, что им нечего теперь противопоставить вампирам. Немного воды во флаконе, пистолеты и пружинный нож. Какая польза от пуль и ножа? Вес рассчитывал на определенное воздействие распятия, но теперь и распятия у них не было. У него, правда, был маленький шарик–амулет, который сделала Соланж. Он помог ему во время столкновения с мотоциклистами. Но что будет со священником? У него вообще нет никакой защиты.
Он отбрасывал в сторону мрачные мысли, но они упорно возвращались, как стервятники. Но сейчас у него не было ни времени, ни сил, чтобы с ними разделаться. Один взгляд на топливный указатель сказал ему, что обратного пути у них нет и уже давно. Теперь оставалось одно – двигаться дальше. Двигаться дальше, пока они не окажутся в последнем тупике. Весли Ричер, это твой последний спектакль, и ты должен играть так, как никогда еще не играл. Ладони его покрылись холодной испариной, как в тот первый вечер, когда он вышел на сцену Комедийной Мастерской. Но теперь сцена была куда важнее, чем та, первая… И расплатой за промах будет смерть, если не хуже…

“Да, смерть – это еще совсем неплохо будет,– подумал Вес. – Альтернатива – превратиться в одного из этих существ, которые спали в гробах на складе”. Он уже принял решение, как избежать этого – ствол пистолета в рот, быстрое нажатие на спуск. И – Баааахх! Прыжок с ночного поезда. Пешком домой, сквозь жуткий дождь. Самоубийство.
Он надеялся, что ему удастся вместе с собой убить и Соланж.

11.

Голова у Томми болела, и Палатазину пришлось остановиться, чтобы перевести дух. Он присел в темноте рядом с мальчиком, а Крысси тем временем, забрав фонарь, пошел вперед, на разведку. Несколько секунд спустя свет фонаря стал приближаться – сначала желтая точка, потом расширяющийся луч. Крысси присел рядом с Палатазином.

– Мы почти под Голливудским бульваром. Как дела, маленький брат?
– Все в порядке,– сказал Томми.

– А сколько еще до Аутпост–драйв? – спросил Палатазин.
– Немного. Потом придется ползти вверх. И помните, что я могу протиснуться в такие места, куда не пролезть. Ну как, парни, готовы?

– Готовы,– сказал Томми и поднялся.
С того момента, когда они пересекли под землей Де–Лонгавеню, вода под ногами постоянно прибывала. Теперь это был уже не крохотный журчащий ручеек, а мощный мутный поток. Туннель, который, как объяснил Крысси, шел под Закатным бульваром, был просторным, с высоким потолком, и к изумлению Палатазина, луч фонаря время от времени высвечивал надписи на стене. Под ногами грязный поток медленно обтекал кучи коричневой отвратительной грязи. Они подошли к месту, где в двух разных направлениях уходили новые туннели. Крысси на секунду остановился, поводя лучом фонарика слева–направо и обратно. Потом выбрал правый туннель. Потолок здесь оказался куда ниже, и теперь идти приходилось, согнувшись в три погибели. Ноги хлюпали в жиже, запахи, несмотря на уже выработавшуюся привычку, были едва переносимы. Крысси бодро хлюпал по грязи, словно ловец форели.

– Еще немного! – крикнул он через плечо. – Вот только пройдем… Эй, берегись, брат!
Крысси направил луч фонарика назад, туда, где шел Томми. Вдоль трубы, бегущей по стене на уровне головы мальчика, кралось несколько здоровенных крыс. Они явно собирались оборонять свое гнездо, которое устроили в трещине трубы, там где соединялись две ее секции. Три большие крысы запищали и бросились в укрытие. Оттуда они с вызовом сверкали розовыми точками глаз.

– Иногда они прыгают прямо в лицо,– сказал Крысси, когда они прошли крысиное гнездо. – Такая зараза… Если уж вцепится, то попробуй стряхнуть! Однажды, сожрав пару “желтых”, я пришел в себя и обнаружил, что два серых паразита намереваются устроить жилище у меня в бороде.
Вдруг Крысси остановился и втянул носом воздух:

– Это оно. Большой туннель под Голливудом.
Узкий туннель кончился, и они снова оказались в просторном. Вода на дне была глубиной в фут – глубже, чем в остальных. Крысси уверенно зашагал вперед, громко хлюпая, направив луч к дальней стене. Показался целый ряд круглых отверстий туннелей поменьше, каждый вливал в большой туннель свою порцию грязной воды.

– Ну–ка, посмотрим,– сказал Крысси, задумчиво жмурясь. Луч фонарика перебегал с одного туннеля на другой. – Вот этот,– сказал он, наконец, показывая фонариком на центральное отверстие. – Да, точно.
– А вы точно знаете? – хрипло сказал Томми. Все эти туннели напоминали ему фильм “Они”, в котором гигантские муравьи поселились под Лос–Анжелесом.

– Знаю, само собой,– ответил Крысси и постучал по голове. – Карта у меня прямо здесь, всегда с собой. Иногда, правда, я слегка путаюсь, есть такое дело. – Он вдруг захихикал, глаза светились голубым и электрическими лампочками – явное воздействие всех проглоченных капсул и пилюль.
– Пошли,– раздраженно сказал Палатазин. – Нам нужно спешить.

Крысси пожал плечами и двинулся вперед. Томми сделал три шага и почувствовал под ногой что–то отвратительно мягкое. Он вскрикнул, прыгнул вперед и натолкнулся на Палатазина.
– Что такое? – раздраженно спросил Палатазин.

Крысси обернулся и посветил фонариком. Человеческий труп плыл медленно в грязном потоке. На нем сидели крысы, вырывая зубами кусочки мяса. Палатазин взял Томми за плечо и силой повел дальше. Они пересекли главный туннель и, прибавив шагу, вошли в канал, указанный Крысси.
Этот туннель поворачивал вправо и постепенно становился более узким.

Палатазин, который шагал, сильно согнувшись, испытывая неприятное жжение в горле и легких, вдруг заметил, что свет фонарика Крысси стал заметно слабее. Теперь он был тускло–желтым. Он слышал писк и шуршание крыс за спиной – животные, потревоженные появлением непрошенных гостей, смыкались за их спинами. Палатазин боялся, что Томми может не выдержать долго. Но Томми сделал выбор, как настоящий мужчина, и обратного пути все равно не было. Множество новых туннелей, некоторые просто дыры в бетонной стене. Журчание и звон капель. Они поднялись и подошли к лестнице из металлических колец. Крысси направил свет на крышку люка – до нее было футов двенадцать.
– Я, наверное, залезу наверх и выясню точно, где мы находимся,– сказал он и вручил фонарь Палатазину. Палатазин кивнул и Крысси быстро полез по кольцам лестницы, отодвинул в сторону крышку люка. В отверстие проник слабый желтый свет, потом Крысси исчез в урагане.

Прошло несколько минут и Палатазин сказал:
– Томми, ты знаешь, мы можем не успеть до пробуждения. Уже смеркается. И скоро будет слишком темно. Слишком. Когда свет солнца станет слишком слабым, они, я боюсь, начнут…

– Вернуться мы уже не можем,– сказал Томми.
– Я знаю.

– Они все… проснуться одновременно?
Палатазин покачал головой:

– Не уверен. Возможно, нет. Я ведь столького не знаю об их поведении. Возможно, первыми проснуться самые старшие, или самые голодные. Боже, как мне не хотелось оставлять Джо беззащитную…
Он вдруг замолчал, потому что ему послышался шорох в туннеле позади. Он направил туда луч фонарика. Свет был уже слишком слабым и не проникал далеко, и туннель оказался погруженным в непроницаемую тьму.

– Что такое? – нервно спросил Томми, заглядывая через плечо Палатазина.
– Я… я не знаю. Показалось, что там кто–то есть.

По лестнице быстро спустился Крысси.
– Все в норме,– сообщил он бодро. – Мы под Франклин–авеню, но придется взять восточнее, чтобы перехватить туннель под Аутпост–драйв. Не знаю вот только, какой он ширины…

– Вы только нас туда доведите,– сказал Палатазин. Он вернул фонарик Крысси.
Они двинулись дальше, и каждая секунда немилосердно просыпающего сквозь пальцы песка времени колоколом отдавалась в мозгу Палатазина. Туннель повернул влево, потом снова вправо, став более тесным. Сочащаяся из боковых каньонов жижа громко хлюпала и плескалась под ногами. Несколько раз Палатазин говорил: “Погоди”, и прислушивался. Когда Крысси направлял назад луч фонарика, туннель всегда оказывался пустым–насколько хватало луча, конечно.

Они подошли к металлической решетке, преградившей им путь. Палатазин вытащил колотушку и несколько минут был занят тем, что расчищал им дорогу. Потом решетка была отброшена в сторону. Туннель впереди начал явно подниматься вверх. Некоторое время спустя он снова пошел горизонтально – казалось ему не будет конца. Потолок опустился ниже, и теперь даже Томми приходилось идти с низкоопущенной головой. Палатазин, спина которого уже адски болела, осторожно ступал по липкому и скользкому полу туннеля. Вода несла всякий мусор, омывая ноги Палатазина. Туфли давно уже промокли.
Вдруг он снова услышал странный шорох и обернулся, напряженно всматриваясь в темноту. На этот раз он был абсолютно уверен, что слышал приглушенные голоса, холодный смех, быстро пропавшие вдали. Он заставил Томми перейти на свое место, а сам занял место Томми в арьергарде. Волосы на затылке у него встали, словно наэлектризованные. Он боялся, что оправдается предчувствие, что здесь, внизу, окажутся вампиры, уже проснувшиеся, ведь они были защищены от проникновения солнечного света. Они, очевидно, были жутко голодны, и этот голод не давал им спать. Возможно, они стаями прочесывали каналы в поисках случайной жертвы. Он вспомнил про спички и аэрозольный баллончик, лежавшие в рюкзаке. Не останавливаясь, он проверил рукой, на месте ли они. Фонарик Крысси все заметнее слабел.

Теперь туннель круто уходил вверх. Они начали подъем.

12.

Темнота постепенно наполняла дом. Она вползала незаметно и неумолимо, и раньше чем обычно в это время года. Именно рассеянный свет дня за окном пугал Джо – она не могла определить, когда настанет час, пригодный для пробуждения вампиров, и откуда они нападут. Из маленького дома напротив? Или из соседнего, по эту же сторону улицы? Примерно час назад она и Гейл услышали, как ненормальный стрелок из соседнего дома мычит свои путаные молитвы, потом последовала долгая тишина, прерванная единственным выстрелом. После этого они уже ничего не слышали.
Джо сидела в кресле, стоявшем далеко от окна, лицо ее застыло в маске мрачного размышления. Пальцы теребили небольшой крестик, подаренный Палатазином, который она по его приказу не снимала с шеи. Гейл задвинула шторы, но каждые несколько минут она прерывала свое беспокойное хождение по комнате и выглядывала наружу, всматриваясь в сгущающийся сумрак снаружи. Песок царапал стекло, словно когти дикого зверя. Гейл не расставалась с пистолетом, который оставил им Палатазин.

– Скоро станет совсем темно,– повторила она, словно стараясь заставить себя смириться с неизбежным. Каждый раз, когда она выглядывала из–за штор наружу, она с холодным ужасом представляла, как глянет на нее с той стороны стекла бледное ухмыляющееся лицо.
Джо незаметно погрузилась в воспоминания. Она вспомнила первую встречу с матерью Энди во время их третьего свидания, на празднике дня святого Стефана. Та держалась вполне дружелюбно, но как–то очень тихо и отрешенно – глаза ее казались выцветшими, непроницаемыми, они казалось, смотрели прямо сквозь Джо, словно кто–то подкрадывается сзади. Теперь она понимала, почему.

И в этот момент кто–то постучал в дверь. Сердце Гейл подпрыгнуло. Она сжала рукоять пистолета, вытащила его из наплечной кобуры. Она посмотрела на Джо испуганными округлившимися глазами.
Снова послышался стук – два четких быстрых удара в дверь.

– Не отвечай! – прошептала Джо. – Ни звука!
– А вдруг это Палатазин,– сказала Гейл и повернулась к двери. Одна рука легла на ручку, вторая, с побелевшими от напряжения костяшками пальцев, сжимала рукоять пистолета.

– Нет! – сказала Джо. – Не открывай!
Тишина – лишь свистел ветер. Гейл осторожно отперла дверь, повернула ручку и немного приоткрыла ее так, чтобы можно было выглянуть наружу. Сначала она ничего не видела, поэтому открыла дверь немного шире.

И в следующий миг перед ней возникло нечто из кошмаров в стиле Жюля Верна – какой–то серо–зеленый монстр с выпученными стеклянными глазами, с рылом–шлангом. Гейл вскрикнула и подняла руку с пистолетом, готовясь стрелять, но монстр протянул перед собой ладонь и схватил за кисть руки с пистолетом.
– Эй, мисс! – сказало существо с явным техасским акцентом. – Я – капрал Престон, морская пехота США. Будьте добры, уберите палец со спускового крючка!

Облегчение волной охватило Гейл, колени ее ослабли. Она вдруг поняла, что это военнослужащий в защитной кислородной маске, и когда он вошел в дом, она увидела баллон у него на спине. Капрал затворил дверь и стянул маску. Он был еще совсем юный, почти мальчик, с остатками угрей на щеках. Он кивнул в сторону Джо, которая в изумлении поднялась на ноги.
– Сколько у вас здесь человек, мисс? – спросил он Гейл.

– Двое. Только мы двое.
– Ясно. Примерно в трех кварталах стоит транспортер. Мы вас будем вывозить. В соседнем доме я никого не нашел. Там что, никто не живет? – Он кивнул в сторону дома сумасшедшего стрелка.

– Нет,– сказала Гейл. – Больше там никто не живет.
– Ясно. А вы, леди, пока немного посидите тут, пока не подойдет транспортер. И поосторожней с вашей игрушкой, мисс,– добавил он, натягивая маску.

Капрал направился к двери, на ходу вынимая из кармана баллон с оранжевой флюоресцентной краской.
– Но мы не можем уехать! – сказала вдруг с отчаянием Джо. – Мы…

Пехотинец смерил ее взглядом сквозь защитные очки.
– Мэм,– сказал он терпеливо. – Все, кто мог уехать, уже уехали. Подальше. У нас приказ – эвакуировать весь народ. Всех, кого мы найдем. И могу сказать вам, что нашли мы очень немногих. Чего же вам ждать?

– У нас еще двое. Мужчина и мальчик,– сказала Гейл.
– Вот так? Они ушли, так?

Гейл кивнула. Глаза Джо покраснели.
– Я бы не стал волноваться на вашем месте,– сказал капрал Престон. – Их наверняка подобрала другая спасательная команда. Транспортеры прочесывают сейчас весь этот район. И никто в такой ураган далеко не уйдет без эээ… – Он замолчал. – Машина будет здесь через несколько минут.

Он отворил дверь, впустив в комнату небольшой вихрь горячего воздуха и песка. Выйдя наружу, он нарисовал на затворенной двери большую цифру “2”. “Два человека,– подумал он. – Пускай леди сидят тихонько, пока не подойдет машина”.
Наклонившись вперед, преодолевая напор ветра, он перешел к соседнему дому. Следов “краба”, в котором уехал вперед Ройс, уже не было видно. Обернувшись, он увидел слабое желтоватое свечение прожекторов транспортера, едва пробивавших муть летящего песка. “По крайней мере,– подумал капрал Престон,– большинство жителей успели покинуть этот район. Никто не отвечает на стук, значит, они в безопасности”.

Однако, он не мог не обратить внимание на то, что брошенных машин было слишком много. Как же тогда жители покинули свои дома, как добрались они до безопасных районов в округе? Впрочем, он исполнял приказ и особо ни о чем больше не думал. На стук в соседнем доме никто ему не ответил, и он перешел к следующему. В этот день он редко пользовался баллончиком с краской. В этом почти не было нужды.

13.

Было уже почти пять, когда Вес нашел подходящий поворот на Блэквуд–роуд. Небо теперь цветом и видом напоминало старую продубленную кожу тусклого темно–коричневого цвета, цвета ботинок из воловьей кожи, которые любили носить сутенеры, когда они прохаживались по бульвару, наблюдая за своим товаром на бирже “Парада Проституток”. Небо казалось таким низким, что опустись оно еще немного – и начнет царапать крышу “краба”. Деревья, стоявшие по обе стороны дороги, содрогались и гнулись под напором ветра. Ветер обрывал ветви, унося их вниз по склону холма. Покрышки “краба” с трудом цеплялись за грунт склона. Казалось, он соскальзывал на три фута после двух выигранных. Руль содрогался в руках Веса.
– Ты уверен, что это та дорога? – с тревогой спросил Сильвера.

– Уверен.
Сильвера ничего не видел в окно кроме песка на земле и в воздухе. И все же он испытывал ощущение, что замок вот–вот должен появиться, должен быть где–то недалеко. Что он нависает, словно гигантский каменный стервятник на утесе, нависает над городом, готовясь к главному ночному нападению. Решимость и выдержка давались Сильвере так же трудно, как крутой подъем их джипу. Но пути назад теперь не было, вообще никогда не было. Теперь он ясно видел свой путь, и понимал, что плита за плитой путь этот выкладывался с того самого момента, когда он вместе с Рико Эстебаном вошел в дом на Дос–Террос. Ему было предопределено оказаться вот здесь, в душной кабине на опасном склоне холма, на пути к верной гибели, если не хуже. Этот момент был предопределен в тот миг, когда Дюран предсказал ему скорую смерть. Все это было лишь частью бессмысленной загадки, головоломки, которая, если смотреть на нее слишком близко, представляла собой всего лишь бессмысленную мешанину цветов и геометрических фигур. Но если взглянуть на нее из достаточного далека, она наполнялась смыслом, формой и цветом, подобно витражу в окнах его церкви. Он понятия не имел, что принесет ему будущее. Но в равной степени не мог он позволить страху задушить себя.

Воющий порыв ветра ударил в борт “краба”, едва не вырвав руль из рук Веса. Двигатель заворчал на несколько секунд, “краб” замер неподвижно. Покрышки выбрасывали фонтаны песка, то находили, то теряли сцепление с грунтом. Вес посмотрел на Сильверу.
– Дорога слишком крутая! Покрышки не цепляют… черт!

“Краб” потащило в сторону к обрыву с левой стороны дороги. Вес отчаянно жал на педаль тормоза, но машину тащило ветром все быстрее и быстрее, словно их тащила сама рука Сатаны.
– Сейчас нас перекинет! – крикнул в ужасе Вес, выворачивая руль.

Задние колеса уже крутились в воздухе. Вес посмотрел влево, увидел потоки песка и прибитые ветром кустарники на дне обрыва в сорока футах внизу. Несколько до ужаса растянутых секунд “краб” балансировал на грани падения. Передние колеса вкапывались в осыпающийся песок. “Краб” вдруг подался вперед – покрышки нашли хорошее сцепление с бетоном дороги. Машина, словно живое существо, прыгнула вперед, подальше от обрыва,– и встретилась с новым ударом урагана в лоб. Их отбросило в сторону, как слетевший с рельсов вагончик, “русских гор”.
Джип врезался в дерево на обочине дороги и так и остался стоять, примерно в шести футах от обрыва. Яростно выл и стонал за стенками кабины ветер. Мотор “краба” в последний раз проворчал и умер. Вес смотрел вперед, прямо перед собой. Он боялся шевельнуться, чтобы не вывести машину из равновесия. Глаза его остекленели в белый мрамор.

– Все в порядке,– с трудом проговорил Сильвера. – Ветер держит нас прижатыми к дереву. Никуда мы не денемся.
– Боже,– прошептал Вес. – Я думал… что мы ведь так глубоко… – Он заставил себя отпустить руль и кровь вновь прилила к пальцам, вызвав неприятное ощущение мурашек.

– Нам придется идти дальше пешком. Сколько еще осталось?
– Не знаю. Замок прямо наверху, но… Я просто не знаю.

– С тобой все в порядке?
– Да, вполне. Просто… еще одна минута, и я буду в норме.

Сильвера потянулся назад, в багажник, за своим кислородным аппаратом.
– Кислорода в баллонах осталось немного. Но должно хватить.

– Слушай, если этот чертов ветер способен перекинуть в обрыв машину, то человека он и подавно закружит.
– Знаю. Просто придется быть осторожными, вот и все. Наверху ветер может быть еще сильнее. Теперь слушай внимательно. Придется двигаться быстро, и будем надеяться, что нам повезет. Не знаю еще, как мы проберемся в сам замок, и совсем не знаю, что мы будем делать, когда окажемся внутри. Но… ничего другого мы сделать не можем. Значит, мы должны идти, Хотя, ты можешь оставаться здесь.

– Оставаться? – Вес нахмурился, несколько секунд смотрел на песчаные струи за стеклом окна, потом снова посмотрел на Сильверу.
– Нет. Я так боюсь, что могу в любой момент намочить в штаны, но я забрался на эту гору не для того, чтобы сидеть в кабине и ждать. Где–то там в замке должна быть Соланж. Я хочу ее найти.

– Это может тебе не удастся. И она уже наверняка не тот человек, которого знал ты.
– Это я понимаю,– сказал Вес.

– Тогда ты понимаешь, что если мы попадем туда, то обратно можем не выйти?
Вес кивнул.

– Тебе придется делать то, что я скажу и когда скажу,– напомнил Сильвера. – Без пререканий.
Он протянул руку и поднял с пола пистолет. Сорок пятый калибр он передал Весу, а двадцать второй сунул себе за ремень. Потрогал бутылочку со святой водой в кармане пиджака.

– Я мало что знаю об этих существах,– сказал он. – Возможно, вода на них не подействует. Так же, впрочем, как и пистолеты, так что, целься в глаза. Тогда они будут думать дважды, прежде чем подойти.
– Стрелять прямо по белкам, да? – нервно сказал Вес.

– Не думаю, что выдержку так долго, пока увижу белки глаз,– признался Сильвера. – Как только залезем внутрь, я намерен искать одного единственного из них, и молю господа, чтобы вода на него действовала. Если не вода, то пули… И… – Он вытащил пружинный нож. – Теперь лучше тебе подготовиться. Будем выходить.
Вес начал надевать кислородный аппарат. Сильвера натянул резиновую маску, поправил шланг, очки. Теперь они были готовы.

Сильвере пришлось навалиться на дверь – ветер не давал ее открыть. Он с трудом притиснулся наружу, за ним последовал Вес – со стороны водителя дверь была заклинена стволом дерева, к которому прижало машину. Они двинулись вверх по дороге, соскальзывая время от времени в песке. Временами налетали особенно сильные порывы, заставлявшие их пригнуться почти до земли, отталкивавшие к опасному левому краю дороги. Было уже почти темно, и Сильвера понимал, что если вампиры еще не вышли на охоту, то скоро выйдут. Дорога простиралась в крутящуюся ураганную темноту, словно уводя за край мира, откуда им придется падать в бесконечность.
Они шли уже минут пятнадцать, когда Сильвера увидел что–то впереди, что–то движущееся – быстро, ловко, что–то меньшее по размерам, чем человек. Но трудно было сказать в сумеречном свете, что это было. Существо исчезло, проглоченное ураганом. У Сильверы появилось чувство, что за ними наблюдает кто–то, быстро нагоняющий их сзади. Он выхватил пистолет и обернулся. Ничего – только пустота, шипящий и свистящий по ветру песок. И мгла урагана над мрачной развалиной, где когда–то лежал великолепный сверкающий город. Лос–Анжелес – Город Ангелов. Сильвера держался прямо за Весом. Теперь быстрое движение почудилось ему среди кустов слева, по краю дороги. Потом справа. Он не мог определить, что это было, но движение прекращалось, едва он замечал его.

А потом из–за завесы бури прямо на них выпрыгнула собака, громадная рыжая дворняга. Глаза ее горели, словно желтые лампы.
Сильвера увидел белые клыки. Он поднял руку и выстрелил. Собака в прыжке задела его плечо, едва не сбив на землю, и исчезла в темноте. Сильвера не знал, попал он в нее или нет.

Вторая собака, совершенно черная, отчего они заметили ее слишком поздно, прыгнула, целясь вцепиться в горло Весу. Вес закричал и отпрыгнул в сторону. Собака приготовилась к новому прыжку, но Сильвера, сделав шаг вперед, ударил ее носком сапога в ребра. Собака завыла, завертелась, пытаясь укусить священника за ногу. Вес выстрелил – пуля разнесла череп животному, отбросив собаку в сторону, словно тряпку. Что–то ударило Сильверу сбоку, под колени, заставив покачнуться. Он почувствовал, как до кости впиваются в правую икру клыки. Он изогнулся, высвободил ногу, и когда овчарка–колли снова бросилась на него, выстрелил прямо между глаз. Колли рухнула, несколько раз дернулась и замерла.
– Я буду прикрывать сзади! – крикнул Сильвера. Нога его кровоточила, но он едва ощущал боль. Теперь, казалось, их со всех сторон окружала сотня стремительных теней, прыгавших, вертящихся, нападавших, уклонявшихся от выстрелов. Сильвера не стрелял. Вес же несколько раз выстрелил наугад.

– Берегите патроны! – сказал Сильвера.
Какое–то существо, вроде гигантского мастиффа, выскочило из–за завесы и поднялось на задние мощные лапы. Теперь пес ростом не уступал Весу – его зубы явно были способны с одного раза перекусить человеку горло. Вес уже собирался выстрелить, когда громадная бестия прыгнула в сторону и исчезла. Он поднял голову и увидел силуэты собак, собиравшихся среди валунов над дорогой. Они держались, прижавшись низко к земле, словно волки, приготовившиеся к бою. Защелкали клыки, несколько собак бросилось под ноги Сильвере, отскочили в сторону, снова бросились в атаку. Черная дворняга с тусклыми мертвыми глазами подпрыгнула и вцепилась в рукав священника. Сильвера едва не выронил пистолет, потом пнул собаку здоровой ногой, освободив таким способом руку. Он выстрелил в гущу своры, и собаки мгновенно рассыпались в стороны.

– Двигайся! – крикнул он Весу. – Не давай им возможности остановить нас!
Вес краем глаза заметил движение справа. Рыжая худая дворняга хищно шла следом, выискивая удобный момент для нападения. Он выстрелил и услышал жалобный вой. К дороге начали спускаться новые собаки, окружая людей кольцом. Сильвера увидел гигантского серого пса, возможно, это был волк. У пса имелся ошейник с шипами и глаза пылали демоническим огнем голода. Собака–волк шла крадучись, не спеша, позволяя первыми вступить в дело собакам помельче, изучая обстановку. Когда пара собак напала на Сильверу слева и он развернулся им навстречу, этот пес прыгнул справа, с места, бесшумно. Его челюсти широко раскрылись, готовые перекусить руку, державшую пистолет.

Сильвера успел отвести руку, но массивное тело пса ударило с такой силой, что он не удержался на ногах и упал со стоном. Пес навалился на него сверху, пытаясь просунуть пасть под маску, чтобы добраться до горла священника. Сильвера чувствовал горячее дыхание и прикосновение мокрой морды пса, увидел светящийся жаждой крови взгляд.
В следующий миг голова собаки превратилась в мешанину раздробленных костей, кровавой жижи и белесой мозговой массы.

Он услышал второй выстрел пистолета Веса. Сильвера оттолкнул в сторону тяжелое тело мертвого пса–волка и встал, стирая рукавом кровь, забрызгавшую очки. Собаки кружили, прыгали и отскакивали, но близко больше не подходили. Очевидно, подумал Сильвера, серый волк был вожаком стаи и его гибель обескуражила остальных, лишила их организации. Круг животных поначалу сжимавшийся, стал заметно шире, и постепенно они начали исчезать за завесой бури. Вес и Сильвера слышали вой собак в скалах над дорогой, словно поданные оплакивали гибель своего короля.
– Они могут вернуться! – крикнул Сильвера. – Нужно спешить!

У него в обойме осталось всего два патрона. На ходу он перезарядил пистолет Веса и вернул его актеру.
Дорога стала менее крутой. Они скорее почувствовали присутствие замка впереди, чем увидели его темные каменные стены сквозь мутную мглу. Ветер был ужасным, он едва не сбрасывал Веса и Сильверу обратно на пройденный ими уже крутой участок дороги и дальше, в каменистый обрыв, куда они чуть было не свалились вместе с джипом. Они продвигались вперед, делая каждый последующий шаг с величайшей осторожностью и осмотрительностью. Вокруг с шипением вырастали и переползали с места на место горы песка, падая с обрыва, оставляя кометные хвосты на фоне мглистого неба. Сначала Сильвере показалось, что перед ними продолжение горы, темная крутая скала, но подойдя ближе, они увидели, что это стена замка – швы между грубыми плитами казались шрамами на коже Левиафана. Он увидел башни, зубцы стен, стекла, блестевшие в высоких окнах, упиравшиеся в низкие облака шпили. Замок напоминал своим внешним видом ухмыляющийся каменный череп, громадный, жуткий, запретный, словно бесконечный кошмар.

Ошеломленный, Сильвера замер. “Вперед,– сказал он сам себе. – Это придется выдержать. То, что должно быть сделано, должно быть сделано”.
– Что будем делать? – крикнул сквозь ветер Вес. – Как мы переберемся через стену?

Сильвера вдоль подъездной дорожки направился к воротам, остановился, глядя на путаницу колючей проволоки, преграждавшую путь.
– Думаю, что смогу перебраться через нее, если ты мне поможешь,– сказал он.

Вес остановился, всматриваясь в окна и балконы в поисках признаков деятельности обитателей замка. Замок казался пустынным, вымершим. “Может, они еще спят! – сказал он сам себе. – Конечно, спят. Если мы поспешим, то успеем забраться туда, найти Соланж и убежать до того, как вампиры начнут просыпаться”. Он наблюдал за подходившим к воротам Сильверой. Издалека доносился хор завываний – как будто собаки собирались для следующей атаки. Сильвера посмотрел через плечо, в темноту, чувствуя, как поднимаются волосы на затылке.
И одновременно со следующим шагом он услышал тихий щелчок пружины. Что это такое – он осознал лишь через долю секунды, в тот момент, когда сверкающие челюсти капкана, подняв фонтан песка, сомкнулись на его левой голени. Боли он сначала не почувствовал – лишь треснула кость, словно сухая ветка. Он понял, о чем не подумал, когда ступил на дорожку, ведущую к воротам. Песок не случайно был здесь особенно густ. Его насыпали, чтобы спрятать капканы, пригодные не то что на непрошенных гостей–людей, а для медведей. Накатила раскаленная до бела волна боли, заставившая его закричать. Он начал падать назад, медленно, словно в кошмарном сне, где все движения замедляются, кажутся безумными и ненужными. Он попытался предотвратить удар, выставив руку, и с ужасом увидел, как защелкиваются зубья нового капкана, пропустив кисть всего на несколько дюймов. Он упал на бок – третий капкан звонко сомкнул челюсти прямо перед лицом. Потом ему показалось, что башни замка летят на него. И они упали, накрыв Сильверу агонией тьмы.

14.

Принц Вулкан открыл глаза. Сон мгновенно улетел, словно его и не было. Принц был молодым животным, готовым броситься на охоту. Сегодня, решил он, я спущусь в город и присоединюсь к войскам, вместо того, чтобы ждать привезенной в замок еды. Он будет мчаться на охоту вместе с солдатами, втягивая приносимые ветром запахи, выискивая аромат теплой крови, вслушиваясь в шорохи спрятавшихся в подвалах и на чердаках людей. Жажда еды знобила принца, хотя голод был еще не слишком неприятным.

Какое–то неловкое, неприятное чувство не давало ему покоя – ничего подобного не испытывал он уже давно. Ему снилось, что он стоит посреди громадного стадиона, более грандиозного даже, чем римский Колизей, и его освещают ряды прожекторов на мачтах. Он стоял на возвышении, зеленое поле по краям было ограничено колоннами и с трибун его окатывают горячие и сладкие волны поклонения и обожания. Они все называют его ХОЗЯИН, и когда они прыгают на поле и бегут к возвышению, чтобы поцеловать руку, адъютанты в сопровождении сторожевых собак, выстраиваются защитным кольцом. В этот момент он понимает, что город в его руках. Лос–Анжелес в их руках – первая победа неуязвимой армии вампиров. Первая из многих.
Крики на трибунах усиливались. Его имя громом прокатывалось над стадионом, грозно и торжествующе. Следующая жертва – Сан–Франциско и Сан–Диего. Это закрепит победу на Западе. Потом армия скрыто поползет на восток – передовые отряды будут проникать в основные города, одно крыло захватит собой Канаду, второе, южное, Мексику. Начиналась новая эпоха. Он станет ее предвозвещающей звездой.

Но посреди всеобщего ликования он вдруг почувствовал, как легла на плечо сухая узловатая ладонь. Он повернулся лицом к Владыке.
Но это был совсем не тот Владыка, к которому Конрад привык. Глаза его потускнели, губы были напряженно сжаты.

– Будь осторожен, Конрад! – сказал Владыка. – Будь очень осторожен.
– Мой час настал! – воскликнул Вулкан. – Чего мне опасаться? Послушай, как вопят они мое имя! МОЕ имя!

– Это всего лишь сор,– прошептал Владыка, и когда глаза его опять открылись, Вулкан почувствовал усталость и… слабость своего старого учителя. – Мой противник тоже двигает свои фигуры, Конрад. Мы еще не кончили играть, и еще не победили.
– Игру? – переспросил Вулкан. Крики превратились в далекий шум и совсем исчезли. Теперь он стоял в центре пустого стадиона, перед Владыкой, и прожектора начали слепить. – О каких фигурах ты говоришь?

– Ведь они сильны, Конрад, ты понимаешь это? Они не признают поражения! Они отказываются подчиниться неизбежному. Ты едва лишь царапнул по всей массе человечества, а уже думаешь, что завоевал мир! Ты ошибаешься! – Голос Владыки превратился в громовое ворчание, прокатившееся по всему полю. – Тысячами покидают они этот город, Конрад…
– Нет! Ураган не даст им…

Глаза Владыки вспыхнули:
– Существует предел всему, Конрад, и даже МОИМ возможностям! И твоим – тем более. Игру выиграет самый выносливый. А чему, так это выносливости можно поучиться у людей, Конрад.

– Я их раздавил, смял! – воскликнул Конрад. – Город мой!
Владыка покачал черной головой и печально посмотрел на ученика.

– Ты усвоил все уроки, кроме одного, самого важного. Никогда не считай свое положение полностью безопасным. НИКОГДА! Ты можешь взять коня или слона, а тебя поразит простая пешка!
– Никто не может поразить меня! – сказал Вулкан с вызовом. – Я…. сильный!

– Четверо уничтожат тебя,– тихо сказал Владыка. – Они уже приближаются к замку. Четыре фигуры – слон, ладья, конь и пешка. Сами не сознавая того полностью, они сошлись в смертоносной комбинации, Конрад. Я сделал все, чтобы их остановить, но они выдержали… И они приближаются. Мы все еще способны их уничтожить. Мы все еще можем выиграть в этой партии, но ты должен знать, откуда грозит опасность…
– МЫ? – Вулкан стряхнул с плеча руку Владыки. – МЫ? Разве ты не слышал, чье имя кричали они? Кого называли Хозяином? МЕНЯ! Принца Конрада Вулкана! Короля вампиров! Они признавали во мне высшую силу!

– Я дал жизнь тебе и твоему племени. Я научил тебя секретам власти, которыми ты теперь хвастаешь, магии А–банер, Нектанебус и Соломона. Я показал тебе, что значит быть королем. Но ты уязвим, Конрад, ты тоже уязвим…
Вулкан холодно смотрел на учителя, потом спросил:

– Кто осмелится испытать меня?
– ЧЕТВЕРО ЛЮДЕЙ.

– Четверо людей? с презрением переспросил Вулкан. В усмешке показал он свои клыки. – Ты не знаешь, какова численность моей армии сейчас. Прежде, чем солнце зайдет, я буду командовать двумя миллионами! А завтра ночью… – Он поднял руку, сжал кулак, глаза его горели бешеным зеленым огнем. Потом усмешка его внезапно исказилась гримасой осознания. – Ты…. боишься, не правда ли? Ты испугался? Чего? Тех четверых? Почему? Ты ведь мог бы найти их и разорвать в клочки?!
– Потому,– тихо сказал Владыка,– что наш противник использует их, действует через них, подобно тому, как используем мы наши фигуры. Я… не могу… коснуться их…

– Ты боишься! – закричал принц. – Ну, а я не из трусливых, теперь я знаю все, что должен знать, и меня зовут мои войска, и мы продолжим наступление! Теперь нас никто не остановит. Может, ты боишься… – Он замолчал, его поразила крамольная мысль. Но он понял, что теперь знает правду, и слова сами сорвались с его губ. – Ты испугался МЕНЯ? Не правда ли? Ты боишься, что я стану слишком сильным? Ты не хочешь, чтобы я узнал…
Владыка молча наблюдал за ним. Глаза его начали светиться, словно озерца лавы из горнила вулкана.

– Я буду жить вечно! – кричал Вулкан. – И всегда буду молодым, всегда! Ты видел, что я могу, и ты явился, чтобы посеять во мне сомнение в собственных силах. Хочешь, чтобы я испугался четверых людей, которых почему –то боишься ты сам!
– Вечно – это слишком долго,– сказал Владыка,– и едва ли всегда достаточно долго. Я пришел предупредить тебя, Конрад. Я сделал для тебя все, что мог, остальное будет зависеть….

– Я больше не нуждаюсь в тебе! – сказал принц. – Школа кончилась!
Владыка, казалось, задрожал от гнева. Тело его начало расти, словно грозовая туча, словно надвигающаяся ночная тень. Он сделал шаг вперед, накрывая Вулкана дыханием ледяного ветра, энергии, исходившей от него.

– Глупец! – прошептал Владыка. – Мальчишка! Глупый мальчишка!
– Нет, я уже не мальчишка! НЕТ, НЕТ, НЕТ! – закричал Вулкан, но когда он попытался сделать шаг назад, он почувствовал, что попал в плен границ тени.

– Ты думаешь, что был моим единственным учеником, Конрад? Нет. У меня есть другие, с еще более мощным потенциалом, чем у тебя. И боюсь я не твоей силы, а твоей слабости. Этот город уже почти пал перед твоей армией, но не благодаря ее силе. Ты сделал то, чего мы от тебя хотели. Наступил момент остановиться, перейти в отступление…
– Отступление? – изумленно повторил Вулкан. – Нет! Это МОЙ город! Мой Вавилон! Я не побегу прочь из–за каких–то жалких людишек, которых всего лишь четверо…

– Одно дело – захватить плацдарм,– сказал Владыка,– другое – удержать его. Бери своих лейтенантов и сколько сможешь остальных – и уходи отсюда, немедленно. Перейди через горы на западе. Начни все сначала, и я смогу помочь тебе, как помогал до сих пор…
– ПОЧЕМУ? – воскликнул Вулкан. – ПОЧЕМУ ТЫ БОИШЬСЯ?

– Я боюсь того, что использует против нас наш противник. Этот город…
Вулкан прижал к ушам ладони.

УХОДИ ! – крикнул он. – Ты не испугаешь меня, нет! Ты не запутаешь меня! Меня никто не победит теперь!
Владыка долго смотрел на Вулкана в молчании, и когда он снова заговорил, в тоне его явственно чувствовалась печаль:

– Я относился к тебе Конрад… лучше, чем к другим… Ты был моей надеждой на новое начало.
Тень сгустилась, тяжелые складки окутали Конрада.

– Итак, ты отрекаешься от меня, не так ли? После всех проведенных вместе столетий, ты отрекаешься от меня в мгновение ока? – Глаза Владыки горели, как подземное пламя. – Я учил тебя хорошо, может, даже слишком хорошо. Но теперь я вижу, что одному не в силах был научить тебя. Быть взрослым. Ты навсегда остался семнадцатилетним, наполненным детскими потребностями и фантазиями. Не ты стал королем, Конрад, им тебя сделал Я. Да будет так. Твоя вечность лишь эпизод для меня. Теперь ты владеешь королевством. Защищайся как сможешь. Но в одном ты был прав, мой бывший ученик. Школа в самом деле кончилась.
Тень начала вращаться, словно смерч, на вершине которого желтыми лампами горели глаза Владыки, прожигая череп Конрада. Вулкан задрожал, холодная волна прокатилась по его жилам. Смерч сложился вдвое, потом начал свертываться сам в себя, будто старинный пергамент. Еще секунда – и он начал меркнуть. Безжалостные желтые огни глаз исчезли последними, постепенно погасая, как невыключенные лампы.

Когда Владыка исчез, стадион, окружавший Конрада, замерцал, словно мираж, ряды прожекторов начали один за другим гаснуть.
И принц Вулкан открыл глаза, глядя в темноту пробуждения.

Он лежал несколько секунд неподвижно, размышляя над скрытым значением сна. Он чувствовал себя страшно беззащитным, озябшим, лишенным былой уверенности. Это были странные ощущения, они, словно ил со дна пруда, поднимались из времен его человеческого бытия. Четыре человечишки? Идут на поединок с королем Вампиров? Абсурд.
Немного погодя он поднял руки, откинул крышку гроба и вылез наружу, покинув теплое ложе защищающей родной венгерской почвы. Он стоял на первом этаже подвала, с его разветвленной системой коридоров, комнат, заполненных старой мебелью, ящиками, пачками старых газет и журналов, связанных истлевшим шпагатом.

Предыдущая страница 26 Следующая страница


27 Роберт Маккаммон

В одном из ящиков Конрад когда–то обнаружил пожелтевшие глянцевые листы плакатов и афиш, рекламирующих фильмы Орлона Кронстина. Человек в гриме вампира нависал над ничего не подозревавшей в своем сне блондинкой. Все это крайне забавляло Вулкана. Лицо вампира на фотографии было тупым, летаргическим, абсолютно не голодным. Однажды, прогуливаясь по южной окраине Чикаго вместе со стариной Фалько – бедный предатель Фалько! Все–таки он был славный малый! – они остановились перед мигающей неоновой рекламой: “Дамен Сут Театр” – ниже – “Двойная программа ужасов. Проклятие вампира и Графиня Дракула”. Естественно, они зашли просмотреть эти старые ленты, до безобразия стершиеся. Было довольно весело. Раньше он уже смотрел фильмы, в Лондоне, но те были немые, а теперь на экране не только разговаривали, но и изображение было цветным. Вулкан, действуя больше из внезапного побуждения, чем реальной необходимости, пересек балкон и сел на свободное место позади мужчины, который громко храпел открытым ртом. Вулкан легко мог заглянуть под покров лысеющей головы и как в раскрытой книге прочесть все сны – мечтания всей жизни этого человека. У него была жена по имени Сесили, двое детей – Майк и Лайза, двухкомнатная квартира со старинными швейцарскими часами с кукушкой на стене, кипы бумаг и счетов на столе под желтым светом настольной лампы, дружки, сгрудившиеся вокруг стола в задымленной темной таверне, стакан пива на салфетке с надписью “Мак–Дуглас”. Этот человек больше всего хотел бы всегда быть молодым, свободным от забот, мчаться по проспекту в красном спортивном авто с лисьем хвостом на антенне. За какие–то двенадцать минут – промежуток между укусом и высасыванием нужной порции крови – принц Вулкан полностью изменил жизнь этого человека по имени Коркоран. Теперь он был одним из нескольких сотен вампиров Чикаго, ждавших триумфального возвращения Хозяина с Запада.
Пора было сзывать собак обратно в замок, на ночь. Принц сконцентрировал волю, нащупывая контакт с самым большим зверем, который стал вожаком, организатором своры. Глаза Вулкана закатились, он напрягся, но почему–то не мог нащупать вожака. Словно дуновение холодного ветра, как призрачная ментальная тень, покинул он стены замка, направляя свой внутренний огненный ищущий глаз в потоки бури. Но он больше нигде не чувствовал присутствия вожака – связь между ними была надежно, но необъяснимо, прервана. Теперь он ощущал присутствие других собак, их боль, смятение, тупую ярость. Он поискал среди них, ощупывая примитивные сознания животных. Собаки полностью вышли из–под контроля. Они были сильно напуганы чем–то. Вулкан прочел их смутные впечатления о громе, огне, обжигающей, дробящей кости боли. Он тут же вернулся обратно в свое тело, в замок. Глаза заняли нормальное положение в проемах глазниц, зрачки сузились в привычные щели. Что–то случилось с вожаком стаи. Очевидно, пес мертв. Но что или кто его убил?

Он поспешил вдоль коридора, мимо комнат, где Кобра и остальные лейтенанты начали просыпаться. Взобравшись по длинной спиральной каменной лестнице, которая вела к толстой, в три дюйма толщиной, дубовой двери. За дверью находился первый, основной, этаж замка. Рядом с дверью, у основания другой каменной лестницы, стоял мотоцикл Кобры – почти вся черная краска была с него содрана песком урагана.
– Таракан! – крикнул Вулкан, и голос громом проревел по коридорам замка, по комнатам и альковам. – Таракан!

Он поспешил наверх, стуча подошвами по каменным плитам. На втором этаже коридоры свистели завихрениями ветра, проникающего в замок сквозь щели и трещины. Здесь имелось множество комнат без окон, в которых тоже хранились гробы со спавшими вампирами, и уже довольно многие их хозяева бродили из комнаты в комнату, как безмолвные призраки. При приближении Вулкана они быстро покидали его путь, уступали почтительно дорогу. Какая–то красивая женщина – блондинка в запятнанном кровью черном платье бросилась к принцу, чтобы поцеловать руку, но он сердито на нее зашипел и вырвал ладонь. Сейчас он был занят более срочными делами.
– Таракан! – снова крикнул он в гневе, и в следующую секунду увидел яркую точку света впереди. Свет приближался.

– Я же тебя звал! – сказал Вулкан; глаза его светились. – Где ты был?
– Я слышал, Хозяин, но я… разводил огонь в камине в зале. Теперь зал готов, Хозяин.

Вулкан заглянул в мозг этого человека – это было несложно, сознание Таракана было до смешного детским, до смешного податливым. Он увидел, чем занимался Таракан минуту назад. Разведя огонь в зале и приготовив карты, Таракан был загипнотизирован вращением спиральной колонны песка в золотой чаше. Он забыл обо всем остальном, как ребенок, зачарованный новой восхитительной игрушкой. Принц поспешил покинуть сознание Таракана, память которого кипела темными силуэтами, воспоминаниями о женщине, черты лица которой почему–то постоянно менялись, тело которой полетело вниз, сквозь лестничный пролет и осталось лежать в самом низу, словно кукла со сломанной шеей. Целые стаи и рои крыс и тараканов дергались в смертной агонии.
– Что–то случилось с собаками! – недовольно сказал Вулкан, потом вспомнил слова Владыки: “Четверо придут, чтобы уничтожить тебя!” – Возможно, кто–то проскользнул в замок.

Таракан был изумлен;
– Кто? В замок… мимо собак…

– Пойдем!
Он прошел мимо оцепеневшего Таракана узкой каменной лестнице, заканчивающейся у дубовой двери с двойным засовом. Отперев засовы, он шагнул на широкий балкон, находившийся примерно в пятидесяти футах над землей. Он подошел к каменному парапету, всмотрелся в темноту – он ясно слышал далекое беспорядочное завывание сторожевой стаи. Да. Теперь он был уверен. Первая линия обороны замка пробита. Но как насчет второй линии? Наклонившись, он посмотрел вниз.

Сначала он не увидел ничего необычного. Главные ворота были закрыты, в укрепленном дворе замка никого не было видно. Но потом он заметил слабое движение сразу за воротами, по ту сторону стены, и увидел двух людей – на них были какие–то маски с подключенными к ним баллонами, видимо, дыхательные аппараты – и один из них попал в ловушку. Его левая лодыжка была в пасти капкана. Второй пытался помочь ему выбраться, оттащить раненного от ворот к укрытию – нескольким высохшим деревьям в десяти ярдах от ворот. Там характер местности, деревья и темнота могли дать им какое–то убежище.
Вулкан усмехнулся. Когда он убедился, что первая линия обороны пройдена, что кому–то удалось пробиться сквозь бурю и свору охраняющих замок псов, его наполнило беспокойство и какое–то жуткое изумление. “ЧЕТВЕРО”,– так сказал Владыка. “ОНИ ВЫНОСЛИВЫ. ОНИ ВЫДЕРЖАТ”. Но владыка ошибся. Их всего лишь двое, и оба уже не опасны ему, принцу вампиров, Конраду Вулкану. Один лежит на земле, а второй, похоже, вот–вот сам свалится. Их всего лишь двое, и оба они забрались сюда, в горы, чтобы встретить собственную смерть. Владыка ошибался.

– Ошибался! – крикнул Вулкан. – Чего мне опасаться? Тебя? – И он холодно рассмеялся, длинные клыки выдвинулись из гнезд в челюстях. Смех – холодный, жестокий, хриплый – внезапно прекратился. Глаза Вулкана сузились. Он смотрел, как человек в кислородной маске пытается тащить своего раненого или уже мертвого товарища.
– Спустись и найди мне Кобру,– приказал Вулкан Таракану. – Вместе с ним приведите вот тех двоих – если они еще способны передвигаться – если нет, принесите их в зал совета. И запомни – они нужны мне нетронутыми. Пока. Объясни это Кобре как следует.

Таракан с готовностью кивнул и поспешил прочь, исчезнув за дверью.
Принц Вулкан подался вперед, опираясь о парапет, с большим интересом рассматривая две фигурки внизу. Как эти двое умудрились его вычислить? Как они догадались, что он скрывается именно здесь, в замке Кронстина? А другие люди – они знают, где спрятался Вулкан? Если да, то убежище не настолько безопасно, как ему казалось. Предупреждение Владыки эхом отдалось в голове, но он отмахнулся от неприятной мысли. Небольшое развлечение – как раз это ему сейчас необходимо, чтобы отвлечься от мрачного воспоминания о разговоре с Владыкой. Да! Развлечение! Игры, охота, что–нибудь вроде фехтовального турнира – драка медведя с кабаном, сражение псов с крысами, которые так любил его папа–Ястреб. Если эти двое выдержали переход в горы, добрались до самых стен замка, если они в самом деле были так выносливы, то наверняка выдержат еще немного, чтобы доставить небольшое удовольствие королю вампиров и его придворным. Наверняка!

15.

Крысси вытянул перед собой руку с фонариком. Его слабый свет бросал золотые заплаты освещенных стен на плотную ткань темноты. Туннель продолжал вести вверх, как и все предыдущие две мили. Дно было липким и скользким.

Ноги и спина Палатазина невыносимо ныли, и несколько раз ему приходилось останавливаться, отдыхать, прислонившись к стене, отчего их продвижение катастрофически задерживалось. На лице выступили капельки пота, и ему приходилось бороться не только с усталостью, но и с клаустрофобией, и постоянным кошмарным ощущением, что за ними кто–то следит, позволяя им пока двигаться без помех, словно кот, играющий с преследуемой мышью. Он чувствовал за своей спиной ХОЛОД – и несколько раз, когда чувство становилось невыносимым, он доставал из кармана спички и баллон аэрозоля, зажигал импровизированный факел и направлял назад. Он не видел вампиров, но слышал сердитое шипение, шуршание – всегда за пределами освещенного круга. Пламя не давало им приблизиться. Пока.
Они несколько раз проходили под колодцами люков, и Палатазин поднимался, чтобы выглянуть и определить, где они находятся, пытаясь вспомнить, видел ли он окрестности во время первой попытки добраться до замка на машине. Ураган заметно сбавил силу, и несмотря на бьющие в лицо ветер и песок, видимость стала лучше. В сумерках он различал темные силуэты коттеджей, расположившихся на склоне холма. Нужно было продолжать подъем. Палатазин опасался, что они совершенно пропустят поворот. Вдруг они уже его пропустили? Он не был уверен, что это не так.

По спине его опять пробежала неприятная волна дрожи. Он чиркнул спичкой. В красноватом мерцании огонька спички он увидел мертвые, словно черные дыры от пуль, глаза – до них было с десяток футов. Вампиры – их было трое, по меньшей мере – тут же умчались за границу темноты, предчувствуя появление языка пламени из баллона. Палатазин достал баллон из рюкзака, нажал кнопку, направив струю на спичку. Пламя рванулось вперед красно–голубым языком. Вампиры поспешно отступили в тень. Палатазин слышал их сердитое шипение и проклятия.
Они продолжали подъем под прикрытием Палатазина. Когда пламя начало трещать и меркнуть, они увидели, как ближе подкрадываются к ним вампиры с хищными и отвратительными лицами, оставаясь на самой границе света. Их было трое – двое парней и девушка, и глаза их зло отсвечивали серебром и кровью.

– Опусти эту штуку, старичок,– прошептал один из них. Палатазин слышал голос совершенно ясно, но губы вампира, кажется, оставались совершенно неподвижными.
– Давай–давай,– прошептала девушка–вампир, холодно усмехнувшись. – Отпусти огонь, будь умницей…

– Нет! – крикнул Палатазин. Видение его, казалось, стало туманным, темнота начала наползать со всех сторон, грозя поглотить их.
– Они говорят внутри вашей головы! – резко предупредил Томми. – Не слушайте их!

– Пожалуйста,– сказала девушка–вампир и облизнула губы черным юрким языком. – Очень вас прошу.
Другой вампир попытался выбить баллон, и Палатазин чуть не выпустил кнопку. Металл баллончика стал горячим, и он знал, что лака осталось на минуту, не больше.

Внезапно Крысси остановился.
– Эй, слышите? – спросил он хриплым от напряжения голосом.

Палатазин попытался прислушаться, не обращая внимания на голоса, звучавшие в голове. Три вампира обнаглели, то и дело прыгая вперед и пытаясь выбить баллончик из руки Палатазина.
– Слышу! – воскликнул Томми. – Наверху собаки лают!

Палатазин попытался сосредоточиться, отбросив в сторону голоса вампиров, и немедленно услышал лай – призрачный хор завываний, доносившийся откуда–то сверху.
– Нужно найти дорогу наверх! – крикнул он, и потом услышал голос девушки–вампира;

– Нет! Зачем это вам? Ты ведь хочешь бросить баллон и остаться внизу, с нами. Правда?
Пламя зашипело, дало осечку раз, потом второй. Теперь весь туннель, казалось, был наполнен вонью горящего аэрозоля и адским дымом. Один из вампиров бросился на Палатазина, тот направил пламя прямо ему в глаза. Существо пронзительно завопило и отскочило назад.

Крысси нашел лестницу и начал подниматься. Когда он отодвинул в сторону люк, даже малейшего намека на свет, просочившийся вниз, было достаточно, чтобы заставить вампиров отступить. Они стояли тесной группой, шипя, словно гремучие змеи, и Палатазин слышал серебристый голосок в мозгу, повторявший;
– Вы нужны нам, останьтесь. Пожалуйста…

И на миг ему захотелось остаться.
– Наверх! – крикнул он, чувствуя, как вихрем врывается в колодец ветер снаружи, обдувая лицо. Пламя баллона погасло. Томми как раз поднимался по лестнице к ждавшему наверху Крысси. Когда Палатазин сам начал карабкаться, один из парней–вампиров бросился вперед и схватил за лодыжку, стараясь стащить вниз. Палатазин дрыгнул ногой, освободился, увидел пару жутких клыков, которые едва не вонзились в ногу. Потом вампир вскрикнул, испытывая боль даже от недолгого нахождения в тусклом свете из люка, и бросился прочь. Когда Палатазин достиг конца колодца и начал протискиваться в отверстие люка, он услышал далекий слабый шепот;

– Не уходи… не уходи… не уходи…
Вокруг бушевал ураган, и откуда–то справа он слышал лай и завывание собак. Трое людей двинулись вперед. Ветер каждую секунду грозил бросить их на землю. Через минуту Палатазин увидел два домика, которые показались ему знакомыми, хотя в этом он не был уверен. Потом из сумрака выступили знакомые засохшие деревья, и он понял, что эта узкая дорога змеится вверх по Аутпост–драйв.

– Осталось мало! – крикнул он Крысси, прикрывая лицо локтем. – Но обратно в дыру я не полезу. Замок на самом верху этой горы.
– Парень, эти кровососы внизу меня до смерти напугали,– сказал Крысси. – Нам в самом деле лучше обратно не соваться. Сечешь?

Палатазин кивнул. Он обернулся к Томми;
– С тобой все нормально?

– Порядок,– ответил мальчик, держа ладони чашкой перед лицом, прикрывая рот и нос. Он покачнулся, едва не упав – настолько силен был порыв ветра.
– Тогда вперед, наверх!

Палатазин пошел первым, замыкал цепочку Крысси. Взяв друг друга за руки, они с трудом поднимались вверх по дороге. Ветер был яростным, и Томми пару раз падал. Его едва не уносило, и Палатазин с Крысси едва успевали прийти ему на помощь. Они прошли мимо какой–то машины военного типа, вроде джипа, но побольше размером. Она приткнулась к дереву на краю дороги, очевидно, произошла авария. В нескольких десятках метров они обнаружили трупы нескольких собак, уже наполовину невидимых под покровом нанесенного песка. Теперь со всех сторон раздавался вой ветра, приносивший лай и завывания, и Палатазин чувствовал, что сверху за ними следят. Подняв голову, он увидел несколько собак, присевших за камнями скалы над дорогой, это их вой доносил ветер. Несколько раз собаки выпрыгивали из темноты, грозно щелкая зубами, потом так же стремительно исчезали. Одна из них, овчарка–колли, прыгнула на Крысси, схватила за ногу, повалила и тут же умчалась прочь. Палатазин знал, что через несколько секунд перед ними будет сам замок. И он был уверен, что часть вампиров – если не все – уже проснулись. И очень скоро весь замок, как и город внизу, будет кишить вампирами. Рюкзак, полный осиновых кольев показался необыкновенно тяжелым, и по спине пробежали колючие ледяные мурашки. Он надеялся, что некоторых вампиров еще успеет застать внутри гробов, особенно короля. Но, рассуждая логически, он должен быть среди первых проснувшихся. И все же на их стороне был фактор внезапности, и это было немаловажно. “В армии это называется “посылаем вас на верную смерть”,– подумал Палатазин. – Добраться в замок – это не самое сложное. Вернуться целыми и невредимыми – вот в чем задача.” Но он все это знал заранее и принимал риск как должное, так же, он был уверен, как понимал и принимал его отец. Ему было жаль Томми.
Когда впереди поднялась мрачная громада замка, Палатазин остановился и прошептал:
– Боже, помоги нам!
Он осмотрел стены, зубья, башенки и парапеты, заметил колючую проволоку, обильно обвившую верхушки стен.
– Как же нам туда забраться? – тихо спросил он сам себя. Паника, долго сдерживаемая, кипятком обожгла его изнутри. Неужели они прошли через все это только для того, чтобы остановиться перед стенам замка, возведенного эксцентрической кинозвездой? “Нет! Назад мы уже не можем вернуться!” – сказал себе Палатазин.
Они подошли к стене. Здесь ветер был заметно слабее, и вместе с ним менее мучительным стал поток песка. Палатазин посмотрел на массивные створки громадных ворот, заметил в песке перед ними несколько мощных капканов, подходящих для охоты на медведей. Точно такая же, покрытая толстым слоем песка дорожка шла вокруг правой стены, в обход замка.

Внезапно Томми дернул его за руку. Палатазин обернулся и увидел, что Крысси мчится в укрытие зарослей засохших деревьев в нескольких ярдах от ворот. Томми снова потянул Палатазина за руку, кивком головы указывая вверх – лицо превратилось в бледную маску страха. На высоком балконе стоял мужчина, глядя в ночь, повернувшись лицом к Лос–Анжелесу, опустошаемому сейчас армией вампиров. Палатазин побежал под укрытие деревьев и присел там, между Томми и Крысси. Человек у парапета балкона обвел взглядом горизонт, потом опустил голову, глядя, казалось, прямо на их укрытие. Трудно было сказать на расстоянии, но Палатазин подумал, что это вполне может быть Уолтер Бенфилд. Человек на балконе отвернулся, поднял руку к лицу, раз, потом еще раз. Завывание собак прекратилось. Потом человек исчез, и Палатазин облегченно перевел дыхание.
– Ух, едва не испачкал штаны,– простонал Крысси. – Вот тебе и истина в кофейной гуще!

Через пару минут мимо их укрытия пробежало несколько собак. Они исчезли в том же направлении, в каком вела мощеная булыжником дорожка, уходившая за стену замка. За этими собаками последовали другие, некоторые рычали, дрались между собой. Стая, судя по всему, была в состоянии паники, но среди собак Палатазин заметил несколько громадных животных, не уступающих размерами пантерам. Несколько раз такая гигантская собака останавливалась и с протяжным рычанием поворачивала голову в сторону деревьев, где укрылись люди, угрожающе скаля клыки, но потом она убегала месте с остальными, исчезнув за углом стены. Крысси дрожал от страха, но Палатазин решил, что собаки о них забыли. Очевидно, подошло время кормить их, и они все спешили получить свою долю. Значит, в замке имелся еще один вход. Служебный, очевидно. Он попытался вспомнить все, что знал из короткого ознакомления с делом Кронстина. Он припомнил, что читал доклад лейтенанта Саммерфелда насчет того, как проникли в замок убийцы. Там было что–то вроде служебного хода, точно. Калитка в задней стене и… винный погреб.
– Посмотрим, куда убежали собаки,– предложил Палатазин Томми, когда собаки перестали появляться. Крысси испуганно нахмурился, и Палатазин сказал:

– Ты можешь остаться здесь, если хочешь.
– Верно, брат. Это я секу. Старина Крысси выкопает себе маленькую норку в земле и заляжет, как в старом проклятом Вьетнаме… – И он принялся загребать ладонями песок и землю у ствола большого засохшего дерева. Когда Палатазин и Томми покинули ряд деревьев, Крысси поднял голову, посмотрел им вслед и пробормотал: “Еще немного”, и затем снова лихорадочно принялся за работу.

Палатазин и Томми поспешно поднимались вверх по подъездной дорожке, держась достаточно близко от массивных каменных плит стены. Палатазин услышал далеко впереди лай собак. Потом донесся шум иного рода – металлический стук цепей, щелканье пришедших в действие механизмов. Лай стал заметно тише. Томми побежал вперед и успел заметить, что собаки исчезают под каменной аркой, куда и вела мощеная дорожка – очевидно, за аркой лежал двор замка. Ворота, средневековое устройство с железными решетками, были опущены – с помощью цепи и ворота – ровно настолько, чтобы собаки успели проскочить во двор.
– Эй, паразиты, скорее! – рявкнул мужской голос. – Паршивцы! Быстро! Сюда!

Томми прижался к стене, сердце его колотилось. Когда собаки все до последней исчезли внутри двора, защелкали звенья цепи, и железная решетка ворот медленно опустилась до самой земли. Томми выждал еще минуту и скользнул к самой решетке. Он взглянул во двор – там стояло несколько мощных грузовиков с фургончиками–прицепами, яростно–желтый бульдозер и черный “линкольн–континенталь”. Стены замка уходили вверх так резко, словно это была стена плоскогорья из черного камня. У самого подножия стены Томми увидел человека – невысокого, полного, с коротко подстриженными черными волосами, который открыл массивного вида деревянную дверь, в которую ту же, отталкивая друг друга, устремились собаки. Пару раз некоторые из них рычали на этого человека, грозившего им зловещего вида деревянным посохом.
– Вниз! – крикнул мужчина, с хрустом погружая свою палку в гущу стаи,– Паршивцы!

Когда собаки исчезли, он сам вошел и дверь за ним затворилась.
– Бенфилд! – прошептал Палатазин, глядя поверх головы Томми. – Бог мой!

Он подошел к решетке ворот и потряс за прутья – те же не дрогнули.
– Именно этим путем проникли в замок убийцы несколько лет назад,– сказал Палатазин. – Но каким способом?

Он вспомнил, что в рапорте Саммерфильда что–то говорилось о том, что убийцы Кронстина были людьми высокими и худощавыми, возможно, подростками, достаточно ловкими, чтобы… Он присел и начал двумя руками отбрасывать песок у основания ворот. Сердце его забилось сильнее. Вот где прокопали ход убийцы одиннадцать лет назад, и выемка сохранилась до сих пор. Подросток мог бы протиснуться под воротами. Он посмотрел на Томми, и мальчик понял, что от него требуется.
Даже Томми, сняв куртку и втянув живот, с трудом справился с задачей. Он полз, извиваясь, несколько раз ему казалось, что он застрял, но наконец он уже стоял на другой стороне. Он подошел к цепи, свисавшей с пары железных воротов в стене, и потянул. Мышцы плеча пронзила судорога, а ворота приподнялись лишь всего на пару футов, после чего ему пришлось отпустить рукоятку. На этот раз он обнаружил, что цепь подобна веревке венецианских жалюзи – можно было закрепить цепь за железный штырь и отдыхать, при этом решетка не опускалась. Таким образом, он поднял решетку на четыре фута и дальше уже ничего сделать не мог. Палатазин протиснулся под решеткой, и они поспешили мимо бульдозера, грузовиков и “линкольна” к двери, в которую вошел Бенфилд.

Она была заперта на щеколду изнутри, но трех мощных ударов молотком было достаточно, чтобы сломать замок. Они увидели длинный каменный пролет ступеней, исчезавший в чернильной темноте. Они начали спускаться, ощупывая холодные влажные, покрытые трещинами, стены. В норах пищали крысы, сновали под ногами. Где–то далеко внизу Палатазин слышал лай собак. От лестницы ответвлялись другие коридоры, многие были забраны железными решетками, вроде той, под которой пролез Томми. Палатазин опасался ловушек в тех коридорах – новых капканов, соединенных с ручками дверей пистолетов, разбросанных отравленных игл, опрокидывающихся плит пола, и поэтому считал более разумным следовать тем путем, каким следовали собаки.
– Куда ведет этот коридор? – спросил он Томми. – Ты имеешь понятие?

– Думаю, в винный погреб в нижнем этаже подвала. Там у Орлона Кронстина хранился миллион бутылок.
– Вампиры не станут спать на одном этаже с собаками,– сказал Палатазин. – Иначе могут проснуться с отгрызанной рукой или ногой. А что на верхнем этаже подвала?

– Просто комнаты, большие.
– Наверное, там как раз и лежат гробы. Но опасаюсь, что многих мы уже застанем совсем не спящими.

Лай и шум были теперь гораздо ближе. Они услышали глухие удары.
– Назад! – зарычал голос Бенфилда. – Я тебе ребра переломаю! – В ответ послышалось свирепое ворчание, новый удар и визг.

Лестница кончилась у запертой двери. За ней, как знал Палатазин, должны были находиться сейчас собаки, Бенфилд и винный погреб. Видимо, Бенфилд еще не стал вампиром и король использовал его, как слугу–человека. Но есть ли у него пистолет, нож или другое какое–то оружие, кроме деревянного посоха? Палатазин навалился на дверь, она со скрипом приоткрылась на несколько дюймов. Он увидел несколько больших комнат, расположенных последовательно с пустыми полками вдоль стен. На одной из полок стоял ручной фонарь. Его луч плясал над мечущейся по комнате своре собак. Потом показался и сам Бенфилд, который с грохотом ударил посохом об пол, чтобы заставить собак слушаться, пока он бросал им куски кровавого мяса, доставая их из большого кожаного мешка на поясе. Вперед прыгнула немецкая овчарка, пытаясь стащить кусок сырого мяса, вырвать из руки Бенфилда, пока тот не бросил его остальным.
– Назад! – рявкнул Бенфилд и огрел собаку по голове своим орудием усмирения. Собака заскулила, отскочила в сторону и упала, остальные бросились к еде поверх повалившегося товарища.

– Была бы у меня склянка,– тихо сказал Бенфилд,– так я бы вас успокоил. Я бы вас накормил бы порошочком. Вы бы у меня попрыгали тогда.
В тусклом свете глаза его казались черными дырами на белом черепообразном лице.

– А ну, назад, я сказал! Вот дерьмо!
Он стоял спиной к двери, примерно в пятнадцати футах от Палатазина и Томми.

Палатазин заставил себя успокоиться и, сжимая молоток, тихо вошел в комнату. Он поднял руку с молотком, размахиваясь.
Серая дворняга с красной от крови мордой метнула взгляд на непрошенного гостя и обнажила белые клыки, тут же разразившись серией оглушительного лая. Бенфилд начал поворачиваться, и Палатазин увидел, что он не успеет достать преступника. Он прыгнул, глаза Бенфилда расширились. Он швырнул в лицо Палатазина посох, но Палатазин выставил левую руку, и удар пришелся по предплечью, как раз над кистью. В следующий миг он столкнулся с Бенфилдом, и они, яростно борясь, упали на пол, среди лающих взбешенных собак. Они катались по полу, Палатазин пытался ударить противника в висок молотком, но Бенфилд перехватил его кисть своими по силе сжатия похожими на тиски ладонями. Вторая рука схватила Палатазина за горло и начала сжиматься.

Вокруг прыгали и метались собаки, дергая за рукава, штаны, пытаясь укусить. Несколько собак начали драку между собой за овладение выпавшими из мешка кусками мяса. Одна вцепилась зубами в кожаный мешок, пытаясь стащить его с ремня. Палатазин ударил Бенфилда в лицо побелевшим кулаком, из носа у преступника потекла кровь, но он лишь довольно усмехнулся, продолжая сжимать пальцы. Собака оторвала кусок рукава Палатазина. Другая укусила Бенфилда за ухо. Но Бенфилд теперь уже не чувствовал боли, он вообще ничего не чувствовал, кроме желания убить врага. Он подмял под себя Палатазина, придавил ногой руку с молотком, сжал обеими руками горло и начал сдавливать. Палатазин задыхался, в висках пульсировала боль, он чувствовал, что в левую лодыжку вцепились собачьи зубы, другая собака злобно дышала в лицо. Животные в бешеном возбуждении вертелись вокруг дерущихся, завывая и подпрыгивая, доведенные до иступления жаждой крови и голодом.
Томми подхватил валявшийся на полу боевой посох Бенфилда, прыгнул, спасаясь от зубов атаковавшего его пса, ударил, попав собаке в горло. Теперь вокруг него образовалось свободное пространство – собаки боялись знакомого опасного предмета. Томми примерился и ударил Бенфилда по затылку. Тот застонал, но пальцев не разжал.

– Отпусти его! – крикнул Томми и ударил изо всех сил еще раз. Довольно толстая палка переломилась посередине, в руках Томми остался зазубренный обломок, примерно в три фута длиной.
Бенфилд повалился в сторону, на бок. С тихим стуком голова ударилась об пол, и Палатазин с трудом разжал пальцы, которые, словно окаменев, впились в его горло, оставив глубокие вмятины. Он поднялся, пятясь прочь от прыгающих со всех сторон собак. Они на него внимания больше не обращали – теперь их больше интересовал кожаный мешок с мясом, за обладание содержимым которого завязалась жестокая драка. Одному псу удалось оторвать мешок от ремня, и, подхватив его, пес помчался прочь, остальные его преследовали. С жутким лаем и воем свора исчезла в соседней комнате, оставляя разбросанные по каменному полу куски мяса. Палатазин некоторое время смотрел на неподвижно лежавшего Бенфилда, потом перевернул его и пощупал пульс.

– Он умер? – спросил Томми, тяжело дыша. – Неужели я… его убил?
Палатазин поднялся и взял с полки фонарь.

– Нет,– хрипло сказал он.
У него дрожали колени, и когда он стер ладонью, пот с лица, он заметил, что пот стал розовым. Он поправил рюкзак на плече, пальцы его сжимались и разжимались на рукоятке молотка.

Если он не убьет Бенфилда, тот предупредит вампиров. Все было просто и от этого ужасно. Он присел рядом с лежавшим без сознания оглушенным Бенфилдом, изучая жабье лицо преступника, потом поднял молоток, чтобы раздробить ему череп. Рука замерла в верхней точке замаха. Силы Палатазину хватало, но не хватало храбрости. Одно дело убить вампира, другое – человека, пусть даже он пытался только что убить тебя. Совсем не простое дело убивать беспомощного человека, лежавшего на полу, убивать хладнокровно. “Капитан Палатазин,– подумал он,– бывший капитан, во всяком случае. Неужели ты хочешь, чтобы мальчик это увидел?” Он посмотрел на Томми, увидел, какими остекленевшими, мучительными стали его глаза. “Вампира – да, но не человека”.
Палатазин поднялся. Нельзя было определить точно, когда придет в себя Бенфилд, если вообще придет.

– Я говорил тебе – оставайся дома, разве не говорил? – спросил мальчика Палатазин, пытаясь улыбнуться. Улыбка получилась жалкая. – Итак, куда мы теперь направляемся?
– Там будет… – Томми с трудом отвел взгляд в сторону от Бенфилда. – Тут должна быть где–то еще одна лестница, ведущая на верхний этаж подвала. Не знаю точно, где она, но…

– Мы ее отыщем. Давай–ка поскорей отсюда уходить, пока не вернулись собаки. Их тут, кажется, не очень сытно кормят.
Сжимая в одной руке молоток, в другой фонарь, Палатазин шагнул в темноту, рядом с ним шагал Томми.

16.

– Забавные игрушки, хитрые,– сказал принц Вулкан, поднимая со стола один из кислородных баллонов. Он несколько секунд очень внимательно изучал вентиль, потом повернул кран и прислушался к шипению выходящего газа. Он улыбнулся и завернул кран, осторожно положив баллон на стол в зале совета рядом с грудой других вещей, рядом с золотой магической чашей миниатюрного урагана. Потом он поднял маску, посмотрел на нее, бросил обратно.

– Умно,– сказал он. – Эти люди – довольно умные создания, верно, Кобра?
Кобра усмехнулся. Он стоял у камина, где сидели на полу отец Сильвера и Вес. В руке у него поблескивал любимый черный маузер, хотя едва ли в нем была здесь необходимость. Лицо священника превратилось в маску страдания, покрытое крупными каплями испарины, которые медленно стекали вниз, капая на рубашку. Ловушка капкана еще висела на левой лодыжке, стальные зубья впились в кость. Священник лежал на боку, и нога была совершенно беспомощной – малейшее движение вызывало судорогу ужасной боли. Но Сильвера не проронил ни слова, ни стона за все время с момента, когда они попали в этот зал. Рядом с ним сидел на каменном полу Вес, за спиной которого трещало пламя в громадной пасти камина. Когда там, снаружи, отворились ворота и из замка вышли двое – Таракан, шедший впереди и палкой ощупывающий песок перед собой, чтобы не попасть в капкан, установленный ранее собственными руками, за ним следовал Кобра – Вес тут же узнал альбиноса. Когда Таракан сорвал с Веса кислородную маску, Кобра выхватил пистолет из внутреннего кармана со скоростью молнии.

– Этого сукина сына я уже где–то видел! Откуда же я тебя знаю? – Глаза альбиноса сузились. – Ага, ага. Прошлой ночью… Небольшая вечеринка в восточном Лос–Анжелесе. Так. У тебя там была отличная черная стерва, парень. Я потом всю ночь ее насиловал, вот этими клыками тоже…
Вес вскочил на ноги, глаза его пылали гневом, но Таракан оттолкнул его концом своей здоровенной палки. Кобра громко захохотал, показывая клыки.

– Эй, ты, ненормальный! Соображаешь? Вот так, без резких движений… И Хозяин сказал, чтобы вас не трогали, пока… но коленку я тебе могу продырявить, соображаешь? Вот так!
Кобра шагнул вперед и остановился в нескольких футах от Веса. Зашипев, он выставил перед собой ладонь в черной перчатке.

– У этого гада какая–то штука спрятана в одежде… жжет мне глаза… Забери у него скорей!
Таракан ухмыльнулся и пнул Веса в живот концом палки, в опасной близости от поломанных ребер.

– Ты ведь не против, чтобы раздеться, а?
Вес понимал, что сопротивляться бесполезно. Он сунул руку во внутренний карман за амулетом, надеясь хотя бы швырнуть его в лицо вампиру, но Кобра предугадал намерение и сказал быстро:

– Держи руку!
Таракан тут же бросился на Веса, сорвал пиджак, швырнул по ветру – тот подхватил пиджак, махавший рукавами, словно странная птица – и унес за обрыв.

– Вот так,– тихо и с удовольствием сказал Кобра. – Забери пистолет.
Таракан вытащил кольт из–за ремня Веса. Теперь исчезла вся надежда, даже на самоубийство.

Потом Кобра сорвал маску с Сильверы, наклонился, всматриваясь в лицо священника, проведя вдоль линии подбородка Сильверы концом ствола маузера. Сильвера застонал, придя в себя после шока. Вес все это время надеялся, что священник умер – для его же блага. Пистолет у Сильверы тоже забрали. Кобра отыскал нож, выпустил лезвие, посвистел, разглядывая, потом отыскал в кармане священника флакон со святой водой.
– Это что за дерьмо? – спросил Кобра Веса. Тот промолчал.

Кобра несколько секунд смотрел на прозрачную жидкость, губы его растянулись в медленной усмешке.
– А она не нравится мне! – сказал он вдруг. – Жжет мне руку. Совсем не нравится.

Он вдруг закричал, не то от ярости, не то от боли, и швырнул флакон куда–то в темноту. Весу показалось, что он услышал звон разбившегося стекла. В следующую секунду Кобра уже скалился в лицо Весу, приставив маузер к горлу.
– Думали провести старину Кобру, а? Что?! Вы люди, вы не в силах навредить нам. Это мы можем… вам навредить!

Когда Вес промолчал, Кобра сделал шаг назад, неуверенно почему–то поморгал, потом посмотрел на ладонь, державшую флакон. Очевидно, понял Вес, вода обожгла ему руку даже сквозь стекло и перчатку.
– Неси этого! – приказал Кобра, показывая маузером на Сильверу. Потом кивнул Весу. – Двигай!

Через ворота они вошли в замок. Вес помогал идти Сильвере, который не мог наступить на раненную ногу. Он вздрогнул, услышав, как со скрежетом задвинул Таракан засов ворот. Над ними возвышалась громада замка, некая Лысая Гора, где праздновали победу всяческие ужасы. Они поднялись на широкие ступени, подошли к массивной двери парадного входа. Лестница была украшена отвратительными химерами в позах роденовского Мыслителя, установленными на верхушках каменных постаментов. Кобра толкнул дверь, и двое пленников вошли. Дверь за ними затворилась, два засова со щелчком стали на место.
Они шагали вдоль длинного холодного коридора, и со всех сторон Вес замечал шуршание движущихся теней, мерцание красных огоньков глаз, жадно глядящих из дверных проемов, шепот и приглушенный смех. Иногда из темноты высовывались руки, хватали проходящих людей за одежду – среди вампиров было много девушек: белых, черных, чикано, с печальными и голодными глазами уличных женщин, чья потребность была теперь гораздо более жуткого свойства.

Кобра заставил их подняться по длинной, винтом изгибающейся лестнице. На верхней площадке на Веса кто–то бросился из темноты, но Кобра тут же рявкнул:
– Их ждет Хозяин!

И существо тут же поспешило скрыться в той норе, откуда и возникло. Еще одна фигура – красивая блондинка в черном платье – вышла из какой–то двери и взяла Веса за руку. Она чарующе улыбнулась, тронула пальцы клыками и тут же исчезла в темноте.
– Сюда,– сказал Таракан.

Они ждали почти час, охраняемые Коброй и Тараканом, пока вновь не открылась дверь в зал. Когда в оранжевом свете камина появилась фигура в черном – лицо, словно вырезанное из белого мрамора, странное, в своем роде ангельское, Вес понял, что именно тот, кого пришли сюда искать он и Сильвера, стоит перед ними. Ангел Тьмы. Хозяин. Но.. всего лишь юноша, едва семнадцати лет. Глаза вампира вспыхивали, словно осколки изумруда, рот издевательски искривился, как бы в усмешке. Вес услышал, как затаил дыхание стоявший рядом Сильвера. Вампир несколько мгновений молча смотрел на пленных, потом перевел взгляд на Таракана.
– Пойди на балкон и позови собак. Накорми и запри на ночь.

Таракан взял металлический ультразвуковой свисток, специально для собак, из заднего кармана и вышел из зала. Вес заметил, как потупился и опустил покорные плечи Таракан, едва в зале появился мальчик–вампир. Даже Кобра слегка наклонил голову. “Его Величество,– подумал Вес. – Мы в присутствии его вампирического величества. Высшая власть”.
Принц Вулкан взял со стола пистолет сорок пятого калибра, тот, что был у Веса, осмотрел оружие и положил на место.

– Чего бы только не дал мой папа за подобное оружие,– тихо сказал он. – А! Теперь я понимаю… ммм… гром и молния, которых боялись собаки, не так ли? Вот вам теоретический вопрос – если бы у Александра Великого было такое оружие, сколько бы ему понадобилось времени, чтобы завоевать мир? Хотя с другой стороны, он сам был источником грома. Гром его непобедимой наступающей армии, не так ли?
Вампир сел в кресло, забросив ногу за ногу, словно мальчик.

– Когда враги Александра Великого слышали этот звук, они понимали, что все кончено. О, они сражались, естественно. Но сражались как попавшие в западню псы, без плана и цели. Они мчались на все четыре стороны, но все равно не могли убежать. – Он улыбнулся, глаза его сверкали.
– Вот–вот мир услышит гром принца Вулкана. Он прокатится на восток через весь континент, а потом… они будут спасаться бегством, но им не удастся спастись. Этот город – мой Вавилон. И грохот падения этого Вавилона заставит весь мир дрожать в страхе. Тогда они все узнают, что король вампиров идет в поход войной со всей своей армией ночи, которую не в силах остановить эта планета.

Он сел обратно в кресло, глядя на Веса и Сильверу попеременно, потом взгляд его мрачно уперся в белый воротник священника.
– Ты! – крикнул он. – Тебя как зовут?

Сильвера ничего не ответил.
Кобра шагнул к нему и наступил каблуком на капкан, цепко державший в пасти ногу Сильверы. Священник вскрикнул, лицо покрылось крупными каплями испарины, пот струйкой побежал вниз.

– Достаточно,– сказал Вулкан, и Кобра послушно отступил.
– Хозяин, у него была какая–то бутылка,– сказал Кобра. – Она… обожгла мне пальцы… сквозь стекло и перчатку.

– А где теперь эта бутылка?
– Я выбросил ее с обрыва.

Вулкан кивнул:
– Прекрасно. Итак, у нас есть теперь святоша. То есть, священник. Обещаю, что ты не первым присоединишься к нашим рядам. И не последним – это я тоже обещаю. – Он вдруг захихикал тонким детским смехом и захлопал в ладоши. – Тысячи и тысячи ваших собратьев, там внизу, сейчас превращаются в солдат моей армии. Падают! Как они падают, направо и налево! Все люди умирают, рождаются вампиры!

Взгляд его потемнел, как надвигающаяся грозовая туча. И Вес вдруг с изумлением обнаружил, что он видит на противоположной стене тень кресла, отбрасываемую светом камина, но тени мальчика, сидевшего в кресле, на стене не было.
– Как вы обнаружили, что я здесь? – спросил он Веса. – и сколько еще людей знает, что я здесь?

– Не имею понятия,– сказал Вес. – Я сюда пришел в поисках другого…
– Вы пришли убить меня! – сказал Вулкан. – Зачем же еще тащил священник с собой святую воду?

– Я ищу женщину, которую увез вот он,– сказал Вес и головой кивнул в сторону Кобры.
– Женщину? Какую женщину?

– Черную суку,– объяснил Кобра.
– Понимаю,– сказал Вулкан. Он внимательно посмотрел на Веса, ухмыльнулся. – Человеческое качество – верность, не так ли? Это она. Глупая забота одного человека о судьбе другого? Одного представителя низшего вида о другом?

Он уставился на Веса, глаза светились, и Вес почувствовал, что словно два сверла буравят лоб, медленно пронизывая череп, глубоко прощупывая мозг. Сквозь него прошла волна дрожи – он почувствовал себя совершенно беспомощным, каким–то грязным, словно над ним совершили гнусное насилие. Он не мог заставить себя посмотреть в сторону, отвести взгляд от принца Вулкана, пока вампир сам не освободил его волю.
– Любовь? – сказал Вампир. – Да, любовь. – Он просмаковал звучание слова на кончике своего черного раздвоенного языка. – Ваша концепция этого чувства сильно отличается от моей. Она здесь, Кобра?

– Внизу. Еще спит.
– Приведи сюда. И найди Таракана. Он что–то слишком долго копается.

Кобра кивнул, опустил маузер во внутренний карман и вышел из комнаты.
– Мне нравятся храбрецы,– сказал принц Весу. – Вы оба станете отличными охотниками. – Он посмотрел на отца Сильверу, потом на железные зубы капкана. – Укус Жизни лечит все раны, все болезни,– сказал он мягко. – Навсегда останавливает течение времени. Вы увидите.

Сильвера поднял голову и плюнул.
Вампир запрокинул голову и расхохотался. Вес видел поблескивающие клыки во рту. Когда Вулкан снова посмотрел на людей, его кошачьи глаза зло искрились.

– И чего же еще ждать от священника? Я всегда находил их совершенно неразумными и глупыми людьми. – Его глаза сузились и теперь Вес едва выдерживал этот взгляд. – Ты,– сказал вампир Сильвере,– ты пришел убить меня, правильно? Что же ты собирался сделать? Облить меня аква пура? Пробить распятием сердце? Это уже пытались сделать не раз, и люди, не тебе чета. А где эти люди теперь? Они стали частью моей армии. Или мертвы. Никто – НИКТО! – не может убить короля вампиров!
Сильвера перекрестился, голова его гудела. Он чувствовал, что вот–вот потеряет сознание.

– Бог мой,– прошептал он. – Господи наш, помоги нам…
– МОЛЧАТЬ! – завопил Вулкан, и от этого вопля задрожали балки высоко над головами. Прыжок Вулкана был настолько стремителен, что Вес не успел даже понять, как это произошло. Только что Вулкан сидел в кресле, и вдруг он нависает уже над Сильверой, схватив за лицо одной костеподобной рукой. Костлявые пальцы глубоко впились в плоть. Глаза вампира яростно пылали зеленым огнем.

– Священник! – прошептал он. – Болван! Я одной рукой могу содрать лицо с черепа, пока у тебя не начнут выливаться мозги! И ты осмеливаешься произносить это имя в моем присутствии? Будь крайне осторожен, крайне! Если я еще раз услышу это имя, я тебе откручу голову, и буду делать это очень медленно, понимаешь?
Вес видел, как крепче сжались пальцы, и глаза Сильверы начали вылезать из орбит. Он застонал, но тихо. Когда его глаза закрылись, вампир ослабил хватку и отошел назад, взгляд его упал на Веса. Моргнув, Вулкан потер висок. Весу показалось, что каким–то образом вампиру сделали больно, только он не понял каким. Вес переполз к Сильвере. Священник все еще был жив, только из носа текла кровь.

Принц Вулкан снова сел в кресло, закинув ногу за ногу, наблюдая за золотой чашей, в которой вращалась непонятным образом струя песка, словно миниатюрный смерч. Мерцание оранжевого огня камина превратило принца в нечестивую икону с оранжевым лицом и изумрудными глазами.
– Владыка ошибся,– сказал он Весу стальным голосом. – Я сильнее его самого – сейчас. Я усвоил все его уроки, все, чему он мог научить, все, что он сам знал. Больше учиться нечему. И он не в силах мне помешать, причинить вред. Он ошибся. Я буду вечно молодым, вечно и всегда… – Он хлопнул в ладоши и засмеялся. И звук этого холодного, так похожего на детский, смеха снова подтолкнул Веса к грани безумия.

17.

Палатазин и Томми пробирались сквозь сумрачные катакомбы, следуя лучу фонарика. Они поднялись но новому каменному лестничному пролету, оставив позади, внизу лай собак, и теперь обнаружили, что попали в лабиринт обширных комнат с высокими потолками. Некоторые комнаты были пусты, некоторые заняты разнообразным мусором и старыми вещами – коробками, связками газет и журналов, в которых устроили себе жилище крысы, афишами из эпохи счастливой жизни Орлона Кронстина. В одной из комнат фонарик осветил большие деревянные корзины, наполненные землей, но пустые во всех остальных смыслах. На контейнерах, стоявших рядом, была видна полуистершаяся надпись – “Не кантовать… Стекло… Верх”. Потом они нашли первые гробы.

Некоторые были уже открыты, на подстилке из грунта остался отпечаток лежавшего здесь тела. Когда они нашли первый занятый гроб, Палатазин почувствовал прилив страха и отвращения. Желудок болезненно сократился, и он знал, что нужно спешить, пока не сдадут нервы, или Бенфилд, оставшийся внизу, не начнет звать на помощь. Он передал фонарь Томми, положил рюкзак на пол и вытащил из него первый кол. Когда он заговорил шепотом, то заметил, что дыхание вырывается из его рта облачком пара, как в морозный день.
– Некоторые из них еще спят. Этот, который лежит здесь, может проснуться, как только я откину крышку, поэтому действовать нужно быстро. Не знаю, что получится после удара. Посмотрим. Ты, главное, крепко держи фонарь и направляй свет, чтобы было хорошо видно. Понимаешь?

Томми кивнул. Глаза его сияли, словно новенькие монеты, и он с большим трудом сдерживал дрожь в руках. “В кино герои всегда смелые”,– подумал он, глядя, как Палатазин берет молоток и кол и делает шаг вперед. Сердце Томми бешено колотилось. Не падал сверху свет факелов, не клубился под ногами морозный дым, как от испаряющейся твердой углекислоты, не было любимого актера Пита Кушинга, мудрого и неустрашимого. Был только Палатазин, с грязным потным лицом, который дрожащей рукой начинал открывать крышку гроба.
Внутри лежал очень красивый молодой человек, предохранительно сложивший руки на груди. Светло–карие глаза с красными прожилками с ненавистью смотрели на Палатазина сквозь туманно–прозрачные веки. Молодой человек был обнажен по пояс, на шее у него была золотая цепочка, остальной костюм составляли тесные вельветовые джинсы. Томми почти мгновенно узнал его – это был известный актер, звезда каналов “Си–Би–Эс–Тв”. Он видел этого парня в фильмах о продавцах наркотиков “Громовой город”. Томми тут же почему–то подумал, что в любой другой ситуации попросил бы немедленно автограф. Но теперь это был один из НИХ.

Палатазин откинул крышку. Когда луч фонаря коснулся его лица, вампир, еще находившийся в стадии между бодрствованием и сном, неловко зашевелился, отодвинулся подальше, рот беззвучно, но грозно приоткрылся. Палатазин удивленно заметил, что руки вампира сложены таким образом на груди, что добраться до сердца невозможно. Что–то мелькнуло под прозрачными веками – искра сознания, быстрая и холодная, как капля ртути. Вампир должен был вот–вот проснуться.
Палатазин увидел, куда нужно бить. Он нацелил конец кола на впадину горла молодого человека. Потом он плотнее уперся в пол ногами, присел и взмахнул изо всех сил рукой с молотком. Одновременно взвилась и белая, как кость, рука вампира, пытаясь предупредить удар, перехватить руку Палатазина в кисти, но было поздно. С отвратительным влажным звуком конец кола погрузился в горло вампира, теперь голова была пришпилена. Открылись глаза, сверкая ненавистью, способной испепелить Палатазина. Черный раздвоенный язык вырвался изо рта с отвратительным скрежещущим звуком. Тело изогнулось, обе руки схватили кол и… начали вынимать его из некровоточащей раны.

Палатазин быстро взял новый кол, нацелил острый конец на сердце вампира и глубоко вогнал его одним ударом молотка. Словно пробил ножом голову гнилого сыра. Из раны вырвался отвратительный могильный запах, вся грудная клетка словно ввалилась сама в себя, и на миг Палатазину показалось, что он видит в ране черный злокачественный сгусток плоти, пронзенный осиновым колом. Тело вампира яростно билось, корчась в судорогах, рот открывался и закрывался со стуком, напоминавшим выстрелы. Красно–черная жидкость, зловонная, распространяющая запах всего, что прячется в темноте, в тенях, в боковых улочках, что убивает, режет, насилует – начала вытекать из раны, и Палатазин сделал шаг назад, когда черная щупальца потекла вниз по груди вампира. Он опасался, чтобы хоть капля этого вещества не попала на него – тогда он будет проклят навечно. Это была отвратительная слизь вампиров, вино Люцифера, вытекающее из треснувшего кубка. Тело вампира вдруг напряглось, затвердело, руки были протянуты в напрасном желании поймать Палатазина. Яростные глаза вдруг загорелись голубым огнем, словно это пламя разгоралось внутри черепа. Томми тихо застонал, его, очевидно, тошнило, и отвернулся, но Палатазин чувствовал, что должен досмотреть сцену до конца. Почерневшее лицо вампира впало, словно восковая маска для праздника Хелловин. Голубое пламя еще несколько секунд пылало в пустых глазницах, потом внезапно погасло. Что–то черное, мрачное пронзило Палатазина – вздох холодного ветра, тихий вскрик, шепот. Мертвое тело вампира начало уже ссыхаться, как ноябрьский желтый лист.

Предыдущая страница 27 Следующая страница


Они жаждут 28

– Боже мой,– хрипло прошептал Палатазин. Его правая рука, та, что ударила вампира, была, казалось, полна энергии, требовала снова и снова наносить удары. Он подхватил рюкзак, и повернулся к Томми. Лицо мальчика было серым, словно у девяностолетнего старика.

– Идем! Ты можешь идти дальше?
– Да,– сказал Томми. Он немного покачивался и опасался смотреть на то, что лежало в гробу, но он передал Палатазину фонарь и последовал за ним, держа обломок палки Таракана, будто короткое копье.

Они обнаружили еще двух спящих вампиров и убили их тем же способом. Первым оказался молодой негр, вторым – девочка примерно одного с Томми возраста. Ребенок уже просыпался и потягивался, словно кошка, но все же вампир еще не проснулся полностью и не успел избежать смертоносного удара Палатазина. Когда все было кончено, желудок у Палатазина взбунтовался и его вырвало. Но нужно было продолжать, двигаться дальше. Запас кольев быстро уменьшался.
Еще один закрытый гроб они обнаружили в комнате, где стояли два уже опустевших. Томми отложил свою палку и взял фонарь. Палатазин приготовил все, что нужно, наклонился и отбросил крышку. Внутри, руки вдоль туловища, лежала красивая чернокожая женщина. На ней была белая шелковая блузка, черные брюки и пояс из бриллиантов в виде полумесяца. Палатазин заглянул в ее жуткие, парализующие волю глаза и вдруг вся решимость его покинула. Он взмахнул рукой, готовясь ударить.

Но прежде, чем рука его достигла вершины размаха, прекрасный вампир встал из гроба. Взгляд ее, казалось, прожигал человека до кости. Он услышал, как в мозгу его вспыхнуло оглушительное “НЕТ!” – и позволил ей парализовать, смять свою волю. Она схватила его за кисть руки, прекрасное зловещее лицо было обезображено выдвинувшимися клыками.
– Бейте ее! – завопил Томми.

Палатазин услышал собственный крик – это он попытался освободиться. Он размахнулся молотком, целя в голову, но она поймала и эту руку.
Крепче сжав запястья Палатазина, она почувствовала пульс горячей крови в жилах. Теперь она была охвачена неумолимой потребностью утолить разрывающий внутренности голод, уменьшить адский мороз, опустошавший ее изнутри. Теперь она все ясно понимала – ЭТО и была настоящая жизнь, это, а не предыдущее существование. Теперь все было просто, и значение имело лишь одно – поток сладкой горячей крови, который должен наполнить тело, удовлетворить жгучую потребность еды. Соланж поближе подтянула к себе Палатазина, почувствовала запах страха…

Но потребность… эта слепая, адски холодящая потребность… она была так сильна…
– Ты ведь не собираешься уничтожить меня,– прошептала она,– ты ведь хочешь, чтобы я… тебя поцеловала. Вот так…

– Неееет! – завопил Томми. Он схватил брошенный на пол обломок палки – он его отложил, чтобы удобнее было держать обеими руками фонарь.
Вампир заставил голову Палатазина наклониться. На глазах его выступили слезы беспомощности и глупой ярости. Соланж губами прижалась к горлу, выпустила клыки и глубоко погрузила их в плоть. Палатазин почувствовал мгновенную обжигающую боль, словно его прижгли раскаленным железом, потом тупо загремел в висках пульс – это из его жил высасывалась кровь.

Томми сделал шаг вперед, с бешеными, расширившимися от ужаса глазами, приготовившись ударить обломком палки вампира.
Внезапно рука, появившаяся откуда–то сзади, перехватила его за шею и отбросила к стене, как щенка. Он упал, не в силах сделать вдох, и попытался ползти, чтобы добраться к обломку палки. На его руку с силой опустился ботинок. Он поднял голову – на него смотрели жуткие горящие глаза вампира–альбиноса. Вампир ухмылялся. Томми слышал, как громко сосет кровь вампир–женщина, как тихо постанывает Палатазин. Вампир громко и с наслаждением вздыхал.

Альбинос поднял обломок палки и принялся ломать его на кусочки.
– Где Таракан? Это была его палка. Что вы сделали с Тараканом? – тихо спросил он. Голос был полон угрозы. – Вы его убили?

Когда Томми ничего не ответил, альбинос схватил его за волосы и поднял. Он вытащил маузер из внутреннего кармана и приставил дуло ко рту Томми.
– Я спрашиваю еще раз, а потом мозги твои потекут по этой стене…

Палатазин, вены которого опустошались в тело Соланж, чувствовал, что медленно падает в темную расселину, внезапно раскрывшуюся у его ног. Он слышал вой ледяного ветра, серебристый смех, стоны и утробное ворчание. Душа его погибала, из света падая во тьму, во власть королевства Неумирающих. Он чувствовал, как рука безуспешно пытается оттолкнуть голову Соланж. Но клыки были загнаны глубоко и крепко держали. Пальцы Палатазина ослабели… двигались медленно.. очень медленно.. Пока не сомкнулись на цепочке нарядного миниатюрного распятия, которое он купил в ювелирном магазине за девятнадцать долларов девяносто девять центов.
Он сорвал цепочку с шеи. Рука его обессилено упала, словно распятие было жутко тяжелым. Потом он снова поднял его, преодолевая слабость, холод и гром в голове, и прижал распятие к щеке вампира.

Послышалось мгновенное шипение голубого пламени, черная плоть покрылась волдырями ожогов. Вскрикнув, Соланж отодвинулась от Палатазина, освободив его горло, прочертив четыре глубоких царапины. Палатазин упал, свернувшись клубком, чтобы подавить охвативший его холод. Он прижал крестик к губам.
Соланж продолжала кричать от боли и страха, прижимая ладонь к обожженной щеке, присев на корточки в углу.

Глаза Кобры стали шире, он немного испугался, потом, сообразив в чем дело, уверенно усмехнулся.
– Я этому малышу раздроблю голову, старик!

Палатазин, корчась на полу, прижимал крестик к ранам на горле. Шипело голубое пламя, раны на глазах затягивались. Его корчила ужасная боль. Он едва не терял сознание, и поэтому видел, как Соланж отрыгивает кровь, дымящейся лужей собравшуюся перед ней на полу.
Потом он поднял голову и увидел, что альбинос держит ствол маузера между зубов Томми.

– Ешь крест! – прорычал Кобра. – Или ты сожрешь свой крест, или я… увидишь, какие у этого паршивца мозги!
– Боже! – прошептал Палатазин. – О, Бог мой на небесах!

– Глотай! – приказал Кобра.
Палатазин посмотрел в глаза Томми, увидел, что мальчик едва качнул головой. – “Нет!” Очень медленно занемевшими руками он снял крестик с цепочки и положил в рот. По щекам его текли слезы.

– Жри его, морда! Хочу видеть, как работает у тебя глотка!
Палатазин попытался проглотить крестик, но тот, хотя и был маленьким, застрял в горле. Палатазин задушено закашлялся, выплюнул крестик на ладонь. Глаза Кобры сверкали яростью.

– Или эта штука идет к тебе в желудок,– прошептал он с бешенством,– или мальчик останется без головы. Выбирай сам. БЫСТРЕЙ!
Палатазин несколько секунд смотрел в остекленевшие глаза Томми, потом глубоко вздохнул и проглотил. Оцарапав горло, крестик пошел вниз по пищеводу, застрял. Палатазин еще раз глотнул, и почувствовал, как крестик опускается в желудок. Так ребенок, наверное, чувствует себя, проглотив монетку или металлическую пуговицу. Ему было стыдно за себя… но Томми был жив!

– Вот это хорррошо! – каркнул Кобра, отшвырнув Томми в сторону. Томми ударился о стену, соскользнул на пол и остался лежать неподвижно. Кобра посмотрел на Соланж.
– Хватит тебе выть! Твоя симпатичная рожа скоро заживет. Тупица! Сама виновата – нужно было смотреть, что за цепочка у старика на шее!

Соланж сидела в углу, в ужасе подвывая, глаза ее были широко раскрыты от страха и боли.
Кобра посмотрел на Палатазина:

– Ну что, понравилось? А ну, вставай!
– Не могу,– покачал головой Палатазин. – Нет…

– Она тебя только слегка покусала. Давай, подымайся! Живо!
Палатазин попытался встать, опустился на колени. Он чувствовал ужасную слабость и хотел одного – найти теплое место, где мог бы он уснуть.

– Как вы сюда забрались с этим мальчишкой, а? Убили Таракана? Надеюсь, что прикончили этого подонка. Я его никогда не любил. – Взгляд Кобры упал на рюкзак и колья с молотком. – А, притащили с собой тяжелую артиллерию? – Он широко раскрыл рот в усмешке, клыки придавали мертвенно–бледному лицу выражение ходячей смерти. – Ага, ясно. Хозяин захочет с вами потолковать сам. И Таракан теперь мертв, значит, Кобре не о чем больше волноваться… Ты! – Он сверкнул глазами в сторону плачущей Соланж. – Тоже пойдешь к Хозяину. Он звал тебя. Поднимайся!
Кобра носком ботинка пнул Палатазина в ребра, показал ствол маузера, чтобы он быстрее двигался.

– Ты еще не знаешь, что такое боль,– пообещал он,– и скоро узнаешь. Вот когда Хозяин выяснит, что вы здесь натворили… Нет, не хотел бы я быть на вашем месте, нет! – Он схватил Палатазина за плечо и рывком поставил на ноги. Палатазин покачнулся – от потери крови он вот–вот готов был потерять сознание. Перед глазами плавали светящиеся точки, они взрывались многоцветными миниатюрными сверхновыми звездами. Он еще чувствовал боль поцелуя вампира, но раны на горле затянулись. Он чувствовал запах собственной обуглившейся плоти.
– Мальчишку бери,– приказал Кобра.

Палатазин на дрожащих ногах подошел туда, где свернулся клубком на полу Томми. Зубы Томми громко стучали, глаза стали стеклянными, непроницаемыми. Палатазин решил, что у мальчика шок. Но тут Томми его узнал и позволил поднять себя с пола.
Кобра чувствовал ледяное острие голода, пронзившее его. Он чувствовал запах пролившейся крови Палатазина – восхитительный запах заставил его дрожать. Две потребности корчились у него внутри, нуждаясь в удовлетворении. Еще человеком он был наркоманом убийства, смерти, а теперь ему нужна была человеческая кровь, чтобы снять боль голода. Но он понимал, что Хозяину понадобятся эти двое, он захочет узнать, как пробрались они в замок и откуда пришли. Он надеялся, что Хозяин вознаградит его за самоконтроль, отдав этих двоих, когда допрос закончится.

– Наверх,– сказал Кобра. – Хозяин ждет.

18.

Палатазина втолкнули в зал совета первым. Он остановился, пораженный ужасом и удивлением, когда увидел короля вампиров – юношу с зелеными глазами, как у кошки. Вулкан сидел за столом, глядя на человека, не выдавая ни своего изумления, ни своей тревоги. Палатазин услышал тихий вздох Томми, потом Кобра втолкнул в зал Соланж и затворил дверь.
– Нашел этих двоих в подвале,– сказал он. – Прошли мимо Таракана. Наверное, прикончили, потому что у мальчишки был обломок палки, с которой Таракан обычно кормил собак. У этого человека был рюкзак с осиновыми кольями и молоток…

Глаза Вулкана раскаленными гвоздями впились в лицо Палатазина.
Вес с бьющимся сердцем поднялся на ноги с пола.

– Соланж? – прошептал он.
Она испуганно посмотрела не него и отступила на шаг. Кобра обхватил ее рукой за талию. Она попыталась увернуться, отвернуться от Веса, но Кобра, смеясь, взял руками за шею сзади и заставил смотреть на человека.

– Вот твой любимый, малютка. Нравится? Видишь, как течет у него по жилочкам кровушка? Сотня маленьких вкусных ручейков. Это жизнь, малютка. Твоя жизнь теперь.
– Оставь ее! – крикнул Вес.

Он шагнул вперед, но принц Вулкан остановил его единственным взглядом. Команда раздалась в мозгу Веса, словно щелканье бича: “СЯДЬ!”
У него не было выбора, и он подчинился. Когда он сел, его охватила неуправляемая дрожь, слезы обожгли глаза. Он не мог смотреть больше на Соланж, потому что от прежней Соланж уже ничего не осталось.

Палатазин увидел, что отец Сильвера лежит на боку возле камина. Он не знал, как и зачем оказался здесь священник, но вид у старика был кошмарный… Он явно мог умереть в любую минуту. Как и все они, впрочем. Сильвера поднял голову и посмотрел на Палатазина. Но ни одной искры узнавания не вспыхнуло в его глазах. Он снова лег неподвижно, как раненая собака. Палатазин увидел на ноге вцепившийся в лодыжку капкан.
Теперь принц Вулкан, покинув свое место за столом, стремительно пересек зал и подошел к Палатазину, рассматривая шрамы на горле. Лицо его было маской оранжевого света камина и черной тени.

– Ты знаешь, кто мы, верно? Да, знаешь. Я вижу это в твоей голове. Ты знаешь… МЕНЯ? Откуда?
– Я знаю, что ты существуешь,– ответил Палатазин, стараясь, чтобы голос не дрожал. Он попал в перекрестие огненных взглядов Кобры и Вулкана, голова его шла кругом.

– Откуда?
– Я был еще ребенок… в венгерской деревне, Крайеке…

Лицо короля вампиров было словно скульптура, вырезанная из белого мрамора. Палатазин представил, какие древние секреты ночи таятся за этими зелеными кошачьими глазами, секреты из магического ящика Сатаны.
– Крайек,– повторил задумчиво вампир. – Да, помню эту деревушку. И ты, следовательно, один из тех, кому удалось бежать?

– Отцу моему не удалось,– тихо сказал Палатазин.
– Отцу? Как его имя?

– Эмиль Палатазин.
– Ага. И ты пришел уничтожить меня за то, что я дал твоему отцу дар вечной жизни? Наверное, это ему бы не понравилось, как ты считаешь?

– Где… где он сейчас?
Принц Вулкан усмехнулся и коснулся раны на горле Палатазина. Палатазин вздрогнул и отодвинулся.

– Что же, ты не знаешь, в чьем присутствии находишься?
Вулкан прошептал эти слова, голос его был словно холодный ночной ветер, шуршащий в шелковых шторах.

– Я король. Величайший король в истории этого мира. И более великого не было и не будет больше. Я могу остановить время. Я… знаю магию. Я покончу со Смертью. Твой отец теперь один из моих слуг в монастыре на горе Ягер. Он в надежных руках. Как и все они. Об этом позаботится графиня. Но время неумолимо, так неумолимо по отношению к людям. Сын того, кто больше не боится Смерти, приходит, чтобы уничтожить меня. – Он усмехнулся и, схватив Палатазина за воротник, подтащил к себе. – Этого не будет! – прошипел он. – Вы, люди, слишком медлительны, слабы и тупы! Вампиры победят!
Вулкан вдруг моргнул, отпустил Палатазина и отступил. Четверо. Их ровно четверо человек, как и предсказывал Владыка. Что–то древнее, похожее на страх, шевельнулось у него в груди.

“Нет! Это четверо беспомощных! Они не могут причинить вреда!”
– Но почему здесь? – спросил Палатазин. – Почему именно этот город?

– Почему? – прошипел Вулкан. Ему хотелось схватить этого человека за горло и встряхнуть так, чтобы голова отделилась от шеи. Но предупреждение Владыки звучало внутри Вулкана. Он был немного растерян и сбит с толку.
– Потому что это город молодых. И они поклоняются силе, одежде, машинам, своим детским мечтам! И эта юность даст мой армии вечную силу! Мне не нужны старики и младенцы. Что я с ними делать буду? Лучше, чем этой цитадели молодости, мне для начала не найти. Теперь мы будем вечны, ты понимаешь это? Никогда не состаримся, никогда, никогда!

– Дерьмо! – прошептал Вес. – Питер Пен.
– Что? – сказал Вулкан, упирая в него свой уничтожающий взгляд.

– Чертов е…й Питер Пен,– сказал Вес. – Хочешь отправить всех в полет в вампирическую сказочную страну. Заходи, продай душу и вперед! Вечная молодость. Так не будет, так не должно быть…
– Но так все равно будет,– спокойно сказал Вулкан. Он с угрозой шагнул к Весу.

– Смерть – это не враг,– сказал Вес. – Она приносит обновление, и все, что не умирает, постепенно начинает гнить. Или становится таким, как ВЫ.
– И таким скоро станешь ты,– прошептал вампир. – Если я, конечно, разрешу тебе.

Вес поднялся. Он посмотрел на Соланж, потом снова на принца Вулкана.
– Нет,– сказал он,– не думаю.

И в следующий миг он метнулся к столу, где лежал армейский кольт сорок пятого калибра, отобранный у лейтенанта Ратлиджа. В голове хлыстом ударила команда “СТОЙ!”. И какая–то невообразимая сила бросила его прочь от стола, едва лишь пальцы сомкнулись на рукояти кольта. Он упал на пол и принц Вулкан бросился на него, как гигантская летучая мышь, весь – клыки и когти, сгусток ярости.
Вес перевернулся и выстрелил вверх.

Пуля пробила грудную клетку Вулкана и, ударившись о камень противоположной стены, рассыпала искры, напугав Соланж. Вес выстрелил еще раз. Послышался металлический звон, и в следующий миг принц Вулкан двумя руками схватил его за горло, яростно затряс. Вес выпустил пистолет, глаза его полезли из орбит. Треснула кость. Томми вцепился в руку Палатазина, пытаясь спрятаться от ужасного зрелища, которое в этот момент представляло лицо Веса.
Принц Вулкан завопил и швырнул Веса на пол. Тело Веса дрожало, словно у поломанной куклы, голова была повернута под неестественным углом. Вулкан принялся пинать его, с каждым пинком ломая кости. Вперед шагнул Кобра, глаза его горели в предвкушении убийства.

– Дай мне, Хозяин! – просительно протянул он. – Пожалуйста, позволь мне!…
Вулкан еще раз ударил ногой и отступил. Кобра усмехнулся и дважды выстрелил в голову Веса с трех шагов.

Соланж вдруг закричала и упала на колени, закрыв ладонями лицо.
– Теперь вас только трое! – сказал Вулкан, с усмешкой глядя на Палатазина. – И вы ничего не можете мне сделать! Владыка просчитался… – Вулкан вдруг замолчал, глаза его удивленно расширились, смотря куда–то в сторону. Голова его наклонилась.

Сердце Палатазина громко стучало. Он слышал вдалеке постепенно утихающий – очень постепенно, но утихающий – вой урагана. Словно замирал гигантский адский двигатель.
– Нет! – крикнул принц Вулкан. Он смотрел на стол, на пробитую пулей золотую чашу. Вторая пуля Веса, пронзив живот вампира, поразила магический предмет.

Песчаная воронка больше не вращалась, и там, где песок просыпался на дерево стола, оно горело голубым пламенем.
Принц Вулкан с искаженным от ярости лицом поднял чашу и швырнул прочь, ударив об стену.

– Не–е–е–е–т! – завопил король вампиров, яростью своей заставляя дрожать массивные балки в темноте потолка. В бешенстве злобы он опрокинул стол – словно мертвые листья в урагане, полетели по залу карты и схемы. Сам стол разлетелся на куски черного блестящего дерева, словно зеркало из черного камня. Вампир горящими глазами посмотрел на Томми и Палатазина.
– Вампиры все равно победят! – крикнул он. – Мне больше не нужна помощь Владыки, защита не нужна! – Он поднял несколько карт–схем и швырнул ворох бумаги в лицо Палатазина. – Этот мир будет моим! До последнего сантиметра! – Он посмотрел на Кобру. – БУДЕТ?! СКАЖИ!

– Ага,– кивнул Кобра, но в голосе его явственно слышалась неуверенность. – Будет, ясное дело.
Вулкан одним прыжком оказался рядом с отцом Сильверой и рывком поднял священника на ноги. Сильвера прикусил от боли губу. Он чувствовал излучаемый вампиром холод.

– ТЫ!!! – крикнул Вулкан. – Смерть близка к тебе… очень близка! Я чувствую ее в тебе даже сейчас. Она пожирает твое тело! И я могу остановить твою болезнь! Могу исцелить, если ты будешь мне служить!
Кто–то постучал в дверь зала.

– Войди! – приказал Вулкан. Появились два вампира – юноша с длинными волосами, блондин, и плотно сбитый мужчина с вьющимися короткими волосами. Они посмотрели вокруг. Вулкан рявкнул нетерпеливо:
– В чем дело?

– Грузовики, Хозяин,– сказал юноша. – Они уже готовы спускаться в город.
– Отлично! Отправляйтесь!

Юноша поколебался, глядя на труп Веса, потом снова посмотрел на повелителя вампиров.
– Ну? Что еще?

– Некоторые… они испугались, Хозяин,– нерешительно сказал юноша. – Хотят знать, почему утихает буря. Ветер стал гораздо слабее.
– Скажи, пусть не боятся,– тихо приказал король. – Вулкан держит все под контролем. И… привезите достаточно еды, чтобы сегодня в замке наелись. Я устраиваю праздник. – Вулкан отпустил отца Сильверу и отошел в сторону от пылающего камина. Глаза его мерцали зелеными огоньками. – Послать курьера на фабрику. Пусть доставит мне доклад, немедленно. А ты, Ашер… – плотный мужчина со страхом поднял голову, встретившись взглядом с владыкой. – Эти дыры, через которые просачиваются беглецы, должны быть заполнены сегодня ночью и перекрыты наглухо. Ты понял меня? Никто не должен убежать, никто! Или ты перекроешь утечку, или… – Угроза молчанием повисла в воздухе.

– Вас все равно остановят… – вдруг слабо заговорил Сильвера, стараясь не наступать на поврежденную ногу.
На него надвинулось лицо вампира, губы Вулкана презрительно кривились.

– Кто? Кто нас остановит? – фыркнул Вулкан. – Ты? Они? Вот тот мертвец? Не думаю… О, священник, я вижу, как гудит в твоих венах сладкая кровь! И скоро она станет моей, согреет меня, как приятное пламя. И завтра ночью ты забудешь все и вся.
Вулкан бросил взгляд на Кобру:

– Священник – для меня. А ты с этой женщиной получишь оставшихся двоих. – Он показал на Палатазина и Томми. – Когда насытишься, забери этого мертвеца и скорми собакам.
Вулкан хлопнул ладонью по плечу Сильверы, схватил его за руку и потащил к двери в другом конце зала. – Пошли со мной,– велел он.

Сильвере, сцепившему от боли зубы, ничего не оставалось другого, как подчиниться. Проходя мимо Палатазина, он смутно узнал полицейского, но едва он попытался что–то сказать, как Вулкан открыл дверь комнаты и втолкнул туда Сильверу. Дверь плотно затворилась с жуткой каменной неизбежностью.
Кобра тут же подскочил и запер ее на засов. Палатазин начал пятиться, стараясь закрыть собой Томми. Из дальнего угла зло светились глаза Соланж. Кобра усмехнулся и спрятал маузер во внутренний карман куртки. Теперь он не спешил – игра доставляла ему наслаждение.

– Некуда деваться,– с издевкой сказал он. – Некуда бежать. Вот это позор! Не беда, теперь, старик, ты будешь жить вечно. И если ты мне в самом деле понравишься, завтра ночью я тебе разрешу вылизать дочиста мои ботинки. Как тебе это нравится?
Ухмыляясь, Кобра двинулся вперед, пальцы, облитые кожей черных перчаток, изогнулись, как когти.

Палатазин и Томми продолжали отступать. Они ступили в лужу крови, оставленную Весом Ричером, тем, во что превратилась теперь его голова.
– Эй, ты, Соланж! – сказал Кобра. – Тебе я оставляю мальчишку. А сам займусь стариной Палатазином.

Соланж поднялась. Взгляд ее был направлен на мертвого Веса, и она, словно во сне, подошла к трупу, делая один неуверенный шаг за другим.
Палатазин переступил через осколки черного стола. Одна из резных ножек торчала, словно бычий рог. Она почти треснула, поэтому, когда Палатазин ее высвободил, она осталась в его руках. Громадная черная дубинка с острым концом. Кобра продолжал надвигаться, теперь гораздо осторожней, делая финты, уходя в сторону, ложные выпады; тихий смех булькал в его горле. Глаза впились в Палатазина, и тот чувствовал, что самоконтроль постепенно ускользает от него. Пальцы стали скользкими от пота.

За спиной Кобры над трупом Веса склонилась Соланж. Ее сводил с ума запах пролившейся на пол крови. Она не напилась, когда укусила Палатазина, и теперь ее терзал внутренний ледяной холод голода. Она должна была предотвратить это замерзание собственных жил. Она наклонила голову, и, словно собака из лужи, принялась лакать кровь. Она знала ее запах. Воспоминания закружились в голове, словно разноцветные мыльные пузыри. Ей показалось, что все это – лишь затянувшийся кошмар, и вот–вот она проснется рядом с Весом. Она подняла голову – с губ капала кровь – и увидела, что ее отражения в блестящей черной луже крови нет. В крови этой таились воспоминания, от которых ей стало еще холоднее. Она коснулась знакомой мертвой головы, знакомых спутанных волос. Внутри у нее сражались противоположные струи побуждений и эмоций. Она мертва. Мертва, но и в то же время не мертва. Темное существование. И это с ней сделал тот, другой, который сейчас смеется, надвигаясь на двух людей. Это он перенес ее из света в тьму. Этого звали Вес. Кобра убил Веса. Она не живая. И не мертвая. Нет. Нет. Нет. Она прижала руки к голове и закричала.
Кобра удивленно обернулся.

Палатазин, воспользовавшись моментом, сделал выпад, ударив острым концом ножки стола.
Острие попало в цель, но было отклонено маузером, который лежал в кармане куртки. Поэтому Кобра лишь покачнулся. Он тут же вырвал импровизированную пику из рук Палатазина и отшвырнул в сторону.

– Попытка не удалась,– ухмыльнулся Кобра. – Таким способом старину Кобру тебе не прикончить.
Его рука ударила в подбородок Палатазина с быстротой молнии. Кобра повалил его на пол, задрав подбородок, выставив покрытое четырьмя свежими шрамами горло. Томми вцепился в волосы Кобры и попытался выдавить глаза, но тот отмахнулся, одним ударом руки заставив Томми отлететь к стене. Томми, оглушенный упал.

Пасть Кобры открылась. Палатазин сопротивлялся, понимая, что еще одна секунда, и он присоединится к рядам неумирающих. Кобра наклонился, клыки выдвинулись из своих гнезд в деснах.
И внезапно ногти Соланж впились в плоть впалых щек Кобры, выдирая куски бледного некровоточащего мяса. Кобра завопил, лицо исказилось болью, он прыгнул спиной вперед, упал, пытаясь стряхнуть, ударить об пол повисшего на нем вампира–женщину. Они принялись кататься по полу, шипя и вскрикивая. Палатазин, который уже с трудом поднялся на ноги, увидел, что Соланж погрузила ногти в глазницы Кобры. Кобра завыл, когда его глазные яблоки лопнули, плюнув черной жидкостью, схватил Соланж за горло. Они перекатились через лужу крови Веса и через весь пол зала в ревущее пламя камина.

19.

– Смотри сюда, священник,– приказал Вулкан. Он схватил священника за воротник и подтащил к балконному парапету. Сильвере показалось, что сквозь свист умирающей бури он слышит рев мощных моторов. Желтый бульдозер расчищал путь грузовикам–прицепам, трем оранжевым мощным машинам.

– Это мои лейтенанты едут вниз, на битву! – сказал Вулкан. – Они вернуться с едой – людьми. Чтобы накормить весь мой двор. Мы устроим прекрасный банкет! А теперь смотри сюда. – Он указал в темноту, и Сильвера с трудом повернул голову. – Там лежит твой город. От горизонта до горизонта. Видишь ты хоть одну искру света? Машины? Неоновую вывеску, кричащую имена ваших идолов? Нет! Моя армия марширует по бульварам, проспектам, авеню, а твой род прячется в норы. Я уже победил. Скоро весь мир склонится передо мной. Ты в самом деле думаешь, что сможешь уничтожить короля вампиров?
Сильвера промолчал. Он так устал, был так измучен. В голове гудело и пульсировало, он не чувствовал ни ног, ни рук. Даже боли в раненной ноге уже не было. Все было кончено – теперь кто–то другой, лучший, будет продолжать поединок. Он посмотрел вниз, мысленно представил, как лежало в капкане его собственное тело там, за воротами, представил, как будет лежать оно, если сейчас он перепрыгнет парапет. Потому что другого выхода у него сейчас уже не было.

Буря медленно утихала. Ветер стих, перешел в тихий стон, песок перестал слепить глаза, кусать лицо. Принц Вулкан неуверенно посмотрел на небо. Он чувствовал какое–то одиночество, заброшенность. Владыка больше не оберегал его, последний подарок лежал, треснувший, на полу в зале совета. Теперь он чувствовал себя уязвимым, как рыцарь без лат. Но нет! Он усвоил все уроки, и все, что нужно было усвоить, он слишком долго сидел на коленях Владыки. Пришла пора написать собственное имя на скрижалях этого мира. И будь проклят Владыка!
– Я принц Конрад Вулкан, король вампиров! – крикнул он в темноту. Глаза его пылали. Ответом было лишь завывание утихающего ветра.

И в следующий миг он утих полностью.
Сильвера смотрел туда, где лежал погруженный в полную темноту город. Ураган утих, воздух был полностью неподвижен. И теперь из темноты ему слышались крики тысячных толп, заполняющих улицы Лос–Анжелеса, бывшего Города Юности. Крики, жуткие и отвратительные, продолжались, внизу длился всенощный праздник вампиров. Сильвера прижал к ушам ладони.

– Слушай, как они поют! – взревел принц Вулкан. – Они славят меня!
А вдалеке над океаном вспыхнула зарница молнии. Сильвера ухватился за край парапета. Он не чувствовал даже холода камня под руками. Новая вспышка молнии, гораздо ближе, и на миг были вырваны из мрака улицы города внизу, похожие на ряды надгробий на кладбище. С запада накатился отдаленный гром. “Сейчас,– сказал себе Сильвера. – Нужно прыгать сейчас”. Он напрягся.

И вдруг замок вздрогнул.
Снова прокатился гром. После него наступила полная тишина, не прерываемая даже испуганными криками вампиров. Весь мир замер в неподвижности.

И вновь со скрежетом каменной плиты о каменную плиту, затрясся замок. Сильвера чувствовал дрожь каменного балкона, больно отдававшуюся в поврежденной ноге.
Принц Вулкан схватился за край парапета.

– Нет! – прошипел он. Глаза его стали совершенно безумными, дикими, зрачки сузились до щелок.
Тишина. Далекие вспышки молний, и в свете их ясно читался откровенный страх, написанный на лице вампирического владыки. Склонив голову на бок, он смотрел в эбеново–черное небо, словно слышал слова какого–то голоса, которого давно опасался. Снова раскатился над холмами разряд грома, и когда вновь затрясся замок, от верхнего парапета отделился довольно увесистый кусок черного камня и рухнул на пол балкона, расколовшись почти у ног отца Сильверы. Балкон весь сотрясался, появились паутины трещин.

Сильвера слышал, как прямо под замком катятся вниз по склону валуны. Часть стены тоже вдруг осела и исчезла, рассыпавшись кучей камней. Откуда–то донесся жуткий скрежещущий звук, как будто кто–то очень сильный раздирал на части толстую книгу. Он прижался к парапету, балкон снова начало подбрасывать. С обрыва на Голливуд покатилась уже целая земляная лавина. Еще часть стены исчезла и даже край двора начал сползать в пропасть обрыва. Здание замка немного накренилось в сторону склона, древние камни угрожающе скрипели и скрежетали.
Земля трескалась, открывались глубокие длинные трещины, змеями уходившие под фундамент замка. В свете следующей вспышки молнии отец Сильвера увидел нечто жуткое и незабываемое – вся чаша Голливуда и Лос–Анжелеса покачивалась из стороны в сторону, как колокол Страшного Суда. Он увидел, как кренятся и рушатся дома, сначала в тишине, потом в грохоте разрушения, докатившегося до замка. По всей длине Закатного бульвара пробежала трещина, и в последовавших вспышках молний Сильвера видел, как трещина распространяется неумолимо и стремительно, поглощая в себя целые кварталы. Откуда–то из недр замка теперь доносились вопли ужаса. Внизу, во дворе, священник увидел несколько вампиров, пытавшихся перебежать двор. Они исчезли в раскрывшейся под ногами трещине, едва лишь достигли главных ворот.

– Нееет!!! – дико закричал принц Вулкан, но голос его утонул в новом раскате грома. Вампир вцепился в парапет, глаза его ярко горели изумрудным огнем. Рот беззвучно и яростно открывался, но не было слышно ни слова. Послышался скрежет и одна из башенок замка, рухнула, словно картонная. Падающие куски задевали парапет, откалывая большие куски камня. Отец Сильвера откинулся подальше, когда один из камней ударил в парапет рядом с ним. Принц Вулкан стоял в потоке падающих камней и черепицы, не обращая внимания на удары в спину и плечи. Сильвера для безопасности прижался спиной к стене.
– НЕТ! – крикнул Вулкан в темноту. – Я НЕ ПОЗВОЛЮ… ЧТОБЫ ЭТО СЛУЧИЛОСЬ! – Кусок кладки ударил его между лопаток и швырнул на колени.

Судороги продолжались еще несколько секунд, потом внезапно прекратились. Весь замок накренился, словно балансируя над пропастью. Вниз продолжали сыпаться камни, осколки черепицы. В промежутках между раскатами грома Сильвера слышал вопли вампиров – внизу в городе. Потом послышался другой звук, совсем иного рода, и хотя доносился еле–еле, впечатление было подобно удару самого большого каменного осколка.
Колокольный звон. На церквях звонили колокола. В Беверли–Хиллз, в Голливуде, в самом Лос–Анжелесе, в восточном Лос–Анжелесе, в Санта–Моника, в Калвер–сити, в Инглевуд. Потревоженные судорогами землетрясения, они пели для отца Сильверы, и песнь эта звучала гимном победы. Он знал, что в хоре этом слышен и голос его Марии, что она поет громче всех, и слезы навернулись на глаза священника.

– Ты проиграл! – крикнул он принцу Вулкану. – Землетрясение! Великое Землетрясение, оно погрузит город в волны океана! Ты проиграл!
– ЛЖЕШЬ! – завопил Вулкан, стремительно повернувшись к священнику. – Никто… ничто не может… остановить… ничто не может…

И вдруг земля встала дыбом – серия новорожденных холмов поднялась над нижней частью Голливуда. Вершины черных новеньких гор проталкивались наверх сквозь улицы, кварталы домов, бульвары. Сквозь асфальт, кирпич и бетон, словно сквозь гнилой сыр. Дома падали, словно гигантские шахматные фигуры на трескающейся шахматной доске. Замок покачнулся и начал уже по–настоящему разваливаться.
– Владыка, помоги, спаси меняяя! – вдруг совершенно детским голоском закричал Вулкан. Крик его утонул в грохоте падающего камня и раскатах грома.

Сильвере пришлось опуститься на колени – так качало балкон. Да, город должен пасть, но не перед вампирами, а перед гневом Бога и по его воле. Не перед вампирами, а на них, на этот вампирический Содом и Гоморру.
Вулкан стоял у парапета, что–то крича на неизвестном языке. Он вдруг воздел руки и был свален на пол новым ударом упавшего камня. Дно чаши Лос–Анжелеса раскачивало, как штормом. Горы поднимались из–под земли, уходили в небо, неся на боках своих нити шоссе, дома, пальмы, улицы, потом так же стремительно погружались ниже уровня моря. Жуткие вопли, словно в дантоновском “Аду” эхом прокатились меж холмов, вырываясь из сотен тысяч глоток. Над всем этим гремели колокола и раскаты грома.

Король вампиров повернулся вдруг лицом к Сильвере, его черты были искажены ненавистью.
– Я еще не проиграл,– воскликнул он. – Пока нет! Я еще могу победить!

Балкон под их ногами накренился. И внезапно тело Вулкана начало трансформироваться, вытягиваться и темнеть, словно тень. Лицо стало хищной маской животного, клыки выдвинулись из красной прорези рта. Он поднял к небу руку, и что–то темное развернулось, прорвав рукава бархатного пиджака. Руки превратились в черные кожистые крылья, бьющие по воздуху. Существо зашипело на Сильверу в триумфе победителя, повернулось, подпрыгнуло и бросилось с балкона. Мощные крылья развернулись, заработали, существо на миг повисло в воздухе неподвижно. Потом, бросив последний победный взгляд на Сильверу, существо понеслось прочь от замка, рассекая воздух черными крыльями.
И Сильвера понял, что должен делать. Единственный выход, и только он мог сейчас это сделать.

Он вскочил на парапет и прыгнул вперед и вверх, успев поймать принца Вулкана за лодыжки. Балкон провалился из–под Сильверы, ушел куда–то вниз. Он подтянулся, обхватил правую ногу Вулкана прямо под коленом, но руки его тут же начали соскальзывать. Вулкан завопил, что–то закричал, попытался сбросить священника, толкая его другой ногой. Но Сильвера вцепился обеими руками в лодыжку, как бульдог в смертельного врага. Черные когти процарапали голову. Но они теперь падали, снижались по плавной спирали, и Вулкан на время оставил Сильверу в покое, занявшись набором высоты.
Они пронеслись над вершинами покалеченных пальм, потом Сильвера почувствовал дыхание холодного ветра на лице,– они поднимались над разрушенным городом. Всего в сотне футов под ними находились наполовину поглощенные землей улицы и дома.

Сильвера сжал зубы и начал подтягиваться. Он должен мешать работе крыльев, только так он заставит короля вампиров снизиться. Как молния, ударила когтистая рука, сорвав почти до кости всю щеку Сильверы. Священник закричал, но он уже добрался до пояса Вулкана, обхватив талию обеими руками. И он пытался заставить свои онемевшие руки сжать плечи принца. Вулкан изогнулся, сопротивляясь, почти сбросил священника, и они пролетели вниз футов сорок, прежде чем крылья снова заработали.
Сильвера услышал гул внизу. И посмотрев на запад, увидел стену покрытой пеной поверхности Тихого океана. Черно–зеленая поверхность казалась прекрасным куском венецианского мрамора. Это была чудовищная приливная волна, вызванная землетрясением, накатывавшаяся на город, неся с собой яхты, корабли, катера, лодки, автомашины, афишные столбы, столики кафе, гробы, части дорожного покрытия, самолеты, сломанные пальмы и даже целые здания, иногда всплывающие из ее глубин, как корпуса затонувших кораблей, чтобы тут же снова исчезнуть в водовороте. И теперь Сильвера вспомнил, что говорил ему о святой воде наставник, отец Рафаэль:

“Используй эту воду из колыбели жизни, Рамон. Соль очищает и лечит…”
Теперь внизу был затопленный Лос–Анжелес. Котел святой воды, благославенный самим Богом. Сегодня ночью все это зло будет очищено с лица земли, до последнего кусочка!

Сильвера сморгнул заливавшую глаза кровь и подтянулся, цепляясь за крылья короля вампиров. Ему удалось перехватить и прижать одно плечо, другую руку перекинув за шею Вулкана.
Теперь они по спирали падали на западный Лос–Анжелес. Вулкан яростно боролся за жизнь. Ему удалось высвободить одно крыло, он пытался сохранить высоту. Сильвера повис у него на шее. Они снова вдруг пошли вверх, очень быстро.

И вдруг что–то огромное выросло у них на пути – стена из стекла и стали, заполнявшая весь горизонт. Это был один из небоскребов; здание как раз начало дрожать и крениться на бок – приливная волна заливала фундамент. Сильвера увидел, что они едва пролетят над крышей. Тогда, обвив ногами талию чудовища, он бросил его шею и ухватился за машущие плечи–руки–крылья. Усилие было таково, что руки Сильверы едва не были вывернуты в плечевых суставах. Но он был наполнен новой силой, уверенностью в победе. Теперь они вошли в штопор, как сухой лист, падающий с дерева, и Сильвера прокричал в мохнатое, как у летучей мыши, кожистое ухо Вулкана:
– Ты проиграл… проиграл… ты!!!

Они врезались в стену зеркального стекла и стальных нержавеющих переплетов рам. Здание повалилось на них, как громадный надгробный камень, подняв могучий фонтан воды. Морская вода, кипя, пронеслась через сотни помещений небоскреба. Всякая мелочь, все содержимое было вынесено наружу, вынырнуло на поверхность, исчезло, снова вынырнуло и исчезло навсегда под одеялом пены.

20.

Пол зала накренился, встал под углом. Картины и гобелены на стенах падали на пол. Стонали и скрежетали камни, выскакивающие из гнезд балки грозили раздавить Палатазина и Томми. Длинная извилистая трещина расколола пол, начала расширяться, отсекая их от закрытой на засов двери, за которой исчезли Сильвера и Вулкан.

Предыдущая страница 28 Следующая страница


29 Роберт Маккаммон

Из пепла массивного камина поднялась обугленная фигура, ревя в ненависти и жажде крови, выбежала на середину зала, растопырив руки. Томми видел черные дыры глазниц Кобры. Куски мяса свисали с желтых костей, губы и щеки выгорели, обнажив щелкающие клыки. Из обрывков дымящейся куртки он достал маузер и завопил:

– Где вы все?
Ствол был направлен прямо на Палатазина, палец Кобры дрожал на курке.

И в следующий миг перегревшийся магазин антикварного пистолета не выдержал и взорвался. Раскаленные пули полетели во все стороны, как трассеры, обезглавленное тело Кобры было отброшено назад, рухнуло на пол, где и осталось лежать в судорогах. Рука его все еще сжимала бесполезный кусок искореженного металла.
Палатазин схватил Томми за руку и они перепрыгнули расширяющуюся трещину. Дверь в коридор заклинило, и Палатазину пришлось ударить плечом с разбега, только тогда они оказались в коридоре. Коридор был наполнен криками и с потолка валились балки. Дышать было почти невозможно из–за поднявшегося густого облака пыли. Из темноты выбегали вампиры, исчезали, гонимые паникой. Коридор вдруг вспучился, раскалываясь прямо у них под ногами.

– Сюда! – крикнул Палатазину Томми. Они помчались к дальнему концу, где образовалась пробка у входа на лестницу. За спинами их пол провалился в подвал, унеся с собой дюжину Неумирающих. Палатазин едва не упал, споткнувшись о женщину–вампира в черном, которую он уже видел на лестнице, когда их вели в зал.
– Хозяин! Хозяин! Помоги мне! – кричала она тонким голосом.

Вверх по лестнице поднялось удушливое облако пыли. Томми и Палатазин пробились сквозь толпу вампиров у входа на лестницу, которая послужила ареной побоища. В нижнем коридоре царила такая же паника – десятки вампиров звали Хозяина, умоляя спасти их. Падали камни и балки, давя вампиров. Весь коридор был заполнен пылью, мечущимися фигурами, стонами. Потом три огромных блока упали откуда–то из–за балок, отрезав Палатазину и Томми путь вперед. Они нашли дверь, ведущую в подвал. Нужно было спешить – они уже поняли, что замок кренится и вот–вот начнет окончательно разваливаться и сползать в пропасть. Они миновали несколько комнат, где стояли наполненные землей гробы – дневные убежища вампиров – и по каменным ступенькам спустились в почти полную темноту второго уровня подвала, где бесились с адским воем собаки, подобно вампирам наверху, оказавшиеся без направляющей руки.
Они нашли обратный путь среди полок для винных бутылок. Несколько раз они оказывались в тупике, и тогда им приходилось возвращаться.

– Сюда! – крикнул Томми. – Здесь кровь на полу!
Палатазин увидел пятна крови на плитках пола, обломок палки, но самого тела Бенфилда не было на старом месте. Они нашли в темноте дверь и по длинной лестнице двинулись наверх.

Ночь была полна криками ужаса и агонии. Трещины заполняли двор, расширяясь прямо на глазах. Мужчина и мальчик побежали к воротам. За спиной Палатазина сполз в трещину роскошный “линкольн–континенталь”. Металл плющился, словно фольга. По двору метались вампиры – они видели, что перед ними их потенциальные жертвы – люди, но главной их заботой теперь было спастись, оказаться в безопасном месте. Кое–кто, заметив Палатазина, без следа исчезал в трещинах.
Он поднял решетку ворот, закрепил за крюк цепь ворота, и они выбежали наружу вдоль мощеной булыжником дорожки. Из–за деревьев навстречу им выбежала машущая руками, будто огородное пугало, белая от прилипшего песка фигура.

– Эй, братья! Не забывайте про старину Крысси! Эта!!! Е…ая гора сейчас развалится на части!!!
Палатазин услышал жуткий скрежет, грохот и, оглянувшись через плечо, увидел, что самая высокая башня замка закачалась и разлетелась взрывом каменных осколков… Земля под ногами заходила ходуном, он упал на колени. Половина замка дрогнула, медленно начала сползать в обрыв утеса, словно гигантская тающая свеча. Повсюду бежали трещины, и теперь Палатазин осознал истинные масштабы катастрофы. Это землетрясение уничтожит Лос–Анжелес. Пешком им никуда не убежать. Обратно в туннель, как он сначала предполагал – безумие. Он вспомнил о небольшом вездеходе, стоявшем немного ниже по дороге. Если в баке хватит бензина и если машина уже не свалилась с обрыва!… Но выбора уже не было – гора распадалась у них под ногами.

Они побежали вниз. Лицо у Крысси было белым, как мука, от ужаса. Томми едва не свалился в раскрывшуюся под ногами трещину. Палатазин вытащил его, и теперь наполовину нес, наполовину тащил. Из–за спины донесся нарастающий гром, заставивший Крысси обернуться.
– Иисус Христос!

Палатазин остановился. Оставшаяся часть замка теперь тоже начала валиться с обрыва – летели в воздух камни, как спички ломались бревна балок. Замок исчез в какие–то три секунды, от него осталась лишь часть стены и передние ворота. Глянув в сторону черной плоскости разрушенного Лос–Анжелеса, он с потрясающей четкостью увидел зеленую фосфоресцирующую верхушку гигантской волны, катившейся с запада со скоростью не менее 30 миль в час. Он услышал собственный полустон–полукрик – он не мог отвести загипнотизированных глаз от волны, накатывающейся на улицы, бульвары и шоссе. Башни многоэтажных зданий торчали, словно новые рифы, пока сами дома не падали.
За основной волной накатилось несколько поменьше, добавочных, сталкивавшихся друг с другом в громе сходящихся десятифутовых стен воды. Теперь весь Лос–Анжелес был покрыт водой. А земля продолжала сотрясаться. Теперь все там внизу покрыто водой, СОЛЕНОЙ водой, с радостным изумлением вспомнил он. Вампиры не тонут, а сгорают сейчас, испаряясь от прикосновения соленой океанской воды. Они погибнут все, даже те, кто не оказался в ловушке трещин и падающих домов. Соленая вода сожжет, убьет заполнившее город ночное зло.

В следующую секунду они увидели сам джип. Они побежали к нему, но вдруг мир под их ногами тяжело вздохнул и Палатазин, крутясь, полетел в воздух. Он услышал крик Томми, схватил его за руку, и в следующий миг они уже соскальзывали в трещину, открывшуюся в том месте, где была дорога. Палатазин попытался удержаться за что–нибудь, за камень или корень куста. Вдруг кто–то навис над ними – Палатазин увидел, что это мать, с темными решительными глазами, с почти непрозрачным лицом. Она протягивала ему руку, он схватил ладонь, почувствовал что–то твердое и материальное, и обнаружил в следующий миг, что сжимает похожий на ладонь изогнутый корень куста.
Томми держался за вторую его руку, оба они покачивались над пропастью.

Рядом с Палатазином повисла веревка.
– Лови,– крикнул он Томми.

Когда мальчик перенес свой вес на веревку, послышался шум мотора, и Томми быстро утащило наверх. Несколько секунд спустя веревка была спущена уже Палатазину. Палатазин ухватился за нее и был поднят таким же способом. Оказавшись наверху, он обнаружил, что веревку Крысси привязал к переднему бамперу джипа, потом завел двигатель – слава Богу, что двигатель завелся – и дал задний ход, вытащив их по очереди.
– Видел такой фокус в кино про ковбоев,– сказал Крысси, когда они забрались в кабину джипа. – Благослави господи старого Хопа Лонга Кесседи! Да, с самого Вьетнама не ездил на таких штуках. Сечешь?

Он заухал и включил задний ход, пятясь прочь от глубокой ямы–трещины.
Теперь они ехали по оставленной бульдозером траншее, и Крысси вел джип задним ходом быстрее, чем Палатазин смог бы вести его нормально.

– Все в порядке? – спросил Палатазин Томми.
– Да,– сказал мальчик, но вид у него был бледный и он сильно дрожал. Вдруг на глазах у него выступили слезы, он заплакал, хотя губы были строго, твердо сжаты в линию.

– Да,– тихо сказал он.
– Думал, вам уже хана,– сказал Крысси. – Вы там так долго были, братья. До чертиков долго! Потом выполз бульдозер, за ним грузовики с платформами на прицепах, и тогда Крысси выкопал себе очень глубокую яму.

Грунт задрожал. На дорогу валились камни, сыпался песок. Большие валуны успевали перекатиться через край обрыва и исчезнуть. Крысси, продолжавший вести джип задним ходом, ловко обходил их, насколько это было возможно. Палатазин подумал, что теперь понимает немного, каким образом Крысси живым вернулся из Вьетнама.
Крысси нашел подходящее для разворота место, резко повернул машину и помчался вниз по склону на головокружительной скорости.

– Пора уносить ноги, братья! Вот дерьмо! Бензина мало, а колонки, небось все уже закрыты, ха–ха! Верно я говорю? Боже, всесильный!
Он придавил педаль тормоза, прямо впереди дорога скрылась под водой. Единственная тускло горящая фара освещала плавающий на поверхности мусор, обломки дерева, доски, шифер, красный красивый шезлонг, какие–то дымящиеся силуэты, напоминающие то, что остается от посыпанных солью улиток. Джип пересек затопленный участок и выбрался на сушу. Расплавленный вампир мягко ткнулся в борт машины и остался позади.

Они миновали зеленый дорожный знак, сообщающий “Малколланд–драйв, 0.5 мили”.
– Теперь куда? – спросил Крысси.

– Куда–нибудь повыше. Думаю, надо ехать на запад по Малколланд, в горы, найти там безопасное место, переждать новые возможные точки.
Грунт вдруг опять затрясся. Крысси завопил:

– Дерьмо! Чувствуете? Сейчас вся гора развалится! Как Атлантида, все потонем!
– А что, если мы снова встретим затопленный участок? Сможем проехать?

– Наверное. Это непростой джип, брат. Я на таких ездил во Вьетнаме. Но это к тому же усовершенствованный вариант. Это джип–амфибия. Пригодный для любых местностей – от болот до пустынь. Видать, военные не знали, что тут у нас происходит, и двинулись на самых вездеходных машинах. Если не провалимся в дыру и не накроет нас большой волной, и ничего не случится при повторных толчках…
Он посмотрел на Палатазина и вдруг понял все значение того, что произошло.

– Вампиры! – сказал он. – Что теперь с ними будет?
– С ними все покончено,– сказал Палатазин.

– Кончено. Ага… Со всем городом кончено, брат. Капут! Там ведь осталось еще… много людей…
И Палатазин признал по себя, что это верно, и почувствовал тяжкий удар потери. Теперь Джо мертва и Гейл Кларк тоже. Если только им не удалось каким–то образом бежать. А может, в город успели подойти части морской пехоты? Откуда–то ведь взялся этот джип. Но это лишь предположение. Скорее всего, никаких шансов на побег у них не было. Вампиры уничтожены, это так, но какой ужасной ценой! Теперь его старый дом на Ромейн–стрит оказался под семидесятью пятью футами воды. Исчез весь Лос–Анжелес, образовался новый рисунок береговой линии. Повторные толчки пошлют воду еще дальше. Он прижал ладони к лицу. Сначала отец, потом мать, в каком–то смысле. Теперь вампиры отобрали у него и жену.

Он вдруг заплакал. Горячие слезы бежали вниз по щекам, капали на рубашку.
Крысси и Томми старались на Палатазина не смотреть. Когда они достигли Малколланд–драйв, прямо на гребне горы Санта–Моника, Крысси повернул на северо–восток и нажал на педаль газа.

ЧАСТЬ ВОСЬМАЯ

ПЯТНИЦА, 1 НОЯБРЯ
БАЗА

1.

Второй раз Гейл проснулась с криком, когда было уже утро и сквозь жалюзи в комнату струился горячий солнечный свет.

Почти сразу же к ее койке подошел средних лет мужчина с коротко подстриженными серебристо–седыми волосами и карими глазами, тепло смотревшими из–под больших авиационных очков. На нем были отутюженные темно–голубые брюки с малиновыми и золотыми полосками с каждой стороны и светло–коричневая рубашка с распятием, прикрепленным к каждому лацкану. Гейл со страхом смотрела на него, сознание ее пребывало еще в плену извивающихся силуэтов кошмара, из которого она только что вырвалась.
– Все будет в порядке, мисс,– тихо сказал человек с распятиями. – Вам больше нечего бояться, вы в полнейшей безопасности.

– Кошмарный сон,– сказала она. – Мне опять… приснились… они…
Лицо мужчины, казалось, немного побледнело, взгляд стал острее, резче.

– Я – капеллан Лотт, мисс… – Он подчеркнул тоном паузу, ожидая, что она представится, и одновременно изучал лицо Гейл.
– Гейл Кларк. Я вас видела прошлым вечером, верно? На взлетной полосе.

Взгляд ее остановился на маленьких крестиках распятий на лацканах рубашки. Присутствие этого человека придавало ей уверенности, убеждало, что она спасена от кошмаров прошлых ночей, от тех существ, что крались во тьме по пустынным темным улицам Лос–Анжелеса.
– Да, очевидно.

Он посмотрел вокруг. Большая часть коек была занята или на них были разложены чемоданы, сумки, одежда. Это был один из самых больших бараков базы 21 бригады морской пехоты США в Мохавской пустыне в 150 милях от затопленного Лос–Анжелеса.
Бараки и большая часть зданий базы были сейчас полны беженцев. Людьми всех возрастов и внешности. Все держались очень сдержанно, почти никто не разговаривал, совершенно никто не смеялся. Те, кто провел здесь ночь или был доставлен по воздуху из спасательных центров МП в Палм–дей и Аделанто – каждый нес в себе собственную порцию ужасов, и выслушивать исповедь другого, испуганного до смерти человека, они уже были не в состоянии. То, что услышал капеллан Лотт из уст бормочущих во сне людей, было достаточно, чтобы волосы его посеребрились новой сединой, чтобы согнуться под грузом неожиданного посвящения. Когда начали прибывать первые группы беженцев – через несколько часов после начала самых мощных толчков, погрузивших Лос–Анжелес под воду океана и оставивших Санта–Ану, Риверсайд, Редланс и Пасадену городками–спутниками на краю океана – капеллан Лотт решил, что все эти истории о фантастических ужасах вампиризма – что все это массовая истерия. Но потом, когда грузовые и военные самолеты начали доставлять перепуганных людей сотнями, в этих испепеленных ужасом взглядах на потрясенных лицах, капеллан прочел истину, потрясшую его до глубины души. Кровавые рассказы не были выдумкой, не могли быть – эти люди в самом деле все это пережили. Остальные капелланы базы и отец Альмарин тоже слышали аналогичные рассказы. Потом появились уже морские пехотинцы – все они были на грани безумия. Они бросались к капеллану, они трогали его значки распятий, они просили прочесть молитву. Они кое–что видели там, в городе, и они рассказывали капеллану ЧТО это было.

База была закрыта для журналистов и фотографов, устроивших формальную осаду, пытавшихся угрозами, просьбами, с помощью взятки или хитростью проникнуть за колючую проволоку ограды. Кто–то сказал, что видел мэра города, поднимавшегося на борт самолета прошлым вечером, чтобы вылететь в Вашингтон. Поговаривали, что вот–вот прибудет вице–президент.
Лотт присел на пустую койку слева от Гейл, где спала этой ночью Джо. Спала она беспокойно, каждые несколько минут просыпалась. Она успокаивала Гейл, когда та начинала кричать. Но теперь Джо куда–то ушла, и Гейл понятия не имела, куда. Весь барак пропах неощутимым, но всепроникающим запахом страха. Она заметила, что почти все жалюзи были подняты, пропуская золотой утренний свет солнца. Этот свет еще никогда не казался ей настолько необходимым и важным.

– Кто был с вами? – спросил Лотт у Гейл. – Родственница?
– Нет, просто знакомая, подруга.

– Понимаю. Могу я вам чем–нибудь помочь?
Она мрачно улыбнулась:

– Думаю, другим ваша помощь нужна больше.
– Вот и прекрасно,– сказал Лотт.

– Что прекрасно?
– Вы улыбнулись. Слабо пока и не очень весело, но это первая улыбка, которую я вижу здесь.

– Так что теперь? Медаль мне дадут?
Он засмеялся. Смеяться было приятно, и это немного помогло поднять груз давящих на него теней.

– Неплохо, совсем неплохо. По крайней мере, вы не впали в кататонию, как некоторые из них.
Он вытащил из нагрудного кармана пачку “винстона”. Гейл взяла предложенную сигарету, едва не прокусив фильтр, наклонилась к зажигалке Лотта. Потом он сам закурил и положил пачку на одеяло рядом.

– Вот, пожалуйста,– улыбнулся капеллан. – Это вместо медали.
– Спасибо. – Гейл сунула ноги в туфли и начала застегивать их. – А сколько здесь людей?

– Это сведения не для разглашения,– сказал Лотт.
– Так вы не знаете?

– Они мне не сказали. Но заполнены все дополнительные бараки, в спортзале людей набито, как сардин в консервной банке. И как я понял, положение не лучше в Форт–Ирвин и на воздушной базе Эдвардо. Самолеты продолжают приземляться каждый час–два–три, и отделение “морских пчел” уже ставит домики из готовых деталей. Примерно сотню домиков. В общем, грубо прикинув количество, я бы оценил его тысяч в пятьдесят. Все, кто успел выбраться сюда наверх.
– Землетрясение кончилось?

– Да. Как я понял, эвакуированы все прибрежные районы. Сан–Диего тоже довольно сильно пострадал, а топография Сан–Франциско тоже немного изменилась. Но эпицентр землетрясения был в районе Лос–Анжелеса. Оно оказалось не таким разрушительным, как предсказывали эксперты несколько лет подряд, но зато превратило в лагуну глубиной в сотню футов весь город! – Его глаза потемнели, он внимательно разглядывал пепел на собственной сигарете. – Но могло быть и хуже. Всегда можно утешаться, что могло быть и хуже.
Гейл посмотрела по сторонам, на людей, занимавших койки в бараке. Плакали дети, их матери и отцы. На полу тоже спали измученные люди, завернувшись в спальные мешки. Через несколько коек от Гейл сидела симпатичная девчушка–чикано, обхватив себя руками, неподвижно глядя в пространство красивыми янтарными глазами. Лицо у нее было совершенно неподвижным от шока. За спиной ее играл с пластмассовой машинкой мальчик, иногда останавливаясь, глядя на мать, которая с красными опухшими глазами стояла у окна.

– Столовая открыта,– сказал Лотт. – Если хотите, можете позавтракать.
– Что теперь будет? Могу я отсюда уехать?

– Нет. База закрыта на неопределенное время. И это хорошо, кстати. Снаружи рыщут репортеры. Вам бы не хотелось именно сейчас отвечать на вопросы?
Она вздохнула:

– Я была… Я сама репортер.
– О, тогда вы понимаете, наверное.

– Кто отдал приказ о закрытии базы?
– Секрет,– сказал Лотт и чуть–чуть улыбнулся. – Как я предполагаю, мы должны оставаться здесь до тех пор, пока не будет произведено какое–то официальное расследование… А на это уйдет много времени.

– Значит, там, в большом мире, никто ничего о вампирах не знает до сих пор?
Лотт глубоко затянулся и принялся искать место, куда бы он мог стряхнуть пепел. Он нашел рядом с пустой койкой картонный стаканчик, потом снова посмотрел на Гейл.

– Нет,– сказал капеллан. – Никто не знает. Морская пехота США не верит в вампиров, мисс Кларк, и не намерена проверять подобные слухи, вызванные массовой истерией. Это ключевые слова, мисс Кларк,– массовая истерия. Массовая истерия, психоз…
– Бычье дерьмо,– сказала Гейл и поднялась на ноги. – Ведь именно такое отношение, такое неверие и придавало им силы. Мы смеялись над легендами, называли все это детскими сказками, но на самом–то деле они продолжали все это время существовать! Они ждали, чтобы нанести удар. Мы помогали им тем, что отказывались верить в то, чего не видели. Я вам вот что скажу – за эти несколько дней я пережила столько, что хватило бы на целую жизнь, и теперь я дважды подумаю, верить мне во что–то или нет…

– Одну минуту,– остановил ее Лотт. – Я вам сообщил официальную позицию. Но неофициально могу вам сказать, что я поражен.
– Есть и те, кто уцелел в других городах. Люди должны знать об опасности. Они должны поверить в то, что произошло здесь, и быть готовыми вступить в борьбу со злом, иначе то, что было в Лос–Анжелесе произойдет везде.

Лотт сделал паузу, посмотрел на Гейл, задумчиво шевеля губами.
– И вы собираетесь рассказать им?

– Хочу написать книгу. Думаю, что у меня получится. Не знаю, кто ее напечатает… Не знаю, смогу ли я вообще ее напечатать… но для начала мне нужно отсюда выбраться.
– Извините,– сказал капеллан, чувствуя неловкость,– но мне нужно заняться другими людьми, помочь им. – Он двинулся прочь.

Гейл сказала ему вслед:
– Я и не просила помогать мне. – Он остановился. – Я спрашиваю, возможно ли это?

– Вы никогда не служили в армии?
– Проклятье! Ничего слышать не хочу насчет приказов и секретной информации! Все это я сама могу узнать. Я с вами разговаривала, как один человек с другим человеком, и не нужно возводить посреди стенку военного устава. Клянусь, что не стану разговаривать с репортерами. – Глаза ее яростно сверкали. – Я пережила ЭТО, и книга, или статья – все это принадлежит мне.

Лотт помолчал, сделал несколько шагов, снова посмотрел на нее. Он снова затянулся, потом смял сигарету в картонном стаканчике. Лоб его был нахмурен, он вернулся к Гейл, поставил стаканчик на подоконник и поднял жалюзи. Гейл увидела яркое солнце, белые пески, серые горы вдали, домики базы, тоже оштукатуренные белым, бетонные дороги и дорожки. Три больших серо–зеленых пятнистых бронетранспортера медленно проехали мимо окна – они были полны вновь прибывшими беженцами. Гейл увидела, как разворачиваются над пустыней два вертолета, заходя с востока. Слабо постукивая роторами, они прошли высоко над базой.
Лотт довольно долго хранил молчание. Глаза его ввалились и были тревожны.

– Я в морской пехоте почти двадцать лет, мисс. Армия – это моя жизнь. И моя обязанность – подчиняться приказам. Если база закрыта, то я должен делать все, чтобы она оставалась закрытой. Вы понимаете? – Он смотрел на Гейл, ожидая ответа.
– Ага,– сказала Гейл. – Но я бы сказала, что у вас есть и другая обязанность, не так ли? Вы эти крестики носите только для красоты?

– Конечно,– продолжал он, не подавая виду, что он ее вообще услышал. – Это очень большая база, почти 930 квадратных миль – пустыня, горы, затвердевшая скала–лава. Масса складов, вспомогательных бараков, гаражей – десятки мест, где можно спрятаться. И военная тюрьма – очень интересное место. Береговой патруль отправляет туда тех, кто пытается уйти в самовольную отлучку. С некоторыми я разговаривал. Впрочем, имея под одним боком Лос–Анжелес, под другим Лас–Вегас, трудно ожидать от всех примерного монашеского поведения. Помню, один паренек отправился в самоволку. Звали его Паттерсон, и был он, кажется, из Айдахо или Огайо… В общем, он отправился в поход вот за те холмы, потому что девушка, с которой он встречался два или три года, собралась выходить замуж и он хотел этому помешать. Домой он не добрался и помешать не успел, но с базы все–таки удрал. Он взял потихоньку джип и направился через двадцатипятимильную полосу пустыни, настолько пустынную, что даже змеи там не живут. Днем эту зону патрулирует вертолет, по ночам – вышки с прожекторами. В некоторых местах ветер наметает такие высокие дюны, что любой желающий смыться в самоволку, может просто уйти за дюны, а ближайшая дорога – всего в двух–трех милях. Паттерсон уехал ночью. У него само собой была карта и компас, и он вел машину с выключенными фарами. Это опасно. Если бы он заблудился, то береговой патруль мог бы его и не найти, или найти уже одни кости. Не знаю, как он стащил джип, но на базе столько машин – какой–нибудь джип вполне может отсутствовать пару дней и никто ничего не заметит. Смотрите, “геркулес” садится. – Он показал в небо и Гейл увидела, как плавно спускается на посадочную полосу большой транспортный самолет, вроде того, что доставил на базу прошлой ночью ее и Джо. – Отличный самолет,– сказал Лотт. – Работает, как мул. Люди иногда забывают ключи в зажигании. А при всей нашей сегодняшней неразберихе, я бы не удивился, если бы кто–то поставил за бараком джип и совсем о нем позабыл до следующего утра. Патруль, конечно, сегодня ночью будет бдительно дежурить. Они его найдут и вернут на базу после 22.00. Это комендантский час для штатских. Запомнили?
– Запомнила,– сказала Гейл. – Спасибо вам.

Он был искренне удивлен:
– Да за что же? Ах, сигареты! Не за что. А теперь, если вы меня извините, я отправлюсь по делам – сегодня у меня их масса. Если проголодались, ближайшая столовая на флаговой площадке. Увидите знак.

И он покинул Гейл, не оглянувшись больше ни разу, пробираясь между коек к мужчине, сидевшему, закрыв лицо руками, ссутулившись, словно вопросительный знак.

2.

Сидя в шумной комнате столовой, Джо сняла упаковку с картонного стаканчика апельсинового сока – на стаканчике стоял знак Красного Креста – и заставила себя выпить его, хотя сок был теплый и отдавал мелом. Но это была первая еда, которая попала в ее желудок за последние сутки, не считая кусочка ветчины и заплесневелого сыра в том доме, где укрылись от бури она, Гейл и Энди. На миг ей показалось, что сейчас апельсиновый сок выплеснется обратно, так вдруг сократился желудок. Теперь все будет не так, и у всего будет другой вкус. Мир дал крен, и в черную пустоту начало соскальзывать все, во что она всегда верила. Глаза горели от слез, но плакать она уже была не в силах. А спать – тем более.
Она не могла поверить, что Энди погиб. Она отказывалась верить этому. Когда она наконец заснула прошлой ночью, ей приснился странный сон – будто бы она идет вдоль немного извилистой дороги, горизонт немного светится красным. Она идет долго, потом вдруг чувствует, что рядом с ней кто–то идет. Это – Нина Палатазин с серым лицом, покрытым морщинами, но глаза – настороженные, живые, какими Джо их никогда не видела. Старая женщина шла с трудом, но спину держала прямо, подбородок высоко поднят. Вдруг она заговорила слабым, каким–то отдаленным голосом, словно далекий шепот прохладного ветра пустыни.

– Дорога длинна, малышка,– сказала мать Палатазина. – Это трудная дорога. Но ты не можешь сейчас сойти с нее и не можешь остановиться. Она идет в обе стороны – из прошлого в будущее. Впереди для Энди приготовлено многое, очень многое. Ты должна быть готова и сильна. Сможешь? – Старая женщина пристально посмотрела на нее, и Джо увидела, что силуэт женщины слегка как бы волнообразно покачивается, словно шелковая ткань на ветерке.
– Он умер. Его схватили вампиры. Или он погиб во время бури, в землетрясении.

– Ты в самом деле в это веришь?
– Я… не хочу в это верить, но…

– Тогда, НАДЕЙСЯ,– настойчиво сказала старая женщина. – И никогда не переставай надеяться, потому что когда исчезает надежда, можешь садиться прямо на дорогу и больше не трогаться с места.
– Он мертв,– тихо сказала Джо. – Не так ли? Ты можешь сказать мне правду?

– Могу сказать, что он жив, хотя устал очень, и ранен. Но ты больше ничего не хочешь узнать?
– Хочу,– неловко сказала Джо.

– Дорога ведет дальше,– сказала старая женщина. – И она ничего не обещает, кроме перехода – от рождения до смерти. Ему я больше не понадоблюсь. До конца пути с ним придется идти тебе – такова воля божья. О, смотри! – Она показала на озаренный розовым огнем горизонт. – Ночь на исходе. Скоро наступит день. Я так устала… – Она посмотрела на темную равнину. – Наверное, нужно мне немного отдохнуть в этом мирном месте. Но тебе придется продолжать путь, Джо. И тебе, и Энди. – Старая женщина несколько секунд смотрела на нее, потом сошла с полотна дороги и двинулась через равнину, вдаль. Джо смотрела, как исчезает она из виду, и в последнюю секунду превратилась в комочек белого света, запульсировала и исчезла, словно унесенная ветром. Теперь стало заметно светлее, и Джо поняла, что нельзя останавливаться, нельзя поворачивать назад. Ничего другого не оставалось, как встретить восходящее солнце. И вскоре после этого она проснулась.
С самого утра Джо стояла у посадочной бетонной полосы, наблюдая за прибывающими самолетами. Грузовики и фургоны “скорой помощи” спешили увезти уцелевших после катастрофы. Джо уже знала, что несколько тысяч попали на базы в Форт–Ирвин и Эдвардз Эйрфос Бейз. И скоро будут готовы списки всех выживших. Если судьба лишила ее Энди, то лучше уже думать, что ему удалось найти короля вампиров, в конце концов, и пробить осиновым колом его черное сердце.

Она коснулась горла и маленького распятия на цепочке, которое дал ей Энди. Ей казалось очень важным, чтобы крестик был с ней в этот момент.
Она слышала рассказы вновь прибывших и тех, кто вместе с ними ночевал уже в бараках – миллион погибших, Лос–Анжелес погрузился на сотню футов ниже уровня океана. По воде плавают обломки и трупы. Вампиры корчились, таяли, плавились, превращаясь в черные отвратительные сгустки, постепенно испаряясь, как куски жира на сковородке. Но ходили слухи и о чудесах. Целые дома срывались с фундамента и невредимыми выносились приливной волной на берег вместе с обитателями. Сотни уцелевших, обнаруженные Береговым Патрулем с вертолетов,– на обломках крыш, на лодках, на крышах самых высоких зданий Лос–Анжелеса. Тысячи людей, не побоявшихся вампиров и убежавших через ураганы и каньоны, добравшиеся до гор Санта–Моника прежде, чем началось землетрясение. Слухи о предчувствии, героизме, неожиданном везении, спасшем сотни людей от верной гибели. Встречи с незнакомыми людьми, которые отводили целые семьи и группы спасшихся в безопасные укрытия, а потом необъяснимым образом исчезали. Да, терпение, умение выносить – вот что двигало людьми до последнего момента, когда опасность исчезала.

Теперь, сидя за столом с молодой четой и более пожилой супружеской парой, вид у которых был подстать контуженным в бою ветеранам, Джо пила свой апельсиновый сок и смотрела в окно. Она увидела, как заходит на посадку один из больших транспортных самолетов, а другой такой же начинает делать разворот над базой – солнце отблескивало на фюзеляже, словно на новой серебряной монете.
“Слава Богу,– сказала она себе,– все еще продолжают поступать беженцы”. Внутри, словно огонь почти потухшего костра, начала снова мерцать надежда. Нет, нельзя тешить себя беспочвенными надеждами. Но надеяться надо и молиться тоже, за то, чтобы Энди оказался на борту одного из этих самолетов или где–то еще, но в безопасности.

Напротив Джо сидела женщина с кудрявыми каштановыми волосами и усталым темноглазым лицом. Она пила кофе из картонного стаканчика, на ней был белый халат в пятнах. Персональная табличка на лацкане с изображением Красного Креста сообщала фамилию врача – Оуэнс. Женщина эта – врач или медсестра Красного Креста, как решила Джо – на несколько секунд закрыла глаза, потом снова открыла и принялась смотреть в окно, на садящиеся самолеты.
– Наверное, вам сейчас очень нелегко,– сказала Джо.

Женщина взглянула на нее, кивнула:
– Да. Очень. Сюда стянуты силы персонала Красного Креста четырех штатов – и все равно… нам не хватает крови для переливаний, метараминола, декстрана… в общем, массы медикаментов. Очень много случаев психического шока. Вы ведь из района Лос–Анжелеса?

– Да.
– Я это по глазам поняла. Это было… очень страшно?

Джо кивнула.
– Мне очень жаль,– сказала женщина, кашлянув. – Я прилетела из Аризоны прошлой ночью и представления не имела, что будет столько людей.

– Надеюсь, что это еще не все, кто спасся. – Думаю, вы уже все знаете?
– Гм–гм,– женщина предупреждающе подняла ладонь. – Я не должна обсуждать некоторые, случайно услышанные, вещи. Это приказ для нас.

– Да, конечно. – Джо слабо улыбнулась и отвела взгляд в сторону. – Военные не хотят, чтобы наружу просочилось то, что они называют “бабушкиными сказками”. Естественно, остальной народ не должен услышать о том, что произошло в Лос–Анжелесе на самом деле.
Гнев окрасил розовым бледные щеки Джо, но она слишком устала, чтобы свой гнев выразить словами.

– Очень красивая вещица,– сказала женщина в белом халате.
– Простите, что?

– Ваша цепочка и крестик. Сегодня я видела уже массу крестиков и распятий побольше. Собственно, только что мы кончили вытаскивать точно такой же крестик из кишечника одного мужчины – он вызывал у него мучительные болезненные приступы.
– Вот как. – Джо повернулась на стуле, глядя в окно – заходил на посадку вертолет Красного Креста, направляясь к посадочной полосе. Пора было вернуться на пост у полосы, продолжать бессменное дежурство. Она должна узнать правду, так или иначе.

– Ну, хорошо,– сказала она, поднимаясь. – Я лучше освобожу место для кого–нибудь еще.
– Очень было приятно побеседовать с вами, миссис…

– Палатазин,– сказала Джо, и тут же пояснила: – Это венгерская фамилия.
Сделав несколько шагов, она остановилась и обернулась.

– Спасибо,– сказала она,– спасибо, что помогли.
– Надеюсь, что в самом деле помогла,– сказала женщина.

Джо покинула столик, за которым сидела, и двинулась к дверям столовой. Она вышла наружу, в яркий солнечный свет. Она смотрела теперь на громадный палаточный городок, сооруженный для новых беженцев и большинства персонала базы. Между ними проезжали грузовики и джипы, поднимая ленивые хвосты пыли.
– Минуточку,– сказал чей–то голос за спиной Джо. Она обернулась и увидела женщину из Красного Креста, с которой только что разговаривала, сидя за столиком. – Простите, как вы сказали ваша фамилия?

Сердце Джо забилось чуть сильнее:
– Палатазин.

– Бог мой,– тихо сказала женщина. – Я просто… я подумала, что крестик выглядит точно так же. Этот мужчина… он ваш муж, наверное?
Джо была так потрясена, что потеряла на несколько секунд дар речи. Губы ее несколько секунд беззвучно шевелились, и только после этого она смогла выговорить:

– Энди?
Она заплакала, и доктор Оуэнс обняла ее за плечи и быстро повела к джипу, стоявшему неподалеку. Они подъехали к оштукатуренному домику – теперь там разместили пункт Красного Креста. Первая комната, в которую дрожа,– вдруг совершила ужасную ошибку? – вошла Джо, была полна столов, стульев, коек, спальных мешков и людей. Она услышала высокий мальчишеский голос Томми: “Эй!”, и только после этого увидела его самого – он как раз встал навстречу ей со стула у стены. Ноги Джо ослабели. Она бросилась бежать к нему, смеясь и плача одновременно. Она крепко обняла мальчика, не в силах произнести ни слова. Рядом стоял кто–то еще, незнакомый человек в рваных джинсах, футболке и с грязной бородой. От него так воняло, что люди старались держаться подальше – вокруг незнакомца образовалась безлюдная зона десяти футов в радиусе.

– Мы думали, что вы погибли! – сказал Томми, глаза которого налились слезами. Вид у него был по мнению Джо просто великолепный, но кое–где на лице пролегли морщины, которых там быть не должно. – Мы думали, вы обе погибли во время землетрясения!
– Нет–нет! С нами все в порядке. А как вы здесь оказались?

– У нас кончился бензин. И ночь пришлось провести в пещере, в горах. Там было еще человек двадцать. Всю ночь продолжались толчки. Потом мы услышали шум вертолета, он нащупал нас прожекторами, почти уже на рассвете. Потом мы… ох, как я рад снова вас видеть!
– Энди,– сказала Джо и посмотрела на доктора Оуэнс,– с ним все в порядке?

Глаза врача чуть потемнели:
– Мы удалили ему посторонний предмет примерно час назад. Он был очень… в подавленном состоянии. Операция эта сравнительно простая, но он несколько раз порывался уйти. – Она посмотрела на Томми, потом на Джо. – Кажется, вчерашняя ночь ему далась нелегко.

– Мы нашли ЕГО,– сообщил вдруг Томми, и в голосе его прорезалось незнакомое напряжение. По спине пробежал холодный ток. С того самого момента, как он покинул салон грузового С–130, “геркулес” и в желудке Палатазина начались первые приступы боли, его не покидало чувство, что чьи – то огромные глаза неотступно следят за ним. Теперь он был уверен – дни его увлечения фильмами ужасов прошли навсегда. Теперь он станет фанатом комедии.
– Там, в замке. Мы нашли Хозяина.

– Устами младенца,– прогудел бородатый грязнуля,– кровососов там было, как ос в гнезде!
– Теперь все кончилось? – спросила она Томми. Но мальчик не успел ответить.

В комнату вошла сестра Красного Креста и мощного сложения врач в белом халате.
– Вот это он,– сказала медсестра, показывая на бородатого спутника Томми. – На нем столько грязи, что можно заводить вошиную ферму. И он отказывается мыться. Я ему сказала, что в таком виде на территории санпункта он оставаться не может, доктор Уйткоум, но…

– Мыться? – переспросил бородач и беспомощно посмотрел на Томми.
– Ты же слышал, что сказала сестра. Боже, ну и воняет же от тебя, брат! – Доктор широкой ладонью хлопнул Крысси по спине. – Послушай, у нас проблем и без того хватает, и эпидемия нам ни к чему. Сам пойдешь или мне вызвать патруль?

– Мыться? – изумленно повторил Крысси.
– Точно. Со спецмылом. Пошли.

Рок настиг Крысси. Опустив плечи и что–то упрямо бормоча он двинулся к дверям. В дверях он остановился и обернулся к Томми.
– Сохраняй надежду, малыш,– сказал он бодро.

Когда врач снова схватил его за руку, он свирепо на него посмотрел, высвободился и исчез за дверью.
– Я хочу видеть мужа,– сказала наконец Джо доктору Оуэнс. – Сейчас.

Предыдущая страница 29 Следующая страница


Они жаждут 30

– Хорошо. Он наверху. – Она кивнула в сторону лестницы, у входа на которую стоял стол, за которым сидела пара медсестер, перебиравших папки. Табличка на столе гласила: “Посторонним дальнейший проход воспрещается”.
Когда Джо оглянулась, Томми смотрел ей вслед.

– Я подожду,– сказал он. – Я никуда уходить отсюда не буду.
Джо кивнула и последовала за доктором. Сердце ее тяжело и громко билось, когда она поднималась по ступенькам, а потом шла по коридору с бетонным полом и целой вереницей больших комнат с каждой стороны. Похоже, что раньше здесь проводились какие–то занятия, потому что в коридоре стояло много письменных столов, поставленных штабелями. Теперь здание стало импровизированным госпиталем. Сквозь открытые двери комнат Джо видела кровати в каждой комнате. Повсюду сновали медсестры, толкая перед собой тележки на колесиках, заполненные медикаментами и разным медицинским оборудованием.

– Он еще под действием наркоза,– предупредила доктор Оуэнс. – Наверное, он не сможет долго с вами разговаривать. Но один ваш вид очень ему поможет.
Она остановилась, рассматривая листок, приклеенный к стене рядом с одной из палат. На листке имелось шесть фамилий.

– Э. Палатазин,– прочла доктор Оуэнс. – Хорошо, что у вас такая фамилия, ее уж никак не забудешь…
Она замолчала и обернулась, увидев, что Джо без приглашения, сама, уже вошла в палату. Доктор Оуэнс не видела больше смысла задерживаться здесь и отправилась по своим делам. Дел сегодня предстояло много.

Джо стояла посреди палаты, переводя взгляд с койки на койку. В полумраке закрытых жалюзи она видела лишь незнакомые лица. Один человек был с гипсом на руке. Молодая женщина тихо стонала, не открывая глаз. Кажется, она спала. Внезапно ее ударила безумная мысль: “Вдруг Энди здесь нет? И вообще не было? Вдруг врач просто перепутал списки и фамилии. В неразберихе такое случается”.
Потом она посмотрела на кровать, стоявшую в дальнем конце комнаты у окна, и робко сделала шаг вперед. “Нет, это не Энди. Не может быть, чтобы это он лежал под капельницей для переливания крови. Этот человек кажется гораздо старше, у него пепельное лицо”.

Она сделала еще один шаг. Он был укрыт весь темно–синим одеялом, но она увидела пересечение бинтов как раз под горлом, под подбородком, и ладонью приглушила возглас. На соседней койке неловко завозился молодой темнокожий мужчина. Его рука и нога были в гипсе, висели на системе растяжек и грузов. Он открыл глаза, несколько секунд смотрел на Джо, потом снова закрыл глаза и тихо вздохнул.
Джо наклонилась над Энди и пальцем провела по его щеке. Лицо это, хотя и очень бледное, показалось Джо страшно красивым. Волосы Энди, казалось, еще более поседели, и теперь окружали лицо серебристым ореолом. Она сунула руку под одеяло и простыню, нашла запястье Энди, почувствовала, как бьется жилка пульса. Пульс был слабый, тонкий, как сама нить жизни. Но какая это чудесная вещь – жизнь. Какое чудо! Жизнь до боли коротка – но в краткости ее заключен вызов. Нужно самым лучшим образом распорядиться этим временем – для радости, работы, роста, развития, старения. И на это не способны Неумирающие. Этот дар им недоступен.

Пальцы Энди пошевелились. Она схватила его ладонь и не выпускала. Глаза медленно раскрылись. Несколько секунд он смотрел на потолок, потом с явным усилием повернул голову в ее сторону. Когда глаза его остановились на лице жены, он хрипло прошептал:
– Джо?

– Это я, я,– сказала Джо. – Я с тобой, Энди. Все теперь будет в полном порядке. Я жива. Гейл жива. И, слава Богу, ты тоже.
– Жива? – повторил он. – Нет, мне это все снится…

Она покачала головой, едва сдерживая кипящие в глазах слезы.
– Все на своем месте, Энди. Нас эвакуировали военные, еще до начала землетрясения. Томми рассказал, что случилось с тобой.

– Томми? Он где? – Палатазин несколько раз моргнул, так и не решив, спит он или все происходит наяву.
– Томми внизу. С ним все отлично.

Палатазин несколько секунд смотрел на нее, потом лицо его исказилось, словно разбили зеркало, в котором оно отражалось. Он взял ее ладонь в обе свои и прижал к губам.
– Боже мой,– прошептал он. – Ты жива. Жива…

– Все хорошо,– успокаивала его тихо Джо. Потом провела рукой по его лбу, волосам. – Все теперь будет великолепно. Вот увидишь.
Прошла почти минута, прежде чем он снова смог заговорить. Голос его был настолько тихим, что Джо догадалась – он старается удержаться в сознании.

– Вампиры,– сказал он,– больше их нет.
– Нет? Каким образом?

– Океан. Соленая вода. Она заполнила бассейн города… Кто–то удрал, но их должно быть совсем немного… Немного. Надеюсь, король погиб. Я не видел его больше с самого начала землетрясения.
Он вспомнил отца Сильверу и молодого человека, и женщину–вампира, которая нашла силы противостоять своему новому существу. И спасла таким образом его и Томми. Он будет молиться за всех за них, потому что они были храбры, и их действия во взаимном слиянии помогли остановить армию вампиров. Наверное, отец Сильвера выжил, но едва ли это было возможно. Палатазин был уверен, что священник умер в бою и что король вампиров был уничтожен или при разрушении замка, или в кипящем котле соленой воды. Если же нет… Палатазин обессилено закрыл глаза. Он не хотел пока думать о такой возможности. По крайней мере, пока что подобное раку распространение вампиров было остановлено.

– Что мы будем теперь делать? – спросила Джо.
Он открыл глаза.

– Будем жить дальше,– сказал он. – Найдем себе новое место, поселимся там. Все, что произошло, останется позади. Но мы не будем забывать. Они не думали, что мы окажемся настолько сильными. Но мы выдержали. И выдержим еще раз, если будет нужно. – Он помолчал немного, потом чуть улыбнулся. – Как ты думаешь, смогу я теперь найти место начальника полиции в небольшом городке? Где–нибудь далеко отсюда?
– Да,– тихо сказала она и улыбнулась в ответ. – Я уверена, что сможешь.

Палатазин кивнул.
– Я… некоторое время буду не такой, как всегда… И ты, Джо, должна понять и… помочь мне справиться с тем, что случилось…

– Я помогу.
– И Томми тоже,– сказал он. – Родители его погибли, и он до сих пор очень смутно помнит, что случилось с ним в ту ночь и каким образом он оказался у нас. Возможно… что это и хорошо. Пусть лучше вообще никогда не вспоминает, хотя я опасаюсь, что однажды он вспомнит. Мы оба должны ему помочь справиться с тем, что наступит.

– Да,– пообещала она.
Он сжал ее руку и поцеловал.

– Моя милая Джо,– прошептал он. – Надежная, как скала.
– Я тебя не оставлю,– сказала Джо. – Я буду спать внизу, если придется, но я буду рядом, пока ты снова не встанешь на ноги.

– Господи, спаси того врача, который попробует тебя выставить,– сказал Палатазин. И, глядя снизу вверх на сияющее лицо Джо, он знал, что многое он пока не может ей рассказать. Вампиры уничтожены, по крайней мере, в этом городе, но то ЗЛО, которое породило их и придало силу, продолжало существовать, где–то в самых дальних пределах, где мир делится на грани дня и ночи, где властвуют те, что правят королевским двором полуночи. Зло это вернется, в другой форме, наверное, но с той же ужасной целью. И на этот раз оно получило урок, и свою ошибку едва ли повторит.
А отец его, который бродит по руинам монастыря на горе Ягер… В один прекрасный день они все обретут освобождение, и Палатазин был уверен, что если не его рука направит удар осинового кола, то чья–то другая, но обязательно, обязательно… Возможно, рука Томми, который станет старше, сильнее, мудрее. Но все это относилось к области вероятностей будущего, и он об этом пока не хотел много думать.

Поле зрения Палатазина стало слегка туманиться по краям. Джо еще никогда не казалась ему более красивой, чем в этот момент. Жизнь никогда еще не казалась более драгоценным даром.
– Я люблю тебя,– сказал он.

– Я люблю тебя,– она подалась вперед и поцеловала его в щеку. Со щеки Палатазина скатилась слеза. И когда она подняла голову, то увидела, что он погрузился в спокойный сон.

3.

Ровно в десять часов Гейл Кларк покинула свою койку в бараке и пробралась к двери. В темноте все еще слышался шепот незаснувших людей, но никто не обращал внимания на нее. Вдруг вспугнутый страшным сном закричал проснувшийся ребенок. Гейл услышала успокаивающий шепот матери. Она уже достигла двери и проскользнула в прохладу темноты, накрывшей пустыню.
В небе могуче сверкали звезды, но луны не было, чему Гейл была благодарна. Вдоль дороги шло несколько человек. Кое–где горели огоньки в бараках, иногда вспыхивал в темноте огонек сигареты. Она огибала дальнюю стенку барака, когда попала вдруг в голубой яркий свет прожектора. К ней подкатил джип с двумя людьми из Берегового Патруля. Она тут же остановилась.

– Десять часов,– сказал один из них. – Комендантский час, мисс, вы разве не слышали?
– Вот как – комендантский час! Я не знала, что нарушаю какие–то правила. Просто, вышла пройтись немного, подумать.

– Гм–гм. К какому бараку вы приписаны?
– Во–о–о–он к тому. – Она показала на здание, расположенное примерно в шестидесяти ярдах по другую сторону дороги.

– Лучше вам отправиться назад и ложиться спать, мисс. Забирайтесь, мы вас подбросим.
– Нет, спасибо. Я лучше… Я… – Она замолчала, нахмурилась, пытаясь вызвать хоть какие–нибудь слезы на глаза. Глаза ее заблестели и она решила, что этого достаточно.

– Я… должна побыть одна. Пожалуйста, я сама сейчас вернусь.
– Десять часов – комендантский час, мисс,– сказал патрульный. Он сверился со своими наручными часами. – Уже восемь минут одиннадцатого.

– Я… потеряла мужа во время землетрясения. Стены вдруг начали падать на меня со всех сторон… – тихо простонала Гейл. – Мне необходимо немного побыть снаружи. В бараке мне страшно!
Первый патрульный посмотрел на товарища, потом снова на Гейл. Лицо его стало немного добрее, но глаза по–прежнему были твердыми, как камешки.

– Очень жаль, что ваш муж погиб, мэм, но вам придется все равно соблюдать комендантский час. Хотя, как мне кажется, ничего страшного не будет, если вы сейчас сами завершите свою прогулку. Верно, Рой?
– Конечно,– сказал второй патрульный и включил мотор.

– Итак, мы договорились. Вы возвращаетесь прямо в барак. Немного еще походите и возвращайтесь. Спокойной ночи, мэм!
Он быстро отдал честь и джип покатился мимо Гейл. Красные огоньки на задней стенке джипа еще некоторое время горели в темноте, потом машина повернула за угол здания и огоньки исчезли.

“Черт! – выругалась про себя Гейл. – Как это я прозевала копов!” – Она быстро зашагала вокруг бараков и звук шагов казался особенно тревожным в тишине. Она постоянно поглядывала через плечо, но патруль не возвращался. – А зачем им это? – спросила она себя. – Они ведь мне поверили.”
Она нашла джип, припаркованный за большим зеленым транспортером. Ключи торчали в прорези зажигания, под пассажирским сиденьем она нашла большую флягу и целлофановый пакет. Разорвав упаковку пакета, она обнаружила миниатюрный фонарик, компас и карту базы с окружающей местностью – пустыней и плато застывшей лавы, лежавшем на востоке от базы. Кажется, местность была не из легких, но выбора у нее все равно не было. Капеллан Лотт помог ей, насколько умел, теперь все лежит на ее ответственности.

“Ладно,– сказала она себе,– пора в дорогу”. Несколько минут она изучала карту, потом нашла на компасе восток и завела машину. Шум показался ей оглушительным – наверняка все часовые в радиусе мили уже подняли тревогу. Гейл с решимостью обреченного нажала на педаль газа. Она предполагала двигаться на восток, сколько сможет, но несколько раз она видела впереди фары встречного грузовика или джипа, и она сворачивала на другую дорогу, или пряталась за ближайшим зданием. Чем дальше на восток, тем более редкими становились постройки. Наконец, большая часть базы осталась у Гейл за спиной. Прямо перед ней черными силуэтами на фоне звезд высились горы. Покрытие дороги заканчивалось группкой сараев, окруженных колючей проволокой. Гейл съехала с дороги и двинулась через пустыню. Джип подбрасывало на камнях, колеса давили кусты полыни.
Вдруг из–за гор на нее вылетело чудовище, сверкающее красными и зелеными огнями. Это был новый транспортный “геркулес”, снижавшийся над посадочной полосой. Она видела зеленый свет кокпита и шум двигателей оглушил ее. Потом гром укатился, волна горячего воздуха прокатилась дальше. Гейл запомнила предупреждение Лотта насчет часовых вышек, и тут же выключила фары. Ее окутала темнота ночи, но вскоре глаза привыкли, и даже при свете звезд она могла неплохо ориентироваться в окружающей обстановке. Во все стороны уходила пустыня, навстречу поднимались пики гор. Несколько раз ей приходилось рисковать, включать фонарик и сверяться с компасом.

Вышка с прожектором вдруг выросла справа, ужасно близко, словно буровая башня, торчащая из густого озера ночной темноты. Гейл сразу же свернула в сторону, ожидая пронизывающего луча прожектора. Но ничего не произошло. Вскоре она услышала тихое “чак–чак–чак”, и тут же заглушила двигатель. Над ней прошел вертолет, медленно, и так же медленно исчез в западном направлении.
Вскоре она миновала вторую наблюдательную вышку, взгромоздившуюся на высокой горе. Куда она направится, если когда–нибудь выберется отсюда? Лас – Вегас? Флагстафф? Феникс? У нее не было ни документов, ни денег, ничего в этом мире у нее не осталось, кроме одежды, которая была на ней сейчас. Она даже не могла в случае необходимости доказать, что она из тех, переживших землетрясение, не говоря уже о профессии репортера. Если она забредет в редакцию какой–нибудь газетки и хоть словом заикнется насчет вампиров, ее увезут люди в белых халатах. Или просто пинком выставят вон. Но она должна попробовать что–то сделать. Если одно и то же начнут повторять сотни людей, редакторам придется прислушиваться. Хотя официальная версия – как говорил Лотт – массовый психоз? – будет препятствовать. Все равно. Наверняка множество людей самостоятельно – сотни таких! – выбрались из Лос–Анжелеса. Поэтому сначала необходимо убедить кого–нибудь доверить ей пишущую машинку. И какой–нибудь стол в редакции. И если газета не примет статью, она пойдет в следующую, и так далее. “Черт побери! – подумала Гейл. – Буду зарабатывать на жизнь мытьем посуды в кафе, буду жить во вшивом мотеле, если придется, но когда история пробьет скорлупу, я буду на переднем крае. В конце концов, кто–то пойдет на публикацию и тогда начнется путь наверх. Год спустя она уже сама будет заказывать музыку. Работать для “Нью–Йорк Таймс” или “Роллинг Стоунз”, наверное. Во всяком случае, подальше от Калифорнии, насколько это будет возможно.

Вдруг откуда–то с юга показался вертолет. Он шел примерно в пятидесяти футах от земли. Он пронесся над ней с громовым рокотом, который так напугал Гейл, что она машинально нажала на педаль тормоза.
Вертолет тут же начал разворачиваться и Гейл догадалась, что они увидели красный огонь стоп–сигналов. Спрятаться в этой плоской пустыне было некуда. Серия песчаных дюн, скалы красного камня. Вертолет снова прошел над ней. Песок, поднятый ветром, ослепил ее на несколько секунд. Когда Гейл протерла глаза, она увидела, что вертолет делает третий заход. Из брюха машины вылетел луч прожектора и начал медленно ощупывать песок.

Гейл принялась в отчаянии вести джип дикими зигзагами. Луч тронул джип, ушел в сторону, вернулся и остался, словно прибитый к машине. С высоты, перекрывая рев двигателей вертолета и джипа, она услышала усиленный голос пилота, обращавшегося к ней через динамики машины:
– Остановитесь! Вы нарушаете законы военного положения! Немедленно остановитесь!

Гейл повернула руль и джип выскочил из круга света. Если они ее задержат, то второго шанса уже не будет. Горячий слепящий свет снова нашел ее. Голос в небе стал более угрожающим:
– … законы военного положения! Если вы не остановитесь сейчас же, то вас остановят!

“Бог мой,– подумала Гейл. – Что они собираются делать? Стрелять? Наверное, предупреждающий сигнал? Или по покрышкам? Но наверняка не станут стрелять в меня, штатское лицо”.
“Придется их спровацировать”,– подумала она. Другого выхода не было. Ветер бил в лицо – роторы подняли целую бурю песка и пыли. Она услышала звонкую пулеметную очередь и поежилась. Примерно в пяти ярдах слева от нее полетели искры и фонтанчики пыли – это в песок и скалу попали пули. Она вдруг разозлилась и, когда новая очередь фонтанчиков легла прямо впереди, она сообразила, что вертолет пытается заставить ее повернуть. Она продолжала мчаться прямо вперед.

На гребне каменистой гряды джип вдруг бешено запрыгал. Руль вырвался из рук Гейл и она поняла, что лопнула покрышка. Джип полетел по склону вниз. Гейл отчаянно пыталась взять управление под контроль. Теперь она видела, почему они заставляли ее повернуть. По дну впадины, покрытой кактусами, шло заграждение из колючей проволоки – внешняя граница базы. Она повернула руль, испугавшись на миг, что изгородь под напряжением, но было уже поздно. Еще секунда и джип врезался в проволоку, повалив пару столбиков, и вырвался на свободу. Вертолет пытался зависнуть впереди, перекрывая путь. Гейл промчалась прямо под ним, оставив вертолет вертеться на месте, словно сердитое летающее насекомое. Насекомое не сдавалось – снова нашло ее и теперь уже не покидало несколько минут, пока не миновали большой плакат, на котором в отсвете прожектора вертолета она увидела надпись: “Собственность правительства США – Вход на территорию посторонним воспрещен!”
Вертолет спустился очень низко, прожектор жалил и жег лицо, глаза. Потом он медленно ушел в сторону, побежденный. Свет погас.

Гейл скорости не уменьшила. Примерно милю спустя левая передняя покрышка соскочила с диска колеса и голое колесо прочертило глубокую борозду в песке, прежде, чем джип остановился. Гейл выключила мотор и несколько минут сидела неподвижно в тишине, пока не уняла дрожь. Потом она принялась изучать карту. Следуя карте – и она надеялась, что правильно пользовалась компасом – примерно в двух милях проходило шоссе, которое вело к городку под названием Амбой. Гейл взяла карту, фонарик, воду, сверилась еще раз с компасом и отправилась в путь.
К тому времени, когда она достигла узкой черной ленты дороги, успел подняться довольно пронизывающий холодный ветер. Ноги у нее адски ныли, но она не останавливалась, чтобы дать им отдых. Вдали она несколько раз замечала вертолеты и ждала, что вот–вот за ней примчится целый грузовик солдат. Она шла на север, к точке на карте под названием Амбой, что бы это ни было. Что–то проползло через дорогу впереди и она, вздрогнув, поняла, что здесь водятся змеи. Теперь она внимательно смотрела себе под ноги. И поэтому удивилась, заметив свет фар на горизонте. Она начала махать руками, потом сообразила, что это может быть армейский грузовик или джип. Гейл быстро сошла с дороги и присела в канаве, футах в двадцати от полотна шоссе.

Свет фар стал ярче, показалась сама машина. Это был белый автофургон и, когда он миновал Гейл, она заметила знак в виде петушка и крупные буквы под ним – “Эн–би–си – Новости”. Она тут же вскочила, закричала “Эй!”, призывно замахала руками, но фургон пронесся мимо, даже не притормозив. Он направлялся на юг, что, впрочем, было противоположным для целей Гейл направлением.
“Ладно,– подумала она. – Все равно он не в ту сторону.” Еще одна миля – и ноги ее стали напоминать растянувшиеся шаткие пружины, вокруг же просто кишели гремучие змеи. Есть ли в этом Богом забытом Амбое телефон – думала Гейл. Она уже давно не звонила своим родителям, но они, очевидно, должны были все еще жить в Санвилле, проводя время в наблюдениях за ростом трав. Брату Джеффу должно быть уже шестнадцать. Он, естественно, не вылазит с роликового катка, а старики держат свой магазинчик–аптеку на углу. Хотя у нее взгляды не всегда во всем сходились с родительскими, Гейл понимала, что ей нужно им позвонить, чтобы хотя бы сообщить, что она жива. Но, если они пригласят ее домой или захотят подвезти, она скажет “нет”. Определенно.

Из–за спины стремительно надвинулся свет фар, вычертив тень Гейл на асфальте шоссе. Темно–голубой “бьюик” последней модели обогнал ее и затормозил ярдах в шестидесяти. Потом водитель дал задний ход, выглядывая в окошко.
– Подвезти? – спросил он.

– Конечно,– без колебаний сказала Гейл.
Он приглашающе помахал рукой, она забралась на соседнее сиденье, положив карту и флягу с водой на сиденье между собой и водителем. Мужчина тронул машину и Гейл начала потирать икры.

– Куда вы направляетесь?
– На восток. – сказал мужчина.

– Ага, я тоже. А как далеко на восток?
– Как смогу дальше.

– Прекрасно.
Гейл достала пачку “винстон”, предложила мужчине сигарету, тот отрицательно покачал головой и Гейл ткнула пальцем кнопку зажигалки на приборной доске. – Мне повезло, что вы тоже в ту сторону. Иначе пришлось бы мне долго идти.

– Что вы здесь делаете? – спросил мужчина. – Одна, то есть.
– Я… гм, моя машина сломалась, я оставила ее в нескольких милях отсюда. Мне удалось выбраться из Лос–Анжелеса до начала землетрясения и больше всего я хочу оказаться сейчас подальше от этого города.

Кнопка зажигалки выскочила обратно и Гейл закурила свою сигарету. В свете ее огонька она рассматривала мужчину за рулем. У него были большие руки и плечи, одет он был в рубашку в темно–красную клетку, брюки на левом колене были порваны, виднелась свежая ссадина. Поцарапаны были также костяшки пальцев, а одно ухо было совершенно разорвано, словно побывало в зубах собаки. У него были очки с толстыми стеклами, скрепленные на переносице черной липкой изоляционной лентой, а глаза за толстыми стеклами были маленькие, водянистые и бегающие… испуганные. Казалось, он пытается следить за Гейл, не поворачивая головы. На подбородке у него был кровоподтек, на щеке глубокая царапина. Зеленый свет приборной доски освещал тонкогубое с большим подбородком лицо. Он производил собой впечатление упорства, решимости, целеустремленности и, когда Гейл посмотрела на спидометр, то увидела, что они делают восемьдесят миль в час. Мужчина, наконец, повернул голову, посмотрел на Гейл, потом снова на дорогу. Взгляд этот оставил у Гейл неприятное ощущение… словно ее запачкали противной слизью.
Она неловко заерзала на своем сиденье и выпустила облако дыма. В свете фар мелькнул зеленый указатель: “Амбой – 3 мили”.

– Я могу выйти в Амбое,– сказала Гейл.
Он молчал. Его громадные ладони сжали руль и Гейл подумала, что стоит ему приложить на унцию больше усилий, и он совсем сломает баранку.

– Вы тоже были в Лос–Анжелесе? – спросила она.
– Да. – тихо сказал он. Слабая улыбка мелькнула на его губах и тут же исчезла.

– Тогда, вы знаете, что там было? Насчет вампиров?
Он смотрел на дорогу.

– Я слышала, что они все погибли теперь,– продолжала Гейл. – Большая часть, по крайней мере. Возможно, кое–кто и выбрался, но долго им прятаться не удастся. Рано или поздно они сделают ошибку. И их убьет солнце, если уже не убило. И я собираюсь приложить все усилия, чтобы все узнали об этой опасности.
Мужчина быстро взглянул на нее.

– Каким образом?
– Я журналистка. И я напишу такую статью! У!!! Мне нужно только найти газету, которая дала бы мне этот шанс. Это дело времени. Эй, вы проехали… – Они уже пронеслись с ревом мимо нескольких домиков, побеленных мелом, и стрелка спидометра все еще держалась у восьмидесяти. – Это был Амбой,– с тревогой сказала Гейл. – Я хотела здесь выйти.

– Нет. Вы не туда едете.
– Что вы хотите этим сказать – не туда? – Глаза ее сузились, она почувствовала укол страха.

– Вы едете не в Амбой. Вы лгунья. И никаких сломавшихся на шоссе машин я не видел. Значит, вы мне солгали, правильно?
– Слушайте, я…

– Не хочу слушать,– сказал мужчина. Он потрогал лоб, повел плечами, словно коснулся раны. – Я уже слышал ложь, слишком часто. И вы теперь собираетесь напечатать в газете новую ложь, не так ли? О НИХ! – Он произнес это слово с благоговением. – Я знаю. Я знаю, что вы за птица. – Глаза его потемнели, губы обиженно поджались. – Все вы одинаковы, все. Вы все, как она…
– Она? Кто?

– Она,– тихо сказал мужчина. – Она делала так, чтобы у меня болела голова. Она сказала, что никогда не покинет меня, никогда не позволит, чтобы они меня забрали. Но она солгала. Она сказала, что ошиблась, что я ненормальный, и что она уезжает. Вот, кто она.
Гейл вжалась в дверь, глаза ее расширились от ужаса.

– Но Уолти не проведешь,– сказал он. – Посмотрим, как вы теперь будете смеяться над ним за его спиной! Теперь у него сила! Она внутри меня!
– Ну да, прекрасно. Но почему бы вам просто не затормозить вон там, и…

– Я не дурак! – громко сказал он. – Я никогда не был дураком! – Он свирепо посмотрел на Гейл пылающими глазами, словно старался обратить ее в пепел. – Вот он думал, что я глупый! Хотел меня в полицию отвезти. Я все это знал. Посмотри. Я СКАЗАЛ, ПОСМОТРИ! – он кивнул головой, приказывая ей повернуться к заднему сиденью.
Гейл с бьющимся сердцем посмотрела назад. На полу под задним сиденьем лежал труп мужчины. Без рубашки, с черными следами пальцев на горле. Лицо его превратилось в сине–красную кашу – очевидно, его сильно били чем–то тяжелым. Желудок Гейл свело. Она сжала ручку двери и увидела, как проносится мимо пустынная равнина на скорости восьмидесяти миль в час.

– Я не дал ей уйти,– сказал человек за рулем. – Они увезли ее на “скорой помощи”. Потом пришли доктора. Они все… мучили меня. Мучили голову… разбирали на части,– застонал мужчина. – Но больше они смеяться не будут. Никто не будет. Я обладаю даром…
– Каким… даром?

– ЕГО даром! – прошипел мужчина. – ЕГО нет, но дар передался мне. И я перенесу его сообщение тем, кто ждет! Я несу его сообщение тем, кто ждет! Я должен… должен им сказать, что пора нанести удар! – Глаза его стали совершенно безумными, как треснувшие черные блюдца за толстыми стеклами очков. – Они подчинятся. Они будут делать все, что я скажу, потому что я был учеником Хозяина и сидел у его ног, и … Он коснулся меня!
– Не–е–е–ет! – хрипло прошептала Гейл, прижавшись к двери.

– Да, именно я должен продолжить его дело. Я буду искать в других городах, и я скажу им, что пора найти нового Хозяина. – Он снова погладил болезненное место на лбу. – В следующий раз мы победим, обязательно,– прошептал он. – И они сделают меня таким, какие они, и я буду жить вечно, вечно… – Он захихикал, но тут же лицо его омрачилось.
“Бьюик” пронесся мимо указателя, показывающего “Интерстейт – пересечение – 40 – 4”. Мужчина постепенно снижал скорость. Потом он свернул с дороги и направил машину прямо в пустыню. Гейл в отчаянии оглядывалась вокруг, но кругом ничего не было – плоская, как стол, пустыня, кактусы, кусты полыни. Когда скорость упала до тридцати, она попыталась выпрыгнуть, но он схватил ее за волосы и опрокинул на сиденье. Она извернулась, ударила горящей сигаретой, но он сжал ее запястье и вытряхнул сигарету. Машина остановилась и он сжал ладонью основание шеи Гейл. От ужасной боли она онемела. Он открыл дверь и вытащил ее наружу, швырнув на каменистый грунт.

Она в отчаянии принялась ползти. Он шел за ней. Губы его влажно блестели, и когда она попыталась встать, он пинком сбил ее обратно на землю. Пальцы его сжимались и разжимались, словно он держал в ладонях по паре невидимых эспандеров.
– Я не могу отпустить тебя,– сказал он тихо. – Ты хочешь причинить ИМ вред? Причинить и мне вред…

– Нет,– быстро сказала Гейл. – Вы не посмеете…
– Ложь! – завопил он и ударил Гейл ногой в бок. Она вскрикнула от боли и попыталась закрыть лицо руками. Он нависал над ней, темный силуэт на фоне звездного неба, дыхание его было быстрым и громким.

– Ты должна умереть. Сейчас.
И в следующий миг он бросился на нее. Одним коленом он уперся в живот Гейл, схватил за горло и сдавил. Она сопротивлялась, извивалась, пыталась откатиться в сторону, но он навалился на нее всей тяжестью, пригвоздив к земле, и к голове ее уже начала приливать кровь. Она ударила его, сбила очки.

– Продолжай,– ухмыльнулся он. – Да. Дерись. Продолжай…
Гейл уперлась в его подбородок, она стонала, как пойманный в ловушку зверь. Он стонал в экстазе наслаждения, оседлав ее, усевшись верхом, чувствуя, как бьется под ним упругое тело Гейл. Руки Гейл обессилено упали. Глаза ее закрылись, дыхание стало хриплым, судорожным.

Правая рука Гейл вдруг нащупала осколок камня с острыми гранями, лежавший почти рядом с головой. Перед глазами танцевали черные и красные точки, но она заставила сосредоточить свое внимание на камне, чтобы как следует ухватить его.
Потом она стремительно описала камнем дугу, ударив его сбоку в голову. Он застонал, удивленно открыл глаза. Она ударила еще раз и он упал на бок.

Гейл отпихнулась ногами и выбралась из–под него, тяжело дыша. Когда она попробовала встать, накатилась тошнотворная волна головокружения. Тогда она поползла. Обернувшись, она увидела, что он лежит неподвижно, лишь одна рука продолжает сжиматься и разжиматься, как у испорченного автомата.
Потом он вдруг сел. Голова его была как бы свернута на сторону, словно удар Гейл повредил какой–то проводок в его нервной системе управления.

Она принялась изо всех сил ползти прочь, все еще сжимая в руке спасительный камень.
– Я тебя найду! – завопил он. – Не уйдешь, нет! Будешь служить Хозяину… будешь… служить… – Он поднялся, упал, снова неуверенно встал и принялся искать Гейл, ощупывая дорогу руками.

И тут Гейл оказалась на гребне пятифутового обрыва, уходившего в довольно глубокую канаву–борозду, поросшую на дне кустарником, усеянную плоскими камнями. Она посмотрела вниз и ей показалось, что она видит там какое–то медленное движение. И снова движение. Что–то свернулось кольцом на камне. И что–то ползло в кустах. Алмазами вспыхнул узор на змеиной коже, мелькнула плоская голова, раздвоенный язык. Три или четыре змеи, свернувшиеся друг над другом. Почувствовав запах человека, они загремели трещотками.
Ревя от гнева, безумец снова бросился на нее. Лицо его блестело от пота, руки снова сжали горло Гейл.

Гейл уперлась коленом ему в пах и снова ударила камнем в голову изо всех сил. Рев мгновенно затих. Она впилась ему ногтями в плечи и толкнула вниз.
Он несколько секунд балансировал на гребне, маша руками, потом песок под его ногами не выдержал, и он, перевернувшись, полетел головой прямо в гущу гремучих змей. Последовала яростная какофония треска, быстрое шуршание, потом человек закричал. Крики продолжались долго. Потом перешли в низкие горловые стоны. Тогда Гейл заставила себя заглянуть вниз.

На груди у человека лежала четырехфутовая гремучая змея. Она ударила его в щеку, укусив, снова свернулась, снова ударила. Все посеревшее лицо мужчины было покрыто укусами. Вокруг него ползали змеи, то и дело нанося удары. Словно браслеты, они обвили руки и ноги. Левая его рука поймала одну змею и сплющила ей голову. Глаза его были открыты и неподвижны, как будто погрузились глубоко в ямы глазниц. Он вдруг начал вздрагивать, словно сквозь него пропустили ток. Змея на груди снова свернулась и развернулась, пружиной нанеся новый укус.
Гейл отползла в сторону, ее вырвало. Она довольно долго лежала, потом поползла к машине. Но прежде, чем она добралась до нее, вспыхнула боль в горле и голове. Тогда она прижалась щекой к холодному песку и закрыла глаза. Когда она снова подняла голову, то увидела, что свет фар машины поблек. Зашептал холодный рассветный ветер. Ей ужасно захотелось лежать вот так вечно и слушать, как шуршит ветер в кустах полыни. Ей нужно только закрыть глаза, подумала она, и больше ей ни о чем не придется беспокоиться.

Но статья! Это ее долг, написать эту статью, очень важное задание. Ее голос может стать первым из сотен, он предостережет всех, заставит каждого проверить, что кроется у него в подвале, в заброшенных домах. Чтобы выловить всех понадобится время, но… Она должна сделать это.
Спать было некогда. Она снова подняла голову и увидела розовую полоску зари над восточным горизонтом. Вдали на шоссе показались огни приближающейся машины. Гейл доползла до “бьюика” и с трудом, сжав до боли зубы, опустилась на сиденье водителя. Машина проносилась мимо. Гейл нажала на клаксон, но батарея сильно разрядилась, и сигнал получился похожим на кваканье. Машина на шоссе шла примерно со скоростью сорока миль в час. Гейл нашла переключатель фар и начала поворачивать его из “вкл” в “выкл” и обратно. Фары горели слабо, бросая желтоватый свет, который, как она понимала, едва заметен с дороги.

– Остановитесь,– хрипло прошептала она. – Остановитесь, прошу вас…
Вспыхнула красная сигнализация машины. Автомобиль затормозил, потом начал медленно двигаться в обратном направлении. Гейл увидела, как из него вышел человек. Он остался стоять рядом со своей машиной, словно в неуверенности. Потом зашагал к “бьюику”, а женщина–пассажир опустила стекло со своей стороны. С заднего сиденья выглядывали круглые личики двух детей.

Мужчина был средних лет, очень потрепанного вида. Со лба грозила упасть бинтовая повязка, он ее поправил. Глаза его были испуганные, и когда он приблизился, Гейл увидела, что он что–то держит в руке.
– Что случилось? – спросил он дрожащим голосом. – Мисс, с вами все в порядке? – Он остановился в нескольких шагах от машины, словно рассчитывая броситься бежать в любую секунду в случае опасности.

– Помогите,– прохрипела Гейл. – Нужна помощь, отвезите меня…

Она шагнула, поднявшись с сиденья, и вышла из машины навстречу мужчине, колени ее подогнулись.

Тут она увидела протянутую руку. Слабый свет зари заиграл на блестящих гранях, и это была самая прекрасная вещь, какую видела в своей жизни Гейл – Р А С П Я Т И Е !

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1. (Страница 1)
    • 2. (Страница 2)
    • 3. (Страница 2)
    • 4. (Страница 2)
    • 5. (Страница 2)
  • ЧАСТЬ ВТОРАЯ (Страница 3)
    • 1. (Страница 3)
    • 2. (Страница 3)
    • 3. (Страница 3)
    • 4. (Страница 4)
    • 5. (Страница 4)
    • 6. (Страница 4)
    • 7. (Страница 5)
    • 8. (Страница 5)
  • ЧАСТЬ ТРЕТЬЯ (Страница 6)
    • 1. (Страница 6)
    • 2. (Страница 6)
    • 3. (Страница 7)
    • 4. (Страница 7)
    • 5. (Страница 7)
    • 6. (Страница 7)
    • 7. (Страница 8)
    • 8. (Страница 8)
    • 9. (Страница 8)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 9)
    • 1. (Страница 9)
    • 2. (Страница 9)
    • 3. (Страница 9)
    • 4. (Страница 10)
    • 5. (Страница 10)
    • 6. (Страница 11)
    • 7. (Страница 11)
    • 8. (Страница 11)
    • 9. (Страница 12)
    • 10. (Страница 12)
    • 11. (Страница 12)
  • ЧАСТЬ ПЯТАЯ (Страница 12)
    • 1. (Страница 12)
    • 2. (Страница 13)
    • 3. (Страница 13)
    • 4. (Страница 13)
    • 5. (Страница 13)
    • 6. (Страница 13)
    • 7. (Страница 14)
    • 8. (Страница 14)
    • 9. (Страница 14)
    • 10. (Страница 14)
    • 11. (Страница 14)
    • 12. (Страница 15)
    • 13. (Страница 15)
    • 14. (Страница 16)
  • ЧАСТЬ ШЕСТАЯ (Страница 16)
    • 1. (Страница 16)
    • 2. (Страница 17)
    • 3. (Страница 17)
    • 4. (Страница 18)
    • 5. (Страница 18)
    • 6. (Страница 18)
    • 7. (Страница 19)
    • 8. (Страница 19)
    • 9. (Страница 19)
    • 10. (Страница 20)
    • 11. (Страница 20)
    • 12. (Страница 21)
    • 13. (Страница 21)
    • 14. (Страница 21)
    • 15. (Страница 21)
  • ЧАСТЬ СЕДЬМАЯ (Страница 22)
    • 1. (Страница 22)
    • 2. (Страница 22)
    • 3. (Страница 22)
    • 4. (Страница 23)
    • 5. (Страница 23)
    • 6. (Страница 23)
    • 7. (Страница 23)
    • 8. (Страница 24)
    • 9. (Страница 24)
    • 10. (Страница 25)
    • 11. (Страница 26)
    • 12. (Страница 26)
    • 13. (Страница 26)
    • 14. (Страница 26)
    • 15. (Страница 27)
    • 16. (Страница 27)
    • 17. (Страница 27)
    • 18. (Страница 28)
    • 19. (Страница 28)
    • 20. (Страница 28)
  • ЧАСТЬ ВОСЬМАЯ (Страница 29)
    • 1. (Страница 29)
    • 2. (Страница 29)
    • 3. (Страница 30)


Роберт Маккаммон

Они жаждут

 Читать книгу

Аннотация

Он явился из глубины темных веков - вечно юный, вечно жестокий, с вечной жаждой крови и власти.Он называет себя ХОЗЯИНОМ, он расчетливо и бесстрастно правит легионами создании Тьмы.Он не знает, что такое жалость, зато хорошо знает, чего хочет, - обратить современный Лос-Анджелес в королевство живых мертвецов, вампиров, что пьют вместе с человеческой кровью человеческие души.Он все ближе, и сила его все больше...

Создание книги: Candid
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.