Роберт Маккаммон - Неисповедимый путь

1 Роберт Маккаммон

ПРОЛОГ

- Да, - наконец произнесла женщина, поднимая свой приятно очерченный подбородок, покоившийся на одной из тонких коричневых рук, и опираясь локтем на подлокотник кресла-качалки вишневого дерева. Все время пока двое костлявых, одетых в заплатанные накидки и стоптанные рабочие башмаки мужчин говорили, она глядела на пламя в камине. Несмотря на внешнюю хрупкость и тонкость, газельи глубоко посаженные глаза женщины излучали глубокую внутреннюю силу. Звали ее Рамона Крикмор, и она была на четверть индианкой. Это было заметно по ее острым гордым скулам, глянцевым красновато- коричневым волосам до плеч и глазам, темным и спокойным, как лесное озеро в полночь.
Когда она начала говорить, Джон Крикмор, сидевший в противоположном углу комнаты, беспокойно заерзал на стуле. Он не встревал в разговор, не желая оказаться причастным к происходящему. Он держал на коленях потрепанную Библию, смотрел на огонь и думал о том, что со всех сторон его окружает Ад, все быстрее сжимающий свое кольцо. Его вытянутое, худое, обветренное, покрытое морщинами лицо напоминало поверхность тонкого осеннего льда. Густые курчавые волосы имели рыжевато-коричневый цвет, а глаза были голубыми. Много раз Рамона говорила ему, что видит в них голубое небо, когда он был весел, облака, когда он сердился, и дождь, когда он был печален. Если бы она внимательно присмотрелась к его глазам сейчас, то могла бы увидеть надвигающийся шторм.
Двое мужчин стояли неподвижно, прислонясь по обе стороны камина и напоминая два одетых в голубые джинсы держателя для книг. Джон положил ладони на Библию и уставился в затылок Рамоны.
- Да, - тихо произнесла Рамона. - Я пойду.
- Нет, она не пойдет! - резко сказал Джон. Двое мужчин взглянули на него, а затем снова стали ждать, что скажет женщина. Это разозлило Джона и он продолжил:
- Вы двое приехали сюда из Чипена попусту! Я сожалею, что сегодня такой холодный день и тому подобное. Я знаю, почему вы здесь, и знаю, почему вы думаете, что моя Рамона может вам помочь, но с нас хватит! Все это в прошлом, и мы оба стараемся забыть это.
Джон поднялся со стула, все еще сжимая в руках Библию. В нем было добрых шесть с лишним футов, а широкие плечи распирали фланелевую рубашку.
- Моя жена не может вам помочь. Неужели вы не видите, что она на восьмом месяце?
Рамона осторожно прикоснулась к своему животу. Иногда она чувствовала, как ребенок бьет ножкой, но сейчас он - да, это должен быть мальчик, это будет мальчик - лежал идеально спокойно, как будто показывая свои хорошие манеры в обществе гостей. Но она чувствовала, как в глубине ее, напоминая мягкое трепетание пытающейся взлететь птицы, бьется его сердечко.
- Мистер Крикмор, - тихо произнес более высокий человек с бородой Санта-Клауса с вкраплениями серого цвета, чье имя было Стентон. Он был настолько бледен и худ, что Джону показалось, будто он весьма близок к тому, чтобы сварить суп из своих ботинок. - Мы не можем оставить все, как есть, неужели вы не понимаете? - Лицо мужчины исказилось, словно от боли. - Боже мой, мы просто не можем!
- Не произносите в моем доме имя Божье всуе! - прогремел Джон. Он сделал шаг вперед, подняв Библию как оружие. - Если бы ваши люди в Чипене следовали Святому Слову как должно, тогда, возможно, у вас не случилось бы этой беды! Может быть, Господь этим дает вам понять, что вы согрешили. Может быть, это значит...
- Это не выход, - устало произнес Захария, второй мужчина. Он повернулся к огню и подтолкнул ногой выпавшие из камина кусочки поленьев. - Бог свидетель, мы не хотели приезжать сюда. Но...
Это мучительная вещь, совсем не из тех, о которых хочется много думать или говорить. Люди знают о вашей жене, мистер Крикмор, вы не можете этого отрицать. О, не все, я имею в виду, а некоторые. Те, кто в ней нуждался. А теперь... - Захария взглянул через плечо прямо в глаза женщине, - в ней нуждаемся мы.
- Но у вас нет на это прав!
- Да, может быть, - кивнул Захария. - Но мы пришли, попросили, и теперь ждем ответа.
- Я дам его, - Джон поднял Библию еще выше, и на ее кожаном переплете отблеснул огонь камина. - Вам нужно ЭТО, а не моя жена.
- Мистер Крикмор, - сказал Захария, - вы не поняли. Я - чипенский священник.
У Джона отвисла челюсть. Кровь отхлынула от его лица, а Библия медленно опустилась вниз.
- Священник? - эхом откликнулся он. - И вы...
Вы тоже видели эту штуку?
- Я видел, - сказал Стентон и быстро перевел взгляд на огонь. - О, да, я ее видел. Не очень ясно и недостаточно близко...
Но видел ее. Последовала долгая пауза, лишь огонь потрескивал в камине, да ноябрьский ветер тихо напевал на крыше. Рамона, скрестив руки на животе, качалась в кресле и смотрела на Джона.
- Так что, - произнес священник, - мы не хотели приезжать сюда. Но это...
Это нечестиво - не пытаться сделать хоть что-нибудь. Я сделал все, что смог, а смог я, как понимаю, очень мало. Как я сказал, есть люди, которые знают о вашей жене. Благодаря им мы и узнали о ней. Я молил Бога об этом, хотя, видит Бог, не понимаю этого, но однако мы пришли сюда и попросили. Вам понятно, мистер Крикмор?
Джон вздохнул и со стиснутыми челюстями и хмурым взглядом снова уселся на стул.
- Нет. Совершенно не понятно.
Но теперь его внимание было приковано к жене в ожидании ее реакции. Библия холодила его руки как металлический щит.
- Такого не может быть, - сказал он. - Никогда не бывало. Никогда не будет.
Рамона слегка повернула голову в его сторону, и ее изящный профиль четко очертился на фоне огня. Двое мужчин ждут, они проделали долгий путь холодным утром из-за реальной необходимости и теперь должны получить ответ.
- Пожалуйста, оставьте нас на несколько минут вдвоем, - обратилась она к священнику.
- Конечно, мэм. Мы выйдем и подождем в грузовике.
Двое мужчин вышли наружу в сгущающиеся сумерки. В открытую дверь влетел холодный ветер, заставивший языки пламени неистово трещать.
Рамона некоторое время молча качалась, ожидая начала разговора.
- Ну? Что дальше? - спросил Джон.
- Мне надо ехать.
Джон испустил долгий глубокий вздох.
- Я думал, что все переменилось, - произнес он. - Я думал, ты не можешь больше...
Делать эти вещи.
- Я никогда такого не говорила. Никогда.
- Это нечестиво, Рамона. Тебе грозит Ад. Ты знаешь это?
- Чей Ад, Джон? Твой? Я не верю в такой Ад, который находится в центре земли и где черти бегают с вилами и сковородками. Ад находится прямо здесь, на земле, Джон, и люди могут попасть туда, даже не подозревая об этом, а назад им уже не выбраться...
- Прекрати!
Джон внезапно вскочил со стула и быстро подошел к камину. Рамона перехватила его руку и прижала ее к своей теплой щеке.
- Неужели ты не понимаешь, что я стараюсь делать все возможное? - мягко спросила она дрожащим голосом. - Так все в этом мире: нужно стараться делать все возможное, все, что в твоих силах... Неожиданно Джон опустился на колени рядом с Рамоной и поцеловал ее руки. Когда ее колени прижались к его щеке, Рамона почувствовала влагу его слез.
- Я люблю тебя, Рамона; Бог свидетель, как я люблю тебя и ребенка, которого ты мне собираешься принести. Но я не могу сказать "да" всему этому. Просто...
Не могу... - Его голос сорвался. Он высвободил руку и встал, повернувшись спиной к Рамоне. - Это в тебе, я понимаю. Навсегда. Это нечестиво, вот все, что я знаю, и если ты хочешь идти этим путем, то бог тебе судья. - Джон вздрогнул, услышав, что Рамона поднялась с качалки.
Она тихонько коснулась его плеча, но он не обернулся к ней.
- Это не то, что я выбрала, - произнесла Рамона. - Это то, для чего я родилась. И я буду нести этот крест.
Она вышла в маленькую спальню, где маленькие ветерочки просачивались сквозь мельчайшие щели в сосновых стенах. Прямо над изголовьем кровати висело прекрасно выполненное рукоделие, на котором был изображен пламенеющий красными и оранжевыми красками осенний лес. Это был вид с передней террасы дома. Возле комода из кленового дерева, свадебного подарка матери, - календарь на 1951 год. Первые пятнадцать дней ноября были зачеркнуты.
Рамона - ее живот был так велик! - приложила немало усилий, чтобы залезть в джинсы и тяжелый коричневый свитер. Затем одела толстые коричневые носки и простенькие мокасины и обвязала вокруг головы бледно-розовый шарф. После долгого бабьего лета погода словно сорвалась с цепи и дождевые облака наползали с севера. Холодный ноябрь редок в Алабаме, но этот был похож на неуклюжего серого медведя с шубой из ледяного дождя. В тот момент, когда Рамона боролась со своим стареньким пальто из шотландки, она почувствовала, что Джон смотрит на нее, стоя рядом с дверью. Он стоял и строгал перочинным ножом деревяшку, а когда Рамона поинтересовалась, не желает ли он поехать вместе с ними, то повернулся и снова уселся на свой стул. Нет, конечно нет, подумала она. Ей придется делать это, как всегда, одной.
Двое мужчин терпеливо ждали в своем стареньком зеленом фордепикапе. Идя под порывами ветра к грузовичку, Рамона заметила, что большая часть сухих коричневых листьев на ясенях и вязах, окружавших маленькую ферму, подобно цепким сморщенным летучим мышам крепко держатся за свои ветви. Это, а также большое количество черных дроздов на полях, как знала Рамона, ясный признак, что зима будет суровой.
Захария открыл дверь при ее приближении, и она произнесла:
- Теперь я готова.
Когда они отъезжали от дома по грязной узкой проселочной дороге, которая прорезала сосновый бор и соединялась с шоссе № 35 округа Файет, Рамона оглянулась через плечо и мельком увидела смотрящего в окно Джона. Ее сердце защемило от грусти, и она быстро отвернулась.
Грузовик выехал на шоссе и повернул на север, прочь от маленького скопления ферм и домов, составляющего город Готорн. Пятнадцатью милями севернее лежал шумный город Файет с населением чуть более трех тысяч, а еще в пятидесяти милях на северо-восток находился Чипен, который, с почти четырьмястами жителями, был немного больше Готорна.
По дороге Захария рассказал Рамоне суть дела. Это произошло почти два года назад, когда фермер по имени Джо Ролингз ехал со своей женой Кесс на танцевальную площадку к северу от Чипена. Он был хороший христианин, объяснил Захария, и никто не может понять, почему или как это произошло...
И почему это продолжает происходить. Их грузовик по какой-то причине съехал с дороги и на скорости сорок пять миль в час врезался в дуб "Палач". Возможно, это и не настолько трудно объяснить, сказал Захария; ночью шел дождь, и шоссе стало скользким. Кроме них, на повороте у дуба "Палач" погибло еще четыре человека, рассказал священник, несчастные случаи происходили там постоянно. Спустя пару месяцев после гибели Ролингзов проезжавшие мимо ребята видели ЭТО. Конный полицейский сказал, что тоже видел это. Потом в этот список попал старик Уолтерс, а затем - что хуже всего - Тесса, сестра Кесс Ролингз. Именно Тесса попросила помощи у священника.
Миля бежала за милей. Начала сгущаться темнота. Они проезжали мимо брошенных бензозаправок и пустых домов, поглощенных густыми морями вьющейся лозы кадзу. Тонкие вечнозеленые растения качались на фоне неба под ледяными струями дождя. Стентон включил фары. Одна из них светила тусклым желтоватым свечением, похожим на то, которое получается если смотреть на свет больными глазами.
- Не возражаете, если мы включим музыку? - спросил он нервно дрожащим голосом, и, поскольку вопрос остался без ответа, включил дешевый "Филко", из которого Хэнк Вильямс запел о цепях вокруг своего сердца. Порывы ветра то давили спереди, то тянули грузовик вперед, срывая сухие листья с придорожных деревьев и кружа их в танце на дороге.
Стентон покрутил верньер, скосив один глаз на змеящуюся впереди дорогу. Далекие голоса и музыка плыли по волнам статических разрядов. Затем из слабенького динамика загудел твердый, солидный и внушительный голос:
- Вы не можете одурачить Иисуса, ближние мои! И вы не можете также и солгать Иисусу!
Голос сделал паузу, чтобы схватить глоток воздуха, а затем заструился снова. Рамоне он казался богатым и густым, как хорошо обработанное дерево, но иногда в нем проскальзывала маслянистость.
- Вы не должны и давать обещания, которые не можете сдержать, ближние мои, ибо имеются на Небесах списки, в кои заносятся ваши имена! И если вы нарветесь на неприятности и скажете: "И-и-и-исус, вытащи меня отсюда, и я положу пять долларов на поднос в следующее воскресенье", а затем забудете про свое обещание, то... БЕРЕГИТЕСЬ! Да, берегитесь, ибо Иисус ничего не забывает!
- Джимми Джед Фальконер, - пояснил Захария. - Трансляция из Файета. Он читает мощную проповедь.
- Однажды видел его проповедь в Тускалузе, - вставил Стентон, - он собрал аудиторию размером с футбольное поле.
Рамона закрыла глаза, скрестив руки на животе. Гулкий голос продолжал звучать, и его уверенная мощь рождала в ней легкое беспокойство. Она попыталась сосредоточиться на том, что ей предстоит сделать, но голос Фальконера снова и снова вставал на пути ее мыслей.
В следующие полчаса они проехали через центр Чипена, чрезвычайно похожего на Готорн: не знаешь - спутаешь. Затем свернули в темноту узкой дороги, обрамленной по обочинам кустарником, скелетами деревьев и редкими, лежащими в руинах домами. Рамона заметила, что руки Стентона судорожно вцепились в руль, и поняла, что они почти на месте.
- Это прямо по ходу, - священник подался вперед и выключил радио.
Грузовик вписался в поворот и замедлил ход. Рамона неожиданно почувствовала, что жизнь внутри нее шевельнулась, затем утихла. Фары машины выхватили из темноты огромный, сучковатый дуб, чьи ветви, похожие на зовущие руки, протянулись к ним. Рамона видела шрамы на массивном стволе дуба и уродливый деревянный пузырчатый нарост, выросший по соседству с глубокой раной.
Стентон съехал на обочину прямо напротив дуба "Палач", выключил двигатель и потушил фары.
- Ну, - произнес он и продолжил, прочистив горло, - вот здесь это случается.
Захария глубоко вздохнул и медленно выпустил воздух. Затем открыл дверцу пикапа, вышел наружу и придержал ее, помогая выйти Рамоне. Она осторожно вылезла из машины на пронизывающий жесткий ветер, который проникал за воротник ее пальто, стараясь распахнуть его. Рамона поплотнее запахнулась, чувствуя, что ветер может опрокинуть ее и как парус унести в темноту. Поблизости ряд мертвых деревьев покачивался взад-вперед как церковный хор. Она пошла от грузовика по направлению к смутно вырисовывающемуся "Палачу", идя по колено в траве и шелестя упавшими листьями. Позади нее Стентон вылез из машины, и оба мужчины стояли, глядя на нее и дрожа.
Не доходя десяти футов до дуба "Палач", Рамона внезапно остановилась и перевела дыхание. Она чувствовала присутствие чего-то холодного, в сотни раз холоднее ветра. Это было что-то тяжелое, темное и очень старое, и оно ждало.
- Оно на дереве, - услышала она свой голос.
- Что? - окликнул ее Захария.
- Дерево, - произнесла Рамона шепотом. Она приблизилась к нему и почувствовала, как ее кожа покрывается мурашками, которые то прибывали, то убывали: ее волосы потрескивали от статического электричества. Она знала, что здесь была опасность - да, да, здесь было зло - и когда она протянула руки по направлению к раненному дереву, то смогла почувствовать это. Она коснулась дерева; сперва в высшей степени осторожно, а затем приложив к нему ладони. Волна боли прокатилась по ее позвоночнику и сконцентрировалась в области шеи, став непереносимой. Ощутив боль в руках, она очень быстро отпрянула назад. Под ногами она заметила втоптанный в землю белый деревянный дорожный знак, на котором виднелась сделанная черными буквами надпись: "ЗДЕСЬ ПОГИБЛО ШЕСТЬ ЧЕЛОВЕК. ВАША ЖИЗНЬ В ВАШИХ РУКАХ. ЕЗДИТЕ ОСТОРОЖНЕЕ".
- Миссис Крикмор? - произнес Захария, находившийся в нескольких футах позади Рамоны. Она обернулась к нему. - Это происходит не каждую ночь. Можем ли мы сделать что-нибудь прямо здесь и прямо сейчас, чтобы...
Остановить это?
- Нет. Я буду ждать.
- В таком случае, пойдемте ждать в грузовик. Это будет теплее. Но, как я уже сказал, это происходит не каждую ночь. Я слышал, что на прошлой неделе это было дважды, а...
Ух, до чего холодно, не так ли?
- Я буду ждать, - повторила Рамона, и Захария отметил, что ее голос теперь звучал более решительно. Ее глаза были полузакрыты, длинные пряди рыжевато-коричневых волос свободно падали из-под розового шарфа, а руки баюкали размером с младенца живот. Неожиданно он испугался за нее: она могла заболеть на таком холоде, а это отразится на ребенке. Из того, что он о ней слышал, он знал, что ей достаточно произнести несколько индейских слов, чтобы все закончилось, но...
- Со мной все в порядке, - тихо проговорила Рамона. - Я не знаю, сколько это продлится. Это может не произойти совсем. Но я буду ждать.
- Ну ладно. Тогда я буду ждать с вами.
- Нет. Я должна быть одна. Вы и мистер Стентон, если хотите, можете подождать в машине.
Захария на секунду замер в нерешительности, затем кивнул и двинулся против ветра к тому месту, где, дыша на ладони и притопывая ногами, стоял Сэм Стентон. Пройдя несколько шагов, он повернулся с выражением заинтересованности на лице.
- Я...
Я не понимаю этого, миссис Крикмор. Я не понимаю, как это может...
Как это случается.
Рамона не ответила. Она стояла, неподвижно глядя в пространство в сторону поворота, который делала проселочная дорога возле сосновой рощи. В развевающемся по ветру пальто она прошла мимо дуба и остановилась на обочине дороги. Продрогший до мозга костей Захария вернулся в автомобиль.
Ночная тьма окутала лес. Вглядываясь в ночь через полуприкрытые глаза, Рамона представила гонимые ветром низкие облака, пролетающие прямо над раскачивающимися верхушками деревьев. Казалось, что весь мир находится в темном буйном движении, и она сконцентрировалась на том, чтобы укорениться на его поверхности подобно камышу, который под порывами ветра гнется, но не ломается. Позади себя она чувствовала дуб "Палач", старое зло которого пульсировало, как больное сердце. Его нужно было спилить, пень выкорчевать, как больной зуб, а оставшуюся яму засыпать солью. Над ее головой ветви дуба шевелились словно щупальца гигантского кальмара. Сухие листья кружась подымались с земли и летели ей в лицо.
- Вам не нужен свет? - прокричал Стентон из грузовика. Видя, что женщина не двигается, он смущенно посмотрел на Захарию и произнес: - Я думаю, что не нужен.
Он замолчал, желая увидеть хоть один лучик лунного света, который может спасти от холода, а еще от мыслей о том, что движется по этой дороге во тьме ночи.
Сквозь сосны показался блеск фар. Рамона широко открыла глаза. Невдалеке выросла тень. Это был старый "Паккард", за рулем которого сидел старик-негр. Он притормозил, чтобы взглянуть на стоящую под дубом "Палач" женщину, а затем набрал скорость и укатил прочь. Рамона снова расслабилась. Она решила ждать до последнего, пока жизнь внутри нее не возопит о тепле. Ребенок должен вырасти стойким, подумала она, и надо начинать привыкать к тяжелым условиям.
Спустя почти три часа Стентон спросил, грея дыханием свои руки:
- Что она там делает?
- Ничего, - ответил священник. - Она просто там стоит. Мы ошиблись, привезя ее сюда, Сэм. Все это было ошибкой.
- Я не думаю, что сегодня это произойдет, святой отец. Может быть, она испугала это.
- Я просто не знаю, - Захария благоговейно и озадаченно покачал головой. В его темно-коричневых глазах медленно стало проступать отчаяние. - Может быть, это были просто россказни...
Может быть...
А может быть она действительно может что-то. Может быть, если она верит, то может, тогда...
Он умолк. Несколько капель дождя ударились о ветровое стекло. С тех пор, как они привезли сюда эту женщину, ладони Захарии были холодными и влажными на ощупь. Он согласился обратиться к ней за помощью после того, как услышал рассказы про нее, но теперь он был по-настоящему испуган. В том, что она делала, казалось, не было ничего от Бога - если она действительно делала то, что ей приписывали - и Захария чувствовал себя замешанным в грехе.
- Хорошо, - он согласно кивнул головой. - Давай отвезем ее домой.
Они вылезли из грузовика и двинулись по направлению к Рамоне. Температура упала еще ниже, а в их лица ударяли частые капли дождя.
- Миссис Крикмор, - позвал Захария. - Давайте заканчивать! Рамона не двигалась.
- Миссис Крикмор! - снова крикнул он, стараясь пересилить порывы ветра. А затем остановился как вкопанный, поскольку ему показалось, что прямо за поворотом, за стеной сосен, он увидел мерцание, похожее на голубые огоньки на дороге. Он глядел на них, не в силах сдвинуться с места.
Рамона вышла на дорогу между приближавшемся нечто и дубом "Палач".
- Я вижу это! Бог мой, я вижу это! - закричал за спиной у священника Стентон. Сам Захария видел только мерцающие голубые полосы и поэтому крикнул:
- Что там? Что ты видишь?
Но Стентон, казалось, потерял дар речи. Он издал невнятное мычание, а затем был почти сбит с ног очередным порывом ветра, несущегося со скоростью курьерского поезда.
Рамона видела это ясно. Грузовик-пикап, отороченный синим пламенем. Он беззвучно скользил по направлению к ней, и когда он оказался достаточно близко, она увидела, что стеклоочистители грузовика работали во всю, а за ними виднелись два лица: мужское и женское. На голове у женщины была шляпка, а ее круглое, как яблоко, лицо лучилось в предвкушении танцев. Вдруг морщинистое коричневое лицо мужчины исказилось внезапной болью, а руки, отпустив рулевое колесо, обхватили голову. Голубые фары неслись прямо на Рамону, стоящую посреди дороги.
- С дороги! - диким криком прорезался голос Стентона.
Рамона протянула руки по направлению к голубому грузовику и тихо проговорила:
- Нет страха. Нет боли. Только мир и покой.
Ей показалось, что она стала слышать шум двигателя и визжание шин в тот момент, когда грузовик заскользил и начал съезжать с дороги, набирая скорость перед встречей с "Палачом". Женщина в шляпке отчаянно пыталась дотянуться до руля. Мужчина рядом с ней корчился, беззвучно крича.
- Нет страха, - сказала Рамона; грузовик был уже менее чем в десяти футах от нее. - Нет боли. Только мир и покой. Будьте свободны. Будьте свободны. Будьте...
В тот момент, когда голубое пламя приблизилось к ней вплотную, она услышала полный ужаса крик Стентона и почувствовала ужасающую боль в голове, на самом деле, видимо, в голове Джо Ролингза. Рамона чувствовала растерянность и ужас женщины. Она крепко сжала челюсти, не давая вырваться крику агонии. В этот момент объятый голубым пламенем грузовик на полной скорости врезался в нее. Захария и Стентон не были уверены в том, что они увидели далее. Впоследствии они ни разу не говорили друг с другом на эту тему. Когда этот грузовик ударил женщину, то, казалось, что он сдулся как воздушный шарик и превратился в голубой туман, который начал всасываться в тело Рамоны как вода в губку. Стентон видел детали - грузовик, лица пассажиров, - в то время как Захария только чувствовал присутствие, видел вихрь голубого тумана и ощущал странный запах горящей резины. Оба они видели, как пошатнулась Рамона Крикмор в тот момент, когда голубой туман окружил ее, и схватилась за голову, будто та вот-вот должна взорваться.
Затем все кончилось; то есть совсем все. Ветер шумел, как кто-то черный и огромный, у которого отняли любимую игрушку. Однако горящий синим пламенем грузовик, продолжал стоять перед глазами Сэма Стентона, и доживи он до ста лет, все равно ему никогда не забыть картины исчезновения грузовика в теле этой женщины-колдуньи.
Рамона, шатаясь, сошла с дороги и опустилась на колени на землю. Долго-долго двое мужчин не решались сдвинуться с места. Захария слышал свой голос, шепчущий Двадцать третий псалом. Спустя некоторое время он заставил свои ноги кое-как двигаться. Рамона тихо застонала и перевалилась на спину, держась руками за живот.
Священник бросился к Рамоне Крикмор; Стентон последовал за ним. Лицо женщины приобрело серый оттенок, а из нижней прокушенной губы сочилась кровь. Она обхватила свой живот, глядя на мужчин изумленными и испуганными глазами.
Стентона как будто ударили обухом по голове.
- Боже праведный, святой отец, - только и смог он произнести, - она же вот-вот родит!

1. ГОТОРН

1

Сражающийся с домашним заданием по арифметике черноволосый десятилетний мальчик неожиданно глянул в окно. Он осознал, что мягкое приглушенное пение ветра прекратилось и лес заполнила глубокая тишина. Он увидел голые ветви, качающиеся на фоне серого ломтика неба, и по его телу пробежал трепет возбуждения. Он отложил - с удовлетворением - свой карандаш, тетрадь и книгу, а затем поднялся с пола, где он лежал. Что-то не так, он знал, что-то изменилось. Он подошел к окну и вытянулся, чтобы лучше видеть. Поначалу все показалось как всегда, и он разочаровался. Все эти числа, сложения, вычитания копошились у него в голове, звеня, стуча и мешая сосредоточиться. Но затем его глаза широко раскрылись, потому что он увидел первые белые хлопья, летящие с неба.
- Папа, - возбужденно крикнул мальчик. - Снег пошел!
Джон Крикмор, читавший Библию на стуле у камина, выглянул в окно и не смог сдержать улыбку.
- Да, на самом деле! - Он подался вперед, изумленный так же, как и его сын. - Хвала Всевышнему, в первый раз метеорологи не ошиблись. Здесь, на юге Алабамы, снегопады были редкостью, и последний на его памяти имел место в 1954, когда Биллу было только три года. Той самой зимой, когда они жили на благотворительные церковные продукты после того, как раскаленное лето превратило посевы зерна и бобов в жалкие хилые расточки. По сравнению с тем ужасным годом последние несколько урожаев казались настоящим изобилием. Однако Джон знал, что никогда не следует чувствовать себя осчастливленным, поскольку Бог может забрать назад все, чем он обеспечил. По крайней мере у них есть, что есть в этом году, и кое-какая сумма, чтобы прожить остаток зимы. Но сейчас он был заражен легкомысленным возбуждением Билла и подошел к окну, чтобы понаблюдать за хлопьями вместе со своим сыном.
- Может падать всю ночь, - сказал он. - Может под утро насыпать по самую крышу.
- Ух! - выдохнул Билли, и его светлые газельи глаза, так контрастирующие с унаследованным от матери темным цветом кожи, округлились от удовольствия и немного от страха; он представил себе, как все вокруг замерзает, и они, подобно медведям, впадают в спячку до апреля, пока не проклюнутся первые цветы.
- Он не может быть таким глубоким, правда?
Джон рассмеялся и потрепал курчавые рыжевато-коричневые волосы сына.
- Нет. Он не будет даже липнуть и скоро кончится.
Билли еще немного понаблюдал за снегопадом, а затем закричал: "Мама", и побежал через маленький коридор в соседнюю комнату, где опершись на подушки, на кровати Рамона Крикмор чинила Рождественский подарок Билли: коричневый свитер. Со дня Рождества прошло меньше месяца, а Билли уже успел разорвать рукав, лазая по деревьям и носясь по лесу.
- Мама, на дворе снег! - сказал ей Билли, показывая на маленькое окошко рядом с ее кроватью.
- Я же говорила тебе, что это снеговые тучи, не так ли? - ответила та и улыбнулась сыну. Вокруг ее глаз залегли глубокие морщины, а волосы посерели. Несмотря на то, что ей было всего тридцать четыре, годы не пощадили ее. Сразу после рождения Билли она чуть не умерла от пневмонии и с тех пор так и не оправилась до конца. Большую часть времени она находилась в доме, занимаясь своими хитроумными вышивками и выпивая домашние травяные настойки, помогающие ей бороться с ознобом и лихорадкой. В отсутствии движения ее тело набрало вес, однако ее лицо было по-прежнему худым и симпатичным, за исключением слабых темных кругов под глазами; ее волосы были все так же длинные и блестящие, а индейская комплекция создавала ложное ощущение идеального здоровья.
- Самое холодное время года еще впереди, - сказала она и вернулась к своей работе. Рамона постоянно удивлялась тому, как быстро Билли растет; одежду, которая была ему впору еще месяц назад, уже надо было сдавать в готорнскую комиссионку.
- Ты не хочешь пойти посмотреть?
- Я знаю, как это выглядит. Все белое.
Внезапно Билли понял, что мать не любит ни холод, ни снег. Часто по ночам она сильно кашляла, и через тонкую стену он слышал, как отец утешал ее: "Ты не должна вставать", говорил он быстро, "тебе лучше остаться лежать здесь".
Джон подошел сзади к сыну и положил обветренную руку ему на плечо.
- Почему бы нам не одеться и не прогуляться?
- Да, сэр! - Билли широко улыбнулся и помчался в гардероб за своей зеленой паркой с капюшоном.
Джон взял из гардероба свою голубую джинсовую куртку с подкладкой из овчины, одел ее, а затем натянул на голову черную вязаную шапочку. За прошедшие десять лет Джон Крикмор похудел и посуровел; его широкие плечи немного ссутулились из-за сезонных полевых работ и постоянных трудов по поддержанию ветхого домика в порядке после летней жары и зимнего мороза. Ему было тридцать семь, но морщины на лице - глубокие и прямые, как борозды, которые он пропахивал на полях - старили его лет на десять. Тонкие губы обычно придавали его лицу хмурое выражение, но если рядом находился сын, они почти всегда улыбались. Кое-кто в Готорне говорил, что Джон Крикмор - прирожденный проповедник, зарывший в землю свой талант, занявшись землей вместо того, чтобы обратить взор к небу, и то, что если он сердится или к кому-нибудь враждебно относится, тогда взгляд его синих глаз может насквозь пробуравить дощатую стену амбара. Но когда он смотрел на сына, его взгляд всегда был мягким.
- Ну, вот я и готов, - сказал Джон. - Кто желает прогуляться? - Я, - пропел Билли.
- Не будем терять время, - произнес Джон и потянулся к сыну. Они взялись за руки, и Джон сразу почувствовал тепло удовольствия от прикосновения к мальчику. Когда Джон был рядом с Билли, таким живым, настороженным и удивленным, он впитывал в себя часть его юношеского задора.
Они вышли через сосновую дверь в тамбур, а затем, открыв наружную дверь, окунулись в холодный серый день. Замерзшая грязь дороги, соединявшей владения Крикморов, всего лишь два акра, с главным шоссе, хрустела под их башмаками, и сквозь этот хруст Билли слышал мягкий шелест снежных хлопьев, падающих на замерзшие листья вечнозеленой изгороди. Они миновали маленький пруд с грязно-коричневой с прожилками льда водой. Белый почтовый ящик с надписью "ДЖ. КРИКМОР", испещренный отверстиями двадцать второго калибра, наклонился в сторону асфальтированного шоссе. Они двинулись по обочине по направлению к Готорну, лежащему менее чем в миле впереди. Снег то падал хлопьями, то перемежался дождем. Джон проверил, хорошо ли одет капюшон мальчика и крепко ли завязаны под подбородком его тесемки.
Уже началась настоящая зима, хотя не прошло еще и половины января. Несколько раз шел дождь со снегом, а однажды случился ужасный град, который переколотил стекла по всему округу Файет. Однако, думал Джон, точно так же, как день сменяет ночь, на смену зиме придет весна, а с ней и пора сельскохозяйственных работ. Снова нужно будет сажать кукурузу и бобы, томаты и турнепс. Следовало бы поставить новое пугало, однако в эти беспокойные времена, похоже, даже вороны поумнели и не желают быть обманутыми. В последние годы Джон терял большую часть посевов из-за птиц и вредителей, а то, что сохранялось, вырастало слабым и малорослым. У него была хорошая, благословенная Богом земля, думал он, но, похоже, и она начала истощаться. Он, конечно, знал про севооборот, нитраты и всякие химические удобрения, которые торговые агенты пытались ему всучить, однако все эти добавки, за исключением известного с древних времен старого доброго удобрения, - нарушение промысла Господня. Если ваша земля истощилась, значит, так тому и быть.
Да, беспокойные времена настали повсеместно, думал Джон. Этот католик, ставший президентом, коммунисты, снова поднявшие голову, разговоры о полете человека в космос. Много осенних и зимних вечеров Джон провел в парикмахерской Куртиса Пила, где мужчины играли в карты, подогревая себя портвейном, и слушали новости из Файета по старому приемнику. Джон был уверен, что большинство людей согласится с тем, что наступили Последние дни, и что он должен ткнуть пальцем в Апокалипсис, чтобы показать зубоскалам, какое зло падет на человечество в ближайшие десять или около того лет...
Если мир продержится такой срок. А здесь, в Готорнской Церкви, настали даже еще более тревожные времена. Преподобный Хортон делал все, что в его силах, но в его проповедях не было ни огня, ни силы. Вдобавок, что еще хуже, его видели в Дасктауне евшим из одного котелка с черными. С тех пор по окончании служб никто не желал пожать Хортону руку.
Рука Билли в перчатке дернулась, стараясь поймать снежинки. Одна из них опустилась ему на кончик пальца, и несколько мгновений он изучал ее - тонкую и ажурную, как мамина вышивка, - пока она не исчезла. Мама рассказывала ему о погоде, о том, как она говорит множеством голосов, когда меняется ее настроение; только для того, чтобы их различить, надо тихо-тихо слушать. Она научила его видеть прекрасные картины, которые создают облака, слышать соторожные лесные звуки, издаваемые пугливыми лесными жителями, бродившими где-то поблизости. Отец научил его надувать лягушек и купил ему рогатку для охоты на белок, однако Билли не нравилось то, как они верещали, когда он в них попадал.
Они шли, минуя маленькие щитовые домики, расположенные вдоль единственной главной улицы Готорна. В зеленом доме с белыми ставнями, расположенном поодаль, жил Вилл Букер, лучший друг Билли; у него была младшая сестра Кэти и собака по кличке Бу.
От снега, лежащего на дороге, отразился свет: черный грузовик- пикап преодолевал подъем. Когда он поравнялся с ними, стекло кабины водителя опустилось, и из него высунулась стриженая голова Ли Сейера, владельца магазина, где Джон Крикмор подрабатывал по выходным.
- Эй, Джон! Куда направляешься?
- Да так, просто гуляю с сыном. Поздоровайся с мистером Сейером, Билли.
- Здравствуйте, мистер Сейер.
- Билли, ты растешь, как на дрожжах! Могу поспорить, в тебе будет не менее шести с половиной футов. Как ты относишься к тому, чтобы стать футбольным игроком?
- Да, сэр, это было бы прекрасно.
Сейер улыбнулся. На его румяном, слегка раскормленном лице резко выделялись зеленые, как у тростникового кота, глаза.
- Есть кое-какие новости о мистере Хортоне, - произнес он понизив голос. - Похоже, что он не только общается со своими черными друзьями. Нам надо это обсудить.
Джон что-то тихо проворчал. Билли в это время восхищался белыми клубами, вырывавшимися из выхлопной трубы машины мистера Сейера. Колеса грузовика оставили на гладкой поверхности снега темные полосы, и Билли ждал, когда клубы заполнят их.
- Чем раньше, тем лучше, - продолжал Сейер. - Приходи к Пилу завтра днем часам к четырем. И тебе надо бы будет начать разговор об этом. - Сейер помахал Билли и весело произнес: - Ты должен хорошо заботиться об отце, Билли! Смотри, чтобы он не потерялся.
- Хорошо! - прокричал в ответ Билли, но мистер Сейер уже закрыл окно, и грузовик двинулся дальше по дороге. Приятный человек мистер Сейер, подумал Билли, но почему-то у него очень испуганные глаза. Однажды апрельским днем Билли стоял на поле для софтбола и наблюдал, как над поросшими лесом холмами движется гроза. Он смотрел, как двигались похожие на разбегающийся врассыпную табун диких лошадей черные тучи и пики молний кололи землю. Внезапно молния ударила совсем рядом, и раскат грома оглушил Билли. Потом он побежал домой, но дождь захватил его, и он получил от отца хорошую трепку.
Воспоминания об этой грозе пронеслись в голове Билли, пока он смотрел вслед удалявшемуся пикапу. В глазах у мистера Сейера была молния, она искала место, куда ударить.
Снег почти перестал. Билли увидел, что не осталось ничего белого, а только серая мокрота, означавшая, что завтра придется идти в школу, а сегодня он должен будет доделать домашнее задание по математике, которое задала миссис Кулленс.
- Снег скоро кончится, парнище, - сказал Джон, у которого от холода покраснело лицо. - И становится немножко прохладнее. Может, повернем обратно?
- Да, пожалуй, - ответил Билли, хотя думал совершенно иначе. Для него представляло громадный интерес вот что: сколько бы вы ни прошли по дороге, она все равно ведет куда-то, а в стороны отходят проселочные и лесные дороги, которые тоже куда-то ведут; а что находится там, где они кончаются? Билли казалось, что сколько бы ты ни прошел, в действительности никогда не достигнешь конца.
Они прошли еще несколько минут по направлению к единственному мигающему янтарным светом светофору в центре Готорна. Перекресток, на котором он стоял, окружали парикмахерская, продовольственный магазин Коя Тренгера, бензоколонка "Тексако" и готорнская почта. Остальной город - деревянно-кирпичные строения, напоминающие беспорядочно разбросанные детской рукой кубики конструктора - располагался по обе стороны шоссе, которое через старый мост уходило вверх к коричневым холмам, где из редких труб змеился дымок. Острый белый шпиль Церкви Первокрестителя возвышался над голыми деревьями как предостерегающий палец. На другой стороне неиспользуемых железнодорожных путей виднелась толчея бараков и лачуг, известная как Дасктаун. Пути играли роль чего-то типа колючей проволоки, разделявшей черную и белую части Готорна. Джона беспокоило, что преподобный Хортон стал посещать в ущерб своим прямым обязанностям Дасктаун. Обычно у человека не должно было быть причин пересекать пути, а Хортон, похоже, старался расшевелить то, что лучше глубоко закопать.
- Пойдем-ка лучше домой, - сказал Джон и взял сына за руку. Через несколько мгновений они оказались рядом с маленьким, добротно построенным зеленым домиком, стоявшим от них по правую руку. Это был один из самых новых домов, построенных в Готорне. Из каминной трубы поднимался дымок и змеился над выкрашенной в белый цвет террасой, на которую вели несколько ступенек. Билли взглянул на дом, пригляделся и увидел мистера Букера, сидевшего на террасе. На нем была его желтая, а ля Джон Дир, шляпа и голубая куртка с короткими рукавами. Он помахал лучшему другу отца, но мистер Букер глядел сквозь них, похоже, не замечая.
- Папа... - тревожно произнес Билли.
- Что, парнище? - спросил Джон, а затем, взглянув на дом, увидел сидящего как скала Дейва Букера. Он нахмурился и крикнул:
- Добрый день, Дейв! Холодно на воздухе, а?
Букер не шевельнулся. Джон остановился и увидел, что его старый компаньон по рыбной ловле уставился с пустым отсутствующим выражением на холмы, как будто пытался разглядеть Миссисипи. Обратив внимание на летнюю, без рукавов, куртку, Джон тихо спросил:
- Дейв, все в порядке?
Он с Билли медленно пересек коричневую лужайку и остановился у ступеней, ведущих на террасу. К шляпе Букера были приколоты рыболовные крючки, его лицо побелело от холода, но когда он моргнул, то стало ясно, что по крайней мере он жив.
- Не возражаешь, если мы зайдем ненадолго? - спросил Джон.
- Заходите, коли пришли.
Голос Букера был пустой, и его звук испугал Билли.
- Покорнейше благодарим.
Джон и Билли поднялись на террасу. Занавеска на окне сдвинулась, за ней показалось лицо Джули-Энн, жены Дейва, и через несколько секунд исчезло.
- Что скажешь по поводу этого снега? Наверное, через несколько минут кончится, а?
- Снег? - Букер сдвинул свои густые брови. Белки его глаз были залиты кровью, а вялые губы имели ярко-красный цвет. - Да, да, конечно.
Он кивнул, и крючки на шляпе зазвенели.
- С тобой все в порядке, Дейв?
- А что со мной может быть?
Взгляд Букера снова перенесся с Джона на Миссисипи.
- Не знаю, я просто... - Джон замолчал на середине фразы. На полу рядом со стулом Дейва были разбросаны окурки сигарет "Принц Альберт" и лежала бейсбольная бита, измазанная чем-то, напоминающим засохшую кровь. Нет, подумал Джон, просто грязь. Конечно, грязь. Он крепче сжал руку Билли.
- Человек может сидеть на своей собственной террасе, не так ли? - тихо произнес Дейв. - Мне кажется, я слышал что-то в этом роде. Как я слышал, это свободная страна. Или что-то изменилось?
Он повернулся, и теперь Джон мог ясно видеть страшную холодную ярость в его глазах. Джон почувствовал, как по его спине побежали мурашки. Он увидел погнутые бородки крючков, торчащих из шляпы Дейва, и вспомнил, что в прошлое воскресенье они должны были поехать на рыбалку на озеро Симмес, если бы не очередной приступ мигрени у Дейва.
- Чертова свободная страна, - произнес Дейв и неожиданно злобно улыбнулся.
Джон почувствовал раздражение; Дейв не должен был употреблять такие выражения в присутствии ребенка, однако он решил оставить это без внимания. Взгляд Дейва замутился.
Открылась входная дверь, и из дома выглянула Джули-Энн. Это была высокая хрупкая женщина с вьющимися коричневыми волосами и мягкими голубыми глазами.
- Джон Крикмор! Что занесло тебя в эту часть города? Билли, это ты постарался? Входите и разрешите пригласить вас на чашечку кофе.
- Нет, спасибо. Мы с Билли собирались возвращаться...
- Пожалуйста, - прошептала Джули-Энн. В ее глазах показались слезы. Она качнула головой. - Только одну чашечку, - и, открыв дверь крикнула: - Вилл! Билли Крикмор пришел!
- ЗАТКНИ СВОЙ ПРОКЛЯТЫЙ РОТ, ЖЕНЩИНА! - прогремел Дейв, крутанувшись на стуле, и приложив ладонь ко лбу. - Я ПРИШИБУ ТЕБЯ, КЛЯНУСЬ ГОСПОДОМ!
Джон, Билли и Джули-Энн образовали вокруг Дейва застывший треугольник. Билли слышал, как в доме всхлипывала маленькая Кэти, и раздавался вопросительный голос Вилла: "Мама?" На губах Джули-Энн застыла улыбка; она замерла так, как будто любое ее движение могло взорвать Дейва. Внезапно Букер отвернулся, пошарил в заднем кармане, извлек оттуда пузырек аспирина, отвернул крышку, поднес пузырек к губам и принялся заглатывать таблетки.
- Прибью тебя, - прошептал он, не обращаясь ни к кому конкретно. Его глаза сверкали на фоне окружавших их темно-синих кругов. - Выбью из тебя дерьмо...
Джон толкнул Билли к двери, и они вошли в дом. Пока Джули- Энн закрывала дверь, Дейв насмешливо говорил:
- Снова хочешь перемывать косточки старику, а? Ты, грязная сука...
Джули-Энн закрыла дверь, и проклятия ее мужа превратились в приглушенное, невнятное бормотание.

2

В доме было сумрачно и угнетающе тепло. Он был одним из немногих в Готорне, имевших роскошь в виде угольной печки. На серозеленом ковре, лежащем на полу, Джон заметил блеск осколков стекла. В углу валялся сломанный стул, а на журнальном столике лежали два пузырька из-под аспирина. На одной из стен висела вставленная в рамку репродукция картины "Тайная Вечеря", а на противоположной серебристо-голубое чучело окуня. В дополнение к печке, в камине трещали сосновые поленья, распространяя по комнате специфический аромат.
- Прошу прощения за беспорядок. - Джули-Энн дрожала, но старалась улыбаться, и улыбка получалась вымученной. - У нас...
Были сегодня кое-какие неприятности. Билли, если хочешь к Виллу, то он в своей комнате.
- Можно? - спросил Билли у отца, и когда Дейв кивнул, ракетой вылетел в коридор, который вел в комнату Вилла и его младшей сестренки. Он знал дом как свои пять пальцев, поскольку несколько раз ночевал здесь. Последний раз они с Виллом обследовали лес в поисках львов, а когда за ними увязалась Кэти, то заставили ее нести свои ружья, что она и делала, называя ребят "бвана". Это слово Вилл вычитал из комиксов про Джангл Джима. Теперь, однако, дом выглядел другим: в нем было темнее и тише, и, возможно, Билли испугался бы, не знай он, что в соседней комнате находится отец.
Когда Билли вошел в детскую, Вилл ползал среди пластиковых солдат времен гражданской войны, которых он расставил на полу. Вилл был одного возраста с Билли, маленький, хрупкий паренек с непослушными каштановыми волосами. На носу у него были очки в коричневой оправе с дужкой, обмотанной скотчем. На кровати, стоявшей рядом, лежала свернувшись клубочком и зарывшись лицом в подушку его сестра, Кэти.
- Я Роберт Ли, - сообщил Вилл, и его болезненное лицо осветилось, когда он увидел своего друга. - А ты можешь быть генералом Грантом.
- Я не янки! - возмутился Билли, но через минуту уже командовал голубыми мундирами, атакуя Дидмен-хилл.
В холле Джон, усевшись на софу, наблюдал, как Джули-Энн мерила шагами комнату, временами останавливаясь, чтобы выглянуть в окно, и снова возобновляя хождение.
- Он убил Бу, Джон, - напряженно прошептала она. - Он забил Бу до смерти бейсбольной битой, а потом повесил его на леске на дерево. Я пыталась помешать ему, но он такой сильный... - Из ее распухших глаз потекли слезы, и Джон быстро перевел свой взгляд на часы, стоявшие на камине. Они показывали без десять пять, и Джон пожалел, что предложил Биллу прогуляться. - Он очень сильный, - повторила Джули Энн и громко всхлипнула. - Бу...
Умирал так тяжело.
Джон беспокойно заерзал.
- Но почему он сделал это? Что с ним случилось?
Джули-Энн прижала палец к губам и боязливо посмотрела на дверь. Она не дыша подошла к окну, выглянула и увидела, что ее муж все еще продолжает сидеть на холоде, разжевывая очередную таблетку аспирина.
- Дети не знают о Бу, - продолжила Джули-Энн. - Это случилось утром, когда они были в школе. Я спрятала Бу в лесу - Боже, как это было ужасно! - и они думают, что он бродит где-нибудь как обычно. Дейв не ходил сегодня в гараж, даже не сообщил туда, что болен. Вчера он проснулся с очередной мигренью, сильнее которой у него еще не было, и этой ночью не сомкнул глаз. Как и я. - Она начала грызть ногти, и дешевое, но симпатичное свадебное колечко с маленьким бриллиантом весело сверкнуло в свете пламени камина. - Сегодня...
Сегодня боль усилилась до невозможности. До невозможности. Он кричал, швырял вещи; сначала он говорил, что не может согреться, затем вышел наружу на холод. Он сказал, что собирается убить меня, Джон. - Ее глаза сделались большими и испуганными. - Он сказал, что знает все, что я творила у него за спиной. Но я клянусь, что ничего подобного никогда не было, могу поклясться Биб...
- Успокойся, пожалуйста, - прошептал Джон, быстро взглянув на дверь. - Не принимай близко к сердцу. Почему ты не сообщила доктору Скотту?
- Нет! Я не могу! Я попробовала этим утром, но он...
Он сказал, что сделает со мной то, что сделал с Бу, и... - она всхлипнула, - я боюсь! У Дейва и раньше были заскоки, я никому не рассказывала, но до такого никогда не доходило! Таким я его ни разу не видела! Слышал бы ты, как он недавно орал на Кэти; а этот аспирин: он жует его как конфеты, но это совершенно не помогает.
- Ну, ну, - Джон взглянул на измученное лицо Джули-Энн и почувствовал, что по его собственному лицу расплывается глупая широкая улыбка. - Все будет хорошо. Увидишь. Доктор скажет, что нужно делать с головной болью Дейва.
- Нет! - закричала она, и Джон вздрогнул. Джули-Энн замолчала, замерев, когда им обоим показалось, что на террасе заскрипел стул Дейва. - Доктор Скотт сказал, что у него воспаление! Этот старик давно потерял квалификацию, и ты знаешь это! Ведь он тянул и с твоей женой, пока она чуть не...
Она заморгала, не желая произнести следующее слово. "Умерла", подумала она, ужасное слово, которое нельзя употреблять, когда говоришь о ком-нибудь ныне здравствующем.
- Да, вероятно. Но за его мигренью врачи никогда не наблюдали. Может, ты уговоришь его лечь в файетский госпиталь?
Женщина безнадежно покачала головой.
- Я пыталась. Но он сказал, что все это ерунда, и что он не собирается тратить деньги на всякие глупости. Я не знаю, что делать!
Джон нервно прокашлялся, а затем встал, избегая взгляда Джули- Энн.
- Думаю, нам с Билли пора. Мы слишком загулялись.
Он двинулся через холл, но рука Джули-Энн дернулась и крепко схватила его за запястье. Джон испуганно обернулся.
- Я боюсь, - прошептала она, и из ее глаз покатились слезы. - Я не хочу куда-нибудь уходить, но и не могу остаться здесь еще на одну ночь.
- Оставить его одного? Послушай, это не дело. Дейв твой муж. - Он высвободил руку. - Ты не можешь просто так собраться и уйти!
Краем глаза Джон увидел сломанный стул в углу и отметины на камине в тех местах, где Дейв содрал краску, засовывая поленья и лучину.
- Утром все станет на свои места. Я знаю Дейва достаточно хорошо, и знаю, как он любит тебя.
- Я не могу...
Джон отвернулся от нее не дожидаясь, пока она договорит. Он весь дрожал внутри и хотел побыстрее покинуть этот дом. Он заглянул в соседнюю комнату и увидел двух мальчиков, играющих в солдатиков, и Кэти, трущую красные глаза и наблюдающую за игрой.
- Готов! - крикнул Вилл. - Этот убит! Бам! Бам! Этот на лошади убит!
- Он только ранен в руку! - ответил Билли. - БАБАХ! Это стреляла пушка. У тебя разорвало вот этих двух и еще вон ту повозку.
- Нет! - пронзительно закричал Вилл.
- Война окончена, ребята, - вмешался Джон. Нечто странное и зловещее, витающее в этом доме, холодным потом легло ему на шею. - Пора домой, Билли. Скажи "до свидания" Виллу и Кэти. Увидитесь позже.
- Пока, Вилл, - сказал Билли и пошел вслед за отцом в гостиную. - Пока! - крикнул Вилл ему вдогонку и вернулся к озвучиванию ружей и пушек.
Джули-Энн застегнула парку Билли, а затем умоляюще взглянула на Джона.
- Помоги мне.
- Подожди до утра, прежде, чем что-то решать. Поспи. Билли, поблагодари миссис Букер за гостеприимство.
- Спасибо за гостеприимство, миссис Букер.
- Молодец.
Джон повел сына к двери и открыл ее не дожидаясь, пока Джули- Энн скажет еще что-нибудь. Дейв Букер сидел с зажатым в зубах окурком. Его глаза провалились в глазницах, а странная улыбка на лице напоминала Билли ухмылку тыквы праздника всех святых.
- Тебе надо успокоиться, Дейв, - сказал Джон и собрался было положить руку ему на плечо. Но рука замерла на полпути, когда Дейв повернул к нему свое смертельно бледное лицо с убийственной улыбкой.
- Не приходи сюда, - прошептал Дейв. - Это мой дом. Только попробуй еще сюда прийти.
Джули-Энн захлопнула дверь.
Джон схватил Билли за руку и заспешил вниз по ступенькам, и дальше, через коричневую лужайку, к дороге. Его сердце бешено колотилось, и пока они шли прочь от дома Букера, он чувствовал на себе холодный взгляд Дейва и знал, что вскоре Дейв встанет со стула и войдет в дом, и тогда да поможет Господь Джули-Энн. Джон почувствовал себя улизнувшей от хозяина собакой, и при этой мысли перед его глазами возник белый труп Бу, качающийся на дереве с лесочной петлей на шее и выпученными, налитыми кровью глазами.
Билли попытался оглянуться; на его ресницах таяли снежинки.
Джон еще крепче сжал руку мальчика и отрывисто произнес:
- Не оглядывайся.

3

Готорн уже отошел ко сну, но примерно в пять утра на лесопилке, принадлежащей братьям Четем, вдруг пронзительно засвистел паровой гудок. Когда на долину опускалась тьма, по этому свистку жители определяли время ужина, после которого можно сесть у огня и почитать Библию или полистать "Домашний журнал для женщин", либо "Новости южных ферм". Имеющие радио слушали популярные программы. Телевизор был редкостной роскошью, позволить себе которую могли несколько семей в Готорне, к тому же, ретранслятор в Файете передавал только одну слабую станцию. Ряд домов на окраине города все еще имели надворные строения. Свет на террасе - у тех, кто мог позволить себе электричество - обычно горел до девятнадцати часов, говоря, что там рады гостям даже холодными январскими вечерами, а когда он гас, это означало, что хозяева легли спать.
Билли Крикмор лежал на своей деревянной кровати, стоявшей между передней и маленькой кухней, под одеялом, и ему снилось, как миссис Кулленс смотрит на него из-под своих похожих на рыбьи глаза очков и требует объяснить, почему он не выполнил домашнее задание по арифметике. Он пытался сказать ей, что задание было сделано, но по дороге в школу он попал в снежную бурю, спасаясь от которой заблудился в лесу, где и потерял свою голубую тетрадь с решенными примерами. Неожиданно, повинуясь течению сна, он оказался в густом зеленом лесу на незнакомой каменистой тропке, которая вела к холмам. Он пошел по ней, пока не наткнулся на мистера Букера, сидящего на большом камне и глядящего в пространство своим страшным невидящим взглядом. Подойдя ближе, Билли увидел, что в камнях полно гремучих змей, ползающих, трещащих и собиравшихся в клубки. Мистер Букер с глазами, черными, как свежий уголь для отопительной системы, поднял змею за погремушку и погрозил ею Билли. Мужчина открыл рот, и Билли услышал пронзительный крик, который становился все громче, громче, громче...
Он все еще раздавался в ушах Билли, когда мальчик, приглушенно всхлипывая, уселся на кровати, и услышал, как звук замирает вдали.
В следующий момент, Билли услышал за стеной тихие голоса родителей. Открылась и закрылась дверь гардероба, а затем послышались шаги. Он вылез из кровати, попал в сквозняк, который заставил застучать зубы, и в темноте направился к двери в спальню родителей. У дверей он остановился, прислушиваясь к шепоту, раздающемуся из спальни и припоминая, как как-то раз он вошел в спальню родителей без стука и увидел, что они танцуют лежа. Его отец тогда очень сильно рассердился, а его мать, объяснив, что им необходимо бывать в одиночестве и тишине, попросила в следующий раз стучаться. По крайней мере, это было лучше, чем когда он слышал за их дверью ссоры. В этом случае обычно был слышен громкий голос отца. Но все же хуже всего были его пронзительные вопли, после которых в доме порой на несколько дней устанавливалась долгая холодная тишина. Билли собрал всю свою храбрость и постучал. Шепот смолк. Вдалеке - в стороне шоссе, подумал он, - послышался еще один крик, похожий на крик приведения с готорнского кладбища. Открылась дверь, и в тусклом свете керосиновой лампы на пороге показался отец, с накинутым на плечи плащом, бледный, с заспанными глазами.
- Иди в кровать, сынок, - сказал Джон.
- Ты куда-то собрался?
- Я съезжу в город узнать, почему гудела сирена. Ты останься здесь, с мамой, а я вернусь через несколько... - он умолк, прислушиваясь к очередному гудку сирены.
- Можно мне с тобой? - спросил Билли.
- Нет, - твердо ответил Джон. - Ты останешься здесь. Я вернусь, как только все разузнаю, - добавил он обращаясь к Рамоне, которая вышла в переднюю вслед за мужем, держа в руке масляную лампу. Джон открыл дверь, и на петлях заскрипел намерзший лед. Он направился к своему видавшему виды, но еще достаточно крепкому "Олдсмобилю" пятьдесят пятого года, различные части которого, пострадавшие в ряде аварий, отличались друг от друга цветом. Кристаллики льда как искорки блестели в воздухе. Джон сел за руль, газанул, чтобы прогреть холодный двигатель, и, выпуская синие клубы выхлопных газов, машина тронулась по грязной дороге по направлению к главному шоссе. Как только он свернул на шоссе и двинулся по направлению к Готорну, то сразу увидел красные кометы мерцающих сигналов и с ужасающей отчетливостью понял, что полицейские машины припаркованы у дома Дейва Букера. Джон оцепенел, когда увидел сами полицейские машины и машины скорой помощи, а также темные фигуры людей, стоящих рядом. Фары "Олдса" выхватили из темноты полицейского в накидке, говорящего по рации; поодаль стояли Хэнк Вайтерспун и его жена Паула в пальто, одетые поверх пижам. Они жили в ближайшем от Букеров доме. Окна дома Букеров сияли ярким светом, который освещал фигуры входящих и выходящих из дома людей. Джон остановил машину и, подавшись вправо, опустил стекло пассажирской двери.
- Хэнк! - позвал он. - Что случилось?
Вайтерспун и его жена стояли вцепившись друг в друга. Когда мужчина повернулся, то Джон увидел на сером лице испуганные остекленевшие глаза. Вайтерспун издал хныкающий звук, затем повернулся и пошатываясь пошел прочь. Пройдя несколько шагов, он поскользнулся и упал в лужу, собравшуюся на ледяном бетоне. Полицейский с ястребиным носом высунулся из окна своей машины.
- Проезжай, парень. Здесь и так зевак больше, чем нужно.
- Я...
Просто хотел узнать, что произошло. Я живу прямо по шоссе, и услышал всю эту суматоху...
- Вы родственник Букерам?
- Нет, но...
Они мои друзья. Я подумал, что смогу чем-то помочь, если...
Полицейский подхватил свою готовую улететь фуражку и повторил:
- Проезжай.
Но в следующую минуту внимание Джона было приковано к двум людям в белых халатах, выносившим из дома носилки, покрытые коричневым одеялом, которое не давало возможности увидеть то, что находится на носилках. В дверях показались вторые носилки, накрытые окровавленной простыней. У Джона перехватило дыхание.
- Несите их назад, - крикнул полицейский. - На подходе еще одна скорая из Файета!
Первые носилки стали погружать в "скорую", стоящую не далее десяти футов от Джона; вторые, накрытые окровавленной простыней, лежали прямо напротив окна его машины. Ветер завернул угол простыни, и вдруг из-под нее, как бы пытаясь подхватить улетающий покров, выпала белая рука. Джон ясно увидел обручальное кольцо с бриллиантом в форме сердечка. Он услышал, как один из санитаров произнес: "Боже мой!", и снова прикрыл руку.
- Сносите их всех вниз! - крикнул полицейский.
- Пожалуйста, - произнес Джон и схватил полицейского за рукав, - скажите мне, что случилось?
- Они все мертвы, мистер. Все до единого, - он ударил ладонью по капоту "Олдса" и закричал: - А теперь убирай отсюда эту кучу металлолома!
Джон нажал на акселератор. Пока он разворачивался, чтобы ехать домой, подъехала еще одна скорая.

4

Угли в железной печке, стоявшей в передней парикмахерской Куртиса Рила, пылали как свежепролитая кровь. Вокруг печки располагались стулья, на которых сидели в клубах дыма пятеро мужчин. Здесь было только одно парикмахерское кресло: монстр с красными виниловыми подлокотниками. Оно могло наклоняться назад для облегчения процесса стрижки, и Джон Крикмор часто подшучивал над Рилом, говоря, что тот может стричь волосы, дергать зубы и чистить ботинки клиенту в одно и то же время. Часы с корпусом орехового дерева, утащенные из заброшенной железнодорожной станции, лениво помахивали латунным маятником. На белом кафельном полу вокруг упомянутого единственного кресла валялись обрезки прямых коричневых волос Линка Паттерсона. Сквозь витрину парикмахерской в помещение проникал свет ясного, но очень холодного дня. Издалека, словно писк августовского москита, слышался звук работающей на лесопилке пилы.
- Мне становится не по себе, когда начинаю думать об этом, - нарушил тишину Линк Паттерсон. Он затянулся пару раз сигаретой, а потом бросил окурок в банку из-под персиков, стоявшую на полу рядом с ним. Его гладкие, коротко подстриженные волосы блестели от бриолина. Он был стройным, хорошо сложенным мужчиной с жестко очерченным лбом, темными внимательными глазами и узким костлявым подбородком.
- Этот парень стал двинутым давным-давно. А ведь я видел его по два раза в неделю и ни разу ни о чем таком не заподозрил! Будет тут не по себе!
- Да, - ковыряя в зубах щепкой отозвался Хайрам Келлер. Он состоял сплошь из жесткого мяса и костей, которые выпирали как сучки при каждом его движении. Его лицо украшали серые с проседью усы. Протянув руки, он грел их печным жаром. - Один Бог знает, что произошло в том доме прошлой ночью. Эта симпатичная маленькая девочка...
- Безумный, как пьяный индеец.
Тяжелый зад Ральфа Лейтона, зашевелившись, вызвал постанывания стула. Наклонившись вперед, Ральф стряхнул пепел в предназначенную для этого чашку. Лейтон был крупным мужчиной, не сознающим свои габариты. Из тех, кто может сбить вас с ног, если случайно столкнется на тротуаре. Двадцать лет назад он играл в американский футбол за команду Файетского округа и слыл в родном городе героем, пока однажды в куче-мале из шести человек его нога не сломалась, как ивовый прутик. Для него начались горькие годы возделывания земли и размышлений по поводу того, чей же вес приняла его нога, лишив будущего в футболе. Его угловатое лицо, под стать размерам, казалось вытесанным из камня. Его серые глаза без любопытства глядели на сидящего с противоположной от печки стороны Джона Крикмора, ожидая его реакцию на последнюю фразу.
- Я думаю, что на похоронах гробы не откроют.
- А я стриг этого человека, должно быть, тысячу раз, - Пил вынул изо рта черную трубку и в раздумье покачал головой. - И Вилла тоже стриг. Не сказал бы, что Букер был особенно приветлив. Я обычно стриг его летом и подравнивал зимой. Кто-нибудь слышал, когда будут похороны?
- Говорят, что завтра утром, - ответил Линк. - Я думаю, что они хотят побыстрее покончить с этим.
- Крикмор, - тихо произнес Лейтон, - что-то ты сегодня молчалив.
Джон пожал плечами и, затянувшись сигаретой, зажатой между пальцами, выпустил дым в сторону спрашивающего.
- Но ты же часто рыбачил вместе с Букером, не так ли? Выходит, что ты должен знать его лучше нас. Что заставило его сделать это?
- Откуда я знаю? - тон голоса Джона выдавал его напряжение. - Я просто рыбачил с ним, а не был его сиделкой.
Ральф оглядел сидящих, а затем поднял брови.
- Джон, ты был его другом, так? Следовательно, ты должен был знать, что он ненормальный задолго до вчерашнего дня...
Лицо Крикмора покраснело от гнева.
- Ты пытаешься меня обвинить в случившемся, Лейтон? Ты лучше следи за тем, что говоришь!
- Он не хотел тебя обидеть, Джон, - вмешался Линк, успокаивающе помахивая рукой. - Слезь с этой лошади, пока она не сбросила тебя. Черт возьми, мы все сегодня на нервах.
- У Дейва Букера была мигрень. Это все, что я знаю, - продолжал настаивать Джон, а затем умолк.
Куртис Пил раскурил свою трубку и прислушался к далекому пению пилы. На его памяти это было самое ужасное происшествие в Готорне. Пил имел в городе особое положение: обо всех происшествиях он обладал информацией даже большей, чем шериф Бромли или преподобный Хортон.
- Хэнка Вайтерспуна забрали в госпиталь в Файет, - сообщил он. - У бедного старика мотор почти отказал. Мей Макси рассказала мне, что Вайтерспун услышал выстрелы и решил посмотреть, что случилось. Войдя в дом, он обнаружил голого Букера, сидящего на софе. Похоже, тот упер оба ствола себе под подбородок и пальцем ноги нажал курки. Потому Хэнк не смог сразу определить, кого это он нашел. - Прежде, чем еще раз затянуться, он выпустил из уголка рта струйку голубого дыма. - Я думаю, остальных нашли полицейские. Мне нравилась Джули-Энн. У нее всегда находилось доброе слово. А их дети, такие прелестные, как цветок в петлице выходного костюма. Боже всемогущий, какое несчастье...
- Полицейские все еще в их доме, - сказал Лейтон, рискнув бросить быстрый взгляд на Джона. Он не любил этого сукиного сына, женатого на женщине, которая больше индианка, чем белая. Он, как и все, сидящие вокруг печки, слышал рассказы о ней. Она не часто бывает в городе, но когда появляется, то держит себя так, будто ей принадлежит вся улица, и Лейтон считал, что такой женщине как она так себя вести не подобает. По его мнению, ей следовало на коленях ползти в церковь и молиться за свою душу. А этот ее темнокожий щенок ничуть не лучше ее. Лейтон считал, что его двенадцатилетнему сыну следует выбить всю чертовщину из этого маленького недоноска. - Подчищают, что осталось, я думаю. Чему они удивляются, так это тому, куда подевался мальчик.
- Мей Макси рассказала мне, что вся его кровать была залита кровью, вся-вся. Но возможно, что он убежал и спрятался в лесу.
Джон тихонько хмыкнул. Мей Макси была готорнской телефонисткой и даже спала с телефонной трубкой у уха.
- Слава Богу, все это закончилось, - вслух произнес он.
- Нет, - глаза Хайрама блеснули, - еще не закончилось. - Он взглянул на каждого сидящего и остановил свой взгляд на Джоне. - Был ли Дейв Букер ненормальным, не был ли, а если был, то насколько: все это не имеет значения. То, что он сделал, - чистое зло, которое, будучи выпущенным на свободу, сразу пускает корни, как чертова лоза кадзу. Конечно, были в Готорне бедствия и до этого, но... Попомните мои слова, это еще не закончилось.
Открылась входная дверь, заставив звякнуть маленький колокольчик, висящий на притолоке, и в помещение вошел Ли Сейер, одетый в коричнево-зеленый жилет, на котором, словно знаки доблести, виднелись кровавые пятна. Он быстро закрыл дверь препятствуя проникновению холода, и подошел к печке обогреться.
- Холодно, как у ведьмы за пазухой.

1 Следующая страница


Неисповедимый путь 2

Он снял коричневую кожаную кепку и повесил ее на крючок. Встав рядом с Джоном, он начал мять руки по мере того, как они оттаивали.
- Я слышал, что сегодня утром приехала мать Джули-Энн. Ей позволили войти туда, и с ней случилась истерика. Это ужасно, вся семья убита, да еще так...
- Не вся, - напомнил ему Джон. - Может быть, мальчик спасся. - Тот, кто верит в это, может попробовать посвистеть своей задницей. - Сейер взял стул, перевернул его задом наперед и уселся так, чтобы облокотиться об его спинку. - Следующей версией будет то, что мальчишка всех и шлепнул.
Эти слова вызвали неожиданный шок, но Джон знал, что это не так. Нет, Вилл либо бродит где-то в лесу, либо где-нибудь зарыт. Он клял себя за то, что не разглядел болезнь в тех вспышках гнева, которые иногда возникали у Дейва во время рыбалок. Однажды Дейв вышел из себя из-за запутанной лески и в результате выбросил за борт совершенно новую снасть, а затем, пока встревоженный Джон греб к берегу, сидел, обхватив голову руками, и плакал. Боже, думал он, она же умоляла меня вчера спасти им жизнь! Джон никому не рассказывал, что был у Букеров накануне происшествия. Страх и стыд повесили на его рот огромный замок.
- Да, это ужасно, - сказал Ли. - Но жизнь - для живых, не так ли? - Он обвел остальных взглядом. - Надо бы обсудить, что нам делать с преподобным Хортоном.
- Чертов любитель негров, - Ральф подался вперед и сплюнул коричневую табачную слюну. - Мне никогда не нравился этот хвастливый ублюдок.
- Что нужно делать? - спросил у сидящих Ли. - Нужно ли собирать обычное собрание для принятия решения?
- Все лейтенанты здесь, - растягивая слова ответил Хайрам. - Мы можем решить прямо сейчас и покончить с этим.
- Я не знаю, Ли, - нерешительно сказал Куртис. - Может быть, Хортон и якшается с ниггерами, но он все же священник. Знаете, он был так добр с моей Луизой, когда заболела ее мать.
- О чем ты говоришь, приятель? Хортон хочет, чтобы ниггеры ходили на службу вместе с белыми! Он все время крутится вокруг Дасктауна и Бог знает что там делает! - Ли заговорщицки понизил голос. - Я слышал еще, что ему приглянулся кое-какой черный хвост, и он время от времени к ней наведывается. Неужели мы будем это терпеть? - Шиш, - сказал Ральф. - Назад дороги нет.
- Джон, что-то ты сегодня все молчишь. Я, конечно, понимаю, что это из-за вчерашнего происшествия, ведь ты был лучшим другом Дейва Букера и все такое. Но все-таки, что ты думаешь по поводу Хортона?
Джон почувствовал, что все ждут его ответа. Он не любил принимать решения и не хотел больше оставаться лейтенантом, но они настояли.
- Я думаю, мы должны дождаться окончания похорон, - сказал он неуверенно и почувствовал на себе волчий взгляд Ральфа Лейтона. - Хортон собирается отслужить службу, и я думаю, что мы должны проявить уважение к погибшим. А потом... - он пожал плечами. - Потом я присоединюсь к большинству.
- Прекрасно. - Ли хлопнул Джона по плечу. - Я как раз хотел сказать то же самое. Мы подождем, пока похоронят Букеров, а затем нанесем визит Хортону. Я все подготовлю. Куртис, начинай всех оповещать.
Они еще немного поговорили, а затем вернулись к теме убийства. Когда Куртис стал в деталях пересказывать то, что услышал от Мей Макси, Джон неожиданно встал и взял свое пальто, сказав, что ему пора домой. Когда он выходил, в парикмахерской стояла тишина, но Джон прекрасно знал, что будет предметом разговора после того, как он уйдет: Рамона. В его присутствии ее имя никогда не упоминалось, но Джон знал, что стоит ему уйти, как они начнут перемывать косточки его жене, обсуждая то, что им в ней не нравится, и то, что они боятся. Он не мог их винить. Но он оставался сыном Готорна вне зависимости от того, на ком был женат, и в его присутствии они были почтительны. Все, за исключением этой толстой свиньи Лейтона, подумал Джон, направляясь к своему автомобилю.
Он уселся в кабину "Олдсмобиля" и съехал с обочины. Притормозив у дома Букеров - "помоги мне, помоги мне", говорила Джули-Энн - он увидел два припаркованных полицейских автомобиля. Один полицейский бродил между деревьев позади дома, тыкая щупом землю. Двое остальных методично отдирали доски обшивки террасы. Никогда они не найдут этого мальчишку, подумал Джон. Если он смог убежать, то он так напуган, что никогда не вернется обратно. А если он мертв, то Дейв позаботился о трупе.
Снова взглянув на шоссе, он поразился, увидев две фигуры, стоящие на обочине и смотрящие на дом Букеров. Рамона, одетая в свое тяжелое коричневое пальто, держала за руку Билли. Ее глаза были закрыты, а голова слегка откинута назад. Джон ударил по тормозам "Олдса" и, даже не успев до конца опустить стекло, закричал:
- Рамона! Идите сюда оба! Залезайте в автомобиль!
Билли испуганно взглянул на отца, а Рамона еще мгновение продолжала спокойно стоять с открытыми глазами и смотреть на дом. - РАМОНА! - прогремел Джон, и его лицо покраснело от гнева. Он был удивлен тем, что она отважилась выйти из дома в такой леденящий холод, потому что она редко покидала дом даже в жаркие летние дни. Тем не менее, она была здесь, и Джон разъярился из-за того, что она привела с собой Билли.
- Садитесь в машину сейчас же!
Наконец они перешли дорогу и забрались в автомобиль. Билли дрожал, сидя между ними. Джон переключил скорость и тронулся.
- Что ты здесь делала? - сердито спросил он Рамону. - Зачем привела мальчика? Разве ты не знаешь, что произошло здесь прошлой ночью?
- Знаю, - ответила она.
- О, значит ты привела Билли посмотреть на это? Боже мой! - Он чувствовал себя, как фитиль динамитной шашки. - Ты думаешь, что он не узнает про это в школе?
- Узнаю о чем? - слабым голосом спросил Билли, чувствуя, что искры ссоры вот-вот разгорятся бушующим пламенем.
- Ничего, - ответил Джон. - Не беспокойся об этом, сынок.
- Он должен знать. Он должен услышать это от нас, а не от детей в школе...
- Замолчи! - неожиданно закричал Джон. - Замолчи, поняла?
Он ехал так быстро, что чуть не проскочил поворот, так что ему пришлось поистязать немного тормоза, чтобы уменьшить скорость "Олдса" и повернуть к дому. Рамона отвернулась от него, сцепив руки на коленях, а Билли сидел между ними, наклонив голову. Он хотел знать, что делают полицейские машины возле дома Билла и почему Вилл не был с утра в школе. Он слышал, как другие дети шепотом рассказывали то, от чего ему становилось не по себе. Случилось что-то плохое, но никто не знал точно, что. Билли слышал, как Джонни Паркер произнес слова "дом убийства", но потом заткнул уши, не желая слушать дальше.
- Не можешь не вмешаться, да? - проговорил Джон сквозь стиснутые зубы. "Олдс" ехал по проселочной дороге, раскидывая камни и разбрызгивая грязь.
- Женщина, тебе еще недостаточно смерти и зла? Ты хочешь и сына вовлечь в это? Нет, нет, ты не можешь не вмешаться, не можешь остаться в стороне, когда чувствуешь в воздухе смерть, да? Ты не можешь себя вести как другие и...
- Достаточно, - тихо, но твердо прервала его Рамона.
На несколько секунд кровь отхлынула от его лица, а затем оно приобрело отвратительный багровый цвет.
- ЧЕРТ ПОБЕРИ! - заорал он. - Ты не должна уходить из дома и разгуливать по городу! Ты должна сидеть как мышка, поняла? - Джон остановил машину и выдернул ключ из замка зажигания. - Я хочу, чтобы ты больше никогда не подходила к этому дому, ясно?
Он протянул руку и схватил ее за подбородок, удерживая его так, чтобы она не смогла отвести взгляд, который оказался отрешенным и далеким. Этот взгляд окончательно вывел Джона из себя, и он захотел ударить жену, но вовремя вспомнил о Билли и удержал руку.
- Я больше не желаю слышать весь этот твой бред, ты слышишь меня? Отвечай, когда я с тобой разговариваю!
В неожиданно наступившей гнетущей тишине Джон услышал всхлипывания Билли. Его пронзило чувство стыда, однако гнев еще продолжал управлять им.
- ОТВЕЧАЙ МНЕ! - закричал он.
Рамона стояла тихо и неподвижно. В ее глазах были слезы. Она долго внимательно смотрела на мужа прежде чем ответить, а он в это время чувствовал себя как жук, только что вскарабкавшийся на скалу.
- Я слышу тебя, - тихо произнесла Рамона.
- Так-то лучше!
Он отпустил ее подбородок, вылез из машины и заспешил в дом, не решаясь оглянуться в сторону жены и сына, поскольку гнев, страх и чувство вины стали медленно засасывать его, как мокрая земля засасывает плуг. В доме он вцепился в Библию, желая найти в ней то, что поможет ему ослабить мучительную боль в душе.
Когда Рамона и Билли вошли в дом, Джон уже сидел у камина, листая Библию. Он тихо читал, сдвинув брови и шевеля губами. Рамона сжала плечо сына, давая ему понять, чтобы он тихо прошел к себе, а затем удалилась на кухню заканчивать овощной пирог, сделанный из остатков нескольких последних обедов, который она собиралась подать на ужин. Билли подкинул в камин еще одно полено, а затем с кочергой уселся у огня. Он все еще чувствовал в воздухе отголоски бури, но большая ее часть уже миновала, и он надеялся, что теперь все пойдет на лад. Он хотел узнать у отца, что же на самом деле случилось с Виллом и Букерами и почему те мужчины ломали террасу, но чувствовал, что случилось что-то плохое, что вызвало очередную ссору между папой и мамой. Он отложил кочергу, одобрительно взглянул на отца - тот, погрузившись в Книгу пророка Даниила, не глядел на сына, - сел за свой маленький подержанный столик, стоящий рядом с его кроватью, и стал заниматься домашним заданием.
В доме стояла тишина, нарушаемая только потрескиванием поленьев да звоном посуды на кухне. Билли начал со слов, которые следовало заучить, но его мысли возвращались к тому, что говорил в машине отец: смерть и зло...
Смерть и зло...
Тебе еще недостаточно смерти и зла? Он жевал ластик, размышляя о том, что имел в виду его папа: означает ли это, что смерть и зло ходят вместе с одной стрижкой и в одинаковой одежде, как братья Массей? Или они имеют одно и тоже происхождение, но в последствии каким-то образом стали отличаться друг от друга, как, скажем, если бы один из братьев Массей стал поклоняться Сатане, а другой обратился к Богу. Билли обнаружил, что смотрит туда, где, читая Библию, сидел его отец, и подумал, что однажды он поймет все эти вещи, как их понимают взрослые. Он вернулся к домашнему заданию, заставляя себя сконцентрироваться на нем, но перед его глазами вставал и вставал темный тихий дом и люди, отдиравшие обшивку террасы.
Джон восхищался силою слов Даниила. Ему нравилось думать, что они с Даниилом сошлись бы. Иногда Джону казалось, что вся жизнь - это львиный ров. Кровожадные животные рычат со всех сторон, а Дьявол смеется над вами. По крайней мере, думал он, для него это почти что правда. Он подался вперед и прочитал речь Даниила перед Дарием: "Бог мой послал Ангела Своего и заградил пасть львам, и они не повредили мне, потому что я оказался пред Ним чист...”
...
Оказался пред Ним чист...
Джон перечитал отрывок, а затем закрыл книгу. Чист. Он ничего не мог тогда сделать для Джули-Энн, или Кэти, или Вилла, или Дейва Букера. Он чувствовал, что эта выдержка из священного писания говорит ему, что все было правильно, что ему надо прогнать прочь беспокойство и оставить прошлое в покое.
Он взглянул на потрескивающее пламя. Когда он женился на Рамоне - Бог знает, почему, если не считать того, что ему казалось, будто она самая прекрасная девушка в мире, что ему было всего двадцать, что он не имел представления о любви, долге, ответственности, - он вступил в львиный ров, не подозревая об этом, и теперь ему надо было каждый день быть настороже, дабы не быть проглоченным Дьяволом. Он снова и снова молился за то, чтобы его сына не коснулись ее темные силы. Если же это произойдет, то... Джон вздрогнул, мысленно представив себя на месте Дейва Букера, раскраивающим их головы бейсбольной битой, а затем подпирающим ружьем свой подбородок. Боже праведный! - мысленно воскликнул он и прогнал видение прочь.
Отложив Библию, он встал и направился в спальню. Его сердце забилось чаще, когда он вспомнил о преподобном Хортоне, пробирающемся в Дасктаун. Он не желал участвовать в том, что намечалось, но знал, что этого ждут от него другие. Он открыл гардероб и достал оттуда перевязанную шпагатом коробку. Разрезав веревку перочинным ножом, Джон снял крышку и разложил свой клановский балахон на кровати.
Сделанный из желтой хлопчатобумажной ткани, он был мятый и грязный, но, сжав материал в кулаке, Джон почувствовал исходящую из него силу правосудия.
А на кухне Рамона, замешивая тесто, услышала далекий крик голубой сойки и поняла, что зимние холода подошли к концу.

5

Преподобный Джим Хортон за рулем своего старенького "Форда" устало тер глаза, пытаясь сосредоточить свое внимание на дороге. Заканчивалась долгая и ужасная неделя; завтра будет воскресенье, а ему еще нужно было закончить текст проповеди, которую он озаглавил "Почему Господь допустил это?" Сегодня вечером он собирался допоздна просидеть за письменным столом. Он знал, что с недавнего времени становится для жены все более чужим, но он предупреждал ее много лет назад, что жизнь жены деревенского священника отнюдь не усыпана розами.
Фары "Форда" прорезали дыры в темноте. Несмотря на то, что по сравнению с прошедшими днями холод заметно спал, "печка" все равно не помогала. Хортон вспоминал, как опускались в мерзлую глинистую землю тела Дейва Букера, Джули-Энн и Кэти. При отпевании гробы, разумеется, были закрыты, а мать Джули-Энн, миссис Миммс, почти обессилела от горя. Вечером Хортон проехал пятнадцать миль до дома миссис Миммс, чтобы немного побыть с ней, поскольку она была в годах и жила одна и было ясно, что произошедшая трагедия почти сокрушила ее. Он предложил ей прислать кого-нибудь, чтобы привезти ее утром в церковь, а когда стал уходить, то она вцепилась ему в руку и зарыдала как ребенок.
Хортон знал, что шериф Бромли все еще ищет труп Вилла. Вчера, исследуя землю щупом, шериф наткнулся на запах разлагающегося мяса, но когда землекопы раскопали труп, то это оказался Бу, собака Букеров. В частной беседе Бромли сказал священнику, что вероятнее всего Вилла никогда не найдут, поскольку существует слишком много мест, где Дейв мог закопать тело. Возможно, это и к лучшему, думал Хортон, потому что миссис Миммс этого бы не перенесла, как, впрочем, и Готорн.
Хортон сознавал, что ходит по лезвию ножа. В мире происходили перемены благодаря таким людям, как доктор Мартин Лютер Кинг, но не настолько быстро, чтобы помочь людям в Дасктауне. В последние несколько недель он чувствовал, что достиг некоторого прогресса: он помогал старейшинам Дасктауна отстраивать их сгоревшую церковь, вошел в комитет по организации благотворительных обедов, достал деньги на покупку строевого леса на лесопилке. Но еще многое нужно было сделать.
От размышлений его оторвал ослепительный свет фар. Он инстинктивно отклонился, прежде, чем понял, что свет отражается от зеркала заднего вида. Мимо него промчался красный "Шевроле", обогнав его так, будто он стоял на месте. На мгновение Хортону показалось, что из машины на него глядело чье-то бледное лицо. Он услышал, как впереди "Шевроле" трижды просигналил. Сумасбродные дети субботней ночью, подумал священник. Через несколько минут он будет в Готорне; Кэрол, наверное, уже приготовила кофе. Когда он повернул за поворот, за которым исчез "Шевроле", Хортону показалось, что он видит на дороге какое-то красноватое мерцание. Ему сразу же припомнилась Рамона Крикмор на похоронах Букеров, выступившая вперед из толпы и вставшая на краю могилы Джули-Энн. Ее руки поднимались и опускались; дюжины красных лепестков диких цветов, должно быть, растущих в каких-нибудь укромных, заповедных уголках леса, медленно опускались на землю. Хортон знал, что ее недолюбливают, однако за восемь месяцев, проведенных им в должности священника Готорна, он так и не мог определить, почему. Она никогда не посещала церковь, да и в городе он видел ее всего несколько раз, но она всегда выглядела мило и не напоминала человека, которого нужно бояться...
В пределах достижимости его фар на дороге что-то двигалось. Он думал о лепестках плывущих, плывущих, плывущих вниз, а потом...
Фары выхватили из темноты два больших стога сена, которые перегораживали ему дорогу. Со страхом он понял, что не успеет затормозить на таком коротком отрезке дороги и неминуемо врежется. Он резко бросил машину вправо, завизжали шины, и автомобиль врезался в один из стогов. От рывка Хортон лязгнул зубами и с размаху стукнулся плечом об рулевое колесо. "Форд", потерявший управление, съехал с дороги и пропахал густые сорняки. Попав передними колесами в яму футов трех глубиной, он накренился, взбаламучивая грязь на дне ямы. Двигатель фыркнул и заглох.
Ошеломленный Хортон дрожащей рукой дотронулся до нижней губы, затем взглянул на пальцы и, увидев на них красные лепестки, понял, что прикусил язык. В темноте вокруг автомобиля возникли светлчяки, которые окружили его и стали приближаться.
Дверь машины распахнулась. Священник испуганно вгляделся в ослепительный свет карманных фонарей, за которым виднелись белые фигуры с черными прорезями глаз. Кто-то закричал:
- Оттащите это дерьмо от дороги! Быстрее!
Хортон понял, откуда появились стога сена, и сглотнул кровавую слюну. Его левый глаз заплыл, а к голове подкатила волна боли. Голос напротив него произнес:
- Он весь в крови!
И другой, приглушенный маской, ответил:
- Черт с ним! Ты готов им заняться? Хортон, а теперь веди себя тихо, понял? Нам бы не хотелось действовать грубо.
Белые фигуры в капюшонах вытащили его из "Форда" и завязали глаза повязкой из грубой материи.
Клановцы бросили священника на сидение пикапа и накрыли мешковиной. Взревел двигатель, и грузовик двинулся по лесной дороге. Хортона держали несколько человек. Он представил себе, что они могут с ним сделать, но сил попытаться освободиться у Хортона уже не было. Он продолжал сплевывать кровь, пока кто-то не дернул его и не прошептал:
- Перестань, ты, любитель ниггеров!
- Вы не понимаете, - проговорил Хортон, шевеля искалеченными окровавленными губами. - Позвольте мне...
Кто-то схватил его за волосы, и заскрежетал прямо в ухо:
- Ты думаешь, мы не знаем? - Хортон почти понял, чей это был голос: Ли Сейера? Ральфа Лейтона? - Ниггеры пытаются подмять под себя всю страну, а белая дрянь вроде тебя, к сожалению, помогает им! Ты тащишь их в свои школы, в свои церкви, а они тянут тебя туда, где находятся сами. Клянусь Господом, что пока дышу и пока моя рука может держать пистолет, ни один ниггер не возьмет того, что принадлежит мне!
- Вы не... - начал священник, но понял, что это бесполезно. Грузовик притормозил, объезжая последнюю колдобину на дороге, и остановился.
- Мы поймали его! - кто-то закричал. - Как два пальца...
- Свяжите ему руки, - приказал грубый голос.

6

Кэрол Хортон знала, что ее муж мог дольше, чем рассчитывал, задержаться у миссис Миммс или заехать к кому-нибудь по дороге. Но теперь, за двадцать минут до полуночи, она уже была сильно обеспокоена. Могла случиться какая-нибудь неприятность с автомобилем: прокол или что-то в этом роде. Джим покинул дом уставшим и расстроенным, и она долго еще размышляла о той непосильной ноше, которую взвалил на плечи ее муж.
Она оторвалась от книги по истории до Гражданской войны и взглянула на телефон. Миссис Миммс должна уже спать. Может быть, позвонить шерифу Бромли? Нет, нет; когда шериф услышит, зачем она ему позвонила...
Во входную дверь быстро постучали. Кэрол подпрыгнула на стуле и поспешила открыть, пытаясь придать своему лицу спокойное выражение. Если за дверью стоит шериф Бромли, который привез известие о несчастном случае на дороге, она этого не выдержит. Подойдя к двери, она услышала шум отъезжающего грузовика и мужской смех. С громко стучащим сердцем Кэрол отперла дверь.
Она облегченно вздохнула, не найдя никого за дверью. Это была шутка, подумала она; кто-то решил испугать ее. Но в следующий момент у нее перехватило дыхание, когда она заметила под соснами черно-белый клубок тряпья как раз на краю пространства, освещенного лампой на террасе. Холодный ветер оторвал несколько белых лоскутков и унес их прочь.
Перья, - неожиданно поняла Кэрол и почти рассмеялась. Но кому пришло в голову притащить на их двор кучу перьев? Она спустилась с террасы и направилась к куче. Не дойдя до нее пяти шагов она остановилась, ее ноги стали ватными. На шее у сидящего болтался грубо сделанный рукописный плакат: "ЛЮБИТЕЛЬ НЕГРОВ (ВОТ ТАК С НИМИ ПОСТУПАЮТ)".
Кэрол не вскрикнула, когда сидящий открыл глаза, большие и белые, как у нарисованного менестреля. Она не закричала ни тогда, когда ужасное распухшее лицо, блестя в темноте и роняя на траву отвратительно пахнущий свежий деготь, взглянуло на нее, ни тогда, когда его рука, черная и смердящая, медленно поднялась, хватаясь за воздух.
Крик вырвался из ее груди, когда человек открыл облепленный дегтем рот и прошептал ее имя.
Перья плясали на ветру. Готорн лежал в долине, как спящий ребенок, лишь изредка тревожимый кошмарами. Ветер, как живое существо, бродил по комнатам темного дома Букеров, где на стенах и потолке виднелись бурые пятна засохшей крови и где можно было слышать шаги и тихое тоскливое рыдание.

2. КУЧА УГЛЯ

7

- Вот она, Билли!
- Почему бы тебе не обнять ее, Билли? - Жених и невеста, жених и невеста... Слова этой ужасной присказки переполнили чашу его терпения. Он бросился на своих мучителей - Джонни Паркера, Рикки Сейлса и Батча Брайанта - размахивая как булавой подвязанными на резиновой ленте школьными учебниками. Мальчики бросились врассыпную, дразнясь и показывая Билли "нос", в то время как он стол в грязи на месте подающего в центре софтбольного поля, шипя и брызжа слюной.
Им было никак не понять, почему Билли стал обращать внимание на Мелиссу Петтус. Пусть у нее были длинные красивые светлые волосы, перехваченные резинкой, но щенок тоже симпатичен, однако вы же не суетитесь из-за этого, не так ли? Таким образом, сегодня, когда они срезали путь домой по полю для софтбола под апрельским голубым небом и увидели идущую впереди Мелиссу, то решили повеселиться за счет Билли. Они не ожидали такой бурной реакции, но это только доставляло им удовольствие, особенно когда они заметили, что Мелисса остановилась и стала наблюдать за происходящим.
- Любовник, любовник, Билли - любов... - каркал Рикки Сейлс. Он быстро увернулся, потому что Билли стал приближаться к нему, вращая учебниками, словно паровая машина.
Неожиданно резина с жалобным стоном лопнула, и книги полетели, словно выпущенные из рогатки. Пролетев какое-то расстояние, они шлепнулись на землю, подняв тучу пыли.
- О...
Черт возьми! - сказал Билли и немедленно устыдился сказанным.
Мальчики завывали от смеха, однако вся злость у него сразу испарилась: он знал, что миссис Куртис больше всего не любит грязные учебники по арифметике, а кроме того, очевидно, в учебнике порвалось несколько страниц. Ребята еще немного попрыгали вокруг Билли, стараясь не подходить слишком близко, но заметив, что он не обращает на них внимания, побежали на другую сторону поля. Рикки оглянулся и крикнул:
- Увидимся позже, Билли! Хорошо?
Билли нехотя помахал в ответ, думая о своих перепачканных книгах, и принялся их собирать. Он повернулся, чтобы поднять учебник по арифметике, и увидел, что его держит Мелисса, одетая в платье цвета весенней травы. На ее щеках дрожала желтая пыльца, а ее волосы, сверкая в солнечном свете, казались золотыми нитями. Застенчиво улыбаясь, она держала в руках книгу.
- Спасибо, - пробормотал Билли и взял книгу из ее рук. Что мне ей сказать? - подумал Билли, обтирая книги об свои брюки. Он направился к своему дому, чувствуя, что Мелисса идет следом в нескольких шагах от него. Сознание этого приводило его в возбуждение. - Я увидела, что твои книги упали, - после продолжительного молчания проговорила Мелисса.
- Да, все в порядке. Они немножко запачкались.
- Мне на сегодня задали сто слогов.
- О, - ему задали всего лишь восемьдесят пять, - я пару сложных слов пропустил.
Из зарослей травы, по которой они шагали, то и дело вылетали желтые бабочки. Из темноты леса отражался звук работающей лесопилки, прерываемой треском оттаскиваемых конвейером бревен.
Что мне ей сказать? - снова спросил себя Билли, впадая в панику.
- Тебе нравится "Одинокий Странник"?
- Не знаю, - пожала Мелисса плечами.
- Прошлой субботой мы ходили в кинотеатр Файета, и знаешь, что мы смотрели? "Одинокий Странник и золотой каньон", но я заснул, прежде, чем он закончился. Он ездил на лошади по кличке "Серебрянка" и стрелял серебряными пулями.
- Почему?
Билли взглянул на Мелиссу, пораженный вопросом.
- Потому что серебряные пули убивают плохих парней быстрее, - объяснил он. - А еще там были индейцы племени апачи. Я тоже немножко индеец, ты знаешь? Мама говорит, что я частично чокто. Чокто - лесное племя, жившее давным-давно в этих местах. Они охотились, ловили рыбу и жили в хижинах.
- А я американка, - сказала Мелисса. - Если ты индеец, то почему на тебе нет боевой раскраски и мокасин?
- Потому что я не на тропе войны, вот почему. Кроме того, мама говорила, что чокто были миролюбивы и не любили воевать.
Мелиссе Билли казался привлекательным, но она слышала от родителей странные вещи о Крикморах: что колдунья на полках в кухне хранит банки с крыльями летучих мышей, глазами ящериц и могильной землей; что вышивки, которая она делает, кажутся самыми сложными в мире потому, что ночною порой ей помогают их делать демоны; и что Билли, который очень похож на мать и совершенно непохож на отца, тоже заражен греховной кровью, бурлящей в его венах как красная трясина в ведьминой кастрюле. Но не смотря на то, правда это или нет, Билли нравился Мелиссе. Правда, она не могла позволить ему проводить ее до самого дома из-за страха, что родители увидят их вместе.
Они подошли к повороту, ведущему к дому Мелиссы.
- Ну, я пойду, - сказала Мелисса. - Пока!
Она двинулась по направлению к своему дому, держа в охапке учебники и отбиваясь от сорняков, которые цеплялись за подол ее платья.
- До свидания! - крикнул Билли ей вслед. - Спасибо за помощь! Он думал, что она не обернется, а когда она обернулась - с солнечной улыбкой - то почувствовал, что тает как вишневая конфетка. Небо сразу стало таким огромным и голубым, как подарочные подносы, которые Грэм сделал для своей мамы на день рожденья в прошлом месяце. Билли развернулся и направился через поле к своему дому. Обнаружив в кармане десятицентовик, он зашел в магазин, купил "Баттерфингер" и, жуя его, двинулся по шоссе. "Жених и невеста, жених и невеста!" Может быть, Мелисса могла бы быть его подружкой, неожиданно подумал он. Краска стыда залила его лицо, когда он вспомнил обложки журналов "Настоящая любовь", "Рассказы о любви" и "Молодой романтик". На этих обложках всегда изображались целующиеся люди, отвлекая его внимание в то время, когда он копался среди комиксов, лежащих на прилавке книжного магазина.
На него упала тень. Он поднял голову и увидел дом Букеров. Билли замер. Зеленый дом превратился в серый, краска отошла длинными полосами. Грязные белые ставни качались на поломанных петлях и не закрывали окон с разбитыми стеклами. Входная дверь осела, на ней было написано красными буквами "ЧАСТНАЯ СОБСТВЕННОСТЬ! НЕ ВХОДИТЬ!". Сорняки и лозы облепили стены дома и заполонили все пространство вокруг него. Билли показалось, что его коснулось мягкое, приглушенное дыхание бриза, и он вспомнил то печальной стихотворение, которое как-то раз читала в классе миссис Кулленс. В нем говорилось о доме, в котором никто не живет, и Билли понял, что если он сейчас же не унесет отсюда ноги, то почувствует в воздухе печаль.
Но он не двинулся с места. Он обещал папе еще тогда, в январе, сразу после случившегося, что он никогда близко не подойдет к этому дому, ни разу даже не остановится рядом с ним, как он сделал это сейчас. Он хранил свое обещание более трех месяцев, но проходя дважды в день по дороге в школу и из школы мимо дома Букеров, он обнаружил, что с каждым разом проходит на один-два шага ближе к нему. Стоя сейчас в тени дома, которая накрыла его как холодная простыня, он находился к нему ближе, чем когда-либо. Любопытство тянуло его подняться по ступеням на террасу. Он был уверен, что в доме находятся ждущие его тайны, что стоит ему войти и посмотреть на все самому, то все загадки, связанные с сумасшествием мистера Букера и убийством его семьи, разрешатся как по мановению волшебной палочки.
Мама пыталась объяснить ему о Смерти, о том, что Букеры "перенеслись" в другое место, и что Вилл, вероятно, тоже "перенесся", только никто не знает, где лежит его тело. Она говорила, что скорее всего он спит где-нибудь в лесу на кровати из зеленой травы и подушке из сухих листьев, а белые грибы растут вокруг него как тоненькие свечки, спасающие от темноты.
Билли поднялся на две ступени и стоял, глядя на входную дверь. Он же обещал папе не ходить сюда! - мучился Билли, но не мог повернуть обратно. То, что с ним происходило, напоминало ему рассказ об Адаме и Еве, который его папа читал ему несколько раз. Билли хотел быть хорошим и жить в Раю, но этот дом - "дом убийства", как все его называли - был для него Запретным Плодом Познания того, как и почему Господь призвал к себе Вилла Букера и куда Вилл "перенесся". Он балансировал на острой грани принятия решения.
Иногда, когда он проходил мимо этого дома не взглянув на него, ему казалось, что он слышит мягкий тоскливый звук, раздающийся в ветвях деревьев, который заставлял его взглянуть на дом; иногда ему казалось, что кто-то шепчет его имя, а один раз ему привиделась маленькая фигурка, стоящая возле одного из открытых окон и глядящая на него. "Знаешь, что я слышал?" - спросил его несколько дней назад Джонни Паркер. "Дом Букеров полон привидений! Мой папа не позволяет мне играть около него, потому что ночью люди видели там непонятные огни и слышали крики. Старик Келлер рассказывал моему папе, что мистер Букер отрезал Кэти голову и повесил ее на спинку кровати, а мой папа считает, что мистер Букер разрезал Вилла на маленькие кусочки и разбросал по лесу".
Вилл был моим лучшим другом, думал Билли, в доме нет ничего, что могло бы мне повредить... Только взгляни одним глазком, уговаривало его любопытство.
Он взглянул на шоссе, думая о своем отце, находящемся сейчас на кукурузном поле, сторожа весенние всходы.
Только одним глазком.
Билли положил учебники на ступени, поднялся на террасу и со стучащим сердцем встал перед осевшей дверью. Никогда раньше она не казалась ему такой массивной, а дом таким темным и полным тайн. Рассказ об Адаме и Еве пронесся у него в голове как последний шанс отказаться от задуманного. Согрешив однажды, думал он, пойдя однажды туда, куда не следует, вы никогда не вернетесь на прежний путь; вступив однажды из Рая во Тьму, назад не вернетесь...
Крик голубой сойки заставил его подпрыгнуть. Ему показалось, что кто-то с тихим вздохом произнес его имя. Он внимательно прислушался, но больше ничего не услышал. Мама зовет меня, подумал Билли, потому что я опаздываю. Мне надо торопиться! Он взглянул налево в дыру, где полицейские искали Вилла. Затем он взялся за край двери и приоткрыл ее. Низ двери заскрипел по полу, и в лицо Билли пахнул сухой пыльный воздух.
Вступив однажды из Рая во Тьму...
Он глубоко вдохнул застоявшийся воздух и через образовавшуюся щель вошел в дом убийства.

8

Огромную гостиную можно было узнать с трудом, поскольку из нее была вывезена вся мебель. Исчезли также репродукция "Тайной Вечери" и чучело рыбы, а пол покрывали пожелтевшие газеты. Лозы, сквозь щели в окнах проникшие в дом, змеились под потолком. Взгляд Билли последовал за одной из них и остановился, наткнувшись на большое бурое пятно на потолке как раз над тем местом, где раньше стояла софа. В доме был зеленый полумрак, и он казался скрытным, ужасно одиноким местом. В углах блестела паутина, и две осы летали по комнате в поисках места для гнезда. Природа трудилась вовсю, разбирая дом Букеров на исходные элементы.
Пересекая комнату, Билли сдвинул несколько газетных страниц, открыв ужасные коричневые пятна на полу. Билли снова аккуратно накрыл их. Выходя в переднюю, он попал головой в паутину, отчего по его спине пробежал холодок. В комнате, принадлежавшей мистеру и миссис Букер, тоже не было ничего, кроме поломанного стула и вездесущих газет на полу. В комнате Вилла и Кэти коричневые пятна и подтеки покрывали все стены, как будто кто-то выстрелил по ним краской из ружья. Билли быстро вышел из детской, потому что его сердце вдруг застучало так, будто ему не хватало воздуха. В доме было тихо, но он казался живым существом из-за воображаемых звуков: скрипов и вздохов дома, продолжавшего оседать в землю. До Билли донеслось далекое визжание циркулярной пилы и отдаленный лай собаки. В теплом апрельском воздухе звуки разносились далеко.
В кухне Билли обнаружил металлическую бочку со странным набором предметов: бигуди, судочки для льда, моток рыболовной лески, комиксы и газеты, испачканные коричневым тряпки, битые чашки и тарелки, вешалка для шляп, пара старых кед, принадлежавших Виллу. Сердце Билла сжалось от тоски. Это все, что осталось от Букеров, подумал он и положил ладонь на холодный обод бочки. Где та жизнь, что была здесь? Он не понимал, что такое Смерть, и почувствовал ужасное одиночество, охватившее его как январский ветер. Листья змееобразных лоз, нашедших дорогу сквозь разбитые окна, казалось, предупреждали его: "Уходи отсюда, уходи отсюда, уходи отсюда...
Пока не поздно".
Билли повернулся и побежал через переднюю, оглядываясь через плечо, чтобы убедиться, что за ним не гонится распухший улыбающийся труп мистера Букера с ружьем и желтой шляпой с рыболовными крючками на голове.
Слезы страха обожгли его глаза. Его лицо и волосы покрылись паутиной. В тот момент, когда он пробегал мимо двери, ведущей в погреб, что-то резко стукнуло с другой ее стороны.
Билли завизжал и бросился обратно. Он прижался к противоположной стене комнаты и впился взглядом в дверную ручку подвальной двери ожидая, что она...
Медленно...
Повернется. Но ничего не последовало. Билли взглянул в направлении входной двери, готовый бежать не дожидаясь, пока то, что обитает в этом доме убийства, выпрыгнет на него из подвала.
А затем... Бам! Тишина! Глаза Билли расширились от страха, а глубоко в горле возник низкий бурлящий звук.
Бам!
Когда звук повторился в третий раз, он понял, откуда он раздается: кто-то бросал в дверь кусочками угля из большой кучи, лежащей в повале рядом с топкой обогревательной системы.
Наступила долгая тишина.
- Кто там? - произнес Билли.
В этот момент, будто в ответ на голос Билли, послышался шум, похожий на шум осыпающегося угля. Он продолжался и продолжался, пока Билли не зажал руками уши, а затем внезапно прекратился.
- Кем бы вы ни были, вы не имеете права находиться в этом доме, - крикнул Билли. - Это частная собственность!
Он попытался придать своему голосу как можно больше храбрости.
Подойдя к двери, он медленно взялся за дверную ручку, и в нем сразу что-то запульсировало, как будто через него пропустили электрический ток, не слишком большой, но достаточный, чтобы заставить руку загудеть. Он распахнул дверь и снова отскочил к противоположной стене. В подвале было темно, как в пещере, и оттуда доносился холодный масляный запах.
- Я позову шерифа Бромли! - предупредил Билли.
Внизу не было заметно никакого движения, и Билли увидел, что на нескольких верхних ступенях не лежало ни одного кусочка угля. Может быть, они скатились вниз или отскочили от двери назад, решил он. Однако теперь у него было холодное ощущение уверенности в том, что сердце тайны, которая три месяца изо дня в день шаг за шагом притягивала его к дому, бьется в тишине подвала Букеров. Он собрал всю свою храбрость - "ничто здесь мне не может повредить" - и ступил в темноту.
Несколько слабеньких серых лучиков света проникали в подвал сквозь маленькие грязные пластинки стекла. Топка системы отопления походила на опаленную железную маску праздника всех святых, а рядом с ней возвышалась гора матово поблескивающего угля. Ступени кончились, и под ногами Билли оказался красный глиняный пол. Треугольный штык лопаты, прислоненный к стене недалеко от него напоминал голову готовой к прыжку змеи. Билли обошел ее и осторожно, шаг за шагом, подходя к угольной куче, заметил, что у него изо рта идет пар. В подвале было гораздо холоднее, чем в доме. Руки Билли покрылись гусиной кожей, а волосы на затылке встали дыбом.
Билли остановился в нескольких футах от кучи угля, которая была на несколько футов выше него. Его глаза привыкли к полумраку подвала. Теперь он мог видеть все его закоулки и стал почти уверен, что кроме него здесь никого нет. Но все же...
- Есть тут кто-нибудь? - спросил он дрожащим голосом.
Нет, подумал он, никого здесь нет. Но кто же тогда кидался в дверь...
Его мысли внезапно застыли.
Он глядел на кучу угля и видел, что та шевелится.
Кусочки угля маленькой лавиной посыпались вниз; казалось, что куча дышит, как кузнечные мехи. Беги!, крикнул внутренний голос Билли. Но его ноги приклеились к полу, и он не мог оторвать взгляда от кучи. Что-то вылезало из угля: может быть, темный ключ к тайне, или улыбающийся мистер Букер в своей желтой шляпе, или сама сущность Зла, пришедшая, чтобы утащить его в Ад.
Неожиданно на верхушке кучи примерно в трех футах над головой Билли явилась маленькая белая ладонь. За ней показалась рука и плечо. Куски угля ударялись о конфету Билли и покатились в разные стороны. Показалась маленькая голова, и ужасное, измученное лицо Вилла Букера повернулось к своему другу и с безнадежным отчаянием взглянуло на него белыми невидящими глазами.
Рот пытался сложить серые губы в слова:
- Билли, - раздался ужасный жалобный скулеж, - скажи им, где я, Билли...
Скажи им, где я...
Горло Билли разорвал вой, и он как бешеный краб начал карабкаться по ступенькам погреба. Он слышал, как за ним двигался и перекатывался уголь, будто бы собирающийся за ним в погоню. В передней он упал и с сумасшедшей скоростью поднялся, слыша, как дом наполняет крик, похожий на звук выпускающего пар чайника. Билли выскочил на террасу и побежал, побежал, побежал, забыв свои учебники на ступенях, забыв все, кроме ужаса, находящегося в подвале Букеров, и крича всю дорогу до дома.

9

Джон тихонько приоткрыл дверь спальни и заглянул вовнутрь. Мальчик все еще лежал свернувшись под одеялом и зарывшись лицом в подушку, но по крайней мере он перестал издавать эти ужасные всхлипывающие звуки. Билли плакал почти уже час с тех пор, как вернулся из школы, опоздав на двадцать минут. Джон думал, что никогда не забудет белое как мел лицо сына с отпечатанным на нем выражением ужаса.
Они отвели его в спальню, где ему было более удобно, чем на его кровати, и там он успокоился. Пока Джон смотрел на сына, Билли дрожал под одеялом и бормотал что-то похожее на "угол, в углу". Джон вошел в спальню, поправил на Билли одеяло, поскольку решил, что ему холодно, и тут увидел, что глаза сына широко открыты и неподвижно глядят в угол комнаты.
Джон присел на край кровати.
- Как ты себя чувствуешь? - спросил он тихонько.
Джон потрогал лоб Билли, хотя Рамона сказала ему, что лихорадки нет и непохоже, что Билли болен физически. Они раздевали его и проверяли все тело в поисках змеиного укуса, зная, как он любит лазить по самым темным уголкам леса, но ничего не нашли.
- Расскажешь, что случилось?
Билли отрицательно потряс головой.
- Твоя мама уже накрывает к ужину. Ты голоден?
Мальчик прошептал что-то похожее на "Баттерфингер".
- А? Хочешь конфету? У нас есть сладкий картофель, подойдет? - Билли не ответил, а стал смотреть прямо перед собой с такой напряженностью, что Джону стало не по себе. Он сжал плечо мальчика под одеялом и сказал:
- Когда ты захочешь рассказать, я тебя выслушаю.
Джон встал с постели уверенный, что Билли наступил в лесу на змею и в следующий раз будет более осмотрительным, и пошел на кухню, где Рамона готовила на отапливаемой дровами печке. Кухня была залита предвечерним солнцем, и в ней стоял запах свежих овощей, идущий из разнокалиберных кастрюль, стоящих на печке.
- Ему лучше? - спросила Рамона.
- Он немного успокоился. Что он говорил, когда прибежал?
- Ничего. Он не мог говорить, а только всхлипывал. Я только успела схватить его и обнять, а тут и ты пришел с поля.
- Да, - мрачно произнес Джон. - Я видел его лицо. Выгоревшая на солнце бумага - и та имеет более темный цвет. Я не могу себе представить, во что такое он мог вляпаться.
Он вздохнул и взъерошил волосы.
- Я думаю, он должен немного поспать. Когда он будет в состоянии говорить, то даст нам знать.
- Да. Знаешь, что он хочет? "Баттерфингер", черт побери! - Он остановился, смотря, как жена достает из буфета тарелки и расставляет их на обеденном столе, а затем пошарил в карманах и достал несколько монет. - Может, съездить в магазин, пока он не закрылся, и купить ему парочку? Может, ему станет полегче. Идет?
Рамона согласно кивнула головой.
- Я накрою на стол через десять минут.
Джон вытащил из кармана ключи от машины и вышел. Рамона продолжала стоять у печки, пока не услышала шум отъезжающей машины. Затем она сняла кастрюли с конфорок, попробовала кукурузные лепешки и поспешила в спальню, на ходу вытирая мозолистые руки о фартук. Она остановилась у кровати и взглянула на сына глазами, сверкающими как полированный янтарь.
- Билли, - тихо позвала она.
Он дернулся, но не ответил. Рамона коснулась ладонью его щеки.
- Билли, нам нужно поговорить. Быстро, пока не вернулся отец.
- Нет... - всхлипнул тот, прижавшись лицом к подушке.
- Я хочу знать, куда ты ходил. Я хочу знать, что произошло. Билли, пожалуйста, посмотри на меня.
Несколько секунд спустя он повернул голову так, чтобы видеть мать уголком распухшего от слез глаза. Его все еще сотрясало от рыданий, которые он не мог остановить.
- Я думаю, что ты пошел туда, куда твой папа запретил тебе ходить. Да? Я думаю, ты ходил в дом Букеров. - Мальчик напрягся. - Если не вовнутрь, то очень близко от него. Правильно?
Билли дрожал, схватившись руками за покрывало. Слезы снова потекли у него из глаз, словно внутри них прорвалась плотина. В отчаянии он проговорил сквозь слезы:
- Я не хотел ходить туда, я обещал, что не буду! Я не плохой! Но я слышал...
Я слышал...
Я слышал...
Это в подвале, и я...
Я захотел посмотреть, что там такое, а там...
Там...
Ужасно!
Его лицо мучительно перекосилось, и Рамона, обняв его, чтобы успокоить, почувствовала, как бешено стучит его сердце. Но ей необходимо было разобраться в случившемся до того, как вернется Джон, и поэтому она продолжила расспросы.
- Что ты видел?
- Нет! Не могу...
Не могу сказать. Пожалуйста, не спрашивай.
- Что-то в подвале?
Билли содрогнулся. Видение, возникшее в его мозгу, было сплошным гадким кошмаром, обрушившемся на него как мокрая гнилая тряпка.
- Ничего я не видел!
Рамона взяла его за плечи и внимательно поглядела в заплаканные глаза.
- Твой папа через несколько минут вернется. В душе он добрый человек, Билли, и я люблю в нем эту доброту, но я хочу, чтобы ты запомнил вот что: твой папа напуган, и он не воспринимает то, что боится, потому что не понимает этого. Он любит нас; он любит тебя больше всего на свете, и я люблю тебя так, как ты и не догадываешься. А сейчас ты должен довериться мне, сынок. Это...
То, что ты видел, разговаривало с тобой?
Взгляд Билли остекленел. Он с усилием утвердительно качнул головой, и из его полуоткрытого рта на одеяло потекла струйка слюны.
- Я так и думала, - тихо проговорила Рамона. Ее глаза сияли, но вместе с тем на ее лице была видна глубокая озабоченность и ожидание скорой беды. Он всего лишь маленький мальчик, подумала она, он еще недостаточно крепок! Она прикусила нижнюю губу, чтобы не расплакаться.
- Я люблю тебя, - сказала она сыну. - Я всегда буду рядом с тобой, когда в этом будет необходимость...
Гудок парового свистка лесопилки и стук входной двери слились в единое целое, заставив их вздрогнуть.
- Ужин еще не остыл? - с порога спросил Джон.
Рамона поцеловала сына в щеку и уложила его голову обратно на подушку; Билли снова свернулся клубком и уставился невидящим взглядом в стену. Шок, подумала она. Я тоже была в таком состоянии, когда это случилось со мной в первый раз. За ним надо присматривать несколько дней.
Когда Рамона подняла глаза, Джон стоял в двери. В правой руке он держал два "Баттерфингера", а левой опирался на косяк. Рамона понимала, что это игра ее воображения и, возможно, тусклого вечернего света, но ей показалось, что пока он ездил в город, то постарел на десять лет. Его глаза выглядели больными. На его губах промелькнула усталая улыбка, когда он подошел к кровати и предложил Билли конфеты.
- Получай, сынок. Тебе лучше?
Билли с благодарностью взял конфеты несмотря на то, что был не голоден и не понимал, с чего это отец купил ему их.
- У тебя лицо как пуфик, - сказал Джон. - Наверное, ты в лесу не туда свернул и увидел змею, а? - и не дожидаясь, пока Билли ответит, добавил: - Ну, ладно. В следующий раз смотри под ноги. Не надо пугать до полусмерти бедную маленькую гремучку.
Первый раз за день на губах Билли появилась слабая улыбка. С ним будет все нормально, подумала Рамона.
- Я пойду накрывать на стол, - сказала она, тихонько коснулась щеки сына, и прошла в холл мимо Джона, который неожиданно отпрянул от нее, как от зачумленной.
Когда Рамона повернула на кухню, то увидела лежащую на стуле стопку пыльных учебников.

10

Как только жемчужно-белый "Кадиллак" выпуска пятьдесят восьмого года, сияя навощенными дверьми и выступающими словно хвост марсианского звездолета задними килями, въехал на подъездную дорогу к отелю "Татвайлер" в центре Бирмингема, по мраморным ступеням к нему сразу же заспешил пожилой швейцар-негр в темно-красной униформе и фуражке, пытаясь угадать, кто расположился на заднем сиденье шикарного лимузина. Проработав более двадцати лет в "Татвайлере" - лучшем отеле Алабамы - он привык к знаменитостям и с первого взгляда на "Кадди" понял, что за тонированными стеклами автомобиля сидит, по его выражению, "американский сахар". Он заметил блестящий хромированный орнамент на капоте в виде двух сплетенных молящихся рук. Сойдя на тротуар, он протянул свою слабую руку, желая помочь пассажиру выйти.
Однако не успел он коснуться ручки, как дверь словно по волшебству распахнулась и из машины высунулся гигантских размеров мужчина в ярко-желтом костюме, ослепительно белой рубашке и белом шелковом галстуке. Мужчина выпрямился во все свои шесть с лишним футов, и его грудь стала напоминать желтую стену.
- Великолепное утро, не правда ли? - пророкотал мужчина. На его высокий лоб падали пряди светлых волнистых волос. Его приятное лицо имело квадратные очертания, что придавало ему сходство со Щелкунчиком, готовым крушить орехи великолепными белыми зубами.
- Да, сэр, конечно, - согласно кивнул швейцар своей серой курчавой головой, заметив, что пешеходы на двадцатой улице стали оглядываться, загипнотизированные силой, исходившей от голоса мужчины.
Заметив, что он стал центром внимания, мужчина засветился как солнце в июньский день и сказал, обращаясь к водителю "Кадиллака", молодому парню в льняном костюме:
- Припаркуйте ее за углом.
Длинный прилизанный автомобиль как ленивый лев съехал с тротуара.
- Да, сэр, хороший день, - повторил швейцар, не в силах оторвать взгляд от этого ослепительного костюма.
Мужчина ухмыльнулся и полез во внутренний карман плаща, переброшенного через руку. Швейцар тоже ухмыльнулся - "американский сахар!" - и подался вперед с готовым сорваться с губ "благодарю вас, сэр". В его руку вложили бумагу, а затем гигант, преодолев в два шага мраморную лестницу, как золотой локомотив, скрылся в дверях. Швейцар, будто отброшенный этим локомотивом, отступил на два шага, а затем принялся разглядывать то, что сжимал в руке. Это был небольшой буклетик, озаглавленный "Грех разрушил Римскую Империю". Поперек титульного листа красными чернилами стояла роспись: "Дж. Дж. Фальконер".
В полумраке пышного кожано-деревянного интерьера "Татвайлера" Джимми Джеда Фальконера встретил молодой адвокат Генри Брэгг, одетый в серый костюм. Они пожали друг другу руки и встали посреди обширного вестибюля, разговаривая о состоянии погоды, фермерстве и прочих пустяках.
- Наверху все готово, Генри? - спросил Фальконер - Да, сэр. С минуту на минуту ожидаем Форреста.
- Лимонад? - Фальконер поднял свои густые светлые брови. - Да, мистер Фальконер. Я уже заказал, - ответил Генри. Они вошли в лифт, и сидящая в нем на стуле женщина цвета кофе с молоком вежливо улыбнувшись повернула латунную ручку, увозя их на пятый этаж.
- Вы не привезли с собой в этот раз жену и сына? - спросил Генри, нацепив на нос очки в черной роговой оправе. Он только год назад окончил Правовую школу Алабамского университета и еще сохранил с тех пор идиотский фасон прически, однако во всем остальном он был умным молодым человеком с бдительными голубыми глазами, которые редко пропускали жульничество. Сейчас он был польщен тем, что Дж. Дж. Фальконер запомнил его по совместной работе прошлой весной.
- Не-а. Камилла и Уэйн остались дома. Да, скажу я тебе, управляться с Уэйном - это почти то же, что отстоять у станка полный рабочий день, - он засмеялся. - Парень бегает со скоростью гончей. Номер на пятом этаже, выходящий окнами на Двадцатую улицу, был обставлен как офис. В нем стояло несколько столов, телефоны и шкафы для бумаг. Здесь же, в стороне от рабочих столов, была оборудована импровизированная приемная, вмещавшая несколько удобных стульев, кофейный столик, и длинную софу, обрамленную медными светильниками. Рядом с софой стоял мольберт, а на стене висел большой флаг Конфедерации.
Коренастый мужчина с жидкими каштановыми волосами, одетый в светло-голубую рубашку с короткими рукавами и монограммой "Дж. Х." на нагрудном кармане, оторвался от разбросанных на одном из столов бумаг и улыбаясь поднялся навстречу вошедшим.
Фальконер пожал ему руку.
- Рад видеть тебя, Джордж. Как семья?
- Просто прекрасно. А как Камилла и Уэйн?
- Одна очаровательна как никогда, а другой растет как на дрожжах. Теперь я вижу, кто лучший работник в этой конторе.
Он похлопал Джорджа Ходжеса по плечу, бросив косой взгляд на Генри, с лица которого исчезла мимолетная улыбка.
- Что у тебя для меня?
Ходжес пододвинул к нему пару папок.
- Предварительный бюджет. Налоговая ведомость на тридцать первое марта. Сумма уплаченных за последние три года налогов. Расход на 30 % выше, чем на это же время в апреле прошлого года.
Фальконер бросил на спинку стула плащ, тяжело опустился на софу и принялся изучать документы организации.
- Я гляжу, в прошлом и позапрошлом апрелях мы имели значительные пожертвования от "Петерсон Констракшн", а в этом году их в списке нет. В чем дело?
Он в упор взглянул на своего менеджера.
- Мы связывались с ними дважды, приглашали старика Петерсона на обед на прошлой неделе, - объяснил Ходжес затачивая карандаш. - Похоже, его сын в этом году имеет в их фирме больший вес, а он считает, что палаточные проповеди...
Ну, старомодны, что ли. Компании необходимо снизить налоги, но...
- Ага, мне кажется, что в данном конкретном случае мы лаем не на то дерево, не так ли? Господь любит щедрого дарителя, однако он берет в любом случае и в любом размере, если это способствует распространению слова. - Фальконер улыбнулся, а за ним улыбнулись и остальные. - Вероятно, нам стоит поговорить с младшим Петерсоном. Я позвоню ему сам. Джордж, дайте мне его домашний телефон, хорошо?
- Мистер Фальконер, - сказал Брэгг присев на один из стульев, - мне кажется - мне это только кажется! - что Петерсон попал в самую точку.
Ходжес напрягся и взглянул на Брэгга. Фальконер медленно поднял голову, оторвав взгляд от документа, который просматривал, и его голубовато-зеленые глаза блеснули.
Брэгг смущенно заерзал, ощутив холод как от прикосновения ко льду.
- Я просто...
Хотел обратить внимание на то, что в результате моих исследований я обнаружил, что большинство удачливых евангелистов перенесли акцент с радио и уличных проповедей на телевидение. Я думаю, что телевидение обещает в течении следующего десятилетия стать могучей социальной силой, и считаю, что с вашей стороны было бы мудрее...
Фальконер внезапно расхохотался.
- Послушай-ка своего молодого ученого, Джордж! - Он закашлялся. - Мне не надо напоминать тебе, мальчик, насколько хорошо у тебя варит котелок, - он подался вперед, и с его лица внезапно исчезла улыбка, а в глазах появилась сталь. - Я вот что тебе хочу сказать, Генри. Мой папа был задрипанным баптистским проповедником. Ты знаешь, что означает слово "задрипанный"? - Его рот искривился грубой усмешкой. - Ты вышел из обеспеченной семьи, и я не думаю, что ты понимаешь, что такое быть голодным. Моя мама от забот к двадцати пяти годам превратилась в старуху. Мы все время были в дороге, как бродяги. Это были тяжелые дни, Генри. Великая Депрессия, по всему Югу никто не мог найти работу, поскольку все было закрыто.
На несколько секунд Фальконер задержал взгляд на флаге Конфедерации, и его глаза потемнели.
- Однажды кто-то увидел нас на дороге и дал нам для житья старую потрепанную палатку. Для нас, Генри, это был шикарный особняк. Мы разбили лагерь на обочине дороги, мой папа смастерил из досок крест и прибил к дереву плакат с надписью "КАЖДУЮ НОЧЬ ПАЛАТОЧНЫЕ ПРОПОВЕДИ ПРЕПОДОБНОГО ФАЛЬКОНЕРА! ПРИГЛАШАЮТСЯ ВСЕ ЖЕЛАЮЩИЕ!" Он проповедовал бродягам, которые двигались по дороге в Бирмингем в поисках работы. Он также был и хорошим священником, однако что-то под пологом этой палатки вкладывало в его душу серу и огонь; он изгнал Дьявола из стольких мужчин и женщин, что Ад не успевал вербовать новых. Люди восхваляли Бога, а демоны разлетались как ошпаренные. Незадолго до смерти моего отца работы у него было столько, что он уже не справлялся. Сотни людей искали его день и ночь. Поэтому я стал помогать ему, а затем продолжил его дело.
Фальконер смерил взглядом Брэгга.
- Я стал использовать радио-шоу лет десять или около того назад. Да, это было хорошо, но как быть тем, у кого нет радио? Что делать тем, у кого нет телевизора? Разве они не заслуживают быть приближенными к Богу? Знаешь, сколько людей протянули руки к Иисусу прошлым летом, Генри? Минимум пятьдесят за ночь, пять раз в неделю с мая по август! Так, Джордж?
- Совершенно верно, Джи-Джи.
- Ты многообещающий молодой человек, - обратился Фальконер к адвокату. - Мне кажется, что у тебя на уме идея экспансии. Правильно? Порвать региональные связи и выйти на общегосударственный уровень? Это прекрасно, как раз за такие идеи я тебе и плачу. О, да, все правильно, в конце концов так и будет, однако у меня в крови спесь! - Он усмехнулся. - С Иисусом в сердце и спесью в крови вы можете победить Сатану одной левой!
В дверь постучали, и в комнату вошел портье с тележкой, на которой стояли одноразовые стаканчики и кувшин холодного лимонада. Портье разлил лимонад и удалился, сжимая в руке религиозный буклетик.
Фальконер хлебнул холодную жидкость.
- Здорово прочищает мозги, - сказал он и добавил: - Похоже, мистер Форрест забыл о нас?
- Я разговаривал с ним утром, Джи-Джи, - ответил Ходжес. - Он сказал, что у него с утра неотложная встреча, но он будет здесь сразу же, как освободится.
Фальконер хмыкнул и принялся за газету алабамских баптистов. Ходжес открыл папку и стал разбирать стопку писем и прошений - "писем фанатов к Богу", как называл их Джи-Джи, - присланных со всего штата, и в каждом из них приглашение "Крестовому походу Фальконера" посетить их город этим летом.
- Петиция из Гроу-хилла, подписанная более, чем сотней людей, - сообщил он Фальконеру. - Большинство также прислали и пожертвования.
- Господь не сидит без дела, - прокомментировал Фальконер листая газету.
- А вот тоже интересное письмо, - Ходжес развернул его на столе перед собой. Линованная бумага в некоторых местах была покрыта пятнами, похожими на пятна от жевательного табака. - Послание из города Готорна...
Фальконер оторвался от газеты.
- Это примерно в пятнадцати милях от Файета и наверное менее чем в десяти от моего дома если по прямой. Что в нем?
- Письмо от некоего Ли Сейера, - продолжил Ходжес. - Похоже, что с начала февраля город остался без священника, и они с тех пор ограничиваются воскресными чтениями Библии. Когда мы последний раз гастролировали по соседству с вашим родным городом, Джи-Джи?
- Года четыре назад или больше, кажется, - нахмурился Фальконер. - Без священника, а? Вероятно, они уже истосковались по направляющей руке. Он не пишет, что стало со священником?
- Да, он говорит, что священник заболел и уехал из города, чтобы сменить климат. Кроме того, Сейер пишет, что побывал на проповеди Фальконера в Тускалузе в прошлом году и спрашивает, не могли бы мы посетить Готорн этим летом.
- От моего города до Готорна практически рукой подать, - пробормотал Фальконер. - Может подъехать народ из Окмэна, Пэттон Джанкшна, Берри, дюжины других мелких городишек. Может, настало время побывать дома, а? Возьми на заметку это письмо, Джордж, и давай попробуем найти место в расписании.
Открылась дверь, и в комнату нервно улыбаясь вошел тощий мужчина средних лет в мешковатом коричневом костюме. В одной руке у него был пузатый портфель, а другой он сжимал папку, с какими обычно ходят художники.
- Прошу прощения за опоздание, - извинился вошедший. - Встреча в офисе затянулась на час...
- Закрой дверь, а то здесь сквозняк. - Фальконер приветственно помахал рукой и поднялся на ноги. - Посмотрим, что твои рекламщики подготовили для нас в этом году.
Форрест бочком прошел к мольберту, поставил портфель на пол и поставил папку на мольберт так, чтобы всем было видно. Под мышками у Форреста проступали темные круги.
- Жара сегодня, да? Должно быть, лето будет жарким. Могу я ...
Ээ?.. - он сделал движение в сторону тележки с лимонадом, и когда Фальконер утвердительно кивнул головой, налил себе стакан. - Я думаю, вам понравится то, что мы сделали в этом году, Джи-Джи.
- Посмотрим.
Форрест поставил наполовину опустошенный стакан на кофейный столик, глубоко вздохнул и, раскрыв папку, развернул три модели плакатов.
Рукописные буквы возвещали: "СЕГОДНЯ НОЧЬЮ! ТОЛЬКО ОДНУ НОЧЬ! СМОТРИТЕ И СЛУШАЙТЕ ДЖИММИ ДЖЕДА ФАЛЬКОНЕРА И СТАНОВИТЕСЬ БЛИЖЕ К БОГУ!" Под надписью размещалась глянцевая фотография Фальконера, стоящего на подиуме с поднятыми в пламенном призывном жесте руками.
На втором плакате Фальконер стоял около книжного шкафа, обрамленный с двух сторон флагами Соединенных Штатов и Конфедерации. Он протягивал в направлении камеры Библию и на его лице сияла широкая улыбка.
Ниже простыми печатными буквами была нанесена надпись: "ВЕЛИЧАЙШИЙ ЕВАНГЕЛИСТ ЮГА ДЖИММИ ДЖЕД ФАЛЬКОНЕР! ТОЛЬКО ОДНА НОЧЬ! ПРИХОДИТЕ И СТАНЬТЕ БЛИЖЕ К БОГУ!”
Третий плакат представлял собой сплошной рисунок, изображающий Фальконера, поднявшего вверх разведенные руки в умиротворяющем жесте. Внизу на рисунок накладывались белые буквы: "ТОЛЬКО ОДНА НОЧЬ! СМОТРИТЕ И СЛУШАЙТЕ ДЖИММИ ДЖЕДА ФАЛЬКОНЕРА И СТАНОВИТЕСЬ БЛИЖЕ К БОГУ!" Фальконер подошел к мольберту.
- Этот рисунок просто замечателен, - сказал он. - Да, мне нравится вот это. Действительно нравится! С такой рекламой сбрасываешь с себя десяток лет, не правда ли?
Форрест улыбнулся и согласно кивнул головой. Он достал трубку из шиповника и кисет и наполнил одно из другого. Прикурив со второй попытки, он выпустил клуб дыма.
- Я рад, что он вам понравился, - проговорил он с облегчением. - Но, - подчеркнул Фальконер тихим голосом, - что касается текста и шрифта, то больше всего мне нравится надпись на среднем плакате.
- О, нет проблем, мы можем совместить их в любой желаемой вами комбинации.
Фальконер подошел еще ближе, пока не оказался в нескольких дюймах от своей фотографии.
- Это то, что мне нужно. Этот плакат говорит. Мне нужно пять тысяч копий, но с той, другой надписью и шрифтом. Это нужно сделать к концу этого месяца.
Форрест прочистил горло.
- Ну...
Я думаю, что это немного затруднительно. Но мы справимся с этим, нет проблем.
- Прекрасно. - Фальконер сияя отвернулся от плаката и вытащил трубку изо рта Форреста как соску у младенца. - Я не терплю опозданий, мистер Форрест. И я в очередной раз напоминаю вам, что я не терплю запаха дьявольского сорняка.
В его глазах что-то ярко блеснуло. С лица Форреста исчезла напряженная улыбка, когда Фальконер опустил трубку в стакан с лимонадом. Раздалось легкое шипение, и табак погас.
- Курение вредно для вашего здоровья, - тихо произнес Фальконер, будто разговаривая с набедокурившим ребенком, - но полезно для Дьявола.
Он оставил "виновника" в стакане, потрепал Форреста по плечу и снова стал любоваться плакатом.
Зазвонил один из телефонов. Трубку снял Ходжес.
- "Крестовый поход Фальконера". О, привет, Кемми, как у тебя...
Да, конечно, секундочка. - Он протянул трубку Фальконеру. - Джи-Джи, это Камилла.
- Скажи, что я перезвоню ей, Джордж.

Предыдущая страница 2 Следующая страница


3 Роберт Маккаммон

- Похоже, она чем-то встревожена.
Фальконер сделал паузу, а затем двумя широкими шагами подошел к телефону.
- Привет, дорогая. Чем могу помочь? - он увидел, как Форрест убрал плакаты с мольберта и вынул из стакана намокшую трубку. - Что что? Дорогая, плохо слышно. Повтори снова. Я еле тебя слышу. - Его лицо вытянулось. - Тоби? Когда? Сильные повреждения? Я же предупреждал тебя, что эта его охота за автомобилями до добра не доведет! Хорошо, успокойся...
Попроси Уэйна помочь. Погрузите Тоби в трейлер и отвезите к доктору Консайдайну. Он лучший ветеринар в округе Файет, и он не откажет тебе... - он остановился на полуслове и стал слушать. Его рот открывался и закрывался как у вытащенной на берег рыбы.
- ЧТО? - прошептал он таким слабым голосом, что трое мужчин, находящихся в комнате, с удивлением переглянулись. Они никогда не видели Дж. Дж. Фальконера в подавленном настроении.
- Нет, - прошептал он. - Нет, Кемми, этого не может быть. Ты ошибаешься. - По мере того, как он слушал, его лицо начало бледнеть. - Я не...
Знаю, что делать... Ты абсолютно уверена? - Он бросил взгляд на мужчин, его мясистые руки готовы были переломить телефонную трубку пополам. - Уэйн с тобой? Хорошо, тогда слушай меня внимательно. Это не мое дело, просто слушай. Отвезите пса в ветеринарку и пусть его всего проверят. Не говори никому кроме доктора Консайдайна и еще скажи ему, что я просил сохранить это в тайне, пока я не переговорю с ним. Поняла? А теперь успокойся! Я буду дома через пару часов, выезжаю сразу, как только освобожусь. Ты точно в этом уверена? - Он помолчал, глубоко вздохнул и произнес: - Ну, ладно. Целую тебя. Пока.
Фальконер положил трубку.
- Что-нибудь случилось, Джи-Джи? - спросил Ходжес.
- Тоби, - тихо ответил Фальконер глядя в окно на окружающие дома, солнечный свет полоскал его лицо.
- Моя собака. Ее сбил на шоссе грузовик.
- Примите мои соболезнования, - произнес Форрест. - Хорошую собаку трудно...
Фальконер повернулся к нему. Он триумфально улыбался, а его лицо приобрело свекольно-красный оттенок. Он сжал кулаки и воздел их к потолку.
- Джентльмены, - его голос захлестывали эмоции. - Неисповедимы пути Господни!

3. ПАЛАТОЧНОЕ ШОУ

11

Июльским субботним утром Джон Крикмор выехал из дома. В воздухе еще ощущалась ночная прохлада, хотя солнце уже стояло над холмами красным шаром. Джон ехал на работу в магазин Ли Сейера, и из-под колес "Олдса" поднимались клубы пыли, которые медленно плыли по направлению к полю, на котором виднелись сухие коричневые стебли кукурузы.
Дождя не было с последней недели июня. Джон знал, что наступает критический момент. Его кредит в продуктовом магазине почти истощился, а на прошлой неделе вдобавок Сейер сказал ему, что если дела не улучшатся - а это маловероятно, учитывая время года и ужасную жару - то ему придется отказаться от его услуг до осени. Как и большинству фермеров долины, Джону пришлось залезть в семейный неприкосновенный запас. Самыми же довольными существами в готорнской долине были, видимо, местные свиньи, которые пожрали большую часть кукурузы; еще одним счастливцем был мужчина из Бирмингема, который скупал по смехотворно низким ценам сухие кочерыжки от кукурузных початков, делая из них трубки для продажи в аптеках.
Если же говорить о предстоящих событиях, то в августе в Файете открывается ярмарка. Вышивки Рамоны всегда шли на ней хорошо. Джон вспомнил женщину, купившую одну из работ Рамоны и сказавшую при этом, что она выглядит так, будто сделана "бабушкой Мозес". Джон понятия не имел, кто такая "бабушка Мозес", однако понял, что это надо расценивать как комплимент, поскольку женщина охотно рассталась с пятью долларами.
Утреннее марево над шоссе превратило Готорн в плывущий мираж, готовый вот-вот исчезнуть. Джон беспокойно заерзал на сиденье, проезжая мимо все еще никем не купленного и быстро разваливающегося дома Букеров. У дома была дурная репутация, и вряд ли кто-нибудь, находящийся в своем уме, согласится поселиться здесь. Только оставив позади это обвитое лозами и сорняками строение, он позволил себе вспомнить тот ужасный апрельский день, когда он увидел учебники Билли, лежащие на ступеньках дома Букеров. До сих пор у мальчика иногда случались кошмары, но он ничего им так и не объяснил, а Джон предпочитал ничего не знать. Что-то изменилось в лице Билли с того самого дня; его глаза стали беспокойными, и за ними угадывался какой-то секрет, которого Джон непонятно почему боялся. Больше чем когда-либо Джон сожалел об отсутствии в городе настоящего священника, который смог бы вникнуть в эти изменения в Билли. Весь город страшно нуждался в проповеднике: субботние ночи становились все более дикими, случайные ссоры часто стали перерастать в драки, а в Дасктауне как-то раз даже была перестрелка. Шериф Бромли был хороший, трудолюбивый человек, однако Готорн почти вышел из-под его контроля. Джон понимал, что городу как никогда необходим сильный слуга божий.
Давным-давно он и сам хотел стать священником, однако фермерская наследственность взяла верх, притянув его к земле. Как-то раз, августовской ночью, во время палаточной проповеди, он наблюдал, как его отец содрогался и катался по опилкам, в то время как люди вокруг странными голосами кричали "аллилуйя"; на всю жизнь в памяти Джона остался образ долговязого рыжего мужчины с отсутствующим взглядом на искаженном лице и вздувшимися на шее венами. Джон боялся голубых вечерних сумерек, когда - как говорил его отец - Божий Глаз словно горящее солнце скитается по миру в поисках грешников, которые должны умереть этой ночью. Всем понятно, что Жизнь - это божий дар, а Смерть - вмешательство Сатаны в совершенный мир, созданный Господом. Когда человек умирает духовно, то за этим неминуемо следует смерть физическая, и бездна Ада раскрывается, чтобы принять его душу.
Его отец был хороший семьянин, однако один на один говорил Джону, что все женщины, начиная с Евы, коварные и лживые - за исключением его матери, лучшей из женщин, когда-либо созданных Господом - и что он должен все время остерегаться их. Они имеют странные предметы поклонения, могут распоряжаться деньгами и красивыми одеждами и раз в месяц кровоточат, чтобы искупить Первородный Грех.
Но когда в двадцать лет на танцплощадке Джон Крикмор глядел на шеренгу местных девушек, ожидающих приглашения к танцу, его сердцу как будто приделывали крылья. Смуглая девушка, одетая в белое платье; в ее длинные рыжевато-коричневые волосы вплетены белые цветы; их глаза на несколько секунд встретились, а затем она отвела взгляд и вздрогнула, как игривый жеребенок. Он наблюдал, как она танцевала с парнем, чьи деревенские башмаки ступали по ее ногам как лошадиные копыта, но она только улыбалась сквозь боль и приподнимала подол платья, чтобы оно не запачкалось. Запах канифоли, исходящий от смычков скрипачей, смешивался с запахом табака, а от сотрясения, вызываемого кружащимися и топающими парами, с чердака сарая сыпалось, словно конфетти, сложенное там сено. Когда девушка и ее партнер оказались довольно близко от Джона Крикмора, он вклинился между ними, подхватил девушку и быстро повел ее в танце так, что мистеру Большое Лошадиное Копыто осталось только схватить руками пустой воздух, чертыхнуться и пнуть ногой клок сена, поскольку Джон по комплекции превосходил его раза в два. Девушка робко улыбнулась, но в ее карих глазах была настоящая веселость, и когда танец закончился, Джон спросил, не могли бы они встретиться как-нибудь вечером.
Поначалу он ничего не знал о Ребекке Фейрмаунтейн, матери Рамоны. Позже отметал рассказы про нее как глупые слухи. Он отказался выслушивать идиотские россказни и женился на Рамоне, а потом стало уж слишком поздно, и он попеременно обращался то к луне, то к Библии. Он не мог утверждать, что его не предупреждали об истинном положении вещей. Он помнил, что даже Рамона несколько раз пыталась поговорить с ним о том, чего он не желал слушать. Он цеплялся за Библию, за память об отце, который говорил, что порядочный мужчина никогда не уйдет от женщины, а также Бога. И жизнь пошла своим чередом. С тех пор случилось два благословенных события: рождение Билли и то, что Ребекка Фейрмаунтейн, оставшаяся после смерти мужа совсем одна, переехала в дом аж за пятьдесят миль от них, поскольку тамошняя земля была богата глиной, необходимой ей для гончарных работ.
Мужчина, которого Джон никогда раньше не видел, городской, насколько можно было судить по одежде, прибивал плакат к телефонному столбу рядом с магазином Сейера. Джон притормозил свой "Олдс" и вытаращил глаза. На плакате был нарисован праведного вида мужчина, воздевший руки к небесам, и надпись, которая гласила: "ВЕЛИЧАЙШИЙ ЕВАНГЕЛИСТ ЮГА ДЖИММИ ДЖЕД ФАЛЬКОНЕР! ТОЛЬКО ОДНА НОЧЬ! ПРИХОДИТЕ И СТАНОВИТЕСЬ БЛИЖЕ К БОГУ!" Ниже была вторая надпись, более мелкими буквами: "ДОКАЗАТЕЛЬСТВО ЦЕЛИТЕЛЬСКОЙ СИЛЫ СВЫШЕ В ЛИЦЕ МАЛЕНЬКОГО УЭЙНА ФАЛЬКОНЕРА!”
Сердце Джона громко застучало. Благодарение Господу! - подумал он. Его молитвы были услышаны. Он и до этого слышал о Джимми Джеде Фальконере и его палаточных проповедях, спасших тысячи грешников; ему всегда хотелось попасть на них, однако каждый раз они проходили слишком далеко от Готорна.
- Эй, мистер! - позвал он.
Мужчина повернулся, его загорелое лицо выделялось ярко- красным пятном на фоне ослепительно белой рубашки.
- Когда и где будет выступать этот проповедник?
- Вечером в среду в семь часов, - ответил мужчина и ткнул молотком в направлении поля для софтбола, - вон там.
- Спасибо, - улыбнулся Джон. - Большое спасибо.
- Не за что. Будете там? Приводите всю семью.
- Можете в этом не сомневаться! - Джон помахал на прощание рукой и поехал дальше. Его дух поднялся от мысли о том, что следует взять с собой Билли, чтобы тот послушал великого евангелиста, который, несомненно, вернет жителям Готорна почтительность к Господу.

12

В среду вечером, одетый в колючий темно-серый костюм, который был как минимум на размер меньше, чем нужно, Билли стоял на террасе. Его запястья торчали из коротких рукавов, а галстук, на котором настоял его отец, почти душил его. Этим утром он с папой ездил в парикмахерскую Пила для жестокой стрижки, которая определенно укоротила его уши дюйма на два. Впереди волосы были достаточно умаслены, чтобы удерживаться от порывов ветра, но непослушный хохолок на затылке уже преодолел сопротивление бриолина. От Билли сильно пахло "Виталисом", аромат которого он очень любил.
Несмотря на то, что из-за костюма ему казалось, что по нему ползают шмели, он нетерпеливо ждал начала палаточной проповеди; он не совсем понял, что собой представляет данное мероприятие, кроме того, что это очень похоже на церковь, однако жители города уже несколько дней обсуждали это событие и то, кто что оденет и кто с кем сядет. Когда этим утром они с папой проезжали мимо поля, Билли видел огромную палатку, которую устанавливали рабочие, и грузовик, груженый опилками для посыпания земли, передвигающийся по полю как гигантский жук. С виду хрупкая палатка заняла почти все поле для софтбола. Ее полог развевал пыльный бриз. С другого грузовика, на котором стояла лебедка, в палатку тянулись черные электрические кабели. Билли хотелось остаться и понаблюдать за происходящим, поскольку он еще никогда не видел в Готорне такой активности, однако Джон поторопил его, и они поехали дальше. Проезжая мимо развалин дома Букеров они оба молча посмотрели на него, и Билли крепко зажмурил глаза.
В небе поднималась белая полная луна, а Билли очарованно смотрел, как длинный сноп света медленно описывал круги в стороне поля для софтбола. Он услышал голоса родителей, доносящиеся из дома, и хотел уже испугаться, однако понял, что они не спорят; сегодня все будет прекрасно, потому что мама согласилась пойти вместе с ними на палаточную проповедь. Когда она поначалу решила отказаться, стены дома содрогнулись от негодующих воплей Джона. Пререкания продолжались почти два дня. Они заключались в том, что Рамона обычно холодно молчала, а Джон бегал вокруг нее, стараясь разозлить. Но теперь, подумал Билли, они пойдут на проповедь все вместе, как дружная семья.
Через несколько минут Рамона и Джон вышли на террасу. Джон был одет в старый коричневый костюм, слегка желтоватую рубашку, а на шее у него был повязан черный бант. Его лицо и волосы были свежевымыты. В одной руке он сжимал Библию.
На Рамоне было темно-синее платье и белая шаль. Ее волосы были до блеска причесаны и свободно падали до середины спины. Она согласилась пойти не из-за евангелиста и не из-за того, чтобы успокоить Джона, а потому, что слишком давно не выходила из дома; она хотела увидеть людей, хотя знала, что при виде ее люди вряд ли будут прыгать от радости.
Сегодня, решила Рамона, она будет держать себя в руках. Если она увидит черную ауру, то отвернется, но скорей всего она ничего не увидит и все будет великолепно.
- Готов, парень? - обратился Джон к сыну. - Тогда вперед!
Они сели в автомобиль и поехали прочь от дома. Не хочу видеть это сегодня, подумала Рамона, и ее ладони вдруг покрылись потом. Нет, пожалуй, не хочу видеть это никогда...
Легковые автомобили и грузовики заполняли почти все пространство вокруг огромной палатки, и длинная вереница автомобилей стояла в ожидании поворота под длинным транспарантом, который гласил: "СЕГОДНЯ ПРОПОВЕДЬ! ПРИГЛАШАЮТСЯ ВСЕ ЖЕЛАЮЩИЕ!" Люди с фонариками указывали водителям место для стоянки, и Джон увидел, как подъехали полные людей школьные автобусы. Рядом с палаткой, отделенный от стоянки козлами для пилки дров, стоял блестящий серебристый трейлер. Воздух был наполнен пылью и голосами, и Джон услышал, как поскрипывает транспарант, когда они проезжали под ним на поле.
Человек с фонариком заглянул в кабину и улыбнулся.
- Добрый вечер, братья. Поворачивайте направо и следуйте за мужчиной. Он укажет вам место для стоянки, - он поднял ведро, полное мелочи. - Четвертак за стоянку, пожалуйста.
- Четвертак? Но...
Это же общественное поле, не так ли?
Человек потряс ведро, и монеты внутри зазвенели.
- Только не сегодня, парень.
Джон покопался в карманах и извлек пятнадцатицентовую монету. Рамона открыла кошелек, нашла десятицентовик и отдала его мужу. Они поехали вслед за нетерпеливо качающимся светом фонарика. Место для стоянки нашлось в дальнем конце поля между двумя школьными автобусами, и пока они прошли пятьдесят ярдов до входа в палатку, их тщательно выглаженные одежды покрылись слоем пыли. Когда они переступили полог палатки, Джон взял Билли за руку.
Внутри помещения находилось такое множество людей, какое Джон ни разу в жизни не видел, и народ все прибывал и прибывал, быстро заполняя деревянные раскладные стулья, установленные вокруг большой возвышающейся платформы. От висящих под высоким потолком палатки ламп, закрытых плафонами, струился золотистый свет. Возбужденный, но сдержанный гул голосов перекрывался идущими из двух мощных динамиков, расположенных по обеим сторонам платформы, звуками церковного органа, исполнявшего "Старый и тяжкий крест". Над платформой висели американский флаг и звезды Конфедерации, причем "Старая Слава" даже выше, чем его соперник. К Крикморам подошел швейцар в белом сюртуке и галстуке-бабочке, чтобы помочь им найти свободные места, и Джим попросил его устроить их как можно ближе к платформе.
Пока они шли по узкому проходу между рядами, Джон с беспокойством ощущал взгляды, направленные на Рамону. По ряду пожилых матрон, составляющих "Общество Доркас", прокатился шепот, когда, увидев Рамону, они отложили свои рукоделия и принялись разглядывать и обсуждать ее. Джон почувствовал, что краснеет, и пожалел о том, что настоял на ее поездке вместе с ними, хотя, с другой стороны, он не рассчитывал, что ему удастся уломать ее. Он оглянулся на Рамону и увидел, что она идет прямо, с высоко поднятой головой. Он увидел три стула рядом, и хотя они были не так близко к платформе, как хотелось бы Джону, он, не в силах больше выдерживать шквал взглядов и шепота, сказал швейцару:
- Вот здесь будет хорошо.
За пять минут до семи в палатке негде было яблоку упасть. Несмотря на то, что швейцары завернули пологи палатки, чтобы свежий воздух проветривал помещение, воздух внутри сделался душным и влажным. Орган закончил "В Райском саду" и затем, ровно в семь, из-за занавеса с правой стороны платформы вышел черноволосый человек в синем костюме и сделал несколько шагов в сторону установленного на платформе подиума с микрофоном. Он пощелкал по микрофону и, убедясь, что тот включен, одарил собравшихся веселой белозубой улыбкой.
- Приветствую вас! - громко произнес вышедший. Он представился Арчи Кейном, священником Свободной Баптистской Церкви Файета, и по мере того как сзади него на платформе собирались хористы, одетые в желтые робы, говорил о том, как он счастлив видеть такое скопление народа. Билли, который было сник в окружающей их удушающей жаре вновь встрепенулся, поскольку любил музыку.
Кейн дирижировал хором, исполнявшим сначала несколько гимнов, а затем длинную молитву, прерванную криками из зала, восхваляющими Господа. Кейн усмехнулся, вытер платком потное лицо, и сказал:
- Братья и сестры, я думаю, что тем, кто меня знает, я надоел по воскресным утрам! Таким образом...
Сегодня я хочу представить вам одного джентльмена! - Над толпой разнеслись охи и ахи. - Прекрасного джентльмена и божьего человека, родившегося у нас, в округе Файет! Я думаю, вы уже знаете его имя и любите его так же, как и я, но тем не менее я повторюсь: величайший евангелист Юга Джимми Джед ФАЛЬКОНЕР!
Раздался взрыв аплодисментов и криков, люди встали со своих мест. Толстый мужчина в мокрой от пота рубашке из шотландки встал прямо перед Билли, загородив ему платформу, но затем Джон, вставший вместе со всеми, поднял его так, что он смог увидеть направляющегося к платформе мужчину в ярко-желтом костюме.
Джимми Джед Фальконер улыбнулся и поднял вверх руки. Неожиданно у него за спиной начал разворачиваться огромный плакат: черно-белый Джимми Джед Фальконер почти в той же позе, что и оригинал. Наверху плаката большими красными буквами была нанесена надпись: "КРЕСТОВЫЙ ПОХОД ФАЛЬКОНЕРА".
Фальконер подождал, пока стихнут аплодисменты и крики, затем быстро шагнул к микрофону и произнес отработанным гудящим голосом:
- Хотите знать, как разговаривает Бог, ближние мои? - Не дожидаясь ответа, он вытащил из кармана пистолет и выстрелил в воздух: бабах! Женщины закричали, а мужчины насторожились.
- Вот как он говорит! - прогремел Фальконер. - Господь говорит как пистолет, и вы не можете знать, когда вы услышите Его и что Он вам скажет, поэтому вам лучше быть на Его стороне.
Билли видел, как вверх поднимается голубой дымок от выстрела, но не видел пулевого отверстия. Холостой, подумал он.
Фальконер положил пистолет на подиум и обвел аудиторию своим напряженным голубовато-зеленым взглядом, похожим на свет прожектора, все еще ощупывающего небо над палаткой. Билли показалось, что евангелист остановил на нем свой взгляд на несколько секунд, и по его телу пробежала дрожь.
- Давайте помолимся, - прошептал Фальконер.
Когда началась молитва, Рамона открыла глаза и подняла голову. Сначала она глянула на сына, который сидел наклонив голову и закрыв глаза, а затем перевела взгляд на хилого с виду мальчика, сидящего на другом конце палатки, которого она заметила еще до того, как начал говорить Арчи Кейн. Ее сердце сильно стучало. Вокруг ребенка сиял иссиня-черный злобный свет, пульсирующий, как больное сердце. Голова ребенка была наклонена, а руки сцепились в молитве. Он сидел между матерью и отцом, двумя тощими фигурами, одетых в жалкие обноски выходных платьев. Пока Рамона наблюдала за мальчиком, его мать обняла его за плечи и осторожно прижала к себе. Ее бледное худое лицо, казалось, цеплялось за последнюю соломинку надежды. На глаза у Рамоны навернулись слезы; маленький мальчик чах от какой-то болезни и скоро умрет: через неделю, день, несколько часов - у нее не было возможности сказать, когда это произойдет точно, однако черная аура, этот предвестник смерти, который она так боялась встретить в палатке, жадно вцепилась в него. Рамона опустила голову, задавая себе тот же самый вопрос, который задавала себе во всех случаях, когда видела это: "Что я могу сделать?".
И, как всегда ужасный, ответ: "Ты не можешь сделать ничего!”
- Аминь, - произнес Джимми Джед Фальконер. Собрание подняло головы, готовое к взрыву огня и искр.
Однако он начал тихим шепотом.
- Грех.
Звук его голоса заставил Билли затрепетать. Джон подался вперед со своего места, и в его широко открытых глазах сияло восхищение. Рамона увидела, как умирающий ребенок положил голову на плечо матери.
- Грех, - повторил Фальконер вцепившись в подиум. - Что вы знаете о нем? Что такое, по-вашему, грех? Что-то, что вы не должны делать, говорить или о чем думать? - Он на секунду прикрыл глаза. - О, Великий Боже, грех...
Это зло, которое проникает в кровь, в наши сердца и умы и...
Развращает нас, заставляет загнивать, распадаться...
Он оглядел собрание, на его лице блестели капельки пота. Затем, в одно мгновение, его умиротворенное выражение лица изменилось; губы искривились, глаза расширились и он проревел:
- ГРЕЕЕЕЕХ... Можете вы его почувствовать, можете вы его обонять, можете вы его увидеть? Знаете ли вы, ближние мои, когда вы грешите? Я ясно и без намеков, объясню вам, что такое грех: это уход из-под Божьего света, вот что это такое!
Его румяное лицо покрылось волнами эмоций, а голос превратился в орган, играющий гаммы. Он указал пальцем на аудиторию, не на кого-то конкретно, но вместе с тем и на каждого.
- Покидали ли вы когда-нибудь свет, - прошептал он, - и оказывались в темном месте?
Билли напрягся, сидя абсолютно прямо.
- Я имею в виду тееееемное место, - произнес евангелист глубоким замогильным голосом. - Я имею в виду место настолько темное и злое, что вы не смогли найти выхода оттуда. Ответьте себе: были вы в таком месте?
Да, подумал Билли. И оно все еще у меня в голове, оно приходит ко мне по ночам, когда я пытаюсь заснуть.
- Не имеет значения, что это за место - раздевалка в бассейне, игорный дом, тир или просто самогон - есть надежда, ближние мои. Но место может быть еще темнее: Похоть, Зависть или Супружеская Измена. Если вы попали в одно из этих темных мест, то вы - гость Сатаны!
Глаза Билли округлились, а сердце забилось еще сильнее. В его памяти всплыл последний кошмар, виденный несколькими днями раньше: в нем он сидел на своей кровати и глядел на черную гору угля, скользящую к нему по холлу, а затем из нее высовывается ужасная белая рука, хватает простыню и медленно стягивает ее на пол.
- САТАНА ЗАВЛАДЕЛ ВАМИ! - заорал Фальконер, и на его шее вздулись вены. - Копытный, рогатый, змее-языкий Дьявол схватил вас своими когтяяяями, - он поднял правую руку в воздух и сжал ее левой, делая вид, что отрывает плоть от костей, - и собирается задавить вас, сформировать вас по своему образу и подобию!.. И если вы гость в доме Сатаны, если вы темны и злы, то вам не место здесь сегодня!
Глаза евангелиста горели как волшебные лампы; он снял микрофон с держателя и начал ходить по платформе, нервно и энергично.
- Вам нравится дом Сатаны? Вам нравится быть в темном месте в егооооо компании? - Он остановился, рассек кулаками воздух и повысил голос до такой степени, что почти порвал динамик. - Я здесь, чтобы сказать, что у вас есть НАДЕЖДА! Вы можете ВЫРВАТЬСЯ из дома Сатаны! Вы можете бороться с этим сладкоголосым Дьяволом, и вы можете ПОБЕДИТЬ, да, ПОБЕДИТЬ! Потому что в любом самом темном месте - в раздевалке, в борделе, в Измене - вы можете услышать голос Иисусаааа! Он может звучать одной зажженной свечой, но он будет! И если вы последуете за ним, то он будет становиться все ярче и ярче, и в конце концов непременно выведет вас из темноты! Свет Иисуса спасет вас от греха и уничтожения! - Он направил указательный палец в землю, и кто-то сидящий прямо за Билли, крикнул:
- Аминь!
Фальконер улыбнулся. Он сцепил свои руки словно для второго выстрела и закричал:
- Хвала Господу, давшему нам силы! - Он поднял голову вверх и стал напоминать собаку, воющую на луну. - Хвала Свету! Хвала искуплению Грехаааа!
Оказавшись на краю платформы, он упал на колени и, сцепив руки прошептал:
- А знаете ли вы, как найти этот свет, люди? Знаете ли вы, как замолить свои грехи и вырваться из тьмы? Вы должны исповедаться в этих грехах! - Он поднялся и прошелся по краю платформы; его лицо было мокрым от пота. - Исповедаться! Отдать это все Иисусу! Вы должны представить это темное место на обозрение Господу!
Исповедь, подумал Билли со стучащим сердцем. Неужели это как раз то, что я должен сделать, чтобы избавиться от этого? Вокруг него люди плакали и стонали. Его папа склонил голову в молитве, а мама не отрываясь глядела на евангелиста стеклянным взглядом. Исповедь? - спросил себя Билли ужаснувшись. Если он не исповедуется, то как он сможет вырваться из темного места?
- Исповедь! Исповедь! Исповедь! - кричал Фальконер указывая пальцем то в одну, то в другую сторону аудитории. Широкобедрая женщина в ситцевом платье встала со своего места и принялась трястись; из ее горла доносились странные булькающие звуки, а глаза закатились. Она подняла вверх свои мясистые руки крича "Слава Господу!" вперемежку с бормотанием. Вслед за ней какой-то работяга в рабочем халате принялся подпрыгивать как в танце, поднимая башмаками облака опилок.
- ИСПОВЕДЬ! ИСПОВЕДЬ! - ревел евангелист, - прочь из этой тьмы, захватившей ваши души! Откройте их Господу!
Он прошелся по платформе поднимая людей с их мест простым взмахом руки, как будто они были привязаны к ней невидимыми нитями. Джим поднялся и потянул за собой Билли.
- Да восвятится имя Господа! - крикнул Джон.
Фальконер снова вцепился в микрофон.
- С нами ли сегодня Святой Дух, ближние мои?
- Да!
- Готовы ли мы открыть сегодня свою душу Господу?
- Да!
- Хвала Святому Духу! А теперь, люди, я хочу сказать вам, что без вас и без Десницы Божьей, которая направляет вас так, как Ему кажется лучше, "Крестовый поход Фальконера" не смог бы делать то, чем он занимается год за годом! Сейчас мы пускаем подносы для пожертвований, и я хочу, чтобы вы заглянули глубже в свои сердца! Помните: Сатана не желает, чтобы вы жертвовали! Старый проходимец хочет, чтобы вы проиграли их, эти деньги, или потратили на самогон! Если вы ощущаете, что с вами Святой Дух, если вы желаете исповедаться в своих грехах, то покопайтесь в карманах и жертвуйте. Аллилуйя! Аккорды органа загрохотали из динамиков. Хор запел "Любовь возвышает меня", а Фальконер вернул микрофон на подставку и начал хлопать в такт музыке, пока вместе с ним не захлопал весь зал. В струящемся золотистом свете кружились опилки, тяжелый воздух пропитался запахом пота. Когда один из подносов проносили мимо Билли, он увидел, что тот полон долларовых банкнот.
Когда процесс сбора пожертвований закончился и подносы унесли, Фальконер, уже без желтого пиджака, засветил свою сияющую улыбку на полную мощность. Его рубашка прилипла к спине и обширному животу.
- Люди, - сказал он, - может быть, вы пришли сюда не только послушать мою проповедь. Может, у вас есть другие причины для встречи со мной. Сейчас я хочу представить вам того, кто действительно близок моему сердцу. Вы могли слышать об этом юноше. Это мой сын... Маленький Уэйн Фальконер!
Раздались громкие возгласы и аплодисменты, и маленькая фигурка в ярко-желтом костюме вбежав по ступеням на платформу бросилась в объятия отца. Евангелист, улыбаясь, взял его на руки и высоко поднял. Билли вытянул шею, чтобы лучше видеть. Маленький мальчик на руках у Фальконера обладал густой кудрявой рыжей шевелюрой, а его улыбка была еще более ослепительной, чем у отца. Глядя на него, пока все вокруг кричали и аплодировали, Билли неожиданно почувствовал странное потягивание под ложечкой. Взгляд мальчика обвел толпу и определенно задержался на несколько секунд на Билли. Билли ощутил неожиданный порыв подбежать к платформе и коснуться этого мальчика.
- Уэйн, - спросил евангелист, - ты ощущаешь Присутствие в этой палатке?
Наступила тишина.
- Да, папа, - ответил маленький мальчик в микрофон.
- Не просит ли тебя Присутствие совершить чудеса?
- Да, папа, просит.
- Чудеса! - крикнул Фальконер собравшимся. - Вы не ослышались! Господь счел возможным действовать через моего сына! Этот мальчик имеет в себе такую силу, что вы будете потрясены! - Он поднял мальчика еще выше, и Уэйн снова улыбнулся, а Билли снова почувствовал позыв проситься к мальчику. - Нуждается ли кто-нибудь в этом зале в исцелении?
- Да! - ответил многоголосый хор. Рамона заметила, что молодая женщина с умирающим ребенком - иссиня-черный кокон корчился, выпуская маслянистые щупальца - со слезами на глазах подняла обе руки. Ребенок обнял ее за шею, а отец гладил его по головке и что-то шептал.
- Уэйн, Присутствие будет сегодня действовать через тебя? Глаза маленького мальчика загорелись внутренним огнем. Он утвердительно кивнул головой.
Фальконер поставил сына на пол, взял микрофон и передал его Уэйну. Затем он поднял руки и закричал, обращаясь к собравшимся:
- ВЕРИТЕ ЛИ ВЫ В ЧУДЕСА?
Тент заполнился шумными криками, а люди начали вставать со своих мест и двигаться ближе к платформе. Воздух стал будто наэлектризован. Сидящий рядом с Билли Джон сидел в изумлении и восхищении.
Уэйн Фальконер встал в позицию боевого петуха на краю платформы. Его сжатые губы выражали решительность, однако его глаза нервно бегали по палатке.
- Кто сегодня хочет чуда? - спросил Уэйн голосом, по мощности почти равным голосу отца.
Люди стали проталкиваться вперед, многие из них плакали. Рамона видела, как пара с умирающим ребенком встала в очередь, которая образовалась в проходе.
- Подходите! - кричал Уэйн. - Не бойтесь!
Он оглянулся на отца, а затем протянул руку к первому в очереди, пожилому мужчине в красной рубашке.
- Пусть Бог сотворит чудо!
Мужчина вцепился в руку Уэйна.
- В чем твоя болезнь, брат? - спросил Уэйн и поднес микрофон к губам старика.
- У меня болит желудок...
Мои конечности, о Господи, они все время горят огнем, и я не могу спать... Я болен...
Уэйн положил ладонь на коричневый морщинистый лоб мужчины и крепко закрыл глаза.
- Сатана вызвал сии страдания, потому что люди с Богом в душе не болеют! - Он сжал голову мужчины своей маленькой рукой. - Изыди прочь, Сатана боли и болезни! Я приказываю тебе, изыди...
Прочь!
Он задрожал, как осиновый лист, а у мужчины подкосились ноги. Швейцар хотел помочь ему подняться, но он уже плясал подбоченясь с широкой улыбкой на лице.
- Иди с Богом! - крикнул Уэйн.
Очередь тех, у кого болели колени, ухудшился слух, затруднялось дыхание, двинулась вперед. Уэйн вылечил их всех, приказывая бесам плохих коленей, плохого слуха, затрудненного дыхания пойти прочь. Стоящий за ним Фальконер гордо улыбался и приглашал желающих вставать в очередь.
Рамона увидела, что пара с ребенком достигла платформы. Уэйн поднес микрофон к губам женщины.
- Джонни такой слабый, - произнесла она прерывающимся голосом. - Доктора говорят, что у него что-то не в порядке с кровью, - она безнадежно всхлипнула. - Милостивый боже, мы бедные грешники и можем позволить себе только одного ребенка поскольку больше нам не прокормить. Бог карает меня, потому что я продала нашего малыша человеку в Файете...
Уэйн взял мальчика за голову, и тот стал тихонько плакать.
- У этого мальчика в крови Сатана! Я приказываю тебе, Сатана, изыди прочь! - Малыш дернулся и завыл. - Ему не нужен больше доктор! Он исцелился!
Рамона взяла Билли за руку, и трепеща, крепко ее сжала. Черная аура вокруг ребенка стала гуще и сильнее. Родители, смеясь и плача, обнимали свое чадо, а аура продолжала распухать. Рамона взглянула на Уэйна Фальконера округлившимися глазами.
- Нет, - прошептала она. - Это все неправда...
К своему ужасу она увидела у платформы пожилую женщину, которая покачиваясь опиралась на палочку. В нее тоже вцепилась черная аура. Женщина говорила в микрофон о болях в сердце и о том, что она принимает лекарства, но ей нужно чудо.
- Выбрось эти лекарства, женщина! - проскрипел Уэйн, когда швейцар помогал женщине отойти от платформы. - Ты излечилась, они не нужны тебе!
Вокруг нее пульсировала черная аура.
- Нет! - произнесла Рамона и начала подниматься со своего места. - Это не ...
Но тут Билли вырвал свою руку и побежал по проходу.
- Билли! - закричала Рамона, но на ее руку легла рука Билла.
- Оставь его! - сказал он. - Он знает, что делает...
В конце концов! Когда Билли добрался до платформы, улыбающийся швейцар поднял его, чтобы ему было удобнее говорить в микрофон. Вблизи глаза молодого - одного возраста с Билли - евангелиста блестели как голубые кусочки льда. Уэйн протянул руку, чтобы коснуться Билли, но его рука застыла на полпути, улыбка стала сползать с его лица, а в глазах промелькнула нерешительность. Билли почувствовал, как волосы на задней стороне шеи у него встают дыбом.
- Грех! - взвыл Билли. Внезапно, не в силах больше сдерживаться, он заплакал. - Я грешен, я нахожусь в темном месте и нуждаюсь в исповеди!
Уэйн немного подождал, а затем снова протянул руку к Билли. Вдруг он задрожал, а его рука сжалась в кулак. Он отступил от края платформы, а его отец быстро заслонил его и взял у него микрофон.
- Исповедуйся, сын мой, - помог Фальконер Билли и поднес к его губам микрофон.
- Я забрел в темное место! - Его испугала громкость собственного голоса, выходящего из динамиков, а затем он увидел, что Уэйн Фальконер и все окружающие неотрывно смотрят на него. - Я... Я видел Зло! Это было в подвале, и...
Рамона внезапно вскочила со своего места.
- ...
Оно вылезло из кучи угля, и оно...
Оно выглядело как Вилл Букер, но его лицо было таким белым, что сквозь него можно было видеть! - Слезы текли по щекам Билли. - Оно говорило со мной...
И просило меня сказать людям...
Где оно находится...
- Билли! - закричал Джон, нарушив гробовую тишину. Он стоял, сжав в руках спинку стула, расположенного перед ним, и его лицо исказилось от боли.
- Я грешен в том, что пошел в темное место! - плакал Билли. Он хотел взять Фальконера за руку, но глаза евангелиста забегали туда-сюда. Фальконер почувствовал назревающий взрыв и видел ядовитые взгляды окружающих.
И вот, в дальнем конце палатки раздался возглас:
- Демон!
Еще один мужчина - Джон узнал голос Ральфа Лейтона - закричал:
- Мальчишка проклят, как его мать! Мы все это знаем, правильно? - У него внутри темное семя!
- Как его мать, готорнская ведьма!
Палатка взорвалась безобразными криками. Билли на платформе почувствовал, что на него обрушилась волна ненависти и страха, и он встал, ошеломленный.
- Он детеныш колдуньи! - кричал Лейтон из глубины палатки. - Его мать - Рамона Крикмор, и им здесь не место!
Лицо Дж. Дж. Фальконера покрылось потом. Он чувствовал настроение толпы и уже знал, что ему следовало предпринять. Он схватил Билли за шиворот.
- Демон, вы говорите? Этот мальчик и его мать - отродья Сатаны? При упоминании имени Рамоны Крикмор внутри него зазвенел сигнал тревоги: Рамона Крикмор, колдунья Готорнской Долины, женщина, предположительно разговаривающая с мертвыми и ткущая злые чары. А это ее сын? Шоу достигло наивысшей точки.
- Сегодня мы вытянем Дьявола из этого мальчика! Дадим Старому Козлу пинка под зад и...
Наступила полная тишина. По проходу, не глядя ни направо, ни налево, шла Рамона Крикмор. Дойдя до платформы, она произнесла тихим повелительным голосом:
- Уберите руки от моего сына.
Фальконер разжал хватку, его глаза сузились.
Рамона помогла Билли спуститься. За Фальконером она увидела испуганное лицо Уэйна, и внутри нее все перевернулось. Она повернулась лицом к толпе.
- Вы, испуганные бараны, - сказала она голосом, проникшим во все углы палатки, - никто сегодня здесь не излечился! Людям, которые думали, что они больны, сказали, что они здоровы, каковыми на самом деле и были, а вот те, кто действительно нуждались в помощи, теперь обречены из-за ложной надежды! - ее сердце разрывалось. - То, что здесь делают эти двое, равносильно убийству!
- Заткни свою пасть! - раздался женский голос. Это кричала молодая мать, все еще прижимающая к себе своего ребенка.
Рамона развернулась к Фальконеру.
- Убийству, - проговорила она сверкая глазами, - потому что в глубине души вы знаете, что все это ложь.
Она взглянула на дрожащего мальчика, который снова попался ей на глаза.
- Знаешь ли ты, что такое Неискупимый Грех? - заревел евангелист. - Видеть Мощь Господа и называть ее Работой Дьявола! Ты потеряна для Бога, женщина! - В толпе зазвучали одобрительные восклицания. - Ты потеряна!
Пока швейцары выпроваживали их из палатки, Билли оглянулся и за мужчиной в желтом костюме увидел неподвижно стоящего с полуоткрытым ртом мальчика в желтом. Их взгляды встретились, и Билли почувствовал праведный гнев, горечь и страсть, исходящие от мальчика.
Потом они оказались на поле, и швейцары предупредили их, чтобы они не смели снова заходить в палатку.
Они подождали десять минут, но Джон так и не вышел. Собрание запело громкими голосами. Билли чувствовал, как его мать дрожала при каждом раскате голоса Фальконера. Она взяла сына за руку, и они двинулись в темноте по направлению к дому.

13

- Билли, сынок, проснись! Проснись!
Он сел в темноте на кровати и стал тереть глаза. Спустя некоторое время он разглядел неясные очертания фигуры, стоящей рядом, и узнал голос отца. Билли уговорил себя заснуть несколькими часами раньше, когда мама сказала ему, что отец сердится на них и может не прийти домой. Билли удивился и не мог понять, что было не так. Сила этого юного евангелиста вытянула его на подмостки, но когда он начал исповедь, все пошло кувырком. Ну, теперь по крайней мере папа вернулся домой.
- Прости, - сказал Билли. - Я не хотел...
- Шшшшшш. Нам надо вести себя тихо. Мы не хотим чтобы нас слышала мама, да?
- А почему нет?
- Потому что она спит, - ответил Джон. - Мы не хотим ее разбудить. Пусть это останется между нами, мужчинами. Я хочу, чтобы ты одел ботинки. Нет, не переодевайся, сойдет и пижама. Я хочу тебе что-то показать. Пошли быстрее, но тихо.
Голос отца звучал немного грубо, но Билли, занятый ботинками, этого не заметил.
- Пошли, - сказал Джон. - Мы немного прогуляемся. Ты и я.
- Я включу свет?
- Открой папе входную дверь и не забывай о тишине.
Во влажной тьме ночи стрекотали сверчки. Билли следовал за смутно видимым силуэтом отца. Они пошли по дороге по направлению к шоссе. Когда Билли попытался взять отца за руку, то тот отшатнулся и прибавил шагу. Он все еще злится на меня, подумал Билли.
- Я что-нибудь сделал не так? - задал Билли вопрос, который задавал матери в течение всей дороги до дома. - Я хотел исповедаться в своем грехе, как советовал тот проповедник.
- Ты поступил правильно, - Джон замедлил шаг. Теперь они шли по обочине шоссе в направлении, противоположном Готорну. - Очень правильно.
- Но тогда почему все будто с цепи сорвались? - его папа почему-то был чуточку выше, чем обычно. - Почему ты не поехал домой вместе с нами?
- У меня были на то причины.
Они прошли еще немного. На ночном небе сияли россыпи звезд. Билли все еще окончательно не проснулся, и он не мог понять, куда это отец взял его. Джон теперь шел на два шага впереди Билли и чуть-чуть ближе к дороге.
- Папа, - сказал Билли, - когда тот мальчишка поглядел на меня, я...
Почувствовал внутри себя что-то странное.
- Странное? Как что?
- Я не знаю. Я думал об этом всю дорогу домой, и сказал об этом маме тоже. Это было очень похоже на то, когда я ходил в дом Букеров. На самом деле я этого не хотел, но чувствовал, что должен... Почему так, папа?
- Не знаю.
- Мама говорит, что это потому, что он обладает, - Билли запнулся, пытаясь произнести незнакомое сочетание слов, - Божьим даром. Чем-то в этом роде.
Джон некоторое время молчал, а затем внезапно остановился и стал всматриваться в темноту. Билли не помнил, чтобы он видел его таким большим.
- Давай перейдем здесь дорогу, - тихо предложил Джон. - То, что я хочу тебе показать, находится на той стороне.
- Да, сэр.
Билли двинулся следом за отцом. Его глаза начали закрываться и он зевнул.
Бетонное покрытие шоссе задрожало у него под ногами.
Из-за закрытого деревьями поворота в тридцати футах от Билли выскочил огромный трейлер с прицепом, ослепив мальчика фарами, оглушив шумом двигателя и задушив выхлопными газами.
Билли, находившийся на середине шоссе, был ослеплен и испуган. Его ноги налились свинцом, и он увидел впереди себя тень отца.
Только это уже был не Джон Крикмор. Это был какой-то огромный массивный зверь - семифутовый неуклюжий монстр. Голова зверя крутилась как на шарнире, глубоко посаженные глаза светились темно-красным светом; Билли он показался похожим на дикого вепря. Монстр усмехнулся и исчез в темноте в стороне от приближающихся фар.
Водитель, не спавший почти сутки, только краем глаза заметил что-то темное рядом с грузовиком, а затем увидел маленького мальчика в пижаме, стоящего как приклеенный посреди шоссе. Крикнув, он ударил по тормозам и начал лихорадочно выворачивать руль.
- Билли! - раздался вдали голос Рамоны.
Его чистота вывела Билли из ступора; он прыгнул по направлению к кювету, потеряв один ботинок, и скатился в канаву в тот момент, когда колеса грузовика пронеслись в нескольких дюймах от него. Он почувствовал, как ему в бок ударила горячая струя выхлопных газов, а затем уткнулся лицом в грязь и траву.
Грузовик со скрипом остановился, оставив после себя пятидесятифутовый тормозной путь.
- Ты, придурок маленький, - закричал шофер. - Какого черта ты здесь торчал?
Билли не ответил. Он так и лежал в канаве, трясясь, пока его не нашла мать.
- Это был папа, - безнадежно прошептал он не обращая внимания на водителя, продолжавшего кричать. - Это был папа, но это был не папа. Он хотел, чтобы я умер. Он хотел покончить со мной!
Рамона обняла его и сказала водителю, что тот может ехать. Боже милостивый! - подумала она. Неужели это уже началось? Она вглядывалась в темноту и знала, как может сохранить сыну жизнь.

14

Наступил вечер, а Джон все не возвращался. Рамона сидела как обычно на террасе, работая над очередным рукоделием и высматривая на шоссе машину Джона. Воспоминание о том, что произошло прошлой ночью, все еще заставляло ее содрогаться от ужаса. Оно было в их доме, она была уверена, а она даже не слышала его! Оно обмануло Билли, пыталось убить его.
Она чувствовала подводное течение зла в долине, которое двигалось подобно илу на дне реки. Оно было в доме Букеров в ту кошмарную ночь; оно было в глазах Джона, когда он однажды ночью вернулся домой, пропахший дегтем; и оно было на проповеди, надрывая живот от смеха, слыша, как больным говорили, что в них был Сатана, и что теперь они могут выбросить свои лекарства. Идея о том, что болеют только грешники, казалась Рамоне нелепой, и тем не менее эти двое - Фальконер и мальчик - извлекали выгоду из этого бесчеловечного утверждения.
С самого начала, как только она увидела на танцах этого рыжеволосого юношу и ее сердце громко застучало, а голова закружилась, она считала, что он должен знать о ней все. Мать Рамоны была того же мнения, и Рамона несколько раз пыталась сделать это, но Джон, похоже, не желал ничего слушать. Конечно, после того, как они поженились, он все узнал. Как она могла скрыть это от него? В маленьких деревушках, разбросанных по всей Алабаме, жило так много людей, слышавших рассказы о ее матери, Ребекке. Первые несколько лет после женитьбы Джон был спокойным, добрым, любящим...
А затем все изменилось.
Рамона вспомнила тот день, более тринадцати лет назад, когда ее приехал повидать мужчина по имени Хэнк Кротти из Саллиджента, и удивленный Джон впустил его. Кротти сказал, что сначала он обратился к Ребекке Фейрмаунтейн, но старуха отослала его к Рамоне, просив передать: "Теперь твой ход".
Ее Неисповедимый Путь звал ее; как же она могла отказаться?
Два месяца назад брат Кротти погиб на охоте в результате несчастного случая. Но - тут лицо Кротти стало чернеть от отчаяния, а лицо Джона бледнеть - призрак покойника пытается вернуться домой, к жене и детям.
Глубокой ночью что-то стучит в дверь пытаясь войти. Из глаз Кротти полились слезы, и сквозь них он стал умолять о помощи.
Вот так Джон и узнал о наследии Рамоны: индейская кровь имела силу давать мертвым покой.
Она прождала одна в доме под Саллиджентом два дня, пока не появился призрак. Сначала это был слабый серо-голубой огонек между деревьев, который по мере приближения к дому приобретал туманные голубоватые очертания мужской фигуры. В конце концов он принял вид мужчины в маскировочном охотничьем костюме, прижимающего руки к ране на животе. Рамона встала между призраком и домом, и тот остановился, продолжая мерцать в темноте; Рамона почувствовала его смущение и страдание. Это была сущность человеческого существа, отчаянно пытающаяся вцепиться в уходящую жизнь, не понимая, что она может покончить со страданиями и болью и перейти в другое, лучшее место. Мать научила Рамону, что ей следует делать, и она стала мягко разговаривать с призраком, называя его по имени, притягивая его к себе силой воли. Он дрожал, как маленький ребенок, видящий впереди освещенную дверь, но боящийся дойти до нее по темному коридору. Этой дверью для него была Рамона, и она должна была принять на себя весь его страх и земные эмоции, чтобы он мог уйти не обремененный ими.
Наконец, после долгих попыток объяснить призраку, что он не может больше существовать в этом мире, он скользнул к ней, как будто хотел упасть в ее объятия. Дикая боль его страданий качнула ее назад. Она чувствовала рану в животе, чувствовала страшное по силе стремление прикоснуться к жене и детям, почувствовала сотни других эмоций, которые должны остаться внутри нее.
В следующее мгновение она уже была в одиночестве, лежа на земле и всхлипывая от ужаса. Призрак исчез, сбросив свою боль как старую кожу.
Боль оставалась с ней еще долгое время. Во многих кошмарах ей снилась рана в животе. Потом от ее матери пришла посылка, в которой находился набор для рукоделия и записка: "Я слышала, что ты совершила огромное добро. Я горжусь тобой. Но это не последний раз. Помнишь, я говорила тебе, что если ты сделаешь это, то ты должна научиться управлять чувствами, которые остались внутри тебя? Я вспомнила, что будучи маленькой девочкой, ты любила вышивать. Сделай для меня красивую картину. Я люблю тебя". В конце концов Джон позволил себе снова прикоснуться к ней. Но затем пришел еще один проситель, за ним еще один...
И Джон превратился в испуганную ледышку. Последние несколько лет она внимательно наблюдала за Билли. У него случился первый, тоже чрезвычайно сильный, контакт с призраком, который очень нуждался в его помощи. Она надеялась, что его минует возможность видеть черную ауру, сила, которая в ней самой развилась только к двадцати годам. Для Рамоны это было хуже всего: видеть, что кто-то умирает, и не иметь возможности помочь.
Рамона подняла голову и задержала дыхание. На шоссе показались огни приближающейся автомашины; автомобиль свернул и направился к их дому. Рамона встала на подгибающихся ногах и схватилась за подпорку террасы. Это был темно-синий "Понтиак" шерифа Бромли.
Машина остановилась, и из нее вылез Бромли.
- Добрый вечер, миссис Крикмор, - поздоровался он, растягивая слова, и двинулся в направлении террасы. Шериф был крупным мужчиной с большими квадратными челюстями и плоским, как у боксера, носом; он был одет в рыжевато-коричневую рубаху и такого же цвета брюки, над ремнем которых слегка нависал его живот. На голове у него была шляпа. Единственной уступкой профессии был форменный ремень с притороченным к нему фонариком, наручниками и "Спешиал" тридцать восьмого калибра.
Распахнулась дверь в дом, и на пороге показался Билли с масляной лампой в руках, при которой он читал книгу. Он выбежал из дома, рассчитывая увидеть отца, вылезавшего из "Олдса", но увидев шерифа Бромли остановился, будто наткнувшись на кирпичную стену.
- Привет, Билли, - поздоровался шериф с легкой смущенной улыбкой. Он прочистил горло и снова обратился к Рамоне. - Я...
Э-э-э...
Был прошлой ночью на палаточной проповеди. Да там был почти весь Готорн. Я сожалею, что с вами поступили так грубо, но...
- Что-то случилось с Джоном?
- Нет, - ответил Бромли. - А разве он не здесь? - Он продел большие пальцы рук в ременные петли на брюках и некоторое время смотрел в темноту. - Нет, я не насчет Джона. Я хотел задать несколько вопросов Билли.
- Вопросов о чем?
Шериф смущенно заерзал.
- О Вилле Букере, - ответил он наконец.
- Билли, поставь лампу на стол, чтобы на нем было светлее. Ты слышал Шерифа. Ты ответишь на его вопросы правдиво?
Билли встревожено кивнул.
Бромли подошел ближе к террасе.
- Я должен тебе задать их, Билли. Это не значит, что я хочу их задавать.
- Все в порядке.
- Так... Когда ты спускался в подвал дома Букеров?
- В конце апреля. Я не собирался ходить туда, я знал, что это частная собственность, но...
- Почему ты решил туда спуститься?
- Я слышал... - Он взглянул на мать, но та сидела отвернувшись и смотрела на шоссе, предоставив Билли отдуваться самому. - Я услышал постукивание. За дверью в подвал.
- Ты был там еще после того, как ты...
Видел то, о чем ты говорил? - Нет, сэр. Я не мог вернуться туда снова.
Бромли некоторое время смотрел Билли в глаза, затем вздохнул и кивнул головой.
- Я тебе верю, мальчик. А теперь могу я поговорить с твоей мамой наедине?
Билли взял свою лампу, поставил ее на плетеный столик и ушел в дом. В лесу среди деревьев мелькали светлячки, в зеленом пруду расквакались лягушки. Рамона сидела молча и ждала, пока шериф заговорит.
- После того, как Дейв Букер убил их, - начал шериф усталым отрешенным голосом, - он запихнул тело Джули-Энн под кровать, а тело Кэти запер в шкафу. Это...
Было похоже на то, что он хотел избавиться от них, или притвориться, что ничего не произошло. Мы в поисках Вилла обыскали весь дом, искали в лесу, под террасой, во всех мыслимых местах. Мы искали кости в печке, опускали водолаза в колодец рядом с домом, даже протралили озеро Симмс. Мы искали и в этой угольной куче тоже...
Но мы никогда не искали в земле под ней, - он снял шляпу и почесал затылок. - Там-то и находилось тело Вилла все это время, в мешке. Похоже, что его забили насмерть чем-то вроде лопаты, у него были переломаны все кости. Да, это сраное дело чертовски... Простите мой плохой французский. - Он снова водрузил шляпу на голову. - Линк Паттерсон, Кейл Джойнер и я нашли Вилла сегодня утром. Я повстречал на своем веку много паршивых случаев, но этот... - Он неожиданно подался вперед и схватился за подпорку террасы так, что у него побелели костяшки пальцев. - Миссис Крикмор, - произнес он хрипло, будто борясь с эмоциями, которые, по его мнению, шериф не мог показывать. - Я весьма сожалею о том, что случилось с вами вчера ночью. Я наверное...
Должен был что-нибудь предпринять...
- Не было необходимости.
- Вы...
Знаете, что про вас рассказывают, правда? Я тоже слышал эти рассказы, но никогда не придавал им значения, - его губы с трудом складывались произнося малопонятные слова. - Так это правда?
Рамона не ответила. Она знала, что он отчаянно хочет понять, узнать ее секреты, и на мгновение ей захотелось довериться ему, потому что может быть - только может быть - внутри этого медвежьего вида человека тлеет искра его собственного Неисповедимого Пути. Но потом мгновение прошло, и она поняла, что больше не доверится ни одному человеку в Готорне.
- Я не верю в духов! - негодующе произнес шериф. - Это...
Сказки для дураков! Но ответьте мне только на один вопрос: как Билли узнал, что Вилл Букер находится под угольной кучей?
Последовала долгая пауза, во время которой тишину нарушало только кваканье лягушек и стрекотание сверчков. Наконец Бромли произнес:
- Потому что он такой же, как вы, так? Рамона слегка приподняла подбородок.
- Да, - ответила она. - Как я.
- Но он всего лишь маленький мальчик! Во что...
Во что же превратится его жизнь, если он обречен видеть духов и... Бог знает кого еще!
- У вас к нам все, шериф?
Бромли неуверенно замигал, чувствуя, как из ее глаз изливается огромная сила.
- Да...
За исключением одной вещи. Джимми Джед Фальконер очень уважаемый и любимый в нашем округе человек, а его сын настоящий чудотворец. После того, как вы вскочили и стали кричать "Убийца", вам вряд ли избежать сети сплетен, которая на вас будет накинута.
- Сплетни? Это когда о ком-то говорят неправду? Тогда мне нечего беспокоиться, не так ли? Это он сам или кто-нибудь из его "Крестового похода" просил вас сказать мне это?
- Может, да, может, нет. Просто прислушайтесь к моим словам. Вот теперь у меня все. - Он пошел к своему автомобилю, но, открыв дверь, помедлил. - Вы понимаете, что у Билли жизнь здесь уже никогда не будет идти по-старому?
Он сел в автомобиль и поехал по направлению к шоссе.
Рамона подождала, пока автомобиль шерифа скрылся из виду, а затем взяла лампу и ушла в дом. Билли сидел на отцовском стуле, а на столе перед ним стояла лампа и лежала "Тайна пропавших друзей". Она поняла, что он должен был слышать каждое слово, произнесенное на террасе.
- Шериф Бромли нашел Вилла, - сказал Билли.
- Да.
- Но как же это мог быть Вилл, если Вилл уже умер?
- Я не думаю, что это был Вилл, которого ты знал, Билли. Я думаю, это была...
Какая-то часть Вилла, одинокая и испуганная, и она ждала от тебя помощи.
Билли задумался двигая челюстями.
- А я мог ему помочь, мама?
- Я не знаю, но думаю, что смог бы; я думаю, что он не хотел, чтобы его оставили лежать одного в подвале. Кому охота просыпаться в темноте, где вокруг нет ни единой души?
Билли долго обдумывал свой следующий вопрос, и наконец с трудом выдавил его из себя.
- Вилл попал в Рай или в Ад?
- Я думаю...
Он уже провел достаточно времени в аду, да?
- Да.
- Пойду приготовлю ужин, - сказала Рамона и погладила мальчика по щеке. После вчерашней ночи из его глаз исчезла веселость, но остались невысказанные вопросы. - Я подогрею овощной суп и организую кукурузные лепешки, подойдет?
- А папа не вернется домой?
- Вернется, рано или поздно. Но сейчас он испуган. Ты понимаешь, что не каждый мог видеть то, что осталось от Вилла Букера, и очень немногие могли помочь ему, как ты?
- Я не знаю, - неуверенно ответил Билли. Его лицо состояло из лоскутиков оранжевого света и черных теней.
- Как бы я хотела тебе помочь во всем этом, - тихо произнесла она. - Очень хочу, но есть вещи, которые ты должен понять сам. Но может быть...
Может быть, тебе сможет помочь твоя бабуля, потому что есть много вещей которые я сама не понимаю...
- Бабуля мне поможет? Как?
- Она начнет с самого начала. Она сможет переформировать тебя, также, как она формирует куски глины на гончарном круге. Она сформировала меня много лет назад, а ее папа сформировал ее. Твоя бабуля сможет научить тебя тому, чему я не смогу.
Он минуту поразмышлял над услышанным, нахмурив брови. Ему нравилось место, где жила бабушка - белый домик на трех акрах заросшей лесом земли с достаточным количеством извилистых тропинок - но что скажет отец?
- Когда мы поедем? - спросил он.
- Почему бы не завтра утром? Мы сядем в автобус около продовольственного магазина и к полудню будем на месте. Но мы поедем только в том случае, если ты этого захочешь.
- А чему я должен научиться?
- Особым вещам, - ответила Рамона. - Вещам, которым ты нигде больше не научишься. Некоторые из них будут легкими и веселыми, а некоторые...
Не будут; кое-что может даже причинить тебе боль. Ты стоишь на грани между мальчиком и мужчиной, Билли, и может быть некоторые вещи ты лучше поймешь этим летом, чем следующим.
Темное мерцание глаз Рамоны одновременно и тревожило Билли, и возбуждало его любопытство; это было все равно, что видеть что-то блестящее в дальнем уголке леса, который ты не осмелился пока исследовать.

Предыдущая страница 3 Следующая страница


Неисповедимый путь 4

- Хорошо, я поеду, - решил он.
- Тогда тебе нужно собрать кое-что из одежды, поскольку мы вероятно задержимся у бабушки на некоторое время. Возьми из своего стола нижнее белье и носки, а я пока соберу свои вещи. А потом мы поужинаем. Хорошо?
При свете лампы Билли открыл ящики своего стола и достал оттуда несколько пар трусов и маек и положил их на кровать. За ними последовали носки, футболки и - его любимые - подтяжки а ля "Одинокий странник". Его куртки и джинсы лежали в мамином гардеробе, и он решил взять их позже. Он залез под кровать и вытащил оттуда большой бумажный пакет; в нем лежала коробка из-под сигар "Датч Мастерс", найденная Билли на обочине прошлым летом, в которой хранились сокровища Билли.
Он решил использовать пакет для того, чтобы сложить туда свои вещи, а пока сел на кровать, положил на колени сигарную коробку, все еще хранящую легкий запах табака, и открыл крышку.
Внутри лежало несколько зеленых "кошачьих глаз", гладкие коричневые гальки, камень со смутным отпечатком листа древнего растения, йо-йо, который свистел, двадцать пять вкладышей от жевательной резинки с изображенными на них кровопролитными битвами времен Гражданской войны, и...
Билли наклонил коробку к свету. Он глядел на содержимое коробки, и его глаза медленно расширились; затем он выкрутил фитиль у лампы, потому что внезапно ему показалось, что в комнате очень темно. Полузасыпанный вкладышами, блестя в оранжевом свете лампы, в коробке лежал маленький кусочек угля. Я его не клал сюда, подумал Билли. Или клал? Он не помнил; нет, нет, он был уверен, что не клал. На первый взгляд он выглядел как обычный кусок угля, но по мере того, как Билли глядел на него, в его памяти всплывало во всех деталях лицо Вилла Букера, и он вспомнил о том прекрасном времени, которое они проводили вместе. Он взял уголь и поднес поближе к глазам, изучая его острые грани.
Он не знал, как сюда попал этот кусочек, но понял, что на то есть причина. Вилл мертв, да, Билли знал это, но что-то от мальчика жило в памяти Билли; а если вы помните - на самом деле помните, подумал Билли - то тогда вы можете остановить время, и никто никогда не умрет. Он медленно сжал уголь в кулаке, и ощущение тепла разлилось от его ладони к локтю.
Он мысленно вернулся к прошлой ночи и нахмурился, припомнив, как на него смотрел этот молодой евангелист, Уэйн Фальконер. Он не понял, почему его мать назвала их целительство "сродни убийству", но понял, что она ощутила что-то странное по поводу них, как и он сам, что-то, что он не мог до конца уяснить.
Билли прислушался к ночным звукам, окружающим дом в надежде услышать шум папиного автомобиля, но ничего не услышал. Вдруг без предупреждения в его сознании всплыл образ зверя в свете фар автомобиля. Билли содрогнулся, положил кусочек угля назад в сигарную коробку и начал складывать вещи в пакет, готовясь к завтрашнему отъезду.

15

Джимми Джед Фальконер проснулся в голубом предрассветном свете, разбуженный лаем Тоби на лугу. Он немного полежал рядом со спящей женой, красавицей-блондинкой Камиллой, прислушиваясь к лаю Тоби. Гоняет кроликов, размышлял он, слыша, как лай удаляется в направлении леса. При мысли о собаке он естественным образом перескочил на мысль о чуде.
Это случилось в один из апрельских дней. Кемми мыла на кухне тарелки, когда услышала крик Уэйна и выбежала из дома, чтобы посмотреть, что произошло. Уэйн бежал к ней, держа в руках окровавленный мешок собачьей плоти, а из его рта раздавались невнятные крики. Он споткнулся и упал, а когда Кемми подбежала к нему, то увидела, что Тоби почти мертв; из его развороченной груди вырывалось слабое дыхание. Мускулистое тело большой собаки представляло собой месиво из мяса и раскрошенных костей, ее голова была повернута под неестественным углом, из ушей шла кровь.
- Его сбил грузовик, мама! - кричал Уэйн. - Я видел, как это случилось! Позови кого-нибудь помочь Тоби!
Но Кемми не знала, что делать, а вид крови вызвал у нее отвращение. Ошеломленная, она отступила назад, и тогда ее сын, по поцарапанному, пыльному лицу которого текли слезы, пронзительно закричал "ПОЗОВИ КОГО-НИБУДЬ!" голосом, который потряс ее до глубины души. Она побежала к телефону, чтобы позвонить Джимми Джеду в Бирмингем, где у него была деловая встреча, но она знала, что Тоби осталось жить несколько минут. У входной двери она оглянулась и увидела, что Уэйн в измазанных кровью и грязью новых джинсах наклонился над собакой.
Она только успела связаться с телефонисткой, как вдруг Уэйн издал леденящий душу вопль "Тоооообиииии!" Кемми бросила трубку, и от страха волосы у нее на голове встали дыбом. Она хотела успокоить Уэйна, но остановилась на террасе, увидев, что Уэйн поднял Тоби, чуть снова не упал, а затем медленно, поднимая ботинками пыль, двинулся к ней.
Он улыбался. От уха до уха. Его глаза были заплаканные и распухшие, но они горели огнем, который Кемми никогда раньше не замечала. Она почувствовала, что сползает по перилам террасы.
- Теперь Тоби лучше... - произнес Уэйн хриплым голосом.
Он положил Тоби на пол, и Кемми чуть не упала в обморок. Кости собаки были вправлены так, будто этим занимался ненормальный ученый...
Или безумный ребенок. Голова пса была страшно искривлена, передние лапы вывернуты вовнутрь, а задние наружу, спина скручена и имела горб, как у верблюда. Короче, получилось что-то похожее на персонаж шоу уродцев, однако дыхание его было больше не затруднено, и хотя он не мог держаться на ногах, а его глаза были закрыты, Камилла видела, что он вне опасности. Она наконец сумела оторвать ноги от пола террасы и кое-как смогла дозвониться до Бирмингема.
Фальконер усмехнулся про себя. Он видел рентгеновские снимки, сделанные доктором Консайдайном: кости представляли собой мешанину, и, переплетаясь причудливым образом, образовывали сложную головоломку, однако они были прекрасно сросшимися, и только по едва уловимым признакам можно было определить, что они были сломаны или раздроблены. Ветеринар был искренне поражен состоянием Тоби, говоря Фальконеру, что данный случай необъясним для науки...
Совершенно необъясним. Движения Тоби были ограничены, поэтому конечности ему пришлось сломать и заново срастить, но уже подобающим образом. Что же касается верблюжьей спины и криво посаженной головы, то к этому пес почти уже приспособился и снова мог подобно молнии носиться по лугам Фальконера. После этого случая в голове Фальконера все время стоял один и тот же вопрос: если он сумел излечить ЖИВОТНОЕ, то что же он сможет сделать с ЧЕЛОВЕКОМ?
Ответ пришел в виде голубого побитого форда-пикапа, в котором сидели мужчина с хмурым лицом, женщина и маленькая девочка с кукольным личиком. Их фамилия была Гнатт, а жили они на другом конце Файета. От одного из своих друзей они услышали рассказ о сыне Дж. Дж. Фальконера, а тот в свою очередь слышал об этом из уст соответствующего ветеринара. Их маленькая девочка не могла ходить; ее отец сказал Фальконеру, что "ее ножки уснули и не хотят просыпаться". Фальконер поднялся наверх в комнату Уэйна, где с потолка свисали модели аэропланов. Мальчик, сидя за столом, терпеливо склеивал фюзеляж "Ревелла Р-38". Фальконер присел на стул и с минуту понаблюдал за его работой. Мальчик был мастер на все руки и ему нравились аэропланы.
- Внизу кое-кто хочет видеть тебя, - наконец сказал евангелист. - Кто, папа?
- Мужчина, женщина и их маленькая дочка. Ей семь лет, и ее зовут Черил. Ты знаешь, почему они здесь?
Он отрицательно покачал головой осторожно приклеивая на место крыло.
- Потому что узнали, как ты вылечил Тоби. Помнишь, ты рассказывал мне, что когда ты увидел, что Тоби умирает, твое сердце заболело так, что ты подумал, будто оно взорвется, а затем ты почувствовал, что должен дотронуться до Тоби и захотел больше всего на свете, чтобы он выздоровел?
Уэйн отложил свою работу и удивленно поглядел на отца ярко- голубыми глазами.
- Да, сэр.
- Ты еще говорил, что думал только о том, чтобы кости Тоби снова срослись вместе, и что твои руки дрожали, а там, где ты ими касался Тоби, кости двигались сами собой?
Уэйн кивнул.
Фальконер очень осторожно взял сына за плечи.
- Черил и ее родители приехали сюда за твоей помощью. У нее заснули ноги, и их нужно вылечить.
Уэйн выглядел изумленным. - Она попала под машину? - Нет. Я думаю, что это из-за нервов. Но ей нужно...
То, что ты сделал до этого, излечив Тоби. Как ты думаешь, сможешь ты это повторить?
- Я не знаю. Это...
Это другое дело. Может быть, я больше никогда этого не смогу, может быть, я все израсходовал на Тоби, потому что очень хотел его вылечить. Из-за этого мое сердце так болит, папа...
- Да, я знаю. Но не становится ли тебе от этого вместе с тем лучше? Не вдохновляет ли это тебя, не слышишь ли ты при этом голос Бога и не чувствуешь ли ты Его Силу внутри себя?
- Возможно, но...
- Ты целитель, сынок. Живой чудодейственный целитель! - он обнял сына одной рукой. - В тебе есть сила, которая дана тебе для вполне определенной цели. Черил и ее родители ждут внизу. Что мне им сказать?
- Я... Я сделал это, потому что очень любил Тоби. А эту девочку я даже не знаю!
Фальконер наклонился к нему и понизил голос.
- Сделай это, потому что любишь меня.
Отец Черил Гнатт положил ее на бок на простыню, постеленную на обеденном столе. Маленькая девочка задрожала и схватилась за руку матери, когда Уэйн склонился над ней не зная, что предпринять. Фальконер ободряюще кивнул головой; Кемми, переутомленная происходящим, вышла из дома и уселась на ступеньках террасы, дожидаясь окончания процедуры. Когда Уэйн наконец коснулся ноги девочки, он закрыл глаза, в его висках застучала кровь, и он принялся растирать круглые колени Черил. Девочка глядела в потолок и что-то тихо шептала.
Это продолжалось около часа, пока лицо Уэйна не стало блестящим от пота, а руки не перестали слушаться его. Родители Черил, не говоря ни слова, подняли девочку и отнесли ее в грузовик. Уэйн стоял на террасе, пока грузовик не скрылся вдали с поникшими от поражения плечами; когда он встретился глазами с отцовским взглядом, то из его груди вырвалось рыдание, и он убежал наверх в свою комнату.
Фальконер вернулся в свой уставленный книжными шкафами кабинет, закрыл двойную, обитую дубом дверь и сел за письменный стол, смотря перед собой невидящим взглядом. Затем он решил для восстановления равновесия духа обратиться к Библии, каждая страница которой была для него откровением. Он обнаружил, что открыл тринадцатую главу Евангелия от Матфея на речи Христа о семенах, посеянных на каменистой почве, в сорняках, и на плодородной почве, где они дали плоды. Он медленно прочитал три страницы до того, как уловил послание. Оно оглоушило его, как удар молнии; конечно! - подумал он и на него словно нашло возбуждение. Поскольку не до всех доходит слово Божье, то почему бы не быть тому же самому и с чудесами! Если эта девочка не исцелилась, то не потому ли, что в ее родителях недостаточно веры, или они ужасные грешники, стоящие слишком далеко от света? Проблема была не в Уэйне, а либо в этой девочке, либо в ее родителях! Он уже почти собрался пойти и поговорить с Уэйном, как вдруг зазвонил телефон.
Это был мистер Гнатт, звонивший с бензоколонки "Тексако", расположенной на другом конце города. Его дочка неожиданно начала дрожать и говорить, что плохо себя чувствует, поэтому они завернули на бензоколонку. Миссис Гнатт отнесла ее в туалет, где ее вырвало. Неожиданно Черил, закричала, что чувствует, как в ее ногах течет кровь, и ее испуганная мать поставила ее на ноги. Черил сразу упала, но затем поднялась, и своими силами добралась до грузовика, где отец подхватил ее на руки и стал кричать о том, как Маленький Уэйн Фальконер исцелил его дочь.
Три дня спустя в "Крестовый поход Фальконера" пришло письмо от Гнаттов, внутри которого лежал завернутый в тонкую оберточную бумагу десятидолларовый банкнот. Спустя некоторое время телефонные звонки и письма понеслись селевым потоком, и Фальконер решил, что ему пора передать Уэйну все, что он знал о публичных выступлениях, о том, как надо управлять толпой и помещать в сердца людей любовь к Господу. Мальчик обладал врожденным талантом ко всему этому, и в последнюю минуту Фальконер добавил на плакаты, предназначенные к летнему туру палаточных проповедей, имя Уэйна.
Фальконер поднялся с постели, стараясь не разбудить Кемми, через холл прошел в комнату Уэйна и осторожно открыл дверь. Слабые лучики восходящего солнца отражались на дюжине моделей самолетов - "Б-52", пары "Хеллкетов" морского базирования, английского "Спада", "Констеллейшн" и других - свисающих на нитях с потолка.
Уэйн сидел на стуле около окна. Легкий утренний ветерок колыхал занавески. За окном расстилались луга тридцатишестиакрового поместья Фальконера.
- Уэйн. - Голова мальчика резко повернулась. - Что-то ты ранехонько сегодня проснулся, а? - Фальконер вошел в комнату пригнувшись, чтобы не задеть зеленый "Спитфаэр".
- Да, сэр. Мне надо кое-что обдумать.
- И это "кое-что" настолько важно, что нужно недосыпать? Ты же знаешь, что этим вечером мы должны быть в Декатуре. - Он зевнул и потянулся, предчувствуя долгую дорогу. - О чем же ты думал?
- Я думал о том, что произошло в Готорне, папа. Я думал о том мальчике и его маме.
- О? - Фальконер взъерошил рукой волосы и тяжело присел на край кровати, откуда мог видеть лицо сына. - Ты слышал, что о них говорили. Они - странные люди, а эта женщина пришла на проповедь исключительно для того, чтобы спровоцировать скандал. Но это не должно тебя интересовать.
- Правда ли, что она ведьма, как говорили? И что мальчик - демон?
- Я не знаю, но похоже, в Готорне все думают так.
Мальчик несколько секунд молча смотрел на него, а затем сказал: - Почему же мы тогда не убили их?
Фальконер испугался.
- Ну... Уэйн, убийство противозаконно...
- Несмотря на то, что ты говорил, что законы Бога превыше законов Человека? А если эта женщина и мальчик - Зло, то им нельзя позволить жить, не так ли?
- Э-э-э... - Фальконер чувствовал себя так, будто перекувырнулся через голову. - Господь позаботится о них, Уэйн. Не беспокойся.
- Она говорила, что то, что я делал, это убийство.
- Да, она так говорила. Но это только доказывает, насколько она извращенная, не так ли? Она попыталась разрушить твою работу, и для этого она использовала этого мальчика.
- Я все делаю правильно, папа?
Вопрос прозвучал как удар грома. Фальконер заморгал.
- Что ты имеешь в виду, сынок?
- Я имею в виду... Я знаю, что этим летом излечил много людей, но...
Первый раз, с Тоби, я чувствовал, что что-то произошло внутри меня, как будто моя кровь вскипела и...
Это было похоже на то, как в детстве я воткнул вилку в розетку. Это было больно, и когда все закончилось, я еще долго чувствовал это. С тех пор ко мне никогда больше не приходило то чувство; иногда я испытывал зуд, иногда головную боль, но...
Не то, что в первый раз. И помнишь, на прошлой неделе в Силакауге? Того слепого? Я старался очень сильно, папа, но я не смог вернуть ему зрение. А еще там были другие, которых я даже не коснулся...
Может быть, собирался, но...
Уэйн замолчал, и на его лице отразилось глубокое беспокойство.
- Я думаю, что эта Крикмор заставила тебя усомниться в себе, вот что я думаю. А это как раз то, что ей нужно! Когда ты сомневаешься в себе, ты ослабляешь себя. Я тоже думал о слепом и ему подобных; возможно, что ты не можешь вылечить некоторых людей потому, что Господь желает их оставить такими, какие они есть. Или, скажем, они когда-то согрешили и отошли от Света, и поэтому, пока они не исповедуются, они не могут получить исцеления. Ни в коем случае не сомневайся в себе Уэйн, иначе демоны победят. Ты понял?
- Я...
Думаю, что да.
- Хорошо, - Фальконер потрепал его по плечу. - Ты будешь готов сегодня к Декатуру?
Уэйн кивнул.
- Тебя еще что-то беспокоит?
- Да, сэр. В этом мальчике есть...
Что-то, что меня пугает, папа. Я не знаю, что, но...
Когда я поглядел ему в глаза, у меня душа ушла в пятки...
Фальконер тихо хмыкнул и посмотрел в окно.
- Если ты чувствуешь страх, - ответил он, - то это потому, что ты чувствуешь в его сердце грех. Уэйн, ты стоишь на пороге большой прекрасной жизни, в которой ты встретишь много хороших людей, но тебе также будут встречаться и люди с Сатаной в душе. Ты будешь вставать против них и повергать их. Понял?
- Да, сэр.
- Хорошо. До завтрака еще пара часов. Не хочешь немного вздремнуть?
- Я попробую.
Уэйн слез со стула и забрался на постель. Отец поправил простыни и поцеловал его в лоб.
- А теперь спокойно отдыхай, дружище, - сказал Фальконер. - Я разбужу тебя к завтраку. Хорошо? - Он улыбнулся и направился к двери. Голос Уэйна остановил его.
- Я все делаю правильно, да, папа?
- Да. Я клянусь тебе. А теперь спи. - Фальконер закрыл дверь. Довольно долго Уэйн лежал, глядя в потолок. Ласковый ветерок раскачивал пластмассовые самолеты, и их крылья кренились, будто они лавировали между облаками. В лесу лаял Тоби. Мальчик крепко закрыл глаза.

16

На ферме Крикморов тоже вставало солнце. Рамона проснулась в шесть с небольшим, разбуженная звуком подъезжающего у дому автомобиля. Она слышала, как открылась его дверь, но не услышала хлопанья закрывающейся двери. Потом кто-то начал возиться с ключами, пытаясь отпереть входную дверь.
Рамона быстро накинула халат, зажгла лампу и пошла к входу, как вдруг дверь распахнулась и в нее ввалился ее муж. Джон широко улыбался; от него исходил резкий запах пота и самогона, а лицо было покрыто рыжей щетиной. Одежда его выглядела мятой, а на куртке отсутствовала пара пуговиц.
- Привет, родная, - поздоровался он и сделал несколько нетвердых шагов в сторону Рамоны.
- Нет.
Он остановился словно его ударили, но клоунская улыбка продолжала сиять на его лице. Глаза Джона были настолько красны, что казалось, они вот-вот взорвутся.
- Авввв, не надо так, - пробормотал Джон. - Немножко погуляли, и все. Видел Мака ван Хорна и старого Винта тоже; не поверишь: они все еще занимаются той дорогой в лесу! - Он моргнул и провел грязной рукой по лбу. - Куда, интересно, делся этот мул, после того, как меня треснули по башке? - Он засмеялся, пытаясь сфокусировать свой взгляд на Рамоне. - Почему бы тебе не пойти и не причесаться получше? Одень что-нибудь из того приятно пахнущего барахла, которое мне нравится. Тогда ты меня встретишь как настоящая жена...
- Ты грязный, - тихо ответила Рамона, - и пахнешь, как отхожее место!
- ЧЕРТОВСКИ ВЕРНО! - прогрохотал Джон с исказившимся от гнева лицом. - А ты что, ждала, что я приеду домой в веночке из роз? На проповеди ты извозила меня в дерьме, женщина, и я подумал, что немножко его нужно привести с собой домой! - Он дрожал от ярости. - Ты сделала из меня дурака, - продолжал он. - Ты опозорила мое имя! О, ты все спланировала, не так ли? Вот почему ты неожиданно согласилась пойти - потому что ты рассчитывала сделать на проповеди какую- нибудь гадость! И я не сойду с этого места, пока ты...
Он поперхнулся на полуслове увидев, что из темноты за спиной Рамоны появился Билли и остановился, глядя на них.
- Билли, - обратился к нему Джон. - Сынок. Твой папа вернулся домой. Я знаю, что выгляжу не очень, но...
Но со мной приключился несчастный случай, я думаю...
- Иди одевайся, - сказала Рамона Билли. - Побыстрее.
Билли замялся глядя на отца, а затем вышел собираться.
- Куда спешите?
- Я беру Билли к его бабушке.
- О!
Последовал выдох самогонных паров. Джон закачался на ногах, и комната начала медленно вращаться вокруг него. На несколько секунд у него перехватило дыхание, и он не мог произнести ни слова. А затем:
- Теперь понятно. Теперь все понятно. Хочешь забрать у меня сына после того, как я отшил тебя, да?
Он сделал шаг по направлению к Рамоне, и она увидела, как сквозь пелену опьянения в его глазах мерцает красный огонь.
- Нет, совсем не так. - Рамона стояла на своем. - Ты знаешь, почему я так поступаю...
- Так значит, ты хочешь сделать его таким же, как ты! - завизжал Джон. - Значит, ты хочешь высыпать все это...
Это дерьмо ему на голову! Я тебе не позволю, клянусь Господом! Я не дам тебе отнять его!
- Билл видел часть Вилла Букера, оставшуюся после его смерти, Джон. Зови это приведением, духом, даже душой. Но он видел что-то в подвале, и он должен понять, что его ждет впереди...
- Нет! - Джон отшатнулся назад, почти падая, и заслонил собой дверь. - Я не позволю, чтобы его поглотила эта ересь! Может, я согласен терпеть это от тебя, но я не позволю, НЕ ПОЗВОЛЮ - вмешивать в это мою кровь!
- Твою кровь? - тихо переспросила Рамона. - Он и моя кровь тоже. В нем есть и от тебя и от меня, но в нем сильна кровь чокто, Джон. Он следующее звено в цепи, неужели ты не видишь? Он несет этот дар...
Джон прижал ладони к ушам.
- Зло-зло-зло-зло-зло-зло-зло...
При виде этого пьяного жалкого мужчины, закрывающего собой дверь собственного дома в надежде воспрепятствовать уходу Билли, у Рамоны из глаз потекли слезы.
- Это не зло, Джон. И никогда им не было.
- Ты говоришь мне, что смерть не зло? Это твоя жизнь, Мона! Не моя и не мальчика! И в ней всегда будет смерть, призраки и демоны! - Он потряс головой, чтобы отогнать стоящий в ней шум. - О, Господи, пошли прощение ее душе! Пошли прощение моей душе за то, что я внемлю ее лжи!
В этот момент в золотой круг, очерченный лампой в руках Рамоны, вошел одетый в джинсы и полосатую хлопковую куртку Билли, держащий в руках бумажный пакет с вещами. Его лицо было искажено страхом и страданьем.
- Пошли, Билли. - Джон широко расставил руки. - Пошли, покажем ей, что такое мужская дружба.
- Мама...
Говорит, что я должен ехать, папа. Она говорит, что мне надо выучиться многим вещам.
- Нет. Она ошибается. Хочешь знать, чему она хочет тебя научить? Чепухе о духах и смерти. Ты праведный богобоязненный мальчик, и тебе не следует слушать о таких вещах.
- Я не хотел видеть Вилла Букера, папа. Но он был там и нуждался в моей помощи.
Он поднял руку и показал отцу кусочек угля, лежащий на его ладони.
- Что это? Откуда?
- Я не знаю, но я...
Я думаю, что теперь Вилл хочет помочь мне. Я думаю, что он посылает мне это, чтобы я знал, что...
Был прав, когда спустился в подвал, и что если что-то темное и страшное, то это еще не значит, что оно злое...
Из груди Джона вырвался стон.
- Отравлен, - прошептал он глядя на уголь. - Яд в крови, в крови! Боже милостивый, порази меня на месте, если я не был хорошим отцом...
- Прекрати! - резко оборвала его Рамона.
Внезапно Билли бросил бумажный пакет с вещами, пробежал через комнату и вцепился в ногу отца. Сквозь приглушенное рыдание мальчик простонал:
- Я буду хорошим, папа, я буду хорошим, я буду...
Джона передернуло - от эмоций ли, от отвращения ли, Рамона не могла сказать, - он схватил Билли за шиворот и подтолкнул к матери.
- В ТАКОМ СЛУЧАЕ, ЗАБИРАЙ ЕГО! - крикнул он и швырнул на пол ключи от автомобиля. - Уходите оба! Убирайтесь из моего...
Его голос надломился и из глубины его души вырвалось ужасное рыдание. Билли заплаканными глазами смотрел на отца, и тот закрылся ладонью от этого взгляда.
- ...
Дома, - прошептал он.
Джон шатаясь прошел по комнате и упал на стул у холодного камина. Его лицо освещали лучи восходящего солнца.
- Я не мог этого сделать, Господи, - тихо произнес он прижав ладони к лицу и закрыв глаза. - Я не смог прогнать из них тьму...
Затем он умолк, и слышалось только его громкое дыхание.
- Сходи за своими вещами, - сказала Рамона Билли и прошла в спальню, чтобы одеть носки и туфли и взять дорожную сумку. Она может управлять машиной и в халате, а переодеться потом. Сейчас же ей хотелось поскорее уехать с Билли из этого дома. В кухне Рамона взяла из НЗ несколько долларов и пятьдесят центов мелочью, а также глиняный, в форме яблока, кувшин, сделанный для них Ребеккой. Затем она вернулась в переднюю и подобрала ключи от машины. Билли с распухшими глазами стоял рядом с отцом. Он осторожно коснулся руки Джона, но тот только что-то простонал в своем мучительном пьяном сне.
- Иди в автомобиль, - сказала Рамона. - Я сейчас подойду. Когда Билли вышел, Рамона пригладила грязные, торчащие в разные стороны рыжевато-коричневые кудри мужа. Морщины на его лице стали глубже, подумала она. Тыльной стороной ладони она вытерла глаза, успокоила начавшуюся было дрожь и принесла для мужа из спальни покрывало. Она накрыла Джона и понаблюдала, как он вцепился в него и свернулся клубком. И тихо застонал во сне. Рамона повернулась вышла из дома.

4. ГОНЧАРНАЯ ГЛИНА

17

Измазанные в глине руки старухи двигались словно бы сами собой, придавая очертания бесформенному куску, лежавшему на вращающемся гончарном кругу. "Ваза или кувшин?" - спрашивала она себя. Ее ноги ритмично нажимали на горизонтальную деревянную планку, управляющие скоростью вращения круга. Смазанные колеса с тихим шелестом быстро вращались. Она была неравнодушна к вазам, однако кувшины раскупались более быстро; миссис Блирз, владелица магазина сельскохозяйственных принадлежностей в Сельме, расположенном в двадцати милях от дома старухи, говорила ей, что на ее маленькие широкогорлые кувшины, раскрашенные в темные цвета, образовался настоящий спрос. Они могут использоваться как угодно, начиная от емкостей для хранения сахара и заканчивая местом для складывания губной помады, сказала миссис Блирз, а если на донышке кувшина вдобавок стоит автограф Ребекки Фейрмаунтейн, то покупатели платят за них даже больше. Как-никак, о Ребекке писалось и в "Сельма Джорнел", и в "Алабама крафтсмен", а четыре года назад на алабамской ярмарке она получила первый приз за наиболее оригинальную гончарную скульптуру. Теперь она делала скульптуры только изредка, чтобы не потерять навык, но зато изготовила огромное количество кувшинов, ваз и кружек, потому что одним лишь искусством сыт не будешь.
Утренний солнечный свет лился из двух окон напротив старухи, растекался по деревянному полу мастерской и отражался от стоящих на сосновых полках законченных работах: здесь были чашки и блюдца цвета осенних листьев, тарелки, темно-синие, как полуночное небо, набор кувшинов всех оттенков от розового до темно-пурпурного, черные кружки, бока которых были похожи на ствол сосны, необожженные образцы с ярко раскрашенными фигурками чокто. Сама мастерская представляла собой мешанину цветов и очертаний, буйство творения, в центре которого и сидела старуха, куря простую глиняную трубку и оценивая взглядом кусок глины, лежащий перед ней. Она разгладила его бока, время от времени макая в чан с водой, чтобы не дать глине засохнуть. Она уже сделала несколько не очень хороших заготовок, которые наверняка треснут при соприкосновении с обжиговым жаром сушильной печи. Теперь пришло время решать.
В этом образце она видела вазу. Высокую вазу с рифленым краем ярко-красного цвета, как кровь женщины в тот момент, когда она находится с любимым мужчиной. Да, - подумала она, - высокая красная ваза для белых диких цветов. Она добавила немного глины из стоявшего рядом ящика, еще раз смочила пальцы и принялась за работу.
Крепкое, испещренное глубокими морщинами лицо Ребекки Фейрмаунтейн было покрыто пятнышками глины. Ее кожа был цвета красного дерева, а глаза - чистое черное дерево. Из-под широкополой соломенной шляпы выбивались пряди прямых седых волос, которые падали ей на плечи. Когда она начала работать, ее глаза сузились от напряжения, а из правого уголка рта стали вырываться голубые клубы дыма; она курила кроличий табак, который собирала в лесу, и его характерный аромат сгорающих листьев наполнил мастерскую. Дом Ребекки стоял вдалеке от главного шоссе и со всех сторон был окружен девственным лесом. Электрическая компания несмотря на это протянула линии к некоторым из ее соседей, но сама она отказалась от этого фальшивого мрачного света.
Выводок перепелок брызнул из дальних кустов и рассыпался по небу. Их полет привлек внимание Ребекки; она некоторое время наблюдала за ними, гадая, что заставило их покинуть свое убежище. Затем увидела поднимающиеся в небо клубы пыли и поняла, что к дому приближается автомобиль. Почтальон? - удивилась она. Слишком рано. Налоговый инспектор? Не дай Бог! Ребекка неохотно остановила гончарный круг, поднялась со стула и подошла к окну.
Когда она увидела машину Джона Крикмора, ее сердце подпрыгнуло от радости. Последний раз она видела дочь и внука на Рождество. Она открыла дверь и направилась к белому домику, стоявшему в стороне от мастерской, где остановился "Олдс". Рамона и маленький Билли уже вышли из машины, но где же Джон? Когда Ребекка увидела их лица, то поняла, что случилось что-то нехорошее. Она перешла на хромой бег и заключила в объятия дочь, чувствуя, что вокруг нее саваном обернуто напряжение.
Ребекка сделала вид, что не замечает распухшие глаза Билли. Она взъерошила его волосы и сказала:
- Малыш, скоро облака станут мешать тебе расти дальше, да?
Ее скрипучий голос дрожал от возбуждения от встречи с ними.
Билли слабо улыбнулся.
- Нет, бабуля. Я никогда не стану таким высоким!
- В тебе и так уже почти пять футов! Дайте-ка мне на вас наглядеться! - Ребекка вынула из рта трубку и в восхищении потрясла головой. - Рамона, ты прекрасна, как апрельский день! Твой вид ласкает мой взгляд!
Она снова обняла свою дочь, чувствуя, что у той вот-вот потекут слезы.
- Хотите сассафрасового чаю?
- Да, конечно.
Они направились к дому - старушка обняв дочь, женщина держа за руку сына. На террасе лежала большая поленица дров для кухни; рядом с домом, там, где лес был вырублен, находился колодец, а на краю леса стояла коптильня. В комфортабельном, но бедно обставленном доме на кухонной отапливаемой дровами печке Ребекка вскипятила ароматный сассафрасовый корень.
- Билли, - позвала она, - я только что закончила одну вещь. Она стоит на гончарном круге. Сбегай, посмотри на нее и скажи мне, что ты думаешь по поводу того, в какой цвет ее надо покрасить.
Он пулей выскочил с кухни, горя нетерпением оказаться в мастерской, с ее необузданными красками и формами. Рамона села за кухонный стол с чашкой чая, и Ребекка тихо обратилась к ней: - Я хочу услышать все, пока мальчик не вернулся. Рамона не смогла дольше удерживать слезы; она крепилась при Билли, но теперь силы оставили ее. Она дрожала, всхлипывая, а ее мать гладила ее по шее и плечам, стараясь снять напряжение. Рамона начала с трагедии Букеров и закончила событиями этого утра.
- Ты бы слышала...
Что говорил сегодня Джон...
При Билли... Старушка зажгла трубку длинной кухонной спичкой и выпустила клуб голубого дыма.
- А чего ты ждала? - спросила она. - Что Джон отпустит тебя с наилучшими пожеланиями? Это все не потому, что он видит зло в тебе или в Билли, а потому, что он перестал понимать, что плохо, а что хорошо. Все, чего он боится или что заставляет его думать, кажется ему черным, как адская кочерга. Проклятье, девочка! Я знала, что все так получится...
Я наверное болтаю, как любая другая бабка, да?
- Я не имел в виду себя. Я беспокоюсь за Билли.
- О, нет. - Ребекка покачала головой. - Не говори так. В нашей семье и без того было слишком много мучеников. Итак: ты пошла на проповедь этого Фальконера и подумала, что это ОН, так?
- Да, - согласилась Рамона, - я знаю, что это так.
- Откуда ты это знаешь?
- Если бы я могла это объяснить, то тебе пришлось бы признать, что ты меня совсем не знаешь. Как я жалею, что пошла туда! Какая же я дура!
- Что сделано, то сделано, - блеснула глазами Ребекка. - Ты разговаривала с Билли?
- Еще нет.
- Почему?
- Я...
Не думала, что подошло время. Я думаю, что это для него будет слишком. Прошлой ночью...
Нечто, что, он думал, было его отцом, пришло время за ним и отвело его на дорогу, где его чуть не раздавил грузовик.
Ребекка нахмурилась и мрачно кивнула.
- Оно уже вышло на него. Он может обладать способностью видеть, но может не обладать способностью понимать, что видит, или способностью помочь. Наша семья была полна как хороших, так и червивых плодов. Были, конечно, те, кто не в счет, вроде твоего прадяди Николя К. Хэнкока, ставшего королем мошенников, торгующих духами, которого пристрелили за передергивание в покер. Потом, твоя прапрабабушка Руби Стиил, основавшая в Вашингтоне организацию по изучению загробной жизни. Я говорю тебе это все вот к чему: если Билли лишен способности помогать, то и видеть ему ни к чему. Если он не сможет двигаться вперед, он двинется назад. Для этого у него достаточно крови белого человека, Рамона.
- Я думаю, он может помогать. Он уже помог.
- Ты хочешь, чтобы он вступил на Неисповедимый Путь?
- Я хочу, чтобы он продолжил его, поскольку считаю, что он уже начал там, в подвале.
- Может быть. Но ты знаешь о Пути, так же как и я: если он недостаточно силен, если у него нет врожденной способности понять его, то ритуал может повредить ему. Мне было пятнадцать лет, когда отец провел со мной этот обряд; тебе было шестнадцать. Мальчику только десять. Я слышала только об одном человеке, вступившем на путь в столь раннем возрасте: Томас К. Коди, живший в начале девятнадцатого века. Интересный человек. Говорят, что наш Старый Враг настолько ненавидел его, что поднял его труп из могилы и бродил в его обличье с ножом в одной руке и топориком в другой. Томас и эта штука боролись на краю утеса в течении двух дней, пока на свалились вниз.
- Ты веришь в это?
- Я верю в то, что Томас был очень силен. Я верю в то, что наш Враг показал нам еще не все свои трюки. Изменение образов для обмана только часть их.
- Тогда тем более важно, чтобы Билли начал свой Путь сейчас, - сказала Рамона. - Я хочу объяснить ему, что собиралось убить его прошлой ночью.
- Если он не готов, то ритуал может повредить ему. Ты ведь знаешь это, не так ли?
- Да.
Входная дверь открылась и закрылась. В кухню вошел Билли с вымазанными в глине руками. Он держал довольно большую сосновую шишку, надеясь, что она понравится бабушке.
- Да, здоровенная шишка, - Ребекка положила ее на стол перед собой и посмотрела в глаза Билли. - Как ты смотришь на то, чтобы остаться здесь на несколько дней?
- Нормально. Но мы вернемся к папе, да?
- Да, - утвердительно кивнула Рамона. - Конечно.
- Ты видел мою новую заготовку? - спросила Ребекка. - Это будет высокая ваза.
- Да. Я видел. Думаю, что она должна быть... - он задумался. - Красной. Темно-красной, как кровь чокто.
Ребекка согласно кивнула.
- Да, - произнесла она и на ее лице появилось выражение удовлетворения, - я об этом не догадалась.

18

Билли разбудила бабушка, стоящая рядом с его кроватью держа в руках лампу, бросающую бледно-золотой отсвет не стены. Через открытое окно доносился похожий на звук циркуляционной пилы стрекот цикады, сидящей в листве дуба, то утихающий, то снова усиливающийся в полночной тишине. Билли показалось, что он чувствует запах дыма.
- Одевайся, - сказала Ребекка и, держа в руке лампу, направилась к стулу, на спинке которого висела одежда мальчика. В кармане джинсов лежал кусочек угля, который она внимательно осмотрела, когда Билли показал ей его; вечером она покрыла его щелоком, чтобы он не рвал карманы и не смог порезать Билли руку своими острыми гранями.
Билли протер глаза и сел. - Сколько сейчас времени? - Время начинать, - отозвалась Ребекка. - Давай, вставай. Находясь все еще в полусонном состоянии, он вылез из кровати и оделся. Он ощущал тяжесть в животе, и чувствовал, как тот переворачивается. Билли испугался, что его снова стошнит. Он не знал, что с ним произошло; после ужина, состоящего из овощного супа и куриных крылышек, бабушка дала ему кружку чего-то черного и маслянистого, вкусом напоминающего патоку. Она сказала, что это нужно для того, чтобы сохранить его организм "правильным", однако через двадцать минут он был на улице, выдавливая свой ужин на траву. Его рвало до тех пор, пока в желудке ничего не осталось, и теперь он чувствовал легкость в голове и слабость.
- Можно мне попить? - спросил Билли.
- Попозже. Одевай ботинки.
Он зевнул и начал борьбу со шнурками.
- Что случилось? Куда мы идем?
- На улицу, чуть-чуть прогуляться. Твоя мама тоже пойдет с нами. Билли стряхнул с себя последние остатки сна. Бабушка была в том же фартуке и юбке, что и вчера, однако шляпу сменил ярко раскрашенный шарф, повязанный вокруг головы. Серебряные волосы Ребекки сверкали в свете лампы.
- Иди за мной, - сказала она, когда Билли оделся.
Они вышли из дома через кухонную дверь. Все небо было усыпано звездами, а луна была похожа на пузатую оранжевую тыкву. Билли шел за бабушкой по направлению к маленькой коптильне и увидел, что из ее трубы ветер поднимает столб белого дыма. Неожиданно из темноты в круг света, очерчиваемый лампой, вступила Рамона и положила руку на плечо Билли. Его сердце забилось чаще, потому что он понял, что тайные уроки, которые он должен выучить, вот-вот начнутся.
Рамона одернула ему рубашку и поправила воротник, будто готовя его к посещению церкви. Она улыбнулась, но в ее глазах Билли заметил беспокойство.
- У тебя все прекрасно получится, - сказала она тихим голосом. - Да, мэм, - он храбрился, нервно поглядывая на коптильню.
- Ты боишься?
Билли утвердительно качнул головой.
Бабушка подошла ближе и внимательно поглядела на него.
- Очень боишься? - спросила она пытливо глядя на Билли.
Он помедлил, зная, что они не будут учить его, если он сам этого не захочет; однако ему очень хотелось знать, почему он видел Вилла Букера, вылезающего из кучи угля.
- Нет, - ответил он. - Не слишком.
- Когда это начнется, остановиться будет невозможно, - в последний раз предупредила их обоих Ребекка. Затем она кряхтя наклонилась к Билли и осветила лампой его лицо.
- Ты сильный, мальчик?
- Да, у меня есть мускулы, и я могу...
- Нет. Есть ли у тебя сила здесь, - и она постучала его по груди рядом с сердцем. - Достаточно ли ты силен для того, чтобы ходить в темные места и возвращаться назад еще более сильным? Силен?
Взгляд старушки бросал ему вызов. Он оглянулся на столб белого дыма, нащупал в кармане кусочек угля, выпрямился и спокойно ответил:
- Да.
- Хорошо. Тогда мы готовы.
Ребекка выпрямилась и откинула щеколду входной двери коптильни. Из открытой двери медленно выкатилась волна пепла, заставив колебаться пламя в лампе. Рамона взяла Билли за руку и вслед за матерью вошла внутрь. Дверь сейчас же снова закрылась на щеколду изнутри.
Костер из сосновых веток, обложенный камнями, полыхал на земляном полу; прямо над ним, в нескольких футах от потолка, был круглый металлический дымоход, направлявший дым в трубу. Билли понял, что костер разожгли давно, и постель из угля, на которой он горел, мерцала красными и оранжевыми сполохами, то тут, то там свисали деревянные крюки и рамы для подвешивания мяса; Ребекка повесила лампу на один из них и жестом пригласила Билли сесть у огня. Когда он устроился и жар от костра тугой маской стянул ему щеки, бабушка развернула тяжелое одеяло, которое лежало на полке, и обернула им плечи Билли так, что торчать наружу остались только его руки и лицо. Все стены коптильни были завешаны шерстяными разноцветными одеялами, чтобы удерживать внутри тепло и дым. С одного из крюков, блестя перьями, свисала темно-красная керамическая сова, с другого - странная красная керамическая маска, с еще одного - что-то, похожее на руку, сжимающую сердце, и с четвертого - ухмыляющийся белый керамический череп.
Рамона села справа от Билли. Ребекка дотянулась до дымохода, тронула маленький рычажок, и заслонка с лязганьем закрылась. Дым медленно начал расползаться по помещению. Затем Ребекка подошла к сумке, стоявшей в углу, и вернулась с пригоршней мокрых листьев; она бросила их в костер, и дым сразу же стал более густым, сменив цвет на голубовато-серый и начав змеиться невысоко от пола. Она достала из сумки еще три предмета - черненую глиняную трубку, кожаный кисет, расшитый синими и желтыми бусинками, и потрепанную старую Библию в кожаном переплете - а затем опустилась на пол слева от Билли.
- Мои старые кости не выдержат слишком долго, - тихо сказала она, раскладывая предметы перед собой.
Языки пламени прыгали, рисуя на стенах корявые тени; сгорающие листья трещали и сыпали искрами. Дым становился все гуще и начал щипать Билли глаза; по его лицу и груди катились капли пота.
- Это начало, - сказала Ребекка, глядя на мальчика. - С этого момента для тебя все будет новым. Перво-наперво ты должен знать кто ты есть и что ты есть. Цель поет в тебе, Билли, но чтобы понять скорее, ты должен выучить песню.
Лицо Ребекки приблизилось к лицу Билли, в ее глазах сверкали отблески пламени.
- Песню чокто, песню жизни, посланную нам Дарующим Дыхание. Он в этой книге, - она прикоснулась к Библии, - но он также и везде. Внутри, снаружи, в твоем сердце и душе, везде...
- А я думал, он живет в храме, - сказал Билли.
- В храме тела, да. Камни и бревна здесь не причем.
Ребекка развязала кисет и начала набивать трубку темной, выглядевшей маслянистой смесью древесной коры и трав плюс кусочки похожего на папоротник растения, растущего на берегах далекого ручья. - Сотни лет назад все эти земли принадлежали чокто. - Она повела вокруг себя рукой, разгоняя неподвижную завесу дыма. - Алабама, Миссисипи, Джорджия...
Наш народ жил здесь в мире, привязанный, как фермеры, к земле. Когда пришли бледнолицые, они захотели отнять у нас эту землю, поскольку увидели, как она хороша; Дарующий Дыхание предписал нам принять их и научиться жить в их мире, в то время как другие племена начали войну и были истреблены. Чокто выжили, но теперь мы стали народом, о котором никто не помнит. Тем не менее, наша кровь жива и сильна, а наши знания, которые мы приобрели умами и сердцами, не потеряны. Дарующий Дыхание - Бог чокто, но он не отличается от Бога белых людей - тот же самый Бог, без фаворитов, с любовью ко всем мужчинам и женщинам. Он говорит с нами бризом, дождем и дымом. Говоря, он обращается к сердцам, и может сдвинуть горы руками человека.
Она закончила набивать трубку, прикоснулась тлеющим угольком к табаку, и принялась ее раскуривать. Закончив, она вынула трубку изо рта и передала глядящему на нее с изумлением Билли.
- Возьми, - сказал Ребекка. - Это для тебя. Рамона, нам нужно еще листьев. Принеси, пожалуйста.
Пока мама скармливала костру порцию листьев, Билли взял трубку в руки. Он сделал пробную затяжку, и ему показалось, что его голова взлетает вверх. Он содрогнулся от приступа кашля. Дым и тепло, казалось, еще ближе подступили к нему, и он едва мог дышать. Он ощутил, как в нем нарастает паника, но в этот момент бабушкина рука опустилась ему на плечо.
- Все хорошо. Расслабься, теперь попробуй еще раз.
Он попробовал, дым от трубки вцепился ему в горло, а в глазах появились черные точки.
- Ты привыкнешь к этому, - успокаивала его Ребекка. - Так о чем я? Ах, да. Дарующий Дыхание. Бог чокто. Бог белого человека. ОН также награждает талантом, Билли, делать добро. Все время вдыхай дым. Так, правильно. Некоторые люди могут рисовать прекрасные картины, некоторые могут писать красивую музыку, другие имеют золотые руки, а некоторые острый ум; абсолютно в каждом человеке заложено семя таланта делать что-нибудь полезное для этого мира. И заниматься этим - шлифовать этот талант, выращивая семя в прекрасный плод - задача жизни человека.
Билли снова затянулся и ужасно закашлялся. Одеяло на его плечах увлажнилось от пота, а его сердце продолжало стучать все быстрее и быстрее.
- Даже во мне, бабуля? Есть это семя во мне?
- Да. Особенно в тебе.
Она достала платок, вытерла слезящиеся глаза и передала его через Билли Рамоне, которая промокнула пот, текший по ее лицу и шее.
Билли глядел на огонь. Его голова наполнилась запахом горелой веревки, и теперь табачный дым стал казаться ему даже сладким. Языки пламени, казалось, стали ярче и приобрели восхитительные оттенки всех цветов радуги. Он как бы со стороны услышал свой голос.
- А какого типа это семя?
Билли дрожал, глядя на языки пламени, выстреливающие зелено- оранжевые искры. Сквозь толстую завесу дыма были видны тени, покрывающие стены.
- Нет, - прошептал он. - Это зло, как...
Как говорит папа!
- Твой отец ошибается, - возразила Рамона, - и он боится. В смерти есть благородство. Но иногда...
Появляются те, кому необходима помощь для перехода в иной мир, как, например Вилл Букер. Вилл не мог успокоиться, пока лежал отдельно от своей семьи, и его дух - его душа - восстала. Называй их призраками, приведениями или духами - некоторые из них после смерти хотят зацепиться за этот мир из-за смущения, боли или страха, некоторые из них в ошеломлении бродят в поисках помощи. Но все они должны обрести покой - они должны отбросить свои эмоции и чувства, имевшиеся у них на момент смерти, если они связывают их с этим миром - до того, как перенесутся. Я не говорю, что понимаю смерть, и я не говорю, что представляю, как выглядит Рай и Ад, но смерть сама по себе не зло, Билли, это сигнал к отдыху после тяжелого трудового дня.
Билли открыл глаза и дотронулся дрожащей рукой до своего лба. "Ты в тееееемном месте", шипел в его голове. Он превратился в рев Джимми Джеда Фальконера: "ТЫ ВО ВЛАДЕНИЯХ САТАНЫ!”
- Я не хочу попасть в Ад! - неожиданно простонал он и попытался сбросить с себя одеяло. - Я не хочу, чтобы Сатана забрал меня!
Ребекка быстро обняла его за плечи.
- Ш-Ш-Ш-Ш-Ш-Ш. Все хорошо. Ты в безопасности.
Она позволила ему положить голову ей на плечо и ласково качала его, пока Рамона подбрасывала листья в костер. Спустя минуту он успокоился, но продолжал дрожать. Жара усилилась, но большая часть дыма теперь поднималась к потолку и клубилась там толстыми слоями.
- Может быть, Ад изобрели сами люди, - тихо произнесла Ребекка, - чтобы пугать им. Я думаю, что если Ад существует, то он должен находиться прямо здесь, на земле...
Как и Рай. Нет, я думаю, что смерть не имеет с этим ничего общего, это следующий шаг в познании того, кто мы и что мы. Мы оставляем на земле глину, а наша душа улетает. - Она погладила лицо Билли и заглянула ему в глаза. - Но это не значит, что не существует таких вещей, как зло.
Билли замигал. Его бабушка стала темным силуэтом, окруженным бело-красным сиянием. Он почувствовал усталость и начал бороться с закрывающимися глазами.
- Я буду...
Бороться с этим, - пробормотал он. - Я ударю это...
И пну ногой...
И...
- Хотела бы я, чтобы это было так просто, - вздохнула Ребекка. - Но оно злобно и может принимать любое обличье. Оно может даже сделать себя прекрасным. Иногда ты не видишь то, чем оно оставляет рубец на твоем духе и вцепляется в тебя. Сам мир может быть злым местом и пропитать людей до мозга костей жадностью, ненавистью и завистью. Зло - это жадная свинья, которая может передвигаться и на своих собственных ногах, стараясь уничтожать любую найденную им искру добра.
Словно во сне, Билли поднял трубку и снова затянулся. Дым показался ему мягким, как лакричная палочка. Он внимательно слушал бабушку и глядел на клубы дыма под потолком.
Старушка откинула со лба потную прядь волос.
- Ты боишься? - осторожно спросила она.
- Нет, - ответил Билли. - Но я...
Хочу спать.
- Хорошо. Теперь я хочу, чтобы ты отдохнул, если сможешь. Она взяла у него из рук трубку и вытряхнула угли в костер. - Не могу, - пробормотал он. - Не сейчас.
Затем его глаза закрылись, и он уплыл в темноту, слыша тихое потрескивание костра; темнота не была страшной, а наоборот, теплой и безопасной.
Ребекка осторожно положила его на землю, подоткнув под него одеяло так, чтобы он продолжал потеть. Рамона подбросила листьев, и они обе вышли из коптильни.

19

Билли проснулся как от толчка. Он был один. Костер почти догорел, оставив после себя мерцающие угли; жара все еще оставалась невыносимой, а под потолком продолжал неподвижно висеть дым. Его сердце сильно застучало, и он попытался освободиться от одеяла. Улыбающийся керамический череп блестел темно-красным светом. Неожиданно с костром что-то произошло. Языки пламени затрещали и зашипели. Билли как зачарованный наблюдал, как из кучи углей появилось большое огненное кольцо. Оно трещало, разбрасывая во все стороны искры.
Появилась горящая пикообразная голова с глазами из шипящих углей. Красные кольца, путаясь и корчась, выпихивали огненную гремучую змею из костра к Билли. Ее глаза уставились на него, а из раскрытой пасти стали сочиться рубиновые капли огненного яда. Змея подползала все ближе, издавая звук рассыпающейся обугленной бумаги; Билли попытался отползти, но запутался в одеяле. От ужаса у него пропал голос. Змея коснулась одеяла, которое тут же задымилось и вспыхнуло. Затем она откинулась назад, приготовившись к броску.
Билли собрался ударить ее, но не успел он поднять руку, как что-то серое и почти прозрачное бросилось из облака дыма под потолком вниз.
Это был большой, свирепо выглядевший орел, и телом и крыльями из призрачного, колеблющегося дыма. С высоким, злым криком, эхом отозвавшимся в голове Билли, орел-дым бросился на пламя-змею, которая подалась назад разбрызгивая искры, летящие между ее клыков. Орел отклонился и снова нырнул вниз; его дымные когти вцепились в змеиный затылок. Несколько секунд враги боролись, а затем змея крутанула хвостом и ударила им орла так, что тот отлетел в сторону. Балансируя лохмотьями крыльев, орел-дым снова бросился вниз, и на этот раз его когти вцепились в тело змеи прямо сразу за головой. Пламя-змея погрузила клыки в грудь орла, и Билли мог видеть их за работой. Но тут неожиданно орел ударил, и клочья змеиного тела полетели в разные стороны, превращаясь в язычки пламени. Кольца пламени обвились вокруг тела орла, и оба они закружились в сумасшедшем круговороте, напоминая горящую тряпку. Крылья орла тянули их вверх к клубам дыма под потолком, и вдруг все исчезло, за исключением нескольких язычков пламени, которые упали обратно в угли.
Пот ослепил Билли, и он начал неистово тереть глаза, ожидая возвращения странных бойцов.
- Это грех, Билли, - раздался тихий голос прямо у него за спиной. Билли испуганно обернулся. Там, в фартуке и рабочих шароварах, сидел его отец, худой, с грустными глазами.
- Папа! - в изумлении закричал Билли. - Что ты здесь делаешь?
- Это все грех, - тяжело покачал головой мужчина. - Все, до последнего кусочка.
- Нет, это не так! Бабуля говорила...
Джон подался вперед, и в его глазах отразился свет от костра.
- Это гнилое, грязное, черное зло. Это женщина пытается пометить твою душу, чтобы ты всю оставшуюся жизнь принадлежал Сатане.
- Но она говорила, что мне надо кое-чему научиться! Что у меня есть предназначение...
Он медленно застонал, как будто слова мальчика нанесли ему физическую боль.
- Весь этот...
Вся эта болтовня ничего не значит, сынок. Ты умный, честный мальчик, и ты никогда не обращал внимания на разговоры о призраках и духах, правильно? Этот Неисповедимый Путь - ошибочен, и он смертельно опасен, - он протянул руку. - Дай мне руку, Билли, и я выведу тебя из этого гнусного места. Давай. Верь своему папе.
Билли почти коснулся его руки. Яркие глаза отца смотрели умоляюще, и как бы говорили о том, сколько отец перенес из-за него. Но все же...
Что-то было не так.
- Как...
Как ты сюда добрался? - спросил Билли. - Мы приехали на машине, поэтому...
Как ты сюда добрался?
- Я приехал на автобусе так быстро, как смог, чтобы спасти тебя от вил Сатаны. И он пырнет тебя, Билли; о, да, он пырнет тебя, и ты будешь кричать, если останешься в этом темном месте...
- Нет. Ты ошибаешься. Бабуля говорила...
- Меня не интересует, что она говорила! - закричал мужчина. Возьми меня за руку.
И тут Билли увидел его пальцы. Ногти на них были черные.
- Ты не ...
Мой папа, - прошептал он, отшатнувшись от ужаса. Ты...
Нет!
Внезапно лицо мужчины стало таять, как восковая свеча, и Билли ясно увидел то, чем он был. Нос размяк и сполз вниз толстым наплывом плоти; под ним находилось черное, отвратительное рыло. Щека сползла к подбородку, а затем отвалилась совсем. Нижняя челюсть отпала, обнажив тонкий рот с двумя желтыми кривыми клыками. Один из голубых глаз скатился с головы, а на его месте показалось маленькое глазное яблоко, похожее на глаз дикого вепря. Пока лицо менялось, этот глаз не мигая смотрел на Билли.
- Мальчик, - прошептало существо голосом, напоминающим скрежет ногтей по поверхности классной доски, - уходи отсюда! Беги! Беги и прячься, придурок!
У Билли от страха подкосились ноги. Ужасное лицо - то самое, которое он видел на дороге - становилось все ближе, освещаемое красными отблесками костра.
- Беги! - гремело оно.
Но, как и в прошлый раз, Билли парализовал страх.

Предыдущая страница 4 Следующая страница


5 Роберт Маккаммон

"Ты сильный?" - вспомнил он бабушкин вопрос. "Есть ли сила в твоем сердце?”
- Да, я сильный, - хрипло произнес Билли. - Да, я сильный. Существо остановилось, а затем разразилось смехом, от которого у Билли заломило в голове. С лица сполз второй голубой глаз, и теперь на Билли глядели два красных зрачка. Билли уже было бросился бежать, как вдруг в его голове всплыл образ величественного орла, и он заставил себя остаться на месте. Он смотрел в лицо зверя, стараясь не показывать страха. Смех утих.
- Хорошо, - прошептало существо, и, похоже, стало отходить от Билли. - У меня есть дела поважнее. Учи все, что сможешь, и учи хорошо. Но не поворачивайся ко мне спиной, мальчик.
Существо стало таять, превращаясь в черную маслянистую лужу на полу. Бесформенный рот произнес:
- Я буду ждать тебя, - и фигура исчезла.
Лужа засияла голубым огнем и через мгновение тоже исчезла.
Что-то коснулось его плеча, и он резко обернулся, издав стон от страха.
- Бог мой, мальчик, - произнесла Ребекка, сузив глаза. - Что в тебя вселилось? - Она снова расположилась около костра, в то время, как Рамона подбрасывала в него дрова и листья. - Ты трясешься, как осиновый лист! Мы вышли только на пять минут! - Она внимательно присмотрелась к нему и напряглась. - Что случилось?
- Ничего. Ничего не случилось. Я ничего не видел!
Ребекка кинула быстрый взгляд на дочь, а затем снова посмотрела на мальчика.
- Хорошо. Ты можешь рассказать об этом потом, когда захочешь.
Она помогла Билли снова усесться к огню, и он уставился на него невидящим взглядом, пока она месила его шею и плечи сильными коричневыми руками.
- Иметь такой дар - такой талант, не побоюсь этого слова, - не так легко. Бремя настоящей ответственности никогда не бывает легким. Но иногда ответственность встает стеной между тобой и другими людьми; они не могут заглянуть тебе в голову, они не могут понять твою цель и высмеивают тебя за твои действия, которые ты считаешь правильными. Некоторые люди будут бояться тебя, а кое-кто ненавидеть...
Пока старушка говорила, Рамона смотрела на сына, изучая при свете костра его лицо. Она знала, что он вырастет красивым молодым человеком, за которым начнут увиваться девчонки, когда он пойдет в файетскую окружную школу; но как сложится его жизнь? Будет жить отдаленным от других людей, которые будут его бояться и ненавидеть? Она вспомнила слова шерифа Бромли о том, что для Билли жизнь уже никогда не потечет по-прежнему, и почувствовала боль в сердце. Он стал взрослым только что, на ее глазах, однако она знала, что путнику на Неисповедимом Пути необходимо всегда сохранять в себе кусочек детства в качестве убежища от жизненных штормов. И еще потому, что восприятие и понимание ребенка во многих случаях полезнее, чем жесткое, рациональное видение мира взрослыми.
- ...Но правильное использование этого таланта еще труднее, - говорила Ребекка. - Ты, Билли, должен думать о себе как о вратах на границе этого мира и другого. Ты должен научиться открывать себя, чтобы давать пройти нуждающимся в этом. Но ты должен оставлять в себе их страх и боль, как губка, впитывающая воду, чтобы они могли пройти с не отягощенной душой. Это сделать непросто, и я не могу помочь тебе научиться этому; это придет к тебе само собой, когда подойдет время. Однако то, что ты сможешь сделать это в первый раз, отнюдь не означает, что далее будет проще, ты только поймешь, что сможешь это выносить. Все же первый раз - самый трудный, поскольку ты не знаешь, чего ожидать.
- Это больно?
- В какой-то степени. Нет, это не та боль, какую ощущаешь, когда тебе делают укол или когда ты поцарапаешь колено о камень, при этом болит здесь, - она коснулась груди, - и здесь, - она дотронулась до лба. - Это боль, которую ты наследуешь от тех, кому пытаешься помочь. Коме того, я не утверждаю, что ты сможешь помочь каждому; некоторые духи просто не хотят покидать этот мир, может быть потому, что слишком бояться. Если они при жизни были подлыми и ненормальными, они могут пытаться делать...
Плохие вещи, например, причинять людям боль. - Он чувствовала, как напряглись плечи мальчика. - Или, вернее сказать, они тем или иным способом заставляют людей самих причинять себе боль, например, пугая их.
Билли наблюдал, как скручиваются, чернеют и сгорают мокрые листья. Он сидел все еще дрожа от впечатления увиденного им существавепря и ломал голову над тем, что говорила ему бабушка.
- Я думал...
Что переход - это все равно что сон, и если ты хороший, то просыпаешься в Раю. Это правильно?
- А что, если ты должен идти спать, но не хочешь? Разве ты не вертишься в кровати, и разве твоя бессонница не вызывает у тебя чувство отчаяния? А что ты скажешь о том, если в тот момент, когда ты делаешь что-то важное, или планируешь что-то на завтра, вдруг гаснет свет? Или если ты пытаешься уснуть при зверской боли? Во всех этих случаях для того, чтобы заснуть, тебе необходима помощь, не так ли? Я не хочу сказать, что все духи цепляются за этот мир; многие из них сами находят дорогу. За всю жизнь тебя может быть позовут на помощь не более двух или трех раз, но позовут обязательно, и тебе придется в этом случае что-то предпринимать...
- Например?
Билли слизнул с верхней губы капельку пота. Он все еще находился в состоянии оцепенения, и голос бабушки доносился до него как раскаты эха из темной, глубокой пещеры.
- Я успокаиваюсь за гончарным кругом, - ответила Ребекка. Твоя мама - за вышиванием. Твой прадедушка субботними вечерами принимал горячие ванны. Тебе придется найти отдушину самому, когда внутри тебя накопится столько боли, что ты почувствуешь, что надо либо избавиться от нее, либо... - она умолкла.
- Либо что, бабуля? - быстро спросил Билли.
- Либо заблудиться в чужой боли, - тихо ответила Ребекка. - Несколько наших родственников...
Заблудились таким образом и превратили свою жизнь в сплошное отчаяние. Кое-кто из них пытался избавиться от этого при помощи вина и наркотиков. Один из твоих дядей, давным-давно, сошел с ума и провел остаток жизни в сумасшедшем доме...
Эти слова обрушились на Билли как удар грома. Из его глаз потекли слезы; может быть, он уже начал "сходить с ума", - с ужасом подумал он. В конце концов, разве не видел он рядом с собой орла-дым и огонь-змею? Что-то злое, одетое в кожу его отца? Он всхлипнул и всхлипывающим голосом рассказал бабушке и Рамоне, что он видел. Они напряженно слушали Билли, и ему показалось, что глаза бабушки превратились в черные угольки на коричневом морщинистом лице.
Когда он закончил, Ребекка сняла со своей головы шарф, окунула его в ведро холодной колодезной воды, которое она принесла с собой, и вытерла ему лицо. Остужающая прохлада в духоте коптильни принесла Билли громадное облегчение, успокаивающее его разгоряченное сознание.
- Это было всего лишь картинками в твоей голове, Билли. Их будет еще много. Я думаю, что каждый содержит в себе что-то от орла и что-то от змеи; они борются между собой за то, чтобы либо вознести твой дух высоко в небо, либо пригнуть его к земле. Вопрос заключается в следующем: кому из них ты дашь победить и какой ценой? Что касается второго виденного тобой существа, - по ее лицу пробежала тень, как грозовая туча по солнцу, - то это то, о чем я тебя предупреждала. Ты не должен показывать ему, что боишься...
Но это будет не так-то легко. Рамона, не подашь мне вон тот кувшин?
Она вынула пробку из коричневой бутылки, которую принесла с собой Рамона, и налила в чашку густую темную жидкость с запахом сассафраса и корицы.
- Может наступить такой момент, - тихо продолжала Ребекка, - когда зло попытается уничтожить тебя, как человек задувает свечку. Оно попытается использовать твои слабости, повернув вещи так, что белое покажется тебе черным, а черное белым. Я тоже видела это существо, Билли, - которое похоже на дикого вепря - оно настолько отвратительно, что на него невозможно смотреть. Оно пристрастилось шутить со мной по ночам, когда я еще была моложе твоей матери. Однажды утром, проснувшись, я обнаружила, что все мои глиняные изделия побиты и раскиданы по мастерской. Незадолго до этого безо всяких видимых причин в моем доме возник пожар. Ты помнишь ту желтую собачонку, которую я звала Шефом? Я никогда не рассказывала тебе, что произошло с ним на самом деле; я нашла его кусочки, разбросанные в лесу вокруг дома, как будто кто-то разорвал его. Он был последней собакой, жившей у меня. Я хочу тебе сказать, что то существо, которое ты видел - мой отец называл его "Меняющим Облик", потому что он может принять любой вид, какой пожелает, - наш Враг уже долгое, долгое время. Почти каждый из нашей семьи видел его; это опасный, хитрый зверь, Билли, и он пытается повредить нам при помощи людей и животных, о которых мы заботимся. Он ищет в нас слабости, и поэтому мы всегда должны быть сильными. Если мы ослабнем, то он сможет повлиять на наш мозг, а может быть, и повредить нас физически.
- Что это такое? - голос Билли понизился до слабого шепота. - Это Дьявол, бабуля?
- Я не знаю. Я знаю только, что он очень старый, поскольку даже первые целители чокто рассказывали о "звере с телом из дыма". Рассказы о Меняющем Облик прослеживаются на протяжении столетий, и некоторые члены нашей семьи, которые не обладали достаточной силой сопротивления, либо были обмануты его ложью, либо разорваны в клочья его ненавистью. Ты никогда не знаешь, что он затевает; он способен чувствовать исходящую от тебя угрозу, иначе он не пришел бы взглянуть на тебя.
- Почему, бабушка? Почему он ненавидит нас?
- Потому что это жадное существо, которое использует страх для увеличения своей силы. Он, как свинья в кормушке, питается человеческими чувствами отчаяния, муки и замешательства; иногда он ловит духов и не дает им уйти из этого мира. Он питается их душами, и если и есть Ад, то это он. Когда мы работаем над освобождением этих духов, принимая на себя их страдания, мы лишаем его обеденного стола. Мы посылаем бедные души туда, где Меняющий Облик не властен над ними. Именно поэтому зверь хочет любой ценой оборвать твой Неисповедимый Путь.
- Я не знаю, что делать! - прошептал Билли.
- Ты должен поверить в себя и в Дарующего Дыхание. Ты должен идти вперед и вперед, не обращая внимания на происходящее и не отклоняясь от своих обязанностей. Если ты оступишься, то внутри тебя возникнет слабое место, в которое Меняющий Облик попробует проникнуть. Зверя не интересуют больше ни я, ни твоя мама, Билли, потому что большую часть своей работы мы уже выполнили; ты же - молодая кровь, поэтому он и наблюдает за тобой.
- Он может повредить мне, бабушка?
- Не знаю, - ответила Ребекка и вспомнила труп Шефа, рассеянный в кустарнике, части которого висели на нижних ветках, как будто Шеф взорвался.
- Я хочу, чтобы ты выпил это, Билли. Это поможет тебе уснуть. Мы поговорим обо всем позже.
Она подала ему чашку с жидкостью из кувшина. На Билли нахлынул его призывный аромат. Его голова стала тяжелой, как чугунное ядро. Он подумал, что с легкостью уснет и без напитка, но все равно отпил из чашки; жидкость была сладкой и приятной на вкус, несмотря на то, что сквозь сладость пробивался мускусный запах, напоминающий запах поганок, растущих на зеленой поляне.
- До дна, - приказала Ребекка. Билли допил все. Она улыбнулась. - Очень хорошо.
Билли улыбнулся в ответ сквозь маску текущего по лицу пота. Образ вепря затуманился, как со временем бывает с любым кошмаром. Билли смотрел на угли и видел все оттенки от ярко-оранжевого до темно-фиолетового; его глаза стали закрываться. Последнее, что он помнил перед тем, как погрузиться во тьму, была керамическая сова, глядящая на него с крюка.
Женщины оставили его лежащим на полу и закутанным в одеяло, как в тяжелый саван. Ребекка заперла дверь снаружи.
- Нет нужды присматривать за ним до утра. - Она потянулась, затрещав костями. - Похоже, он понял все достаточно хорошо, но нужно еще поработать над его уверенностью. Мы снова начнем следующей ночью.
- Он будет в безопасности? - спросила Рамона, когда она направилась к дому вслед за Ребеккой.
- Надеюсь. Он видел двойственность своей натуры, войну хорошего и плохого внутри себя, и он встретился лицом к лицу с Меняющим Облик. - Они подошли к входной двери, и Рамона оглянулась вглядываясь в очертания коптильни. Ребекка обняла ее за плечи. - Билли уже потыкали в поиске слабого места. Я не знала, что это может начаться в столь раннем возрасте. На этот раз он устоял, но зверь не вернется больше в таком облике. Нет, Враг будет хитрее и сильнее. Но и Билли будет хитрее и сильнее.
- Нужно ли рассказывать ему о черной ауре?
- Нет. Он сам дорастет до ее видения, так же, как и ты. Я не хочу загружать его еще и этим. - Она взглянула на свою дочь, склонив голову набок. - Он проспал весь день. Если ты услышишь, что он плачет, то не должна бежать и будить его. Это уходит его старая жизнь и ей на смену приходит новая, понимаешь?
- Да, - ответила Рамона. - Но только...
Он там один.
- Да так и должно быть. Пока длятся эти три дня, ты можешь быть на его стороне, но дальше он пойдет один. Ты знала это до того, как привела его ко мне. - Ребекка осторожно сжала плечи дочери. - Я ошиблась насчет него, его кровь порченая, но зато сильны душа и сердце. Ты будешь гордиться им, девочка. А теперь пойдем, я сделаю нам чаю.
В коптильне Билли свернулся клубком, как младенец, готовый появиться на свет.

5. ЧЕРНАЯ АУРА

20

- Билли, - крикнул Кой Гренгер из-под маленького прилавка продуктового магазина. - Нашел, по твоему заказу! - он вытащил пыльный пластиковый набор для рукоделия. - Он завалился за коробку. Тебе еще нужны кровельные гвозди?
- Да, сэр. Пару упаковок.
Парень оторвал взгляд от спортивного журнала и быстро подошел к прилавку, пока Грендер искал гвозди. Стоял май 1969 года, и Билли Крикмору исполнилось семнадцать. Он уже вымахал в шесть футов и теперь был одного роста с отцом; несмотря на то, что, как и отец, он был ширококостным, Билли был очень худой, кожа да кости, и из коротких рукавов старой синей рабочей куртки торчали кисти рук, покрытые пятнами масла и смазки: Билли работал на бензоколонке. Из-за худобы его скулы угловато выпирали под кожей лица, а темно-карие глаза сверкали янтарем, когда в них попадали солнечные лучи. Теплое весеннее солнце уже окрасило кожу Билли в цвет скорлупы ореха. Его темные волосы были хитросплетением кудрей, в беспорядке спадающих на лоб. Он не был подстрижен так коротко, как это обычно бывало раньше, поскольку Куртис Пил наконец прочитал в одном из журналов для парикмахеров, что длинные волосы - это "символ" его более молодых клиентов, наиболее огорчительный для их родителей, которые вставали на дыбы, если слышали по радио музыку "Битлз".
Билли вырос красивым молодым человеком за те семь лет, которые прошли с тех дней, когда он посетил свою бабушку и пропотел до изнеможения в ее коптильне. В его глазах сквозила осторожность - его щит для защиты от слухов, которые порой долетали до него в коридорах средней школы файетского округа. О нем они могли говорить, что хотели - его это не волновало, но когда он слышал упоминание имени его матери или бабушки, то немедленно набрасывался на обидчика. Однако он не был подлым и не был подготовлен к подлым приемам, которые использовали в драках после уроков деревенские ребята, выросшие точными копиями своих отцов; удары ниже пояса и по глазам были обычным делом, и часто Билли оказывался окруженный кричащими подростками, и его глаз ударялся о чью-то коленку. Не было никого, кого бы он мог назвать близким другом, хотя он мечтал о популярности и ездил субботними ночами в Файет в компании общительных ребят, которым, казалось, было все равно, с кем веселиться. Ему понадобилось много времени, чтобы уяснить тот факт, что люди его боятся; он видел это в их глазах, когда заходил в класс, слышал это, когда при его появлении прерывался разговор. Он отличался от других - достаточно было того отличия, что он был темнокожим и стопроцентным индейцем - и с момента прибытия в среднюю школу оказался в изоляции. Его кожура осторожности стала толще, защищая его самоуважение и оставшуюся детскую способность удивляться окружающему миру.
Читал он много - истрепанные романы в твердых и мягких обложках, которые он иногда находил в гаражных лавках. Несколько недель назад он сделал настоящую находку: ящик старых выпусков "Нэйшнл Джеогрэфикс", принесенных из чьего-то подпола, где они плесневели. Его путешествия - через леса по заброшенным железнодорожным путям и старым полузаросшим дорогам - уводили его дальше и дальше от дома; часто, когда бывало не слишком холодно, он уносил постельное белье в лес и ночевал там, довольствуясь компанией, состоящей из него самого, и прислушиваясь к лесным звукам, нарушающим ночную тишину. Сквозь бархатную черноту можно было видеть сотни падающих звезд, а иногда тусклые проблесковые огни самолета, летящего в Бирмингем. Днем он наслаждался солнечным светом и мог не хуже мастера выследить оленей, иногда подходя к ним на расстояние не более двадцати футов, прежде чем они замечали его присутствие.
Его любопытство толкало его на то, чтобы сделать еще один шаг, дойти до следующего поворота или подняться на следующий холм; мир зазывал его прочь из Готорна, от его дома, где его дожидались молчаливая мать и хмурый отец.
- Вот, - произнес Гренгер и положил упаковку гвоздей на прилавок рядом с другими покупками - хлебом, беконом, сахаром, молоком и мукой - которые сделал Билли. Джон задолжал Гренгеру большую сумму денег и в последнее время посылал за покупками Билли; Гренгер знал, что Крикморы едва сводят концы с концами, и что эти кровельные гвозди пойдут на то, чтобы лачуга, которую они называют домом, продержалась еще одно жаркое лето. В последний раз, когда Гренгер потребовал с ним расплатиться, а это было в конце зимы, Билли стал работать у него после уроков за бесплатные продукты; сейчас же Билли работал на заправочной станции, отрабатывая бензин и машинное масло.
- Хочешь, чтобы я занес на ваш счет? - спросил Гренгер парнишку, стараясь прогнать из голоса металлические нотки; несмотря на то, что он искренне любил Билли, счет Крикморов вызывал у него беспокойство.
- Нет, сэр, - ответил Билли и выложил на прилавок несколько долларов.
- О! Джон так рано отправился на рынок в этом году? - спросил Гренгер, делая пометку в записной книжке.
- Мама продала несколько своих работ дилеру в Файете. Я не думаю, что это покроет весь наш долг, но...
- Все нормально, - Гренгер взял деньги и, отсчитав сдачу протянул Билли несколько монет. - Плохо, что Джон не смог устроиться на лесопилку. Говорят, они хорошо платят.
- Да, сэр, но им было нужно всего пять человек, а папа говорил, что кандидатов было более пятидесяти. - Билли начал складывать покупки в сумку. - Я думаю, что из-за этой засухи очень многие нуждаются в деньгах.
- Да, - согласился Кой. Он не думал, что какая-либо другая семья испытывает большую нужду, чем Крикморы. Самой оплачиваемой работой в Готорне по всей вероятности была работа на лесопилке братьев Четемов; она принадлежала их семье уже более сорока лет, находясь во все том же обветшалом деревянном здании и используя все те же двигатели и приводы для вращения пил. - Ну, может быть к концу года у них еще появятся вакансии. А ты задумывался о своем будущем? Билли пожал плечами. Мистер Доусон, преподававший в школе автомеханику, говорил, что он довольно неплохо разбирается в механизмах и из него, возможно, выйдет неплохой механик; школьный воспитатель мистер Мербери говорил, что его знания в английском достаточно высоки, но не настолько, чтобы поступить в колледж.
- Не знаю. Наверное, буду некоторое время помогать папе.
Кой хмыкнул. Земля Крикмора вот уже три года не приносила урожая.
- Тебе нужно заняться строительным делом. Я слышал, что строители редко сидят без работы и она хорошо оплачивается. Знаешь, я думаю, что Готорн не место для такого блестящего молодого человека, как ты. Я не хочу сказать, что это относится ко всем, но в тебе есть талант. Нет, Готорн не для тебя, Билли.
- Я нужен моим предкам, - улыбнулся он. - Я единственный, кто поддерживает "Олдс" на ходу.
- Ну, это не будущее.
Над входной дверью зазвенел колокольчик, какой обычно привязывают коровам на шею. Билли оглянулся и увидел, как в магазин вошли миссис Петтус и Мелисса, чье голубоглазое лицо было обрамлено копной волос цвета летнего сена. Билли на время забыл дышать; он видел ее каждый день в школе, однако тем не менее низ его живота как будто прошило электрическим током. До школьного бала - Майской Ночи - осталось менее двух недель, и Билли пытался набраться храбрости и пригласить ее на бал раньше, чем это сделает кто-то другой, но когда он чувствовал, что вот-вот сможет осуществить свое намерение, он вспоминал, что у него нет ни денег, ни водительских прав, а его одежда всегда была с чужого плеча. Мелисса всегда щеголяла в ярких платьях с чистым и сияющим лицом. Билли поднял сетку с продуктами, желая уйти до того, как Мелисса увидит его запачканные руки и куртку.
- Ба, - воскликнул Кой. - Какие красавицы к нам пожаловали!
- Леди всегда должны быть в форме! - весело ответила миссис Петтус. Увидев Крикмора, она обняла свою дочь за плечи.
- Привет, - ляпнул, не задумываясь, Билли.
Мелисса улыбнулась и кивнула в ответ, но тут мать потянула ее к прилавку.
Подойдя к двери, Билли оглянулся и увидел, что она украдкой наблюдает за ним. Его сердце сразу застучало. В следующую секунду у него над головой звякнул колокольчик, и он со всего размаху врезался во входящего в магазин.
- Эй, Билли, - воскликнул Линк Паттерсон, стараясь посторониться. - Ты что, охотишься за скальпами?
Он добродушно усмехнулся, но в следующее мгновение улыбка застыла на его лице, потому что Билли уставился на него так, будто у него на голове выросли рога.
У Билли в жилах застыла кровь. Линк Паттерсон выглядел здоровым и сытым, возможно потому, что он был одним из немногих, принятых на работу на лесопилку, и в его жизни произошел поворот к лучшему; его жена ждала второго ребенка в октябре, и он внес первый взнос за трейлер, стоявший прямо возле входа. Тем не менее, Билли видел его завернутым в страшный туманный кокон иссиня-черного цвета, который медленно пульсировал.
Линк издал нервный смешок.
- Что случилось? Ты что, увидел... - Слово "привидение" тяжелой гирей повисло у него на языке, и он проглотил его.
Билли медленно протянул руку и коснулся тумана, но ничего не почувствовал. Линк отступил на шаг.
- Парень, какого черта с тобой произошло?
Кой Гренгер, миссис Петтус и Мелисса наблюдали за происходящим. Билли зажмурился и потряс головой.
- Ничего, мистер Паттерсон. Простите. Я...
Простите.
В следующее мгновение он выскочил за дверь и быстрым шагом, прижимая к себе сетку с продуктами, двинулся по шоссе. Пройдя несколько шагов, он и вовсе перешел на бег, чувствуя боль и страх. Что я видел? - спрашивал он себя и не мог остановить бег даже миновав зеленые развалины домы Букера.
- Пачку "Кента", Кой, - попросил Линк Паттерсон. Пока Гренгер доставал сигареты, Линк подошел к окну и стал наблюдать за убегающим Билли. Он слышал, как за окном раздавался высокий голос циркулярных пил; через пятнадцать минут ему заступать на смену, заменяя по просьбе начальства заболевшего рабочего.
- Этот парень, Крикмор...
Действительно странный, не правда ли? - спросил Линк ни к кому не обращаясь.
- Он носит в себе злое семя, вот что, - ответила миссис Петтус. - Моя Мелисса каждый день видит его в школе и говорит, что он постоянно затевает драки.
- Нет, мама, - вмешалась Мелисса, и высвободилась из объятий матери. - Совсем не так.
- Он постоянно дерется. Такой симпатичный мальчик, и такая дурная у него кровь.
- Билли в порядке, - встрял Кой. - Он умный мальчик и далеко пойдет, если развяжется со своей фермой. Вот твои сигареты, Линк. Как работается на лесопилке?
- Все крошится и режется, - пошутил Линк стараясь улыбаться. То, как Билли смотрел на него, заставило его занервничать. Он заплатил за сигареты и, усевшись за руль своего фургона, направился к лесопилке. Линк припарковал свой грузовик на посыпанной гравием площадке и пару раз затянулся сигаретой, чтобы успокоить свои взвинченные нервы, затем бросил окурок и взял свои тяжелые защитные брезентовые перчатки. Он прошел несколько дюжин ярдов, отделявших его от здания лесопилки, между желтых штабелей сосновых стволов, лежащих по обоим сторонам железнодорожных путей; их привезли совсем недавно и они еще распространяли вокруг себя запах смолы, ожидая, когда их скатят в маленький пруд за лесопилкой до того, как жара их высушит. Затем поднялся по шатким ступенькам, ведущим в здание лесопилки.
Пока он стоял за дверью, шум работающих пил просто раздражал; когда Линк вошел внутрь, в золотистый туман опилок и тепло от трения жужжащих циркулярных пил, ленточных пил и "конских хвостов", резкий крик механизмов ударил его по мозгам словно кузнечный молот. Он выудил из кармана затычки и засунул их в уши, но они мало помогали. От запаха свежих обрезков и опилок у Линка запершило в горле. Он отметил свой приход в стеклянной кабине, где за столом сидел Лемер Четем с телефонной трубкой одного телефона у уха, набирая при этом номер на другом. Лесопилка работала на полную мощность. Линк увидел свое рабочее место - мастер-пильщик, Дарки, работал на распиловочной машине, выравнивая бревна, - операции для двоих; отсутствие напарника замедляло обработку потока строевого леса, - и поспешил к дальнему концу конвейера. Он занял место у жужжащей распиловочной машины и начал манипулировать длинной ручкой, которая увеличивала или уменьшала скорость вращения циркулярной пилы, в то время как старый Дарки сортировал свежие стволы и направлял их так, чтобы они подходили к пиле под правильным углом и с соответствующей скоростью. Линк перемещал рукоятку, подстраивая скорость вращения пилы в соответствии с криками Дарки.
Бревна все подходили, быстрее и быстрее. Линк влился в работу, следя за пахнущим маслом индикатором, показывающим скорость вращения пилы.
Лампы без абажуров свисали с потолка и освещали лесопилку резким, порой ненадежным светом: многие работавшие на лесопилке теряли пальцы именно из-за слабого освещения, потому что не могли точно оценить расстояние до быстро вращающегося лезвия. Линк, став частью дрожащей распиловочной машины, позволил себе расслабиться. Его мысли вернулись к новому трейлеру. Это была хорошая покупка, и теперь, когда на подходе его второй ребенок, он, Сьюзи и его сын Джефф смогли выехать из лачуги, где они жили последние годы. Похоже, что наконец судьба улыбнулась ему.
- Это рыхлое, как гнилой зуб, - крикнул Дарки и вонзил в бревно крюк. - Проклятье, что за дерьмо они пытаются нам всучить!
Он пододвинул дальний конец бревна на несколько дюймов, чтобы оно правильно легло, а затем указательным пальцем увеличил скорость подачи бревна. Линк передвинул рычаг вперед. Бревно начало ползти, и из-под вонзающихся в него зубьев полетели желтые опилки. Неожиданно распиловочная машина завибрировала, и Линк подумал: "Эта сукина дочь собирается...”
В этот момент раздался громкий треск, пронесшийся по всей лесопилке. Линк увидел, как треснуло бревно и пила вылетела из него. - ВЫРУБИ ЕЕ! - заорал Дарки, и Линк дернул рычаг вниз, думая: "Я спокоен, я спокоен, я спокоен, я...”
Что-то промелькнуло словно желтый топор. Трехдюймовая щепка пронзила левый глаз Линка с такой силой, что отбросила его голову назад. Он закричал от ужасной боли, схватившись за лицо, и шатнулся вперед, потеряв равновесие; чтобы удержаться на ногах, он инстинктивно вытянул руку вперед...
И жужжание пилы сменилось голодным чавканьем.
- Помогите! - закричал Дарки. - Кто-нибудь, вырубите основной рубильник!
Линк зашатался, кровь отхлынула от его лица. Он поднял правую руку, чтобы протереть глаза, и увидел сквозь пелену мокрую шишку белой кости, торчащей из искалеченного предплечья. Его рука со все еще дергающими пальцами и окровавленной перчаткой поползла от него по ленте конвейера.
В следующую секунду из обрубка, как из пожарного шланга, хлынул фонтан крови.
Кто-то выключил основной рубильник. Оборудование обесточилось, пилы продолжали вращаться по инерции, издавая шмелиное жужжание. У Линка подкосились колени. Он попытался закричать, но у него пропал голос; в его голове продолжала звучать циркулярная пила, вопящая ужасным металлическим голосом. Линк никак не мог перевести дыхание. Он лежал в опилках, думая о том, что испачкается и не хотел, чтобы Сьюзи видела его в таком виде.
- ...Не в таком виде, - простонал он, баюкая свою изуродованную руку как ребенка. - О, Боже... О, Боже, не в таком виде...
Сквозь туман, окутывающий его, прорвались голоса.
- ...быстро зовите доктора...
- ...
Перевяжите ее...Жгут в...
- ...Кто-нибудь позвоните его жене!
- Моя рука, - прошептал Линк. - Найдите...
Мою руку... Он уже забыл, что произошло с его рукой, но знал, что ее обязательно нужно найти, чтобы доктор мог пришить ее обратно. Опилки вокруг Линка были мокрыми, его одежда была мокрая, все вокруг было мокрым. Через его сознание пронеслась черная волна.
- Нет, - прошептал он. - Это нечестно, только не так!
По его щекам потекли слезы, смешиваясь с кровью. Он почувствовал, что кто-то перевязывает рубашкой его предплечье; все вокруг двигалось в замедленном темпе, все казалось сумасшедшим и неправильным.
- ...слишком много крови, это проклятая штука не... - раздался издалека бестелесный голос. Крик "...Скорая помощь!" разнесся эхом и затих вдали.
Снова накатилась черная волна, которая, казалось, приподняла Линка над тем местом, где он лежал. Это испугало его, и он начал сопротивляться скрежеща зубами.
- НЕТ! - закричал он. - Я не дам...
Совершиться...
Этому... Голоса над ним слились в неясное бормотание. А что хуже всего, его глаз был поврежден и он ничего не мог видеть.
- Протрите мне глаза, - попросил он, но похоже его никто не услышал. Его охватила опаляющая волна гнева. Ему еще столько нужно сделать, осознал он. Его жена, о которой нужно заботиться! Новый ребенок! Трейлер, которым он так гордился и в который вложил столько труда! "Я не хочу, чтобы это свершилось!" - закричал он про себя. Свет померк.
- Я не хочу, чтобы темнело, - проговорил Линк.
Склонившийся над ним бледный, заляпанный кровью Дарки оглядел кольцо ошеломленных людей и спросил:
- Что он сказал? Кто-нибудь слышал? Боже, ну и месиво!
Дарки опустился на колени, баюкая голову Линка. Все пилы уже остановились, и они слышали сирену скорой помощи, раздававшуюся на другом конце Готорна.
Белая рубашка Лемера Четема была заляпана брызгами крови. Он дрожал, и его пальцы беспомощно сжались в кулаки. Его мозг бешено работал в двух направлениях: как возобновить остановившуюся работу и как получше преподнести этот случай инспекторам по технике безопасности. Он заметил руку Линка Паттерсона, лежащую на ленте конвейера как большой раздавленный паук. Воздух лесопилки провонял кровью и стал ледяным от шока.
Дарки поднялся на ноги. Он издал громкий вздох и покачал головой.
- Пусть кто-нибудь закроет ему глаза. С меня достаточно.
Он вышел, не оглянувшись на Четема.

21

Джон Крикмор задыхался в одетом не по сезону черном костюме под проникающими сквозь ветви сосен солнечными лучами. Пока преподобный Лейкем говорил, Джон оглянулся через плечо на фигуру, сидящую на склоне холма в пятидесяти ярдах от места похорон, глядя на процессию сквозь ряды маленьких надгробных плит. Когда Джон пришел еще до того, как начались похороны, Билли уже был там. Мальчик не шевелил ни единым мускулом, но Джон знал, что остальные тоже видели его. Джон отвел взгляд от сына, пытаясь сосредоточиться на том, что говорил новый священник Готорна, но чувствовал сидящего среди сосен Билли; Джон беспокойно переминался с ноги на ногу, не зная, куда деть руки.
- Аминь, - произнес преподобный Лейкем. Гроб опустили вниз, и Сьюзи стала так ужасно всхлипывать, что Джон поспешил отойти от нее. Он некоторое время стоял и наблюдал за своим сыном. Билли сидел неподвижно. Джон сунул руки в карманы и осторожно двинулся в его сторону между холмиками земли, скользя по ковру из свежих сосновых иголок. На лице сына была плотная маска секретов; Джон знал что Рамона и Билли имеют от него кучу секретов - темных вещей, которые проделывались с Билли в то время, которое он провел в доме бабушки. Джон не желал знать, в чем они заключаются, опасаясь осквернить себя, и был рад только одной вещи: Ребекка Фейрмаунтейн получила свое адское вознаграждение два года назад. Рамона и Билли нашли ее на следующий день после Рождества сидящей с закрытыми глазами в мягком кресле. Рядом с ней на столе стояла пожелтевшая фотография ее мужа и красная ваза, полная лесных цветов.
Джон подошел к сыну.
- Что ты здесь делаешь?
- Я захотел прийти.
- Люди видят, что ты здесь сидишь. Почему ты не спустился вниз? Он покачал головой, и в его глазах вспыхнули янтарные огоньки; он не мог объяснить свои чувства, но когда он увидел тот черный туман, вцепившийся в Линка Паттерсона, то понял, что случится нечто ужасное. Он не рассказывал об этом матери до тех пор, пока не умер мистер Паттерсон и весь город не узнал об этом несчастном случае. Глядя, как опускается гроб, он размышлял о том, смог ли бы он изменить судьбу этого человека, возможно всего лишь одним предупреждением, или же этот несчастный случай уже ждал Линка Паттерсона и никакие слова и поступки Билли не имели значения.
- Для чего ты пришел? - спросил Джон. - Я думал, ты сегодня работаешь на заправочной станции.
- Я отпросился на сегодня. Во всяком случае, это не имеет значения.
- Черта с два не имеет! - Джон почувствовал, как его лицо вспыхнуло от беспричинного гнева. - Люди видят тебя сидящим здесь, между могил, и что они должны думать? Проклятье, парень! Неужели в тебе уже не осталось ни капли здравого смысла?
Он почти схватил Билли, чтобы поднять его на ноги, но взял себя в руки. Уже долгое время его нервы были натянуты до предела, и он сорвался как безголовый дурак. Это же мой сын, подумал он, а не незнакомец, которого я никогда не видел! Он закашлялся.
- Ты готов идти домой?
Они вместе спустились с холма и мимо свежей могилы, усыпанной яркими цветами, двинулись к "Олдсу".
Автомобиль содержал больше проводочков и кусочков со свалки, чем Франкенштейн. Двигатель, когда наконец заводился, стучал так, будто внутри него перекатывались болты и гайки. Они выехали с кладбища и направились к дому.
Джон увидел его первым: белый фургон с красной надписью на борту "БРАТЬЯ ЧЕТЕМ", стоящий около их террасы.
Что еще случилось? - спросил он сам себя, а затем подумал: это же работа! Его руки сжали рулевое колесо. Конечно! Им нужен новый человек на конвейер, поскольку Линк... Ему стало плохо от промелькнувшей мысли, но - плохо или нет - его сердце забилось сильнее от радостного предчувствия!
Лемер Четем собственной персоной сидел с Рамоной на террасе. Невысокий, крепко сбитый мужчина поднялся, завидев приближающихся "Олдс".
Джон остановил машину и вышел. Он сильно вспотел в своем черном костюме.
- Как дела, мистер Четем? - поприветствовал он.
Мужчина кивнул головой, жуя зубочистку.
- Привет, Крикмор.
- Я и мой сын ездили отдать последний долг Линку Паттерсону. Это ужасный случай, но я думаю, что человек не может быть слишком осторожен рядом с этими пилами. Я имею в виду, что если ты работаешь быстро, ты должен точно знать, что делаешь. - Он поймал мрачный взгляд Рамоны и опять почувствовал прилив гнева. - Я слышал, что лесопилка на время закрылась.
- Верно. Я ждал вас, чтобы поговорить.
- Да? Ну...
Чем могу вам помочь?
Холеное лицо Четема имело потерянный и вялый вид, а вокруг голубых глаз залегли серые круги.
- Не вы, Крикмор, - ответил он. - Я ждал вашего мальчика. - Моего мальчика? Для чего?
Четем вынул зубочистку изо рта.
- Я хотел пойти на похороны, - сказал он, - но у меня были дела. Я послал цветы, вы, вероятно, видели их. Орхидеи. Кстати, о похоронах: они - финал пребывания человека на этом свете, не правда ли?
- Я думаю, да, - согласился Джон.
- Да. - Четем ненадолго перевел взгляд на поле, где новый урожай кукурузы и бобов боролся с пыльной землей. - Я приехал к вашей жене, и мы долго разговаривали о...
Разных вещах. Но она сказала, чтобы я поговорил с Билли. - Он снова взглянул на Джона. - Ваша жена сказала, что Билли может сделать то, что нужно.
- Что? Что нужно сделать?
- Билли, - тихо произнес Четем, - мне нужно поговорить с тобой, мальчик.
- Говорите со мной, черт побери! - лицо Джона вспыхнуло.
Голос Рамоны был мягким, как холодный бриз, но вместе с тем в нем чувствовалась сила.
- Расскажите ему, - сказала она.
- Хорошо. - Четем снова принялся за зубочистку, переводя взгляд с Джона на Билли и обратно. - Хорошо, мэм, я расскажу. Перво- наперво, я хочу, чтобы вы все знали, что я не верю...
В привидения. - На его лице появилась легкая виноватая улыбка, выдававшая его смущение. - Нет! Лемер Четем никогда не поверит в то, чего не видел. Однако, как вы знаете, мир полон суеверий, и люди верят в кроличьи лапки, демонов и...
Особенно в приведения. А теперь представьте себе суровых мужиков, которые работают на пределе на производстве, которое возможно - возможно - опасно. Иногда они могут быть более суеверными, чем куча деревенских баб. - Он издал нервный смешок, и его щеки надулись, как у жабы. - Линк Паттерсон мертв уже три дня, а сегодня его похоронили. Но...
Иногда суеверия могут глубоко засесть в сознании человека и буквально глодать его. Они могут сжевать человека полностью.
- Как эта проклятая пила Линка, - горько проговорил Джон. Все его надежды на получение работы окончательно испарились. Мало того, этот ублюдок Четем хочет Билли!
- Да. Может так. Лесопилка теперь закрыта. Выключена.
- Со временем можно провести работы, чтобы сделать ее безопасной. Я слышал, что приводные ремни и двигатели не менялись уже много лет.
- Возможно. Но лесопилка закрыта вовсе не по этой причине, Крикмор. Она закрыта потому, что люди отказались работать. Я нанял новых. Они ушли от меня вчера менее чем через час после начала работы. Весь план летит к черту. Мы имеем кое-какой запас, но еще несколько таких дней и... - он свистнул и провел указательным пальцем по шее, - это скажется на всем городе. Черт возьми, Готорн неотделим от лесопилки.
- Какое отношение это имеет к нам?
- Я приехал к вашей жене, зная, кто она и что, в соответствии со своей репутацией, может сделать...
- Убирайтесь с моей земли.
- Секундочку...
- УБИРАЙСЯ, Я СКАЗАЛ! - проревел Джон и бросился на террасу.
Четем стоял как дуб, приготовясь к драке. Он был лесорубом до тех пор, пока не стал слишком стар, чтобы махать топором, и он никогда не сторонился заварушек, возникающих в лесных лагерях, где права определяются мускулами. Его поза и прямой взгляд охладили Джона, и он остановился на середине лестницы, ведущей на террасу. Его кулаки были крепко сжаты, а жилы на шее напряглись как струны рояля.
- Может быть, у вас есть деньги, - прорычал Джон, - и может быть, вы носите дорогие костюмы и перстни и можете заставить людей вкалывать как лошадь, но это моя земля, мистер! И я велю вам убраться с нее, немедленно!
- Крикмор, - сквозь зубы процедил Четем, - мне принадлежит половина этого города. Моему брату - другая половина. Бумагу можно порвать, понимаешь? Она может потеряться. Слушай, я не хочу неприятностей. Черт, я стараюсь предложить твоему парню работу и плачу за нее! А теперь - не мешайся, мужик!
С террасы Рамона видела, что ее муж как загнанный зверь, и у нее защемило сердце.
- Я не...
Я не хочу...
Чтобы он ходил туда...
Тут на крыльце рядом с отцом появился Билли.
- Вы угрожаете моему отцу, мистер Четем?
- Нет. Конечно, нет. Просто надо было выпустить некоторое количество пара. Так, Джон?
- Черт тебя побери...
Черт тебя побери... - шептал тот.
- Для чего я вам нужен? - спросил Билли.
- Как я уже говорил, я долго беседовал с твоей матерью, мы пришли к взаимопониманию и она посоветовала мне поговорить с тобой...
Джон издал звук, будто его душили; затем он спустился вниз и остановился, глядя на пруд, прижав ладони к ушам.
Четем не обратил на него внимания.
- Я не верю в приведения, Билли. В моем словаре нет такого понятия. Но многие верят. Они отказываются работать, и мне пришлось закрыть лесопилку из-за...
Из-за пилы, под которую сунул свою руку Линк Паттерсон.
- Пила? При чем тут пила?
Четем смущенно взглянул на Рамону, а затем снова перевел взгляд на Билли. В глазах мальчика блестели янтарные огоньки, и его взгляд так глубоко проник в душу Четема, что у того по спине побежали мурашки.
- Пила кричит, - ответил он. - Кричит совсем как человек.

22

Тени обрамляли лесопилку на фоне золотисто-голубого неба. Последние лучи солнца косо падали на посыпанную гравием площадку для парковки словно бы на кусочки битого стекла, и штабеля строевого леса отбрасывали темно-синие тени.
- Ты еще не выпиваешь? - спросил Лемер Четем, выключая двигатель фургона и вынимая ключи зажигания.
- Нет, сэр.
- Пора бы уже начать. Открой отделение для перчаток и вынь бутылку.
Это был самогон, что Билли почувствовал еще до того, как Четем открыл бутылку. Мужчина сделал глоток и закрыл глаза; Билли почти видел, как расширяются вены в его крупном носу.
- Ты поверил мне, когда я говорил, что не существует таких вещей, как приведения?
- Да, сэр.
- Так вот, я проклятый лжец, мальчик. Дерьмо! Мой старый папаша любил рассказывать мне истории о привидениях, от которых у меня скручивались волосы на заднице! Меня невозможно подтащить меня к кладбищу ближе, чем на милю, вот где правда! - Он передал бутылку Билли. - Что касается вас, то меня не интересует, что ты или твоя мама можете, а что нет. Я слышал рассказы о твоей матери и я был той ночью на палаточной проповеди Фальконера. Там было чертовски шумно. Раз ты пришел на мою лесопилку, то...
Сделай все для того, чтобы я смог вернуть обратно всех своих рабочих. И я уверяю, что все они до последнего узнают, что помог им ты...
Даже если на самом деле ты будешь и ни причем. Улавливаешь?
Билли кивнул. Его внутренности дрожали. Когда он сказал, что поможет мистеру Четему, то отец посмотрел на него как на прокаженного. Но мистер Четем сказал, что заплатит пятьдесят долларов, разве это плохо, подумал Билли, если он поможет семье в меру своих возможностей? Однако он не знал точно, что ему предстоит сделать; он захватил с собой приносящий счастье кусочек угля, но понимал, что то, что ему нужно совершить, придет изнутри его самого, и что он будет предоставлен сам себе. До того, как они уехали, мама позвала его в дом и дала ему наставления, говоря, что пришло его время и что он должен сделать все, что сможет. О, говорила она ему, она могла бы поехать вместе с ним, но это полностью его работа; на лесопилке может быть и вообще ничего нет, но если есть, то это наверняка часть Линка Паттерсона, оказавшаяся неспособной найти правильную дорогу. Привлеки ее доверием и помни, чему тебя учила бабушка. Самое важное: изгони из себя страх, если сможешь, и дай найти тебя. Он ищет помощи, и он потянется к тебе, как к одинокой свечке в темноте.
Когда Билли садился в белый фургон, Рамона вышла на террасу и сказала:
- Помни, сынок: нет страха. Я люблю тебя.
Свет медленно угасал. Билли понюхал самогон и сделал глоток. Его горло словно обожгло лавой, которая медленно стекала по кричащим внутренностям в желудок; жидкость напоминала ему то, что бабуля заставила его выпить, чтобы прочистить желудок перед тем как идти в коптильню.
Иногда по ночам, засыпая, он заново переживал все это странное приключение. Он оставался в душной коптильне три дня, завернутый в тяжелое одеяло, без еды, а в качестве питья у него были только самодельные "лекарства". Убаюканный страшной жарой, он плыл в темноте, потеряв ощущение времени и пространства; он чувствовал, что тело обременяет его, оказываясь чем-то вроде скорлупы, в которую заключена его реальная личность. Сквозь сон он ощущал, что за ним наблюдали мама и бабушка, время от времени садившиеся рядом с ним: он чувствовал разницу в ритмах их дыхания, аромате их тел и звуках, издаваемых ими при движении. Треск горящих поленьев превратился во что-то вроде музыки, находящейся между тихой гармонией и грубой какофонией. Дым под потолком шелестел как шелковая рубашка на ветру.
Когда он наконец проснулся и ему позволили выйти из коптильни, утренний солнечный свет иголками заколол его кожу, а шелест листвы казался ему ужасным шумом. Прошло несколько дней прежде чем его чувства притупились настолько, что он снова почувствовал себя более-менее сносно. Тем не менее он оставался фантастически чувствителен к цветам, запахам и звукам; из-за этого ему было очень больно, когда по их возвращению домой отец ударил Рамону по лицу тыльной стороной ладони, а затем обхаживал Билли ремнем. Затем дом наполнился голосом отца, разрывающимся между вымаливанием для них прощения и громким чтением Библии.
Билли поглядел на золотистые потоки облаков, бегущих по небу, и представил, как будет выглядеть декорации в гимнастическом зале файетской средней школы в Майскую Ночь. Он очень хотел пойти на этот бал вместе со всеми; он знал, что это его последний шанс. Если он скажет сейчас "нет" мистеру Четему, если он даст понять всем, что он просто напуганный парнишка, ничего не знающий о приведениях или духах, то может быть он сможет пригласить Мелиссу Петтус, и может быть она пойдет с ним на Майскую Ночь, и он устроится механиком в Файете, и все будет прекрасно до конца жизни. Кроме того, он едва знал Линка Паттерсона, поэтому что ему здесь делать?
- Я хотел бы покончить с этим до наступления темноты, - нервно произнес Четем. - Хорошо?
Плечи Билли медленно подались вперед, и он вылез из фургона.
Они молча поднялись по деревянным ступеням ко входу в лесопилку. Четем повозился со связкой ключей и отпер дверь; перед тем, как войти внутрь, он поднял руку и включил несколько рядов тускло сияющих ламп, которые свисали с потолочных балок.
Густо смазанные машины блестели в смеси электрического света и последних оранжевых лучей заходящего солнца, просачивающихся сквозь ряды высоких узких окон. Воздух был наполнен пылью, запахом щепок и машинного масла, и в нем стоял туман из опилок. Четем закрыл дверь и двинулся в дальний конец помещения.
- Это случилось здесь. Я покажу тебе, - гулко прозвучал в тишине его голос.
Четем остановился в десяти футах от пилы и указал на нее пальцем. Билли подошел, поднимая башмаками облачка пыли, и осторожно коснулся больших изогнутых зубьев.
- Он должен был быть в защитных очках, - сказал Четем. - Это не моя вина. Гнилые деревья попадаются регулярно, такова жизнь. Он...
Он умер примерно там, где ты стоишь.
Билли посмотрел на пол. На опилках виднелось огромное коричневое пятно; ему на память сразу пришел запятнанный пол в доме Букеров, отвратительные знаки смерти, прикрытые газетами. Зубья пилы холодили его руку; если он должен был почувствовать что-то, то ничего не случилось: ни электрического разряда, ни неожиданного просветления в мозгах, ничего.
- Я собираюсь включить ее, - тихо сказал Четем. - Тебе лучше отойти.
Билли отступил на несколько шагов и засунул руки в карманы, сжав в правой кусочек угля. Четем открыл красную коробочку, прикрепленную к стене: внутри находился ряд красных кнопок и красный рычаг. Он медленно потянул рычаг вниз, и Билли услышал, как включился генератор. Свет стал ярче.
Звякнула приводная цепь, и двигатель запыхтел, набирая мощность. Циркулярная пила начала вращаться поначалу медленно, а затем быстро набирая скорость, пока не превратилась в серебряно-голубое сияние. Она жужжала - машинный звук, подумал Билли; совсем не похож на человеческий. Он чувствовал, что мистер Четем наблюдает за ним. Он хотел было одурачить его, притворившись, что что-то слышит, поскольку, похоже, мистер Четем ожидал этого. Но нет, нет, это было нехорошо. Он оглянулся через плечо и повысил голос, чтобы перекрыть шум машин.
- Я не слышу никакого...
Голос пилы внезапно изменился; она издала пронзительный звук, похожий на испуганный крик боли, а затем что-то похожее на резкое удивленное ворчание. Шум зажурчал и стих, и снова зазвучал обычный машинный стрекот. Билли с отвисшей челюстью уставился на агрегат. Он не был уверен в том, что слышал; теперь пила снова работала тихо, вращаясь почти бесшумно, если не считать лязганья приводной цепи. Он отступил на несколько шагов и услышал резкое дыхание Четема.
И тут раздался высокий ужасный крик - дикая смесь человеческого голоса и звука вращающейся пилы - разнесшийся эхом по лесопилке.
Крик утихал и снова нарастал, возвращаясь назад более сильным, более неистовым и мучительным. От третьего раската крика в рамах зазвенели стекла. Билли прошиб холодный пот, желание бежать прочь от этого места грызло ему шею. Он повернулся и увидел белое как мел лицо Четема, и его глаза, в которых сквозил ужас; мужчина протянул руку к рукоятке выключения оборудования.
Крик превратился в безнадежно умоляющий; он повторялся и повторялся все той же последовательностью нот. Билли принял решение: что бы это ни было, он не должен от него бежать.
- Нет! - крикнул он. Четем замер. - Не выключайте!
Каждый крик теперь казался громче предыдущего и вызывал все больший холод у Билли в спине. Он хотел выйти и все обдумать, он хотел решить, что предпринять, он больше не мог выносить этот звук, его голоса, казалось, вот-вот расколется от него...
Билли повернулся и, прижав ладони к ушам, направился к двери. Это просто шум станков, говорил он себе. И не больше...
И не больше...
И не...
Тон звука неожиданно изменился. Сквозь крик прорезался приглушенный металлический шепот, пригвоздивший Билли к полу.
- Бииииллиииии...
- Иисус Христос! - выдавил Четем. Он привалился к стене, и его лицо блестело от пота. - Оно...
Знает, что ты здесь! Оно знает тебя! Билли развернулся и закричал:
- Это просто шум, и все! Это просто...
Просто... - слова застряли у него в горле, когда голос снова зазвучал, то это был бешеный крик:
- Ты мертв! Ты мертв! Ты...
Над распиловочной машиной вспыхнула и взорвалась осветительная лампа, осев дождем горячих осколков. Затем другая, в следующем ряду; из патронов посыпались голубые искры.
- Это демон! Это сам Дьявол!
Четем схватился за красный рычаг и начал его поворачивать. Тут же над его головой взорвалась лампочка, и осколки стекла впились в голову мужчины. Он вскрикнул от боли и упал на пол, прикрывая голову руками. Еще две лампочки взорвались одновременно, образовав голубую дугу электрического разряда. В воздухе сильно пахло озоном, и Билли почувствовал, как у него на голове начали танцевать волосы.
- Бииииллииии... Бииииллииии... Бииииллииии...
- ПРЕКРАТИТЕ!
Теперь лампы лопались по всей лесопилке, осколки стекла падали на станки с приглушенным звуком играющего рояля. Билли охватила ужасная паника, однако он остался стоять на месте, ожидая, когда приступ пройдет. Нет страха, вспомнил он слова матери. Он почувствовал во рту вкус крови и понял, что прокусил себе нижнюю губу. Он сконцентрировался на том, чтобы не сдвинуться с места, вспоминая, что ему говорила мама перед отъездом. Большая часть ламп уже взорвалась, а остальные отбрасывали резкие тени.
- ПРЕКРАТИТЕ! - снова закричал Билли. - ПРЕКРАТИТЕ ЭТО, МИСТЕР ПАТТЕРСОН!
В противоположном конце лесопилки взорвалась еще одна лампочка. Крик пилы изменился, перейдя в низкий стон, от которого начал трястись пол. Он назвал существо по имени, подумал Билли, и это стало причиной изменения. Это было своего рода реакцией. Билли переступил через скрючившегося на полу человека.
- Вы не должны здесь больше оставаться! - крикнул Билли. - Вы должны...
Вы должны идти туда, где вам нужно находиться! Понимаете?
Более мягко:
- Бииллии... Бииллии... Бииллии...
- Вы больше не принадлежите этому миру! Вы должны уйти!
- Бииллии...
- СЛУШАЙТЕ МЕНЯ! Вы...
Не можете больше жить дома со своей женой и детьми. Вы должны...
Прекратить попытки остаться здесь. Нет смысла в...
Что-то обрушилось на него, отбросив назад; он застонал чувствуя, как внутри него черным цветком распускается паника. Он встал на колени в опилки, и его голова дернулась, когда дикая боль пронзила его левый глаз. В его горле запузырилась злость и страдание, а затем его рот открылся и он услышал свой крик:
- Нет, нет мое время еще не пришло! Я хочу вернуться назад, я потерялся, я потерялся и не могу найти дорогу обратно!
Четем заскулил как собака глядя на то, как корчится и дергается Билли.
Мальчик затряс головой, чтобы привести ее в порядок.
- Вы не сможете вернуться! - закричал он. - Я был сегодня на похоронах Линка Паттерсона! Вы не сможете вернуться, вы должны оставить все, как есть!..
- Нет, нет я потерялся, я найду дорогу назад!..
- Вы должны успокоиться и забыть боль! Вы должны...
- Помоги мне! Я потерялся, о Боже! Помоги мне!
В следующее мгновение Билли мучительно закричал, поскольку ясно увидел, как пила отрезала ему правую руку; он прижал призрачную искалеченную руку к груди и начал ее покачивать вперед-назад. Ручьи слез бежали по его щекам.
- Я чувствую это! - простонал он. - Я чувствую, как это было! О Боже...
Пожалуйста...
Сними эту боль, пусть все...
Успокоится и потечет своим чередом. Нет страха...
Нет страха...
Нет...
Распиловочная машина задрожала, почти вырвав из пола крепления. Билли поднял голову и увидел между собой и машиной какой-то едва различимый голубой туман. Он сконцентрировался и начал принимать очертания человека.
- Вы не должны бояться, - прошептал Билли. Его рука была в огне, и он заскрипел зубами, чтобы сдержать крик. - Я принял вашу боль. Теперь...
В это мгновение голубой туман двинулся в его направлении клубясь и уплотняясь; когда он коснулся Билли, того пронзил холод и ужасный страх. Он отшатнулся, пытаясь отползти в сторону по пыльному полу. Ужас неведомого охватил его, и он уперся руками в пол, будто сопротивляясь громадной тугой волне. Он снова услышал свой крик:
- ...
Пооошлииии!..
Стекла в окнах задрожали как от выстрела и выдавились наружу словно от ужасного давления.
Затем пила снова зажужжала и начала медленно останавливаться. Последняя горящая лампочка замигала, замигала и погасла, из патронов посыпались искры. Пила жужжала все тише и тише, пока, наконец, в тишине стал слышен только гудящий генератор.
Лежа на боку в пыли Билли услышал как хлопнула дверь лесопилки, раздался звук автомобильного двигателя и стук разбрасываемого шинами гравия. Он с усилием приподнял голову и увидел, что мистера Четема в помещении не было. Билли снова повалился на бок, полностью обессиленный. Внутри него бурлили потоки страха, замешательства и потери. Он был уверен, что теперь хранит в себе чувства, которые связывали Линка Паттерсона с этой лесопилкой, с этим миром, возможно даже с моментом физической смерти. Он не был уверен, все ли он сделал правильно, но не думал, что здесь осталось еще что-то от мистера Паттерсона; его дух перенесся, оставив свою боль.
Билли с трудом поднялся на ноги. Он выключил питание, и пила стала беззвучно замедлять ход. Билли приподнял левой рукой правую и начал ее сгибать и разгибать. Ощущение было такое, будто внутрь руки поместили множество иголочек; так бывает после сна, когда ее отлежишь. Сквозь разбитые окна в помещение проникал мягкий теплый ветерок; в последних лучах солнца в воздухе плыл красивый золотой туман из опилок, который оседал на умолкшем оборудовании лесопилки.
Когда к Билли вернулась способность передвигаться, он направился домой. Его ноги будто налились свинцом, а в висках шевелилась тупая боль; его радовало только одно: к правой руке постепенно снова возвращалась чувствительность. Он срезал дорогу через темный тихий лес, освещаемый улыбающимся лунным человечком. Весь путь до дома он молил, чтобы такое больше никогда не повторилось.
Я еще недостаточно силен, думал он. И никогда не буду.
За околицей Готорна его насторожило что-то, двигающееся по гребню холма между валунами и соснами. При свете луны это выглядело как огромный человек, но в его облике было что-то настораживающее, животное. Билли на секунду замер, вслушиваясь и всматриваясь, но фигура уже исчезла. Когда он стал подниматься на холм, ему показалось, что он увидел мокрый отблеск луны на чем-то, напоминающем кривые острые клыки.
И тут он вспомнил обещание и предостережение зверя.
"Я буду ждать тебя".

23

- Накормим огонь, братья и сестры! - проревел Джимми Джед Фальконер, одетый в ярко-желтый костюм, с лицом, освещенным пламенем костра. - Накормим огонь и уморим с голоду Дьявола.
Он стоял в середине деревянной платформы, установленной на пыльном пустыре близ Бирмингема. Занавес был сконструирован так, чтобы воплощать огромное знамя "Крестового похода Фальконера". Фальконер улыбался. Перед ним трещал огромный костер, которому уже скормили сотни фунтов бумаги и несколько сот черных виниловых дисков. Шеренга тинэйджеров стояла в ожидании сигнала бросить в костер свои пластинки, а рядом с ними стояла такая же шеренга с ящиками книг из школ и публичных библиотек. Служба уже продолжалась почти три часа, начавшись с пения псалмов. Вслед за этим началась одна из самых лихих проповедей Фальконера о Дьяволе, пытающемся поглотить американскую молодежь, вслед за которой прошел часовой сеанс исцеления, заставивший людей петь и танцевать.
Горящие страницы неслись в воздухе как огненные летучие мыши. Пластинки трещали и плавились.
- Ну-ка, дай мне это, сын мой, - Фальконер осторожно наклонился над краем платформы и взял несколько дисков из рук крепкого молодого парня с недавно остриженными волосами и шрамами от прыщей. Он взглянул на психоделические рисунки и картины на обложках и поднял одну из них, принадлежавшую группе "Крим".
- Да, вот это и "взорвет тебе мозги", не так ли? Это послано тебе из Ада, вот откуда!
Под аплодисменты и крики он бросил пластинку в огонь. Вслед за ней туда же полетели "Джефферсон Эйрплейн", Поль Ревер и "Рейдерс".
- Разве Бог хочет, чтобы слушали это? - спросил он, окидывая взглядом толпу. - Разве он хочет, чтобы вы отпускали волосы до пят, принимали наркотики и "взрывали себе мозги"? - Он кинул в огонь Сэма Шема и "Фараонов".
В толпе послышался шум, когда Фальконер сломал о колено пластинку "Битлз", засунул обломки в конверт, зажимая пальцами нос, и кинул их в огонь.
- Люди, если кто-нибудь скажет вам, что вы должны носить длинные волосы, пичкать себя ЛСД и трусливо улепетывать от коммуняк, то вы ответьте им: я - большая часть Америки, и я горд... Неожиданно у него пересохло дыхание. Острая, холодная боль пронзила его грудь, и он почувствовал, что вот-вот может отдать концы. Он отодвинул в сторону микрофон, боясь, что тот усилит его стон, а затем опустился на колени склонив голову под крики и аплодисменты зрителей, думающих, что это один из трюков его проповеди. Фальконер крепко зажмурил глаза.
О Боже, подумал он. Не снова...

Предыдущая страница 5 Следующая страница


Неисповедимый путь 6

Пожалуйста...
Убери эту боль.
Он попытался вздохнуть, но остался стоять на коленях и поэтому никто не увидел его посеревшего лица.
- Сожжем их! - услышал он веселый громкий крик.
На его толстое плечо опустилась чья-то рука.
- Папа?
Фальконер взглянул сыну в лицо. Мальчик превратился в красивого молодого человека, стройного, щеголевато выглядевшего в рыжевато-коричневом костюме. У него было вытянутое резко очерченное лицо, обрамленное шапкой курчавых рыжих волос. Его глубоко посаженные глаза цвета электрик светились беспокойством.
- С тобой все в порядке, папа?
- Задохнулся, - ответил Фальконер и попытался подняться на ноги. - Дай мне отдохнуть минуту.
Уэйн взглянул на аудиторию и понял, что люди ждут какого-то продолжения. Он взял микрофон отца.
- Нет, Уэйн, - произнес Фальконер с улыбкой на лице, по которому струился пот. - Со мной все в порядке. Просто задохнулся, и все. Это из-за жары.
- На нас смотрят телевизионные камеры, папа, - ответил Уэйн и выдернул микрофон у отца. Как только Уэйн выпрямился и повернулся к аудитории, его лицо стало волевым, голубые глаза расширились, а великолепные белые зубы обнажились в широкой улыбке, граничащей с гримасой. Его тело напряглось, как будто микрофон ударил его током.
- Благословение Господне сегодня с нами! - прокричал Уэйн. - Оно трепещет в воздухе, заполняет наши сердца и души, оно повергла моего папу на колени, поскольку оно не слабое, не хрупкое, оно не хилое! Если вы хотите слушать сексуальную или наркотическую музыку или читать сексуальные или наркотические книги, то вы будете счастливы в Аду! Господь говорит нам ЧТО?
- СЖЕЧЬ ИХ!
Уэйн балансировал на краю платформы, будто бы сам вот-вот прыгнет в костер.
- Господь говорит нам ЧТО?
- Сжечь их! Сжечь их! Сжечь...
Фальконер понял, что парень завладел аудиторией. Шатаясь, он поднялся на ноги. Боль отпустила, и он понял, что с ним все в порядке. Однако ему захотелось уйти в трейлер и отдохнуть, а затем вернуться и заняться благословением. Он медленно двинулся по платформе к ступеням. Взгляды всех были прикованы к Уэйну. Фальконер на секунду остановился и, обернувшись, посмотрел на сына. Все тело Уэйна, казалось, излучало энергию прекрасной юности и силы. "Сжигание грехов" было идеей Уэйна, уверенного, что местная публика поддержит ее. Идеи и планы словно сыпались из головы юноши полностью сформированными; Уэйн предложил перенести "Крестовый поход" в Луизиану, Миссисипи, Джорджию и Флориду, так, чтобы проводить проповеди круглый год. Было составлено расписание, и последние семь лет "Крестовый поход" расползался вширь, как зуд у ищейки. Теперь Уэйн начал говорить о распространении "Крестового похода" на Техас, где имелось очень много далеко расположенных друг от друга маленьких городков и кроме того, он хотел, чтобы Фальконер купил радиостанцию Файета, которая находилась на грани краха. Уэйн брал уроки пилотажа и уже несколько раз летал на крестовопоходовском "Бичкрафте" по делам на небольшие расстояния.
Юноша вырос сильным и с Богом в сердце, но однако...
Что-то съедало Уэйна днем и ночью. Что-то преследовало его и пыталось взять под контроль. У него бывали приступы плохого настроения и раздражения, и иногда он на полдня запирался в часовне. А недавно Уэйн стал жаловаться на странный повторяющийся кошмар, какую-то чепуху про змею и орла. Фальконер не мог найти ключа ко всему этому. Фальконер устал. Он почувствовал неожиданно сильный приступ ревности и зла на свою старость, слабость и тяжесть на подъем.
Он направился к трейлеру. Доктора говорили, что его сердце сдает. Почему, в который раз он спрашивал себя, он боится попросить Уэйна вылечить его, поставить заплатки, сделать его сильным?
Ответ на этот вопрос был всегда одним и тем же: потому что он слишком боялся того, что излечение Уэйном Тоби было странной - и страшной - случайностью. И если Уэйн постарается излечить его, но ничего не получится, то... Все семь лет в нем звучал голос Крикмор, колдуньи Готорнской долины, старавшейся сказать всем, что он и его сын сродни убийцам. Глубоко внутри его души далеко от света, в темном углу, неизвестном ни Богу, ни Сатане, а только очень испуганному животному, все семь лет дрожал нерв правды: "Что, если? Что...
Если?.." Что, если Уэйн уже знал? И знал с того момента, как коснулся ног маленькой девочки, чей мозг запрещал ей хотеть ходить?
Нет, - сказал сам себе Фальконер. - Нет. Через моего сына действует Господь. Он вылечил глупое животное, так? Он вылечил более тысячи людей.
Он потряс головой, желая прервать размышления до того, как они принесут ему боль. Он добрался до сияющего серебряного трейлера, открыл его и вошел внутрь. Висящий на стене плакат "Верь" произвел на него благоприятное воздействие.

6. МАЙСКАЯ НОЧЬ

24

Они ехали молча от самого дома. Джон Крикмор следил за дорогой, вьющейся перед ним в желтом свете фар; он намеренно ехал со скоростью на десять миль меньшей, чем предельно разрешенная.
- Ты уверен, что хочешь так поступить? - наконец спросил он глядя на сына. - Я могу развернуться на следующей проселочной дороге. - Я хочу ехать, - ответил Билли. На нем был одет чистый, но едва- едва ему подходивший темный костюм, накрахмаленная белая рубашка и яркий галстук.
- Тебе выбирать. Я сказал все, что мог.
Джон ехал с застывшим хмурым лицом; он выглядел почти так, как одним утром на прошлой наделе, когда, выйдя на террасу, увидел чучело, повешенное за шею на ветке дуба. Оно было обернуто в использованную туалетную бумагу. С того самого вечера, когда Билли с Лемером Четемом побывал на лесопилке, атмосфера с каждым днем все более и более накалялась; Четем ходил по городу и рассказывал всем, имеющим уши, о том, что случилось на лесопилке. Далее история начала приукрашиваться, сдвигаясь в сторону того, что Билли командовал демонами, кишащими на лесопилке. Джон понимал, что все это глупости, но у него не было возможности объяснить это. Когда он в последний раз приезжал к Куртису Нилу, чтобы поиграть в шашки, то при виде его остальные сначала замерли, а потом стали разговаривать, совершенно не замечая Джона, как будто он был невидимкой. Через десять минут после его прихода они решили, что пора расходиться, однако позднее Джон увидел их всех, сидящих на скамейках перед магазином Ли Сейера, который был вместе с ними, оказываясь центром внимания. Там же сидел, улыбаясь как гиена, Ральф Лейтон.
- Это тебя мама надоумила? - неожиданно спросил Джон.
- Нет, сэр.
- Неужели ты не знаешь, кто там будет, сынок? Почти все из младших и старших классов и изрядное количество их родителей. И все знают! - Он попытался сосредоточить свое внимание на змеящейся перед ним дороге. До файетской средней школы оставалось не более мили. - Ты приглашал кого-нибудь?
Билли покачал головой. Один раз он набрался смелости окликнуть в коридоре Мелиссу. Когда она повернулась к нему, Билли увидел, как побледнело ее симпатичное лицо. Она убежала так спешно, будто он предложил ей змею.
- Тогда я не понимаю, почему ты должен туда ехать.
- Это Майская Ночь. Это школьный бал. Вот почему.
Джон хмыкнул.
- А я думаю, что не все. Я думаю, что ты идешь туда, чтобы что-то доказать. - Он бросил взгляд на сына.
- Я хочу пойти на Майскую Ночь, вот и все.
Он упорный, как мул, подумал Джон, и чертовски мужественный, я бы сказал, совсем как я. Однако у него более сильная воля и он гораздо более настырный. Глядя в его глаза, видишь приближающийся шторм, но не знаешь, в какую сторону это шторм повернет и с какой скоростью он движется.
- Ты можешь думать, что ты такой же, как все, - тихо сказал Джон, - но ты ошибаешься. Господь свидетель, я молился за тебя, Билли и за твою маму тоже. Я молился, пока у меня не начинала трещать голова. Но Господь не захотел изменить тебя, сынок, сделать так, чтобы ты отвернулся от этой...
Черной веры.
Билли некоторое время ехал молча. На горизонте уже были видны огни Файета.
- Я не понимаю этого. Может быть, я не прав, но мне показалось, что на лесопилке находилась часть мистера Паттерсона, папа; это было испуганная часть и слишком растерянная для того, чтобы знать, что де...
- Ты не понимаешь, что несешь, - отрезал Джон.
- Знаю, папа. - Сила его голоса испугала Джона. - Я помог мистеру Паттерсону. Я знаю это.
Джон почувствовал промелькнувшее желание влепить Билли пощечину. Семнадцать тебе лет или нет, ты не имеешь права оспаривать слова отца. В понимании Джона мальчик представлял собой поломанного смоляного человечка, и Джон боялся, что к нему может прилепиться дурная смола.
Окружная средняя школа стояла на окраине Файета. Это было большое двухэтажное здание из красного кирпича, которое последний раз ремонтировалась в начале сороковых годов и с тех пор, как непокорный динозавр, сопротивлялось причудам погоды, вандализму и урезаниям ассигнований на образование. В середине пятидесятых к школе был пристроен гимнастический зал - квадратное кирпичное здание с вентиляционными окошками на шиферной крыше. За гимнастическим залом находилось футбольное поле, родное для "Файетских бульдогов". На стоянке стояло большое количество разношерстных автомашин, от проржавевших фургонов до сверкающих автомобилей. В здании школы свет не горел, но из открытых окон гимнастического зала вырывались потоки света, а в воздухе плавали звуки бас-гитары и взрывы смеха.
Джон замедлил ход и остановился.
- Я думаю, это здесь. Ты уверен, что хочешь идти?
- Да, сэр.
- А ведь не должен.
- Должен.
- Ты обрекаешь себя на страдания.
Но Билли уже открыл дверь, и Джон понял, что его не переубедить.
- Во сколько за тобой заехать?
- В десять.
- В половине десятого, - ответил Джон. Он посмотрел на Билли тяжелым взглядом. - Когда ты войдешь в эту дверь, ты будешь предоставлен самому себе. Если с тобой что-то случится, я не смогу помочь. Ты взял деньги?
Билли нашарил в кармане пару долларов.
- Да, сэр. Не беспокойся, там внутри есть дежурные, следящие за порядком.
- Ну, - сказал Джон, - тогда я поехал. Если кто-нибудь скажет тебе что-нибудь не то, помни...
Что ты Крикмор и должен гордится этим. Билли захлопнул дверь и направился к гимнастическому залу. Джон высунулся в окно и крикнул ему вслед: - Ты прекрасно выглядишь, сынок. Затем, не дождавшись ответа, он развернулся и уехал.
Билли шел к гимнастическому залу. Его нервы и мускулы были напряжены, готовые ко всяким неожиданностям. Ворота, ведущие на футбольное поле, были открыты, и Билли увидел огромную гору щепок и поленьев - отходы лесопилки, понял он - которая будет подожжена позже, вечером, играя роль традиционного костра Майской Ночи. Оставшиеся угли будут потом разбросаны по всему полю перед летней обработкой земли и пересадкой травы к новому сезону. Из открытых дверей гимнастического зала раздавались звуки электрогитар, играющих "Дворовую кошку". Над входом висел огромный золотисто-голубой плакат, на котором было написано: "МАЙСКАЯ НОЧЬ! ТАНЦЫ ДЛЯ СТАРШИХ И МЛАДШИХ! ВХОД 25 ЦЕНТОВ" и нарисован коренастый бульдог в футбольной амуниции.
Он заплатил за вход симпатичной темноволосой девушке, сидевшей рядом с дверью за столом. Между металлическими потолочными балками были протянуты золотисто-голубые ленты, а в центре зала с потолка свисал зеркальный шар, отражавший падающий на него свет на танцующих. На кирпичной стене позади сцены для оркестра, на которой расположилась группа, чье название, судя по надписи на большом барабане, начавшем стучать "Трубопровод", было "Пурпурное дерево", висело большое знамя, на котором была надпись "СТАРШЕКЛАССНИКИ ПРИЕМА 1969 ГОДА! ДОБРО ПОЖАЛОВАТЬ В ВОЗРАСТ ВОДОЛЕЯ!”
Дежурный, тощий преподаватель геометрии, материализовался рядом с Билли и указал на его ботинки.
- Если вы собираетесь оставаться в зале, снимите ботинки. В противном случае поднимитесь на трибуну.
Он махнул рукой в сторону моря ботинок, разбросанных в углу, и Билли снял свои пыльные легкие кожаные туфли. Как эта обувь снова попадет к своим хозяевам, останется тайной, подумал Билли, присоединяя свои туфли к обуви остальных. Он встал у стены под американским флагом и стал наблюдать за танцующими, которые изгибались в такт скрипящим гитарным аккордам. Он видел, что почти все разбились на пары. Несколько ребят, у которых не было дам, из-за того, что они были толстыми или прыщавыми, сидели на зеленых банкетках. По залу туда-сюда сновали дежурные. Мимо Билли в поисках своей обуви прошла приклеившаяся друг к другу парочка, и он уловил запах самогона.
- Ба, - сказал кто-то. - Это Билли Крикмор стоит там в одиночестве?
Билли оглянулся и увидел прислонившегося к стене мистера Лейтона, одетого в клетчатый пиджак и расстегнутую на вороте рубашку, чей воротник казался острым, как бритва.
- Где твоя дама, Билли?
- Я пришел один.
- О? Ты никого не пригласил? Ну, это твое дело. Как поживает твоя мама? Я не видел ее с месяц.
- Она в порядке.
- Сегодня здесь куча симпатичных девчонок, - сообщил Лейтон бархатным голосом. Он улыбался, но в его глазах Билли увидел злость. - Конечно, все они имеют кавалеров. Досадно, конечно, что тебе не с кем потанцевать и пообниматься после танцев. Мой парень здесь со своей девушкой. Ты знаешь Дюка, да?
- Да, сэр.
Дюка Лейтона, держиморду старшеклассников, знали все. Он был на год старше Билли, но остался на второй год в восьмом классе. Он помог "Бульдогам" два сезона подряд выигрывать Всеамериканские соревнования и теперь получал специальную "футбольную" стипендию.
- Он пришел с Синди Льюис, - продолжал Лейтон. - Она отличница из школы Индиан-хиллз.
Билли знал эту школу для детей богатых родителей.
- Ты должен знать здесь многих, Билли. И многие знают тебя. Лейтон говорил все громче и громче, будто хотел перекричать музыку. Билли с беспокойством заметил, что некоторые из близстоящих ребят стали поглядывать в их сторону и шушукаться.
- Да! - очень громко произнес Лейтон. - Все знают Билли Крикмора! Слышали, какую работенку ты провернул на лесопилке. Это правда, а?
Билли не ответил; он чувствовал, что на него смотрят, и неловко переминался с ноги на ногу. И тут он к своему ужасу заметил маленькую дырку на своем левом носке.
- Что ты там сделал для Четемов, Билли? Что-то вроде уборки? Ты исполнил индейский танец или...
Билли отвернулся и пошел прочь, но Лейтон догнал его и схватил за рукав.
- Почему бы тебе не показать всем свой индейский танец, Билли? Эй! Кому нравятся индейские танцы?
- Отпустите мою руку, мистер Лейтон, - произнес Билли тихим угрожающим голосом.
- А что ты собираешься делать? - усмехнулся мужчина. - Наложишь на меня проклятье?
Билли встретился с его свирепым безрассудным взглядом и решил подыграть ему. Он наклонился к Лейтону так, что их лица разделяли только несколько дюймов, и прошептал:
- Да. Я сделаю так, чтобы твои ноги сгнили до обрубков. Я сделаю так, чтобы твои волосы сгорели. А в твоем толстом животе будут жить лягушки.
Рука Лейтона разжалась, и он вытер пальцы о брюки.
- Конечно, ты можешь. Да, конечно. А теперь слушай меня, парень. Никто не хочет видеть тебя здесь. Никто не хочет видеть тебя в этой школе и в этом городе. Достаточно одной проклятой колд... - Он неожиданно остановился, увидев, как блеснули глаза Билли, и отступил на несколько шагов. - Почему бы тебе не убраться отсюда к черту?
- Оставьте меня, - сказал Билли и отошел со стучащим сердцем. "Пурпурное дерево" заиграло "Дуплет", и толпа обезумела.
Билли двинулся к прилавку, за которым торговали кокой и корндогами. Он купил коку, выпил и собирался выбросить стакан в урну, как вдруг чьи-то пальцы коснулись его щеки. Он обернулся; послышался резкий короткий вскрик, и четыре фигуры отпрянули от Билли.
- Я дотронулась до него, Терри! - раздался наполненный благоговейным ужасом девичий голос. - Я в самом деле дотронулась до него!
Раздался взрыв смеха и кто-то сбоку спросил:
- Поговоришь попозже с каким-нибудь духом, Крикмор?
Он по-утиному наклонил голову и оттолкнул в сторону парня в куртке с эмблемой "Бульдогов"; его лицо горело, он понял, что это появление на танцах, его попытка представить себя таким же, как все остальные, было ужасной ошибкой. Не оставалось ничего другого, как только попытаться уйти отсюда, еще более отдалиться от остальных людей. Вдруг кто-то толкнул его в бок, и он чуть не упал. Повернувшись, он увидел восемь или девять улыбающихся физиономий; у пары ребят были сжаты кулаки. Билли понял, что они хотят подраться, чтобы покрасоваться перед своими девушками, поэтому он отвернулся от них и начал пробиваться через забитый танцевальный зал, лавируя в людской массе кружащихся тел. Крепко сбитый парень с копной темных волос толкнул свою девушку на Билли; взглянув в лицо Билли, она издала мышиный писк, а затем парень притянул ее обратно и сжал в объятиях. Они используют меня, чтобы пугать своих подружек, подумал Билли, как будто я сошедший с экрана персонаж из фильма ужасов. Однако эта мысль не разозлила его, а наоборот развеселила. Он ухмыльнулся и сказал "Буу!" следующей девушке, которую подтолкнул к нему ее приятель. Она почти посерела от шока, а затем все, кто узнавал его - это были ребята, с которыми он каждый день встречался в школьных коридорах - стали уступать ему дорогу, делая нечто вроде тропинки. Он рассмеялся, наклонился вперед и, размахивая руками из стороны в сторону, как обезьяна двинулся по людскому коридору. Покажи им шоу! - думал он. Это то, что они хотят! Девушки кричали, и даже их рыцари отходили в сторону. Теперь все внимание переключилось с "Пурпурного дерева" на него. Он понимал, что корчит из себя дурака, но хотел преподнести им тот ужасный имидж, который они ему приписывали; он хотел дать им понять беспочвенность их страхов. Он состроил рожу вампира и потянулся к девушке, приятель которой ударил его по рукам, а затем смешался с толпой; Билли, пританцовывая, дернул головой так, будто ее внезапно парализовало, и услышал, что люди вокруг рассмеялись. Он понял, что почти прорвал...
Почти что прорвал...
Внезапно он остановился, словно пораженный молнией. Рядом с ним стояла Мелисса Петусс в розовом платье и с розовыми бантами в длинных волосах; она прижималась к парню по имени Пэнк Орр и пряталась от Билли.
Билли взглянул на нее и медленно выпрямился.
- Тебе не надо бояться, - сказал он, но его голос потонул в грохоте "Пурпурного дерева", заигравшего "Вниз в Бундок".
Что-то мокрое ударило ему в лицо и залило глаза. Несколько секунд он ничего не видел, а только слышал, как сбоку он него раздался взрыв смеха. Протерев глаза, Билли увидел в нескольких футах от себя ухмыляющегося Дюка Лейтона. Это был неуклюжий, уже начинающий толстеть парень. На одной из его рук висела тощая рыжеволосая девица, а в другой он сжимал пластиковый водяной пистолет.
Билли почувствовал исходящий от него скверный запах пива и понял, что Лейтон зарядил пистолет вместо воды пивом. Это была одна из его традиционных, подчас жестоких шуток. Если теперь дежурный учует этот запах, то Билли немедленно выгонят с праздника. Он вонял как сортир в теплую ночь.
- Хочешь еще, Привиденьице? - спросил Лейтон сквозь шумный смех. Он хитро улыбался, точь-в-точь как его отец.
Билли охватила злость. Он бросился вперед между несколькими парами, стараясь схватить Лейтона. Тот рассмеялся и пустил в глаза Билли еще одну пивную струйку, а кто-то подставил ему ногу, и Билли, споткнувшись, растянулся на полу. Он попытался подняться, наполовину ослепленный пивом, как вдруг его кто-то грубо схватил за плечо; он резко повернулся, чтобы ударить нападавшего.
Им оказался дежурный, низенький коренастый преподаватель по фамилии Китченс; он снова схватил Билли за плечо и потряс его.
- Никаких драк, мистер!
- Это не я! Это Лейтон нарывается на неприятности!
Китченс был по меньшей мере на два дюйма ниже Билли, но шире в плечах и с крепкой грудью. Он носил короткую стрижку, продолжал носить ее с тех пор, как служил во флоте. Его маленькие темные глазки переместились на Дюка Лейтона, стоявшего в окружении друзей-футболистов.
- Что скажешь, Дюк?
Парень поднял вверх пустые руки в жесте невинности, и Билли понял, что водяной пистолет уже уплыл в надежное место.
- Я просто занимаюсь своими делами, а старине Привиденьицу захотелось подраться.
- Это наглая ложь! У него был...
Китченс наклонился к Билли.
- Я чувствую запах ликера, мистер! Где вы его спрятали, в своем автомобиле?
- Нет, я не пил! Я...
- Я видел у него фляжку, мистер Китченс! - крикнул кто-то из толпы, и Билли узнал голос Хэнка Орра. - Выгоните его!
- Прошу, мистер, - пригласил Китченс и стал тянуть Билли по направлению к выходной двери. - Такие нарушители порядка, как вы, должны научиться немного уважать других!
Билли знал, что сопротивляться бесполезно, и, кроме того, может быть и к лучшему, что его выкинут с Майской Ночи.
- Я должен бы отвести вас к воспитателю, вот что я должен бы сделать, - говорил Китченс. - Пьянство и драка - это плохая комбинация.
Билли оглянулся и увидел, как свет отражается в волосах Мелиссы Петтус; Хэнк Орр обнял ее за талию и тянул в сторону танцующих.
- Давайте, забирайте обувь и уходите отсюда.
Билли остановился, не обращая внимания на тянувшего его мужчину. Он увидел - или ему показалось, что увидел - что-то, отчего в его живот впились острые когти ужаса. Он заморгал, думая, что ему померещилось, но это оставалось, оставалось...
Мерцающий черный туман окутал Хэнка Орра и Мелиссу Петтус. Он совершал волнообразные движения, выбрасывая уродливые пурпурные щупальца. Билли услышал свой стон, а Китченс прекратил говорить и взглянул на него. Билли видел, как черная аура окутала еще одну пару на краю танцплощадки; уголком взгляда он заметил ее, окутывающую девушку из старшего класса, Сандру Фолкнер, танцующую джорк со своим приятелем. Билли охватила паника, он неистово посмотрел по сторонам, уверенный в том, что приближается катастрофа. Черная аура блестела вокруг миссис Карсон, преподавательницы биологии. Очень слабая аура, скорее пурпурная, чем черная, пульсировала вокруг ведущего футболиста Гаса Томпкинса. Билли еще раз увидел ее, вцепившуюся в толстого парня на скамейке, который жевал корндог.
- О, боже, - выдохнул Билли. - Нет...
Нет...
- Пошли, - нетерпеливо произнес Китченс. Он отпустил парня и отошел на несколько шагов, потому что тот неожиданно стал выглядеть так, будто его вот-вот стошнит. - Ищи ботинки и убирайся.
- Они все должны умереть, - хрипло прошептал Билли. - Я могу это видеть... В этом помещении смерть...
- Вы пьяны, мистер? Что с вами?
- Вы не видите этого? - Билли сделал несколько шагов по направлению к толпе. - Неужели никто этого не видит?
- В ботинках или нет, но ты должен унести отсюда свой зад!
Китченс схватил его за руку, чтобы потащить к двери, но парень с неожиданной силой освободился и, скользя носками по полу, побежал по направлению к танцующим. Он оттолкнул в сторону киоск и почти упал, поскользнувшись на разлитой "Коке". Протолкнувшись сквозь толпу, он подбежал к Мелиссе Петтус. Он хотел коснуться ее сквозь черную ауру и предупредить о грозящей ей смерти. Она отшатнулась от него и закричала. Хэнк Орр, черная аура которого раскинула в разные стороны пурпурные щупальца, преградил Билли дорогу, и его кулак, описав в воздухе быструю дугу, попал ему по затылку. Билли пошатнулся и упал, слыша крики "ДРАКА! ДРАКА", звеневшие в его ушах. Вокруг него вырос лес ног, а "Пурпурное дерево" продолжало играть "Плывущий по реке".
- Убирайся! - сказал стоявший над Билли Хэнк Орр. - Давай, ты...
Чудак! Или я разворочу твою задницу!
- Подождите...
Подождите... - пробормотал Билли. Его голова была полна звезд, взрывающихся сверхновых и планет. - Черная аура... Я вижу ее... Вы должны ухо...
- ДРАКА! ДРАКА! - раздался чей-то веселый крик. "Пурпурное дерево" умолкло на половине аккорда. В зале эхом раздавались крики и смех.
- Ты должен умереть! - взвыл Билли, и у Хэнка от лица отхлынула кровь. Он поднял сжатые в кулаки руки, словно пытаясь защитить себя, но не осмелился еще раз тронуть Билли Крикмора. - Ты...
И Мелисса...
И Сандра Фолкнер...
И...
Внезапно вокруг наступила ошеломляющая тишина, нарушаемая только смехом ребят на другом конце зала. Билли стал подниматься на ноги; его левая губа распухла как воздушный шар. В этот момент толпа расступилась, пропуская воспитателя, мистера Мербери, который пробирался сквозь нее как паровоз, выпуская дым из зажатой в зубах трубки. Чуть сзади спешил мистер Китченс. Мербери схватил Билли за воротник, поставил его на ноги и проревел:
- ПРОЧЬ!
Он потащил Билли с такой скоростью, что тот заскользил по полу мимо киоска прямо к куче обуви.
- От него разит, как от скунса, - говорил Китченс. - Везде пытался затеять драку.
- Я знаю этого парня. Он большой хулиган. Пьян, да? Где ты набрался?
Билли счел за лучшее потихоньку вырваться, но тут же его протащили до самой двери, и Мербери развернул его к себе лицом.
- Я задал вопрос, Крикмор!
- Нет! Я не...
Пил... - Из-за распухшей губы он едва мог говорить, а в голове его все еще звенели колокольчики. - Я не пил! Что-то должно произойти! Я видел ее...
Видел черную ауру!..
- Видел что? Ну ты и надрался, парень! От тебя разит так, будто ты купался в самогоне! Я должен немедленно выкинуть тебя из школы!
- Нет... Пожалуйста...
Послушайте меня! Я не знаю, что здесь должно произойти, но...
- Зато я знаю! - прервал его Мербери. - Ты уйдешь прочь из этого зала. А в понедельник приведешь своих родителей, у нас будет с ними долгий разговор! А теперь уходи! Если ты хочешь пить и драться, то тебе здесь не место!
Он вытолкнул Билли за дверь. В одном из наблюдающих за происходящим и глупо ухмыляющихся лиц Билли узнал лицо Ральфа Лейтона. Мербери повернулся к Билли спиной и гордо двинулся к двери, а затем снова взглянул на него.
- Я сказал, убирайся отсюда!
- Как насчет моих туфель?
- Мы пришлем их тебе по почте, - ответил Мербери и исчез за дверью.
Билли посмотрел на Китченса, который стоял в нескольких футах от него и тоже начал двигаться к двери.
- Они все должны умереть, - сказал он ему. - Я пытался предупредить их. Они не захотели слушать. Вернитесь назад в зал, мистер, и помогите ребятам прочистить себе мозги.
Китченс несколько секунд смотрел на него, а затем развернулся и скрылся за дверью.
Билли остался один в темноте переминаясь с ноги на ногу.
- ОНИ ВСЕ ДОЛЖНЫ УМЕРЕТЬ! - крикнул он, и кто-то закрыл дверь в зал. Он бросился к ней и начал барабанить по металлу, чувствую, как она вибрирует в такт звучания бас-гитары. "Пурпурное дерево" снова заиграло, и все снова начали танцевать и веселиться, понял Билли. Я не мог предотвратить это, думал он, что бы это ни было, я не смог это предотвратить! Но я должен продолжать попытки! Если он не может проникнуть внутрь, он остановит их, когда они выйдут; на слабых, резиновых ногах он подошел к обочине дороги и уселся лицом к автостоянке. Он видел смутные очертания людей, теснившихся в автомобилях, и блики лунного света, отражавшегося от бутылки, лежащей на заднем сиденье шикарного красного "Шевроле". Ему хотелось выть и кричать, но он стиснул зубы и подавил это желание. Через пятнадцать минут он услышал смех и крики, раздающиеся с футбольного поля, и поднялся, чтобы видеть происходящее. Ребята вышли из гимнастического зала и окружили гору щепок. Пара дежурных поливала кучу бензином, и костер вот-вот должен был загореться. Ребята гонялись друг за другом по полю как дикие скакуны, а некоторые девушки начали экспромтом кричать лозунги "Бульдогов". Билли стоял около ограды, держась руками за ее холодные металлические прутья. Блеснул огонек зажигалки, и их пламя в нескольких местах коснулось пропитанного бензином дерева, которое, по большей части будучи щепой, быстро занялось, и огонь мгновенно охватил всю кучу до самого верха. Большинство школьников окружили костер, как только пламя разгорелось как следует. Костер имел в высоту футов двенадцать или тринадцать, прикинул Билли, а на верхушку кучи какой-то шутник положил стул. В небе затанцевали искры, и Билли увидел, как некоторые из ребят взялись за руки и запели гимн Файетской Средней Школы:

В тихой долине гнездится
Дом, что мы любим и будем любить всегда;
Вздымаются над нашей родимой альма матер
Холмы и леса.

Костер превратился в огромный огненный палец. Билли наклонился над оградой, щупая свою распухшую губу. Сквозь столп искр от мокрого полена он увидел Мелиссу Петтус и Хэнка Орра, которые, взявшись за руки, стояли рядом с костром. Аура вокруг них почернела еще больше и выпустила огромное количество щупалец. Он увидел освещенное лицо Сандры Фолкнер, смотрящей на пламя костра. Она была почти полностью завернута в черную ауру. Гас Томпкинс стоял слева от нее в десяти футах.
Билли изо всех сил сжал прутья решетки, когда его внезапно поразила холодная догадка: все ребята, окруженные черной аурой, стояли рядом, и большинство из них находились вблизи костра. Чернота продолжала расширяться, связывая собой их вместе.
В центре костра пульсировало красное сияние. Под аплодисменты и вздохи стул свалился в пламя.

...Мы благодарны
Богу за его дары
Под его благословенным небом;
Дом, научивший нас жить и дружить,
Наша альма матер, округ Файет...

- ОТОЙДИТЕ ОТ ОГНЯ! - крикнул Билли. Костер вспух, как будто что-то выросло в его середине. Внезапно раздались оглушительные выстрелы, которые сразу остановили смех. Из центра костра вырвались три разноцветных полосы света, которые ударили в разных направлениях.
"Римские свечи", подумал Билли. Как "римские свечи" могли оказаться внутри?..
В этот момент раздался потрясший землю грохот, и пылающая гора щепок взорвалась изнутри. Билли успел увидеть острые щепки, летящие как ножи, прежде, чем горящая ударная волна бросила его на землю с такой силой, что у него перехватило дыхание. Земля вздрагивала снова и снова; воздух наполнился свистами и криками, издаваемыми фейерверком и людьми.
Билли сел. В голове у него звенело, кожу на лице стянуло от жары; он едва сознавал, что все руки у него в крови. Вдоль всей изгороди валялись щепки, которые вполне бы могли зарезать его не хуже, чем нож мясника. "Римские свечи" летали по всему полю, высоко в воздухе распустился золотой цветок искр, из центра развалившегося костра зигзагом вылетали красные, синие и зеленые ракеты фейерверка. Люди бежали, кричали и катались в агонии по земле. Некоторые ребята с волосами и одеждой, охваченными огнем, теперь танцевали новый, ужасный танец. Другие медленно шли как слепые. Билли поднялся на ноги; шел дождь из тлеющих углей, а в воздухе стоял запах черного пороха. Билли увидел мальчика, ползущего от все еще взрывающегося костра, и побежал к центру поля на помощь. Он схватил мальчика за почерневшую рубашку и оттащил его на несколько ярдов от костра под взрывами пролетающих над их головами "римских свечей". Какая-то девушка вновь и вновь звала маму. Когда Билли схватил ее за руку, чтобы оттащить от огня, кожа с ее руки слезла как перчатка; она застонала и потеряла сознание.
Перед лицом Билли просвистела зеленая молния; уклонившись, он почувствовал, что у него загорелись волосы. В небе взорвалась красная звезда, осветив все поле кровавым светом. На крыше школы душераздирающим криком завопила сирена противовоздушной обороны, прорезая ночь как тревожный набат.
Билли схватил за воротник парня в рубашке, разорванной на боку, и закричал:
- Я ГОВОРИЛ ВАМ! Я ХОТЕЛ ПРЕДУПРЕДИТЬ ВАС!
Лицо парня было белее бумаги, и он пошел прочь не обращая на Билли, словно не видя его. Билли лихорадочно оглянулся вокруг и увидел Джун Кларк, лежащую на земле свернувшись, как эмбрион, Майка Блейлока, лежащего на спине с пронзенной обломком дерева правой рукой, Энни Огден, стоящую на коленях, словно молясь костру. Перекрывая крики, послышались сирены, приближающиеся со стороны Файета; вдруг колени Билли подогнулись и он сел на черную землю в то время, как фейерверк продолжал летать вокруг него.
Кто-то появился из окружающего тумана и остановился глядя на него сверху вниз. Это был мистер Китченс, из ушей которого текла кровь. За его спиной что-то взорвалось, выбросив белый сноп искр. Его лицо дергалось, как будто он никак не мог открыть рот. Наконец он проговорил хриплым, страшным шепотом:
- Ты!..

25

Крикморы нашли своего сына сидящим на полу в углу переполненной людьми приемной файетского окружного госпиталя. Они услышали сирену противовоздушной обороны, и Рамона почувствовала, что произошла трагедия.
На распухшем от жара лице Билли отсутствовали брови. На его плечи было накинуто тонкое одеяло, а забинтованные руки покоились на коленях. Ослепительный верхний свет отражался от его покрытого вазелином лица. Глаза Билли были закрыты, и создавалось впечатление, что он спит, отключив себя от шума и напряжения одной только силой воли.
Джон стоял позади жены, и по его спине пробегали мурашки от взглядов всех остальных родителей. Кто-то в школе, куда они сначала приехали, сказал им, что Билли погиб и что тело мальчика уже увезли на скорой помощи, однако Рамона сразу отвергла это, сказав, что если бы ее сын умер, то она сразу же об этом узнала.
- Билли, - позвала Рамона дрожащим голосом.
Мальчик с трудом, превозмогая боль, открыл глаза. Он едва мог видеть сквозь щелку опухших век; доктор сказал ему, что в его лице находится около сорока заноз, но ему следует подождать, пока окажут помощь обгоревшим.
Рамона склонилась над ним и осторожно обняла, положив голову ему на плечо.
- Я в порядке, мама, - проговорил Билли распухшими губами. - О, Боже...
Это было так ужасно...
Лицо Джона посерело с тех пор, как они покинули школу и увидели эти тела, накрытые одеялами, каталки с лежащими на них обожженными подростками, родителей, кричащих, всхлипывающих и вцепившихся друг в друга. Ночь то и дело вспарывала сирена скорой помощи, а в помещении госпиталя словно коричневый туман плыл запах горелого мяса.
- Твои руки, - сказал он. - Что случилось?
- Потерял немного шкуры, и все.
- Боже мой, мальчик! - Лицо Джона сморщилось, как кусок старой бумаги, и он схватился руками за стену, чтобы не упасть. - Боже милостивый, Боже милостивый, я никогда не видел ничего подобного тому, что произошло в этой школе!
- Как это случилось, папа? Сначала это был костер, как костер. А затем все изменилось.
- Я не знаю. Но все эти кусочки дерева...
Они разрезали этих детей, разрезали их в клочья!
- Один мужчина сказал, что это сделал я, - произнес Билли безразличным голосом. - Он сказал, что я был пьян, и подстроил так, чтобы костер взорвался.
- Это грязная ложь! - Глаза Джона вспыхнули. - Ты не имеешь к этому никакого отношения!
- Он сказал, что во мне живет Смерть. Это правда?
- НЕТ! Кто тебе это сказал? Покажи его мне!
Билли покачал головой.
- Теперь это не имеет значения. Все закончилось. Я просто...
Хотел повеселиться. Все хотели весело провести время.
Джон схватил сына за плечо, и почувствовал, как что-то, похожее на толстый лед, сломалось внутри него. Взгляд Билли был странно темен и пуст, будто случившееся сожгло все предохранители в его голове.
- Все хорошо, - сказал Джон. - Слава Богу, что ты остался жив. - Папа, я был не прав, пойдя туда?
- Нет. Человек ходит туда, куда хочет, а иногда и туда, куда не хочет. Я думаю, этой ночью ты ходил и так, и так.
Недалеко от них, в коридоре, кто-то взвыл то ли от боли, то ли от горя, и Джон вздрогнул.
Рамона вытерла глаза рукавом и осмотрела занозы на лице Билли, некоторые из которых находились в опасной близости от глаз. Потом она задала вопрос, хотя заранее была почти уверена в ответе.
- Ты знал?
Он кивнул.
- Я хотел рассказать им, я старался предупредить их, что что-то должно случиться, но я...
Я не знал, как это будет выглядеть. Мама, почему это произошло? Мог бы я все изменить, если бы действовал по-другому? - По его намазанным вазелином лицу потекли слезы.
- Я не знаю, - ответила Рамона; обычный ответ на вопрос, мучивший ее всю жизнь.
В дальнем конце приемной, где находился коридор, ведущий ко входной двери, возникла какая-то суматоха. Рамона и Джон оглянулись и увидели, как люди толпятся вокруг толстопузого мужчины с седыми вьющимися волосами и высокого рыжеволосого юноши, который был примерно одного возраста с Билли. В следующее мгновение Рамона узнала вошедших, и ее пронзило током. Та ужасная ночь палаточной проповеди стала прокручиваться перед ее глазами: за все эти семь лет она не смогла спрятать ее в глубины подсознания. Какая-то женщина схватила Фальконера и поцеловала, прося его помолиться за ее пострадавшую дочь; мужчина в рабочей одежде оттолкнул ее, чтобы подойти поближе к Уэйну. За несколько секунд вокруг вошедших образовалась мешанина из рук и плеч родителей пострадавших и умирающих детей, пытающихся пробиться к Фальконеру и его сыну, привлечь их внимания, коснуться их, как будто они были ходячими талисманами, приносящими счастье. Фальконер позволил им окружить себя, но юноша в замешательстве отступил назад.
Рамона поднялась на ноги. К толпе, окружавшей Фальконера, подошел полицейский и попытался навести порядок. Сквозь толпу жесткий взгляд Рамоны встретился со взглядом евангелиста, и мягкое, холеное лицо Фальконера начало темнеть. Он направился прямо к ней, не обращая внимания на просьбы о молитве и исцелении. Прищурившись, он взглянул на Билли, а затем снова перевел взгляд на Рамону. Позади него стоял Уэйн, одетый в джинсы и голубую вязаную рубашку с аллигатором на нагрудном кармане. Он посмотрел на Билли, и их взгляды на мгновение встретились; затем глаза юноши остановились на Рамоне, и той показалось, что она ощущает исходящий из них жар ненависти.
- Я знаю вас, - мягко произнес Фальконер. - Я запомнил вас с того самого момента. Крикмор.
- Правильно. И я тоже помню вас.
- Произошел несчастный случай, - начал объяснять Джон Фальконеру. - Мой мальчик был там, когда это все случилось. У него порезаны все руки, и...
Он видел ужасные вещи. Вы помолитесь за него? Фальконер не отрываясь смотрел на Рамону. Он и Уэйн услышали о взрыве костра по радио и приехали в госпиталь, чтобы предложить утешение; снова нарваться на эту женщину-колдунью было последнее, что он мог ожидать, и он испугался, что ее присутствие может вредно сказаться на Уэйне. Рамона казалась рядом с ним карликом, однако под ее жестким оценивающим взглядом евангелист почувствовал себя маленьким и беззащитным.
- Вы привели своего мальчика для того, чтобы он занялся исцелением?
- Нет. Только для помощи мне в службе.
Рамона перевела свое внимание на юношу и сделала шаг по направлению к нему. Билли увидел, как сузились ее глаза, как будто она увидела в Уэйне Фальконере что-то, что напугало ее, и что он сам еще не мог видеть.
- Что вы так смотрите? - спросил Уэйн.
- Не обращай внимания. Она ненормальная.
Фальконер взял сына под руку и повел его прочь; внезапно какой-то мужчина в синих джинсах, футболке и с пустым взглядом вскочил со своего места и схватил Уэйна за руку.
- Пожалуйста, - с хриплым, полным тоски, голосом произнес он. - Я знаю, кто вы, и что вы можете делать. Я видел, как вы это делали раньше. Пожалуйста...
Мой сын очень сильно пострадал, они недавно привезли его, и не знают, сможет ли он... - Мужчина вцепился в руку Уэйна так, будто у него отказали ноги, и его жена в домашнем халате вскочила со своего места, чтобы поддержать его.
- Я знаю, что вы можете сделать, - прошептал он. - Пожалуйста...
Спасите жизнь моему сыну!
Билли увидел, как Уэйн быстро взглянул на отца.
- Я заплачу вам, - продолжал мужчина. - У меня есть деньги, хотите? Я повернусь к Богу, я буду ходить каждое воскресенье в церковь и перестану пить и играть в карты. Но вы должны спасти его, вы не можете позволить этим...
Этим докторам убить его!
- Мы помолимся за него, - сказал Фальконер. - Как его имя?
- Нет! Вы должны коснуться его, излечить его, как вы это делали по телевизору! Мой сын весь обгорел, у него сгорели глаза!
Мужчина уцепился за рукав Фальконера, и вокруг них начала собираться толпа.
- Пожалуйста, разрешите вашему сыну исцелить моего мальчика, умоляю вас!
- Да вы только посмотрите, все, кто здесь находится! - внезапно проревел Фальконер. - Крикморы! Уэйн, ты знаешь все о них, да? Мать - безбожная колдунья, а мальчишка общается с демонами, что он продемонстрировал на лесопилке неподалеку отсюда! А теперь, в разгар самой ужасной трагедии за всю историю Файета, они стоят здесь, как ни в чем не бывало!
- Подождите, - запротестовал Джон, - вы ошибаетесь, преподобный Фальконер. Билли тоже был в школе, и он тоже пострадал...
- Пострадал? Вы называете это "пострадал"? Посмотрите-ка все на него! Почему он не обгорел так же, как сын этой бедной души? - он вцепился в плечо мужчины. - Почему он не умирает в эту минуту, как некоторые ваши сыновья и дочери? Он был там вместе с другими молодыми людьми! Почему же он не сгорел?
Все повернулись к Рамоне. Она молчала, не ожидая атаки Фальконера. Она поняла, что он пытается использовать ее и Билли в качестве козлов отпущения, чтобы избежать объяснений по поводу того, почему Уэйн не ходит из палаты в палату и не излечивает всех и каждого.
- Я скажу вам, почему, - продолжал Фальконер. - Вероятно, за спиной этой женщины и мальчишки стоят силы, общения с которыми простому христианину лучше избегать! Вероятно, эти силы, Бог знает, что они из себя представляют, и защитили мальчишку. Возможно, они находятся внутри него, и он несет в себе, как чуму, Смерть и разрушение...
- Прекратите! - резко прервала его Рамона. - Прекратите пускать пыль в глаза! Мальчик! - Она обратилась к Уэйну и двинулась к нему мимо евангелиста. Билли с усилием поднялся на ноги и встал, опираясь на руку отца.
- Ты знаешь, что ты делаешь, мальчик? - мягко спросила Рамона, и Билли увидел, как Уэйн вздрогнул. - Если бы в тебе был дар исцеления, то он не мог бы использоваться для обогащения и власти. Он не мог бы быть частью шоу. Неужели ты до сих пор этого не понимаешь? Если ты собираешься исцелять людей, то должен перестать давать им ложную надежду. Ты должен заставить их посещать врачей и принимать лекарства.
Ее рука поднялась и нежно коснулась щеки Уэйна.
Внезапно он наклонил голову вперед и плюнул в лицо Рамоне. - Ведьма! - закричал он резким испуганным голосом. - Уберите ее от меня!
Джон, сжав кулаки, бросился вперед. В тот же миг двое мужчин загородили ему дорогу. Один из них отбросил его к стене, а другой прижал к ней схватив за горло. У Билли не было ни единого шанса сопротивляться бросившейся на него обезумевшей испуганной толпе, желавшей растоптать его.
Сквозь крики прорвался голос Фальконера.
- Успокойтесь, люди! Достаточно с нас на сегодня несчастья! На сегодня нам хватит своих забот! Оставьте их!
Рамона вытерла лицо тыльной стороной ладони. Ее взгляд был спокоен, но полон глубокой тоски.
- Мне жалко тебя, - обратилась она к Уэйну, а затем, повернувшись к Фальконеру, добавила: - И вас. Сколько вы погубили тел и душ во имя Господа? Сколько еще погубите?
- Ты безбожная дрянь, - ответил евангелист. - Мой сын несет в себе жизнь, а твой распространяет смерть. На твоем месте я собрал бы свой хлам и убрался бы из этого округа.
Его глаза сверкали холодными бриллиантами.
- Я все сказал.
Она сделала несколько шагов, остановилась и приказала женщине и мужчине, преграждающим ей дорогу,
- Прочь.
Они отошли. Джон, дрожа, тер свое горло и яростно смотрел на Фальконера.
- Поехали домой, - позвала она своих мужчин; она была готова расплакаться, но лучше бы умерла, чем позволила этим людям видеть ее плачущей!
- И мы позволим этой мрази уйти отсюда? - закричал кто-то в другом конце приемной.
- Пропустите их, - произнес Фальконер, и толпа успокоилась. - Месть в моих руках, говорит Господь. Лучше молись, колдунья! Долго молись!
Рамона по дороге к выходу споткнулась, и Билли едва успел поддержать ее. Джон постоянно оглядывался, опасаясь нападения сзади. Крики и брань сопровождали их в течение всего пути по приемной. Они сели в "Олдс" и поехали прочь мимо машин скорой помощи, привезших упакованные в черные брезентовые сумки тела умерших подростков. Дж. Дж. Фальконер поспешил увезти Уэйна из приемной прежде, чем еще кто-нибудь остановит их. Его лицо горело, он часто дышал. Они зашли в кладовую. Фальконер прислонился к стене между метлами, швабрами и ведрами и вытер лицо носовым платком.
- С тобой все в порядке? - Лицо Уэйна, освещаемое тусклой лампочкой, свисающей с потолка прямо над его головой, было мрачным и хмурым.
- Да. Это просто...
Возбуждение. Дай мне перевести дыхание. - Он сел на ящик с порошком. - Ты держался молодцом.
- Она испугала меня, и я не хотел, чтобы она меня касалась.
- Ты все сделал прекрасно, - кивнул Фальконер. - Эта женщина - сплошная неприятность. Ладно, посмотрим, что мы сможем с ней сделать. У меня есть друзья в Готорне. Посмотрим...
- Мне не нравится то, что она мне сказала, папа. Мне...
Мне больно слушать ее.
- Она говорит языком Сатаны, пытаясь обмануть и смутить тебя, сделать так, чтобы ты начал сомневаться в себе. Надо что-то делать с ней и с этим...
Этим ее ублюдком. Вик Четем рассказал мне всю историю о том, что его брат Лемер видел на лесопилке. Этот мальчишка разговаривал с Дьяволом, потом разъярился и чуть не разнес всю лесопилку на кусочки. Что-то нужно предпринять с ними обоими, и быстрее.
- Папа, - спросил Уэйн немного помолчав. - Могу я...
Могу я излечить умирающего, если очень постараюсь?
Фальконер аккуратно сложил промокший платок и убрал его, прежде чем ответить.
- Да, Уэйн. Если ты очень постараешься и будешь усердно молиться, то сможешь. Но этот госпиталь неподходящее место для излечения.
- Почему нет? - нахмурился Уэйн.
- Потому что...
Это не божье место, вот почему. Исцеление возможно только в святом месте, где люди собираются для того, чтобы услышать Слово Божье.
- Но...
Людям это необходимо прямо сейчас.
Фальконер хмуро улыбнулся и покачал головой.
- У тебя в голове звучит голос этой колдуньи, Уэйн. Она смутила тебя, да? О, конечно, она хотела видеть тебя ходящим по палатам и излечивающим всех подряд. Но это было бы неправильно, потому что Бог желает, чтобы кто-то из ребят умер сегодня в этом госпитале. Так что мы оставляем их на попечение докторов, которые сделают все возможное, но мы-то знаем неисповедимые пути Господа, да?
- Да, сэр.
- Хорошо.
Поднявшись, он вздрогнул и осторожно коснулся своей груди. Боль почти отступила, но он чувствовал себя как после электрошока. - Ну вот, теперь я чувствую себя немного лучше. Уэйн, я хочу, чтобы ты сделал мне одолжение. Выйди и подожди меня в машине.
- Подождать в машине? Почему?
- Эти бедные люди будут ждать от тебя исцелений, если ты останешься, так что, думаю, будет лучше, если ты подождешь, пока я помолюсь с ними.
- О. - Уэйн был удивлен, и его все еще беспокоило то, что сказала ему колдунья. Ее темные глаза, казалось, заглянули прямо в его душу и отняли у него древний свет. - Да, сэр, я тоже думаю, что так будет лучше.
- Хорошо. Тебе лучше проскользнуть через заднюю дверь. Если ты пойдешь через приемную, то может возникнуть еще одна суматоха.
Уэйн кивнул. В его голосе эхом отдавался голос этой женщины: "Ты знаешь, что ты делаешь мальчик?" Что-то внутри него как бы забалансировало на краю пропасти, и он отдернул себя прочь с дикой мыслью: "Она такое же зло, как и сам грех, она и ее демонический сын, и они оба должны быть брошены в костер Господа. Что говорит Господь? СОЖГИ ИХ!”
- Мы справимся с ними, да, папа?
- Мы справимся с ними, - ответил Фальконер. - Предоставь это мне. Пошли, мне лучше выйти к ним. Помни, через заднюю дверь, хорошо?
- Да, сэр.
Внутри Уэйна горело пламя гнева. Как эта женщина осмелилась прикоснуться к нему! Он пожалел, что не ударил ее по лицу и не сшиб с ног на глазах у всех. Он все еще дрожал от близости с ними. Он знал, что их тьма пыталась накинуться на него и поглотить. Придет время, сказал он себе, да, и тогда...
Он почувствовал, что у него начинает болеть голова.
- Теперь я готов, - сказал он и вышел вслед за своим отцом из кладовой.

26

Джон лежал в темноте и думал.
Рамона тихонько шевелилась в его объятиях; последние три ночи после происшествия в госпитале они спали вместе, впервые за много лет. Его горло все еще болело в том месте, где на него нажимал тот мужчина, и он хрипел весь следующий день до тех пор, пока не согласился выпить чай из смеси корней сассафраса и одуванчика, который заварила для него Рамона.
Вчера состоялись похороны погибших в результате несчастного случая детей. Его поездки в город в течении последних нескольких дней были очень коротки: в магазине Ли Сейера никто не пожелал его обслужить, а когда он зашел подстричься, то Куртис Пил неожиданно объявил, что парикмахерская закрыта на перерыв. Поэтому за кровельными гвоздями ему пришлось ехать в Файет, а что касается волос, то он решил отрастить их подлиннее. Пока он находился в Файете, он услышал от одного из клерков, что кто-то спрятал в костре два ящика отборного фейерверка, которые взорвались от сильного нагревания. Полицейские сказали, что взрыв черного пороха, находящегося в фейерверках, был эквивалентен взрыву двух динамитных шашек; это было похоже на детскую шалость, виновник которой думал что взрыв фейерверка приведет всех в восторг, однако сосредоточение такого количества взрывчатого вещества в малом объеме, жар от горящего бензина и маленькие острые щепки привели вместо этого к шести смертям и большому количеству сильно пострадавших. Один из мальчиков, футболист-старшеклассник по имени Гас Томпкинс, все еще лежал в Ожоговом Центре в Бирмингеме, ослепший и в состоянии шока.
В свете гнева, который он чувствовал в отношении Джимми Джеда Фальконера, Джон увидел в своей жизни и вере много удивительных вещей. Он не был способен понять, почему Фальконер намеренно хотел повредить Рамоне и Билли, пытаясь направить против них толпу; евангелист выплевывал про них одну ложь за другой, пытаясь даже обвинить в несчастном случае Билли! Мысли обо всем этом заставили закрутиться в его голове заржавевшие колесики; да, это было больно, но было похоже на то, что в первый раз за много лет он стал питаться от собственного динамо, а не от отбрасываемых кем-то искр.
Теперь ему казалось, что Фальконер, будучи божьим человеком, тем не менее был всего лишь человек. А его мальчик мог исцелять, но не всегда и не каждого. Так легко сказать, что тот или иной человек принадлежит Богу или Сатане; даже у самых лучших бывают плохие дни - или плохие мысли - и каждый хотя бы раз в жизни может сползти с праведной дороги. Неужели это обязательно приведет тебя в Ад? Фальконер сам сошел с дороги из-за своей лжи, как и его мальчик из-за своих действий; делает ли это их более человечными или это значит, что за них взялся Сатана?
А Рамона и Билли? Что такое эта их сила, заставляющая мертвых успокоиться? Откуда она исходит: от Бога? от Сатаны? Ни от одного из них или от обоих сразу? И что, если все эти годы он ошибался насчет Рамоны и ее матери?
Он стал поворачиваться набок и понял, какая вокруг стояла тишина; обычно, в такие теплые летние ночи, как сегодня, в траве стрекотали сверчки, а...
Внезапно весь дом наполнился ярким сиянием. Джон, полуослепленный, уселся на постели и услышал громкое металлическое лязганье и клацанье снаружи, вокруг всего дома. Он схватил со стула свои брюки и начал их лихорадочно надевать. Проснулась Рамона и тоже села на кровати.
- Что это? - испуганно спросила она. - Что за звук?
Джон отодвинул занавеску и выглянул в маленькое окошко; яркие лучи света резанули ему по глазам, лишив возможности видеть происходящее снаружи.

Предыдущая страница 6 Следующая страница


7 Роберт Маккаммон

- Оставайся здесь! - сказал он Рамоне и побежал ко входной двери. Он вышел на крыльцо прикрыв глаза ладонью от яркого света. Дом окружали белые сферы, за которыми теперь он мог различить человеческие фигуры, стучащие тарелками, кастрюлями и металлическими трубками. Хриплая глубокая музыка звенела в голове Джона, а внутри его охватил ужас, потому что он увидел, что фигуры были одеты в клановские балахоны. У стоящих совсем близко от дома автомобилей были включены фары.
- Что вы хотите? - кричал Джон, метаясь из одного конца террасы в другой, как пойманный зверь. - Убирайтесь с моей земли.
Ритмическое бряцанье продолжалось. Открылась входная дверь, и на террасу вышел Билли с шелушащимся, как после солнечного ожога, лицом; его руки все еще были в бинтах, однако доктор сказал, что с ними будет все в порядке, как только сойдут болячки от ожогов. За его спиной стояла Рамона, завернувшись в свой серый халат; в руках у нее был длинный разделочный нож.
- Прекратите! Эй, вы, проклятые собаки, что вам нужно?
Джон вспомнил о своем старом пистолете, лежащем в промасленной ветоши в выдвижном ящике, и двинулся за ним, но тут клацанье прекратилось.
Одна из фигур в капюшонах вышла вперед черным силуэтом на фоне горящих фар и вытянула руку в сторону Джона.
- Крикмор, - произнес мужчина, и Джон узнал голос Ли Сейера несмотря на то, что он был приглушен капюшоном, - этот город перенес достаточно горя из-за этой женщины и ее парня! Уж ты-то теперь знаешь, что они не собираются отречься от своего пути! Поэтому, мы пришли сюда, чтобы поставить наши условия...
- Условия? - прервал его Джон. - Ли, о чем ты говоришь?
- Без имен, Крикмор! Ты давал клятву!
- Это в том случае, когда я с другой стороны маски! Кем вы себя считаете? Бдительный отряд? Команда вешальщиков? Вы принесли ваши деготь и перья? По какому праву вы пригнали свои тарантайки на мою землю и устроили такой дьявольский шум, что...
- У нас есть все права! - проревел Сейер. - Из-за той униформы, которую мы носим и из-за того, что мы живем в этом городе!
- Мы также имеем права отбить тебе задницу, Крикмор! - крикнул кто-то - голос Ральфа Лейтона. - Ты лучше заткнись!
Сейер твердо заговорил:
- Мы хотим, чтобы женщина и парень уехали из Готорна. Мы хотим, чтобы они уехали сегодня к вечеру. Джон, ты и твои родители родились и выросли здесь, и ты всегда был добрым, богобоязненным мужчиной. Много лет ты был способен указывать этой женщине ее место, но теперь, когда демон вселился и в мальчишку, они стали слишком сильны для тебя. Мы решили, что если ты хочешь, то можешь остаться здесь, Джон. В том, что они тебе сделали, твоей вины нет... - НЕТ! - закричал Джон. - Это наш дом, черт побери! А те, о ком вы говорите, мои жена и сын!
- Решено, - продолжил Сейер. - Мы хотим, чтобы они уехали прежде, чем здесь случится что-нибудь еще.
- Мы хотим, чтобы этот проклятый мальчишка убрался из нашего города, - выступил вперед Ральф Лейтон, тыча пальцем в сторону Билли. - Сначала, после того, как он родился, случился неурожай, и с тех пор земля никогда больше не рожала, как раньше! Затем Дейв Букер убил всю свою семью, а знаешь, кто был лучше другом букеровского мальчика? Потом Линк Паттерсон разрезал себя на лесопилке, и мы знаем об этом! А теперь эти невинные дети, лежащие в земле и в госпитале, и догадайтесь-ка, кто наблюдал за случившимся? Мой сын получил полное лицо заноз и сломал руку. Слава Богу, что он остался жив, иначе я бы пришел сегодня с ружьем! Он рассказал мне, что мальчишка кричал, что все должны умереть, что он проклял всех и произнес какие-то заклинания! Даже Дж. Дж. Фальконер сказал, что он такой же, как его мать! Этот мальчишка сеет смерть везде, где находится! - Ты лжешь, сукин сын! - закричал Джон, дрожа от ярости.
- Кто прислал вас сюда? - голос Рамоны перешел в злой крик, и она подошла к краю террасы и уставилась взглядом в силуэты в балахонах. - Вы похожи на глупый скот, мечущийся туда-сюда под ударами грома! Вы ни капли не понимаете обо мне и моем сыне! Это евангелист толкнул вас на это?
- Хватит, - закричал Лейтон. - Зря тратим время! - Он двинулся в сторону дома, и кольцо клановцев сузилось. - Положи нож, ты, индейская кошка, пока я не взял его и не отрезал твои сиськи...
Он вскрикнул от боли и удивления, потому что Джон прыгнул на него и сбил на землю. Они вцепились друг в друга и катались по земле под крики клановцев, подбадривающих Лейтона.
Камень разбил окно позади Рамоны. Затем просвистел еще один и ударил ее в плечо. Она вскрикнула и упала на колени, а белая фигура перегнувшись через перила террасы выбила из ее руки нож. Не успел клановец оглянуться, как на него вихрем налетел Билли; он еще не мог сжимать пальцы в кулак, поэтому двинул клановца плечом, так, что тот подлетел и свалился через перила на землю, словно мешок картофеля. Джон сорвал с головы Лейтона капюшон и наносил удары ему по лицу. Лейтон согнулся и упал на колени. Его балахон почернел от грязи, и он прокричал, ворочая разбитым в кровь губами:
- Кто-нибудь, хватайте ублюдка!
Рамона закричала. Билли увидел свет, блеснувший на длинной металлической трубке, поднятой вверх одной из фигур.
- Сзади! - крикнул он.
Джон начал оборачиваться, но металлическая трубка уже опустилась со страшной силой ему на затылок, отбросив его вперед. Лейтон ударил его в живот, и когда Джон упал, трубка еще раз опустилась на него с ужасным хрустящим звуком.
Наступила тишина. Джон лежал на животе, его ноги дергались, а пальцы царапали землю.
В следующий миг с криком ярости, прорезавшим ночь, Билли прыгнул с террасы и кинулся на человека, ударившего его отца; они накренились назад, ударившись о капот красного "Шевроле". Билли с трудом сжал пальцы вокруг металлической трубки и дернул ее, но в этот момент кто-то схватил его за волосы и дернул. Он протаранил локтем чьи-то зубы и освободился, повернувшись к клановцу. Первым ударом он сломал мужчине нос; затем, увернувшись от кастрюли с длинной ручкой, которая использовалась для создания того ужасного шума, подхватил ее и нанес удар этим импровизированным оружием по незащищенному плечу мужчины.
В его горло сзади вцепилась чья-то рука. Он ударил каблуком в голень державшего его человека и вывернулся прежде, чем ему в голову попала алюминиевая кастрюля. Он погрузил трубку в чей-то живот и услышал, как из-под колпака раздался крик. Он обернулся и ударил снова, слепо крутя изо всех сил трубой. Мужчина, стоящий перед ним отшатнулся, но получил скользящий удар кастрюлей, который свалил его с ног.
- Убейте его! - взвизгнул Лейтон. - Вперед, кончайте с ним! Билли кинулся вперед и ударил в коленную чашечку, обтянутую синими джинсами. Клановец охнул от боли и запрыгал прочь на одной ноге словно травмированная лягушка. Вдруг что-то ударило Билли в бок, бросив его лицом в грязь. Он приложил все усилия, чтобы подняться, ожидая удара в затылок.
А затем послышался крак!, напоминающий треск выхлопной трубы автомобиля, и навалившийся на Билли вес исчез. Он увидел вокруг себя лес ног, бегущих к спасительным автомобилям. Билли оглянулся и увидел стоящую на террасе мать с пистолетом отца в трясущихся руках. Вспыхнули искры второго выстрела, и Билли услыхал треск разбивающегося лобового стекла. Взревели моторы, и машины понеслись от дома, поднимая колесами шлейфы грязи.
Два автомобиля столкнулись на узкой проселочной дороге, ведущей на шоссе, и Рамона выстрелила еще два раза, после чего старый пистолет дал осечку. Затем ночь заполнилась красным светом габаритных огней и скрипом шин на шоссе. Когда Билли поднялся на ноги, он увидел, как исчезли огни последней автомашины. Он тяжело дышал, голова у него кружилась, и он продолжал сжимать металлическую трубку в горящей руке.
- ТРУСЫ! - закричал Билли. - ПРОКЛЯТЫЕ ГРЯЗНЫЕ ТРУСЫ!
Он услышал всхлипывание матери и, повернувшись, увидел ее, склоненную над телом отца. Он увидел, как бело было лицо отца и как красна кровь, текущая у него из носа и ушей.
- Папа... - прошептал Билли.
Рамона с ужасом взглянула на сына.
- Беги за помощью, Билли! Быстрее!

27

Почти каждый день в июне, а теперь и в июле, мужчина и женщина сидели вместе на террасе. В высокой траве стрекотали сверчки, а одинокая цикада визжала на ветке большого дуба, передразнивая далекий шум пилы. Пахнул легкий ветерок, остужая разгоряченные лицо и спину Билли, сидящего на крыше и отрывающего ряды сгнившей дранки. Его рыже-черные спутанные волосы влажными прядями спадали на лоб; летнее солнце подарило его коже глубокий бронзовый цвет, а физическая работа, которой он занимался - работа для двоих мужчин, выполняемая им одним с тех пор, как пострадал его отец - укрепили мускулы рук и спины так, что они четко проступали под кожей. Крыша протекала весь июнь, до этого момента у него не было возможности заняться ею. Теперь он отдирал дранку в поисках дыр, которые потом нужно будет заделать при помощи кровельных гвоздей.
Билли хотел устроиться на работу механиком и обошел все заправочные станции на пятнадцать миль вокруг, но когда хозяева слышали его имя, их глаза тускнели, как будто на окна одевали ставни. Ему предлагали работу уборщика на складе, расположенном на дальнем конце Россланд-сити, но там было так жарко и так воняло, а наниматели считали, что из благодарности он согласиться работать почти что даром; поэтому он решил, что лучше будет приложить всю энергию и отдать все время работе на ферме. Все дома и даже времянки в Готорне теперь были электрифицированы, за исключением дома Крикморов, который был расположен так далеко от города, что ребята из "Алабама Пауэр" даже не захотели поинтересоваться их мнением по поводу электрического освещения.
Однако в душе Билли все еще жила страсть к путешествиям. Вчера, вскапывая землю под помидоры, он поднял голову, посмотрел в ясное голубое небо и увидел ястреба, оседлавшего ветер, который нес его на восток, и ему захотелось увидеть землю сверху, глазами ястреба. Он знал, что за поросшими лесом холмами, окружающими долину, стоят другие города, в которых живут другие люди, есть дороги и леса, моря и пустыни; за холмами находятся вещи, одновременно прекрасные и пугающие. Они манили его, используя для этого ястребов и высокие, быстро летящие облака, а также далекую дорогу, которую было видно с вершины холма.
Он отодрал еще несколько дранок и скинул их на земля. Он слышал голос матери, читающей отцу Двадцать седьмой псалом; это был один из самых его любимых псалмов, и не проходило дня, чтобы он не изъявлял желания послушать его. Она закончила чтение, и Билли услышал, как отец спросил своим дрожащим голосом:
- Мона, а где Билли?
- Он залез на крышу, чтобы отодрать старые дранки.
- О. Да. Это нужно было сделать. Я хотел сам этим заняться. Как ты думаешь, ему надо помочь?
- Нет, я думаю, он сам управится. Хочешь еще чашечку чаю?
Послышался неразборчивый ответ. Билли отодрал еще две дранки и бросил их через плечо.
- Это все очень хорошо, Рамона. Думаю, ты сможешь почитать мне сегодня Двадцать седьмой псалом? Какое жаркое сегодня солнце, не правда ли? Я думаю, что кукурузному полю вскоре необходим будет полив...
Билли сконцентрировался на работе, пока сознание его отца скакало с дорожки на дорожку, словно игла по запиленной пластинке. Затем Джон замолчал, и Рамона начала снова читать псалом.
Доктор в Файете сказал, что первый удар свинцовой трубы пробил Джону Крикмору череп, а второй вмял осколки в мозг. В течение двух недель Джон находился в коме в больнице на благотворительной койке. То, что осталось, когда он пришел в себя, больше походило на ребенка, чем на мужчину; в его глазах застыло мучительное удивление, однако было похоже, что он не помнит ничего из того, что случилось. Он признал Рамону и Билли как свою жену и сына, но перестал что-либо требовать от них и проводил дни, сидя в тенечке на террасе или у пруда, слушая лягушек. Он много спал и часто задавал страннейшие вопросы, от которых создавалось впечатление, что в голове у него все кипит и не знаешь, какая мысль следующей всплывет на поверхность этого супа. Иногда Билли начинало глодать чувство вины, и он сам на целый день уходил в лес. Он считал, что то, что случилось с его отцом, не произошло бы, если бы он не пошел тогда на Майскую Ночь; нет, он хотел показать ребятам, что он такой же, как они...
И ошибся. Он не такой, как они, не такой, как кто-либо. И теперь за это расплачивается его отец. Полиция так и не нашла того, кто подложил в костер фейерверк, как и шериф Бромли не нашел того, кто нанес удар Джону Крикмору; все имели непробиваемое алиби, сказал шериф Рамоне. Действительно, лицо Ральфа Лейтона выглядит так, будто по нему прогулялся конь, однако его жена, сын и четыре парня-охотника утверждают, что в тот вечер, когда было совершено нападение на отца Билли, они все вместе сидели дома и играли в карты. Они все поклялись, что Ральф упал со ступенек и разбил себе лицо.
Билли ощутил какое-то движение и, повернувшись лицом к шоссе, увидел поднимающиеся клубы пыли. Старенький побитый черный "Фольксваген"-фургон свернул на проселочную дорогу и двигался по направлению к их дому. Вероятно, колея была слишком глубока для его подвески, потому что в следующий момент он остановился, и из кабины водителя вылез мужчина в соломенной шляпе.
- Мама! - крикнул Билли. - К нам кто-то приехал!
Рамона оторвалась от Библии и посмотрела на фигуру, медленно идущую по дороге.
- Дорогой, похоже, к нам гости.
- Гости, - повторил Джон. Одна половина его лица напряглась, а другая осталась слабой и неподвижной. Он мог говорить только одной половиной рта. На другой, мертвой, половине глаз светился холодным голубым камнем.
Рамона встала со стула. На черном борту фургона было что-то написано, но из-за большого расстояния она не могла сказать, что именно. Мужчина был низеньким и круглым; на полдороги он остановился, снял полосатый пиджак и перебросил его через плечо. Затем снова двинулся вперед, слегка наклонившись и, по-видимому, пыхтя и чертыхаясь.
Под развесистым дубом он остановился, чтобы перевести дыхание.
- Мэм, я глубоко надеюсь, что это владения Крикморов. Если я ошибся, то боюсь, что мне придется просить вашего разрешения посидеть здесь, в тенечке, и немного отдохнуть.
- Вы не ошиблись. Вы кто будете?
- А! - круглое, как у херувима, лицо мужчины прояснилось. На его щеках виднелись цветные пятна, а над его растрепанной козлиной бородкой росли коротко постриженные серые усы. - Я остановился в населенном пункте вниз по дороге, но когда начал узнавать дорогу, местные жители стали со мной довольно грубы. А эти дороги, они так петляют и извиваются, да? Итак: вы Рамона Крикмор?
- Может, да, а может, нет. Я еще не услышала вашего имени. Маленький человечек, напоминавшей Рамоне коротенькую толстую овечку, улыбнулся и достал бумажник. Его улыбка на секунду исчезла, когда он увидел вышедшего из-за дома Билли, которому захотелось взглянуть на приехавшего.
- А вы должно быть Билли, - сказал мужчина.
- Да, сэр.
Рамона молчала. Когда мужчина достал из бумажника белую визитную карточку, она спустилась с террасы, взяла ее, кинула на нее быстрый взгляд и передала карточку Билли. На ней была нанесена витиеватая надпись: "Доктор Реджинальд Чудо, Демонстратор Необычайностей".
- Мы не нуждаемся ни в каких докторах; мы насмотрелись на них надолго.
Осторожные серые глаза мужчины метнулись в сторону Джона Крикмора, неподвижно сидящего на своем стуле с Библией на коленях.
- О, нет, мэм. Вы не поняли. Я не доктор медицины. Я...
Чудотворец.
- Вы имеете в виду "шарлатан"?
Он поднял свои серые и толстые, как гусеницы, брови.
- Боюсь, кое-кто называл меня так в прошлом. Но не здесь и не теперь. Могу я?.. - он взял у Билли карточку и сунул ее обратно в бумажник. - Миссис Крикмор, если позволите, могу я попросить у вас стакан воды? Я выехал из Хейливилла еще утром, а в дороге было очень жарко.
Рамона несколько секунд колебалась, не доверяя мужчине. В конце концов она произнесла:
- Хорошо. Билли, составь компанию гостю, ладно?
Она поднялась на террасу и зашла в дом.
- Здравствуйте, - сказал Джон гостю и снова погрузился в тишину. Доктор Чудо оглядел дом, а затем перевел взгляд на кукурузное поле, где стояло пугало и виднелись тощие побеги.
- Билли, - тихо спросил он. - Тебя кто-нибудь называл Уильямом? - Нет, сэр.
- Сколько тебе лет?
- Семнадцать. В ноябре будет восемнадцать.
- Ну да. Восемнадцать обычно следует за семнадцатью. Затем будет двадцать, и тридцать; и очень скоро тебе будет пятьдесят восемь. - Он осторожно положил пиджак на пол террасы и снял шляпу. По его лысине текли капли пота, а с двух ее сторон как два рога торчали пряди седых волос.
- Билли, - спросил Чудо, - ты когда-нибудь был на карнавале?
- Нет, сэр.
- Никогда?? - недоверчиво спросил Чудо. - Да-а, когда я был в твоем возрасте, я чувствовал запах печеных яблок и воздушной кукурузы за два дня до того, как карнавал входил в город! А ты никогда не был? Ну, тогда ты потерял одну из лучших вещей, которую предлагает жизнь: фантазию.
Рамона вышла из дома со стаканом воды. Он одним глотком осушил половину.
- А теперь, что мы можем для вас сделать? - спросила Рамона. - Хороший у вас домик, - произнес Чудо. Он допил воду, делая вид, что он не обращает внимания на суровый взгляд Рамоны. Затем он тихонько проговорил: - Я искал этот дом с начала июня. Я не знал, существует ли он на самом деле. Но вот он, и вот вы двое. Я исколесил большую часть северной Алабамы в поисках вас.
- Зачем? - спросила Рамона.
- По роду своих занятий, - объяснил мужчина, - я много путешествую. Я встречаюсь со многими людьми и слышу огромное количество разных историй. Многие из них неправда или в лучшем случае полуправда, вроде рассказа о гигантском мальчике-призраке, живущем в лесу около Моундвилла. Или о повстанце, дух которого гуляет по его разрушенным плантациям и стреляет в охотников, проходящих поблизости. Или о черной собаке, бегающей по дороге между Коллинзвиллом и Сэнд-Роком. Кто знает, может быть в них есть зерно правды? Сучковатый дуб в лунном свете вполне можно принять за гигантского мальчика. Старый дом трещит и стонет, а кому-то слышатся в этом шаги призрака. Дикая собака шарахается от света фар. Кто знает? - Он пожал плечами и ладонью пригладил свои непослушные волосы. - Но...
Когда слышишь разговор о ныне здравствующих людях, то это, ну, немного другое. Один старик в Монтгомери сказал мне, что то, что я делаю прекрасно, но я слышал ли я о индианке с севера Алабамы, которая успокаивает мертвых?
Рамона застыла.
- Поначалу я не обратил внимания на этот рассказ. Однако моя профессия сталкивает меня с людьми, которые интересуются миром духов, и в течение четырех месяцев я смог с их помощью перевернуть сотню маленьких городков. Вскоре я услышал этот рассказ снова, и на этот раз я услышал фамилию "Крикмор". В следующем городе я начал задавать тот же самый вопрос. Прошло немного времени прежде, чем я услышал и о мальчике. Теперь я уже хотел знать, полуправда ли вы или же существуете на самом деле. Я начал поиски, везде задавая одни и те же вопросы. - Он снова улыбнулся, и вокруг его глаз образовались морщинки. - Минуло несколько дней, и от одного мужчины, проживающего в Чипене, я услышал про Готорн. В Чипене, похоже, произошел случай, связанный с грузовиком и большим дубом...
- Да, - кивнула Рамона.
- А. Тогда, похоже, мои поиски завершены. - Он перевел взгляд на Билли. - Рассказы про вас, молодой человек, тоже правда? Вы можете видеть мертвых и говорить с ними?
Вопрос застал Билли врасплох. Он взглянул на мать; та кивнула, и он утвердительно качнул головой.
- Да, сэр, могу.
- Тогда правда ли, что вы изгнали демона из дома, в котором произошло убийство? Что вы обладаете силой, побеждающей саму Смерть? Что вы призывали Сатану на лесопилке?
- Нет. Это все вымыслы.
- Это обычное дело для передаваемых из уст в уста рассказов. Песчинка истины обрастает глянцем, как жемчужина в раковине. Но в этих рассказах имеется эта самая песчинка?
- Кое-что имеется, я думаю.
- Не надо хмуриться, - сказал Чудо. - Люди боятся вас, но при этом и уважают. Как я говорил, я исполнитель. У меня свое собственное шоу, я путешествую вместе с карнавалами...
- Что за шоу?
- Я рад, что вы задали этот вопрос. Это наследство богатых варьете Англии. На самом деле я учился у старого мага, который выступал в аналогичном шоу в расцвете своих лет в Лондоне до Второй Мировой войны.
- Мистер, - прервала его Рамона, - ваш язык совершает больше поворотов, чем змея в мокрой воде.
- То, что я представляю, миссис Крикмор, - улыбнулся Чудо, - называется "Призрак-Шоу".
В голове у Рамоны прозвенел тревожный звонок.
- До свидания, мистер Доктор Чудо, - сказала она. - Я не думаю, что мы интересуемся...
Но тут вмешался Билли:
- А что такое "Призрак-Шоу"?
Любопытство, звучащее в его голосе, заставило его мать заколебаться. Она подумала о вызывающих духов проходимцах, о фальшивых предсказателях будущего, о сеансах в темных комнатах с танцующими на проволочках скелетами и "предсказанием", произносимым загробным голосом через искажающие голос трубы; все эти гадкие трюки видела мать Рамоны и велела их остерегаться.
- Хорошо, я расскажу вам. Только вот, если вы не против, я хотел бы сесть под этим дубом и дать отдых своим ногам.
Билли пошел за ним, и Рамона спустилась с террасы, когда Чудо расположился под сенью дерева. Он взглянул на Билли, и из его глаз посыпались искры доброго юмора.
- "Призрак-Шоу", - благоговейно произнес он. - Представь себе, Билли, театр в одном из самых больших городов в мире - Нью-Йорке, Лондоне или Париже. На сцене человек - я или даже ты - в черном смокинге. Он просит добровольцев из аудитории. Они крепко привязывают его к стулу. Затем его оборачивают черной материей и привязывают ее концы к ножкам стула. Затем его относят в большой черный шкаф. Двери шкафа запираются, и как только добровольцы занимают места в зале, свет в театре гаснет. Аудитория ждет минуту, затем другую. Зрители начинают нервно ерзать на своих местах. - Глаза Доктора Чудо перескакивал с Билли на Рамону и обратно.
- А затем...
Приглушенный свист ветра. Зрители чувствуют его дуновение на своих лицах; кажется, что он дует отовсюду и одновременно ниоткуда. Раздался запах увядающих цветов, а затем...
Отдаленный звук кладбищенского колокола, отбивающего полночь. Над зрителями загорается россыпь ярких огней, которые постепенно принимают очертания человеческих лиц, висящих в воздухе: прибыли духи-проводники. Музыка: аккорды труб и удары барабанов. Затем... БАМ! - В порыве он хлопнул в ладоши испугав обоих своих слушателей. - Клубы огня и дыма посредине сцены! БУМ! Еще раз на левом краю сцены. БУМ! На левом краю тоже! Воздух наполнился дымом и запахом серы, и публика понимает, что она отправилась в рискованное путешествие во владения самой Смерти! Завывающая темная фигура стрелой промчалась по сцене, высоко подпрыгнула и взлетела к потолку; в воздухе затанцевали странные голубые и пурпурные огоньки; театр наполнили стоны и звон цепей. В центре сцены появилась группа скелетов, сцепившихся руками и стучащих костлявыми ногами, под аккомпанемент диссонирующей музыки призрачного оркестра. В воздухе появляются завернутые в простыни духи, выкрикивающие имена некоторых присутствующих в зале и предвещая события, которые могут быть известны только всевидящим мертвым! И когда публика доведена до пика возбуждения и удивления, появляется сама Костлявая в вихре красных искр! Сжимая косу, она движется по сцене, пуская из ладоней огненные шары. Она глядит на аудиторию и произносит ужасным могильным голосом: "Скажите своим друзьям, чтобы они посетили "Призрак-Шоу" Доктора Чудо...
Иначе вами займусь я!" Смерть исчезает при посредстве пиротехнических эффектов, которые оставляют ее мерцающие глаза. Внезапно включается свет; возвращаются добровольцы и открывают шкаф. Силуэт внутри него все так же покрыт черной материей, под которой сидит мужчина, в таком же связанном состоянии, в каком его туда поместили! Он встает со своего места под аплодисменты пораженной и восхищенной публики.
Чудо умолк на несколько секунд, как будто ему нужно было перевести дыхание. Потом он улыбнулся Билли.
- Вот что такое, молодой человек, "Призрак-Шоу". Таинственность. Магия. Восхитительный ужас. Детям очень нравится.
Рамона хмыкнула.
- Если вам удастся собрать последствия этого шоу в мешок, то вы смогли бы неплохо заработать на удобрении.
Чудо от души рассмеялся; когда его лицо покраснело от смеха, Билли разглядел у него на носу и на щеках синенькие жилки лопнувших сосудов.
- Ха! Я об этом как-то не подумал! Ха! - Он качал головой, и неподдельное веселье заставило светиться его лицо. - Хорошо, хорошо. Я приму это к сведению.
- Вы фальсификатор, - сказала Рамона. - Вот суть сказанного вами.
Чудо перестал смеяться и взглянул на Рамону.
- Я исполнитель. Я художник сверхъестественного. Я признаю, что "Призрак-Шоу" приходится по вкусу не каждому, и что с появлением кино и особенно телевидения "Призрак-Шоу" теряет свою привлекательность, однако оно еще притягивает сельских жителей.
- Вы все еще не ответили на мой вопрос. Что вы делаете здесь? - Через несколько дней я собираюсь присоединиться к "Райдер Шоу, Инкорпоретед". Я буду сопровождать их во время их гастролей оставшуюся часть лета; затем, в начале листопада, "Райдер Шоу" становится частью ярмарки в Бирминге. Мне необходимо обновить мое "Призрак-Шоу", придать ему стиль и блеск; предстоит много поработать с установкой оборудования - сейчас оно находится на складе в Тускалузе - и показать шоу в Бирминге. Мне нужен ассистент. - Он посмотрел на Билли. - Ты уже закончил школу?
- Да, сэр.
- Нет, - отрезала Рамона. - Мой сын, работающий с...
С подделкой, вроде этой? Нет, я не хочу и слышать об этом! А теперь я буду вам весьма признательна, если вы выведете свою печку на колесах на шоссе и укатите отсюда! - Она сердито показала ему на дорогу.
- Плата будет вполне справедливой, - сказал Чудо, глядя на мальчика. - Сорок долларов в неделю.
- Нет!
Билли засунул руки в карманы. Сорок долларов - большая сумма, подумал он. Можно купить дегтя и дранок для крыши, шпаклевку для окон, белой краски для стен; хватит на новые тормозные колодки для "Олдса" и хорошие покрышки тоже; можно будет закупить бензин и керосин для ламп, молоко и сахару, разных приправ и многое другое, в чем нуждаются его предки. Сорок долларов - это куча денег.
- Сколько недель? - услышал он собственный голос.
- Ярмарка закрывается тринадцатого октября.
Рамона схватила его руку и сжала ее.
- Я запрещаю, - сказала она. - Слышишь меня? Это "Призрак Шоу" - богохульство! Оно высмеивает все то, что мы собой олицетворяем!
- Ты говоришь языком отца, - тихо произнес Билли.
- Я знаю, о чем ты думаешь! Конечно, сорок долларов в неделю это большая сумма, которая может быть пущена на хорошие дела, но существуют много более достойных путей заработать, чем...
Чем участвовать в "Идиот-Шоу"!
- Например, каких? - спросил Билли.
Рамона замолчала. Ее голова напряженно работала в поисках ответа на вопрос. Каких?
- Ты будешь моим ассистентом, - сказал Чудо. - Ты почувствуешь реальную атмосферу шоу-бизнеса. Ты научишься держаться перед большой аудиторией, привлекать ее внимание и заставлять их хотеть большего, чем они увидели. Ты узнаешь...
Что из себя представляет мир.
- Мир, - повторил Билли тихим отсутствующим голосом. Его глаза потемнели, когда он оглянулся на отца, а затем на мать. Она покачала головой.
- Это куча денег, мама.
- Это ничего не значит! - резко ответила она и кинула на Чудо убийственный взгляд. - Я растила своего сына не для этого, мистер! Не для разных "Шарлатан-Шоу" для одурачивания публики!
- Пятьдесят долларов в неделю, - сказал Билли, и улыбка исчезла с лица Чудо. - Я согласен на пятьдесят - и ни центом меньше.
- Что? Послушай, знаешь, сколько ребят я бы смог нанять всего за тридцать долларов в неделю? Несколько тысяч, не меньше!
- Если вы потратили столько времени на поиски меня и мамы, то вы, по всей видимости, считаете, что я могу добавить в это шоу то, что не сможет никто другой. Я считаю, что стою пятидесяти долларов в неделю, и думаю, что вы заплатите их мне. Потому что если вы не заплатите, то я не поеду с вами, и все ваши поиски окажутся напрасной тратой времени. Я также хочу плату за неделю вперед, и мне нужно три дня, чтобы доделать крышу и сменить тормозные колодки у автомобиля.
Чудо вскочил на ноги так, будто его окатили холодной водой. Его голова едва доходила Билли до плеча.
- Нет! Никогда!
Он вбежал на террасу, схватил пиджак и водрузил на голову шляпу; его брюки сзади испачкались, и он отряхнул их с яростным выражением на красном лице.
- Пытаешься воспользоваться мною, а? - Он промаршировал мимо Рамоны и Билли, вздымая ботинками пыль. Через десять шагов его скорость замедлилась, и он глубоко вздохнул. - Сорок пять в неделю и два дня, - выдохнул он оглядываясь через плечо.
Билли пнул ногой камешек, обдумывая предложение.
- Хорошо. Решено.
Чудо хлопнул в ладоши. Рамона схватила Билли за руку и проговорила:
- Так быстро? Просто так, без обсуждения?..
- Прости, мам, но я знаю, что ты скажешь. Это не так плохо. Это просто будет...
Притворство, и все.
Чудо снова подошел к ним, протянул руку, и Билли пожал ее.
- Нет иного бизнеса, кроме как шоу-бизнес! - провозгласил мужчина и улыбнулся. - А теперь, тебя устроят тридцать долларов аванса?
Он достал бумажник и широким жестом распахнул его. В пластиковом окошечке Билли увидел пожелтевшее фото молодого человека в униформе.
- Сорок пять, - ровно и твердо произнес Билли.
- Да, да, конечно, - рассмеялся Чудо. - Ты мне нравишься, Уильям. Ты провел хорошую сделку. Кстати, о вождении. У тебя есть права? Нет? Ты можешь водить автомобиль или нет?
- Я ездил несколько раз на "Олдсе".
- Прекрасно. Возможно, тебе придется иногда заниматься этим. - Он считал банкноты. - Вот. Этим ты почти обанкротил меня, но...
Я думаю, что эти деньги пойдут на добрые дела. Есть ли здесь поблизости мотель, в котором принимают чеки?
- "Бама Инн", может. Это в Файете. Там есть еще и "Тревел- Лодж".
У него за спиной Рамона резко повернулась и скрылась в доме.
- Ага, прекрасно. Тогда, увидимся через два дня. Скажем, в четыре дня? Мы должны встретить "Райдер Шоу" в Тускалузе, и я хочу быть там до темноты. - Он закрыл бумажник и снова убрал его в карман пиджака, не сводя глаз с Билли, как будто ожидая, что он может вдруг передумать. - Мы договорились? Точно?
Билли кивнул. Он принял решение и не собирался его менять.
- Работа будет трудной, - предупредил Чудо. - Прохлаждаться не придется. Но ты научишься справляться. Дня за два. Счастлив был познакомиться с вами, миссис Крикмор! - крикнул он, но она так и не повернулась. Он пошел по дороге, осторожно обходя камни; когда он обернулся, чтобы помахать на прощание, то неожиданно для всех с террасы крикнул Джон:
- Возвращайтесь побыстрей!

28

- Конечно, - сказал Билли и привстал на лестнице, чтобы оглядеть свою работу. Она была хороша; трещины и дыры были заделаны, и новая дранка лежала ровно и гладко. Пока Билли спускался с крыши, держа в руках ящик с гвоздями и молоток, полуденное солнце нещадно жгло его спину. Рукавицы на его руках были измазаны машинным маслом, которым были обмазаны гвозди, и его разводы виднелись у него на лице и животе. Он вымыл с мылом лицо и руки, а затем отнес на место лестницу и ящик.
Пока жаркое солнце сушило ему волосы, он стоял и смотрел по сторонам. Я вернусь, сказал он сам себе. Конечно вернусь, в середине октября. Однако что-то внутри него говорило, что когда он вернется, то уже не будет тем Билли Крикмором, который уезжал. Он обошел "Олдс": новые колодки установлены, покрышки заменены, хотя одна из них уже выглядит уже почти лысой.
Затем, обойдя вокруг дома, он подошел к террасе. Джон сидел на своем любимом стуле с Библией на коленях и бокалом лимонада рядышком на столе. Увидев Билли, он улыбнулся.
- Какой жаркий сегодня день.
Что-то схватило Билли в животе и за горло. Попытавшись улыбнуться в ответ, он произнес:
- Да, сэр, конечно.
Рамона сидела в передней в старом кресле-качалке. Ее руки вцепились в подлокотники, а перед ней на полу стоял небольшой старенький коричневый чемодан сына.
- Со мной все будет в порядке, - сказал Билли.
- Знаешь, Тускалуза не так далеко. Если тебе не понравиться то, во что ты себя втянул, то садись на автобус и возвращайся домой.
- Я не поступлю так при первой же неприятности, - возразил он. - Я продержусь там столько, сколько смогу.
- Карнавал, - нахмурилась Рамона и покачала головой. Ее глаза покраснели и распухли, но она уже не плакала. Ее сын собирается уйти в мир, следуя извилистым тропам своего Неисповедимого Пути, а это то, что завещал Дарующий Дыхание. - Я была на одном из них девочкой. Свет режет глаза, а шум как на чаепитии в Аду. Они показывают уродцев, несчастных людей, которые не виноваты, что родились такими. А публика вокруг стоит и смеется. - Она секунду молчала. - Не дай им сделать из себя уродца. Они попытаются, также, как и жители Готорна, но ты не позволяй им. Тебя будут проверять, попомни мое слово.
- Я знаю.
- Ты понимаешь, - она наклонила к нему свое лицо, - что Неисповедимый Путь больше, чем ритуал, который проделала над тобой твоя бабушка? Целью ритуала было раскрыть твое сознание, обострить чувства; сделать готовым к тому, что ждет тебя впереди. Ты начал свой Неисповедимый Путь в десять лет, когда увидел дух мальчика Буккеров, и теперь Неисповедимым Путем стала вся твоя жизнь, точно так же, как и моя. События будут нанизываться на события, как вереница открытых дверей; люди будут сталкиваться с тобой, и ты будешь сталкиваться с ними, и ты никогда не должен недооценивать силу человеческого прикосновения. Оно может творить чудеса.
Она слегка подалась к нему, и ее глаза засияли. - Ты можешь попасть в темные места, сынок, и тогда тебе придется самому искать выход оттуда. Тот, которого ты видел в коптильне - Меняющий Облик - не единственный представитель темных сил в этом мире. Существует также человеческое невежество, страдание, боль и мука, исходящие из души человека. Ты все это тоже увидишь.
Но Меняющий Облик вернется, Билли. Я уверена в этом. Он все еще настроен против тебя и будет на тебя нападать, может быть даже тогда, когда ты меньше всего об этом подозреваешь. Твоя бабушка не знала в точности пределы возможностей Меняющего Облик и то, что он может делать. И я тоже. Во всяком случае, все время ожидай неожиданного.
Он подумал о существе-вепре и его обещании ждать его.
- Как ты себя чувствовал, - спросила Рамона, - после того, что ты...
Сделал на лесопилке?
- Я испугался. И был немножко не в себе.
В течении двух дней после событий на лесопилке ему снился кошмар, в котором вращающееся лезвие пилы превращает его руку в кровавое месиво. Иногда он чувствовал дикую, страшную боль, пронзающую его левый глаз. Хуже, чем боль, однако, был горячий комок ярости, выросший в нем во время атаки клановца во дворе перед террасой. Потом боль и ярость постепенно исчезли.
- Это были эмоции, которые держали Линка Паттерсона в этом мире, - объяснила Рамона. - Когда ты уговорил духа оставить их, у него появилась возможность перенестись. Ты до сих пор несешь эти чувства в себе; что ты собираешься с ними делать? В следующий раз может быть еще уже. У тебя есть две возможности: ты можешь повернуть эмоции на что-то созидательное, либо на что-то злое и жестокое. Я не знаю, что тебя ждет.
- Я справлюсь с этим.
- И еще одна проблема. - Она посмотрела в окно, боясь увидеть поднимающиеся клубы дыма. Мужчина вот-вот должен приехать. - Черная аура.
Сердце Билли подпрыгнуло.
- Ты увидишь ее снова. Именно из-за нее я перестала выходить из дома, посещать город и церковь; я просто не хотела знать, кто умрет следующим. В ту ночь палаточной проповеди я увидела пару человек, которым мальчик Фальконера сказал, что они исцелены; поскольку эти люди были при смерти и перестали принимать лекарства, ТО ОНИ ВСКОРЕ УМЕРЛИ. Я верю, что человеческое сознание может творить чудеса, Билли: могущественные, потрясающие землю чудеса. Человеческое сознание может исцелять тела; но иногда оно может наслать на него порчу путем придумывания у себя несуществующих недугов. Как ты думаешь, что творилось в умах тех семей, чьи члены посетили "Крестовый поход" и кому велели выкинуть все их лекарства и перестать посещать докторов? Вероятно, после того, как те умерли, они прокляли Бога, поскольку они были полны ложной надеждой и в это время пришла смерть. Их заставили повернуться к смерти задом, закрыть на нее глаза; и тем страшнее для них была потеря их близких. И христиане, и грешники болеют одинаково часто, а доктора существуют для того, чтобы им помогать...
Не говоря уже о старой доброй дозе смеха, радости и веры. Когда Фальконер играет с Богом, он превращает умных хороших людей в стадо баранов, готовых для стрижки.
- Ты уверенна, что эти люди потом умерли? - спросил Билли. - Может быть, черная аура в последствии ослабла и эти люди восстановили свое здоровье...
Она отрицательно покачала головой.
- Нет. Я видела то, что видела, но лучше бы не видела этого вовсе, потому что теперь я знаю. Я знаю и буду молчать, поскольку что может одна ведьма? - Она замолкла, и Билли увидел в ее глазах любопытство, которое он не смог полностью понять. - Худое зло - самое худшее - носит одеяние пастуха и разит того, кто доверяет ему. О, Господи... - Она глубоко вздохнула и замолчала.
Билли положил ей ладони на плечи, и она накрыла их своими.
- Ты будешь гордиться мною, мама. Увидишь.
- Я знаю. Билли, тебе предстоит долгая дорога...
- Только до Тускалузы...
- Нет, - тихо возразила Рамона. - Сначала до Тускалузы. Потом...
Твой Неисповедимый Путь разойдется с моим. Ты пойдешь дальше и увидишь то, о чем я и не мечтала. С одной стороны я завидую тебе, а с другой - боюсь за тебя. Да... - Она поднялась с кресла, и Билли увидел у нее пряди серебристых волос. - Я сделаю тебе несколько сэндвичей, пока ты будешь одеваться. Одному Богу известно, когда у тебя появиться возможность поесть.
Билли подошел к своим выдвижным ящикам и достал оттуда одежду, которую хотел одеть для своего путешествия - чистые голубые джинсы и сине-зеленый пиджак. Он быстро оделся, желая выкроить немного времени перед отъездом для разговора с отцом. Одевшись, он вытащил из грязных джинсов, в которые был одет, работая на крыше, блестящий, приносящий счастье кусочек угля и положил его в карман. Его сердце стучало как оркестр ударных инструментов. Он вынес свой чемодан на террасу, где его отец, склонив голову набок, всматривался в сторону дороги и к чему-то прислушивался.
- Жаркий денек, - произнес Джон. - Слышишь, как шелестит кукуруза?
- Папа, - произнес Билли. - Не знаю, поймешь ты меня или нет, но...
Я ненадолго буду в отъезде. Видишь? Мой чемодан собран, и... - К его горлу подкатил комок, и ему пришлось подождать, пока он исчезнет. - Меня не будет до октября.
Неожиданно в его сознании промелькнула мысль: "Твоего папы в октябре уже не будет". Он отогнал ее прочь, глядя на здоровую половину отцовского лица.
Джон кивнул.
- Сверчки предпочитают стрекотать в жару, правда?
- О, папа... - прошептал Билли. Его горло сжалось, и он схватил одну из жестких рук отца, покоящихся на подлокотниках. - Прости меня, это по моей вине, прости меня, прости меня... - Его глаза обожгли слезы. - Буль! - произнес отец и улыбнулся. - Видел? Старая лягушка прыгнула в пруд! - Он покосился на дорогу и подался вперед, прикрывая глаза от солнца здоровой ладонью. - Смотри-ка, едут гости.
На дороге поднимались клубы пыли.
Не сейчас! - мысленно прокричал Билли. Еще слишком рано.
Из-под колес фургона разлетались в разные стороны птицы; на этот раз автомобиль не остановился, а мужественно преодолел все рытвины и ухабы до самого дома. На бортах фургона белыми, в форме привидений, буквами была выведена надпись: "ПРИЗРАК-ШОУ ДОКТОРА ЧУДО".
- Кто сегодня у нас в гостях? - спросил Джон, и на его лице появилась кривобокая улыбка.
- Мужчина, о котором я тебе рассказывала, дорогой, - ответила Рамона из-за двери; она как раз выходила на террасу, держа в руках бумажный пакет с двумя сэндвичами, с арахисовым маслом и джемом и с копченой колбасой, и парой красных яблок. Ее глаза замерли, когда дверь автомобиля отворилась и из него вылез Доктор Чудо, выглядевший так, будто он спал в своем полосатом костюме и соломенной шляпе.
- Хороший денек, не правда ли? - крикнул он и направился к дому на своих кургузых ногах; с каждым шагом его улыбка теряла энергию под ледяным взглядом Рамоны. Он прокашлялся и, подняв голову, взглянул на крышу.
- Все закончено?
- Он закончил.
- Хорошо. Мистер Крикмор, как вы себя чувствуете?
Джон продолжал молча смотреть на Чудо.
Доктор поднялся на край террасы.
- Билли! Пора ехать.
Когда Билли наклонился, что бы поднять свой чемодан, Рамона задержала его руку.
- Подожди минутку! Обещайте мне одну вещь! Вы будете заботиться о моем мальчике! Вы будете обращаться с ним, как с собственным сыном! Он не чурается тяжелой работы, но он не лошадь. Обращайтесь с моим мальчиком хорошо. Можете вы мне это обещать?
- Да, мэм, - ответил Чудо и слегка наклонил голову. - Я даю такое обещание. Хорошо... Пожалуй, я сам погружу это все в грузовик.
Он взял чемодан и направился к грузовику, оставив их наедине.
- Билли. - Голос был тихий и неразборчивый; его голубой глаз был затуманен смутными воспоминаниями о тех днях, когда стоящий перед ним юноша был еще маленьким мальчиком. На здоровой половине его лица появилась улыбка, но быстро пропала.
- Я уезжаю, папа. Я буду много работать и присылать вам деньги. Все будет прекрасно...
- Билли, - произнес Джон, - я...
Я хочу прочитать тебе. - Чувства затрудняли его речь, и ему стало тяжелее подобрать правильное слово. Он очень старался сконцентрироваться; он взял Библию, открыл евангелие от Матфея и поискал нужную цитату. Затем Джон с трудом начал читать: - Матфей, седьмая глава, стихи тринадцатый и четырнадцатый. "Входите...
Тесными вратами, потому что широки врата и пространен путь...
Ведущие в погибель, и...
Многие идут ими; потому что узки врата и узок путь...
Ведущие в жизнь, и немногие...
Находят их". - Он закрыл Библию и перевел взгляд на сына. - Я читаю уже лучше.
Билли наклонился, обнял отца и поцеловал его в щеку. От него пахло "Виталисом", и Билли вспомнил времена, когда они вместе ходили стричься к Куртису Пилу. Когда он выпрямился, глаза отца сияли.
- До свидания, папа, - попрощался Билли.
Рамона обняла сына, и они направились к фургону Доктора Чудо.
- Будь осторожен, - сказала она хриплым от волнения голосом. - Будь сильным и гордым. Два раза в день чисть зубы и проветривай на ночь одежду. Помни, кто ты такой: ты - Билли Крикмор, и в твоих жилах течет кровь чокто.
- Да, мэм. Я буду присылать деньги каждую неделю, и я... - Он взглянул на фургон, и его охватил настоящий страх; он чувствовал себя попавшим в кораблекрушение матросом, которого медленно относит от земли. - Со мной будет все в порядке, - закончил он, когда страх утих. - Тебе нужно съездить на ближайшую заправочную станцию и накачать колеса "Олдсу". Я хотел это сделать сам, но...
Времени было мало...
- Ты пиши, слышишь? Помни о хороших манерах и не забывай молиться...
Доктор Чудо наклонился и открыл дверь машины. Билли вскарабкался в слегка засаленную кабину. Он захлопнул дверь, и Рамона снова обратилась к нему:
- Помни, кто ты! В твоих жилах течет кровь чокто, и...
Чудо включил зажигание.
- Ты готов, Билли?
- Да, сэр, - он взглянул в сторону дома, помахал отцу, а затем сказал матери: - Я люблю тебя.
Автомобиль тронулся.
- Я люблю тебя! - крикнула Рамона в ответ и пошла рядом с фургоном, пока тот на маленькой скорости объезжал рытвины. - Ложись спать пораньше, не засиживайся допоздна. - Она прибавила шагу, потому что фургон увеличил скорость. Из-под его колес начали подниматься клубы пыли. - Веди себя хорошо! - крикнула Рамона.
- Ладно! - пообещал Билли, и в следующее мгновение фургон помчался вперед, оставив Рамону позади. Рамона, прикрыв рукой глаза от пыли, смотрела, как фургон выезжает на шоссе. Он свернул налево и исчез за занавесью вечнозеленых деревьев, но Рамона продолжала стоять и смотреть до тех пор, пока звук двигателя фургона эхом не растворился в холмах.

29

Рамона повернулась и, поднимая тучки пыли, направилась к дому. Она несколько минут посидела на террасе с Джоном, а затем сказала ему, что ей надо отлучиться часа на два, чтобы съездить на заправочную станцию и в магазин в Файет. Он кивнул и сказал, что все прекрасно. На кухне Рамона достала из кувшина два доллара, проверила, что у Джона есть все необходимое, что может понадобиться за время ее отлучки, а затем взяла ключи от машины. Она выехала на шоссе в двадцать минут пятого и рассчитывала попасть в нужный ей магазин в Файете до закрытия в пять часов.
В Файете она припарковала "Олдс" рядом с ломбардом и кредитной конторой. В витрине ломбарда были выставлены дешевые кольца с фальшивыми бриллиантами, приемники, пара электрогитар, тромбон и несколько наручных часов. Над входом висела вывеска: "ЗАЛОГИ И ССУДЫ ХЭПА" и "ВЫ ВСЕГДА СЧАСТЛИВЫ, КОГДА ИМЕЕТЕ ДЕЛО С ХЭПОМ". Она зашла в контору, где единственный потолочный вентилятор гонял туда-сюда тяжелый, пыльный воздух.
- Могу я видеть мистера Тиллмана? - спросила Рамона у плосколицей женщины, стоявшей за одним из прилавков.
- Хэп? - переспросила та. Один глаз женщины с ярко-крашенными волосами был стеклянным и смотрел в пустоту, в то время как другой быстро оценивающе скользнул по Рамоне. - Да, он сзади, в своем кабинете. Если вы хотите его увидеть, то при... - Рамона двинулась между прилавками, направляясь в служебное помещение конторы. - Эй! Леди! Туда нельзя!
Рамона вошла в узкий сырой коридор, расположенный за зеленой занавеской. Она постучала в дверь кабинета и не дожидаясь ответа вошла внутрь.
"Хэп" Тиллман, расположив свое толстое тело на стуле и положив ноги на стол, курил сигару "Свишер Свит" и рассматривал журнал "Стэг". Он вскочил, разъяренный тем, что кто-то без разрешения вторгся в его святилище, и уже собирался метать громы и молнии, но тут увидел Рамону Крикмор. За ее спиной просунулась голова рыжеволосой женщины.
- Хэп, я ей говорила, что сюда нельзя.
- Все в порядке, Дорис. Я знаю мисс Крикмор. Оставь нас.
- Я говорила ей, что сюда нельзя. - Женщина стрельнула в Рамону злым взглядом и закрыла дверь.
У Тиллмана было мясистое лицо с квадратной нижней челюстью, и он был одет в иссиня-черный костюм, который смешно констатировал с его серыми бровями.
- Так! Мисс Крикмор, какой сюрприз видеть вас здесь!
Тиллман стряхнул пепел и снова сунул сигарету в рот. Вокруг его стола стояла баррикада поставленных друг на друга коробок; в углу комнаты располагались черные шкафы, а на стене висел календарь с изображением женщины в бикини, сидевшей верхом на арбузе.
- Чем могу быть полезен сегодня?
- Я хочу знать, - ответила Рамона.
- Что? - спросил он. - Я правильно вас расслышал?
- Да, я хочу знать. Прямо сейчас.
- Тихо! - Тиллман прыгнул, выпустив клуб дыма как паровоз, промчался мимо Рамоны и рывком открыл дверь. Он выглянул в пустой коридор, а затем снова закрыл дверь и запер ее на ключ. - Эта сучка Дорис подслушивает под дверью, - объяснил он. - Я ловил ее дважды. Черт побери, леди, у вас ужасно плохая память. У нас с вами был договор. Знаете, что это означает? Договор означает, что мы имели взаимообязывающий контракт!
- Я думаю, что уже поняла, мистер Тиллман. Но я...
Я хотела бы быть уверенной. Это важно...
- Моя задница тоже важна! У нас был договор, к большей части содержимого которого у меня не лежала душа. Я потратил на это кучу нервов! - Он попытался посмотреть Рамоне в глаза, но не смог. Качая головой, он пыхнул сигарой и возвратился в свою крепость из ящиков и коробок. Его глаза блестели. - А, понимаю. Конечно. Это шантаж, так?
- Нет. Это совсем не...
Голова Тиллмана дернулась вперед.
- Лучше бы "не". Может быть, я увяз глубоко, но ты увязла еще глубже! Запомни это на тот случай, если попытаешься причинить мне неприятности!
- Мистер Тиллман, - терпеливо произнесла Рамона и подошла поближе к столу. - Я никогда бы не пришла спрашивать вас об этом, если это не было очень, очень важно. Я не собираюсь никого шантажировать. Я не хочу никаких неприятностей.
- Леди, вы подписали этот контракт...
- Да хоть десять контрактов! - закричала Рамона, и мужчина тут же мужчина вздрогнул и поднес палец к губам.
- Пожалуйста...
Пожалуйста, - попросил Тиллман. - Умерьте свой голос. Сядьте и успокойтесь, хорошо?
Он указал на стул, и Рамона неохотно села. Некоторое время Тиллман дымил сигарой, обдумывая сложившее положение.
- Черт возьми, леди! - Тиллман взял сигару в пепельницу, из которой как маленькие красные кузнечики запрыгали искры. - Это просто...
Это просто не этично! Я имею в виду, что здесь нужно все обдумать, и я хочу, чтобы вы...
- Я обдумала все, - прервала ее Рамона. - А теперь вы мне расскажете, или я позову полисмена?
- Не позовешь, - усмехнулся Тиллман. Он сел и какое-то время молча смотрел на Рамону. Затем он глубоко вздохнул и сказал:
- Я родился дураком, иначе бы не стал иметь дело с ненормальными женщинами!
Он выдвинул верхний ящик стола и просунул руку в образовавшуюся щель. Его пальцы искали кусок резинки; нащупав его, он выложил его на стол. К резинке был привязан маленький ключ. Тиллман взглянул на Рамону.
- Никогда больше не показывайся в моей конторе, - произнес мрачным тоном. - Вы поняли меня, леди?
Он встал со стула, подошел к висящей на стене ширпотребской репродукции в рамке, на которой был изображен порт, и приподнял ее. Под ней оказался вделанный в стену сейф с кодовым замком. Тиллман набрал код, встав так, чтобы Рамона не видела его манипуляций.
- Вы можете дурачить кого-нибудь еще, - сказал он, - но не меня, леди. Дудки! Вы и этот ваш парень - самые натуральные жулики! Притворяются, что разговаривают с духами! Большего идиотизма я никогда не слышал! - Он вытащил из сейфа маленький металлический ящичек и поставил его на стол. - Вас могут бояться кто угодно, но не я! Дудки!
Он открыл ящичек маленьким ключом и стал перебирать пронумерованные карточки. "Крикмор", прочитал он и вытащил одну из них. Она слегка пожелтела от времени. Читая ее, Тиллман не смог сдержать злой улыбки. Затем он передал карточку женщине.
- Вот!
Рамона взглянула на карточку и хмуро сжала губы.
- Ха! - засмеялся Тиллман. - Спорю, что это не нравится твоей индейской заднице, да?
Рамона положила карточку на стол и поднялась со стула.
- Я так и думала. Благодарю.
- Да, это просто тьфу, не так ли? - Тиллман убрал карточку в ящик и запер его. - Но вы знаете мой девиз: "Вы всегда счастливы, когда имеете дело с Хэпом!”
Рамона взглянула на его мерзкое ухмыляющееся лицо, и ей захотелось влепить ему пощечину. Но что это даст? Разве может это изменить положение вещей или направить его в правильное русло?
- Да, действительно маразм! - продолжал хихикать Тиллман. Он убрал ящичек в сейф и запер его, крутанув кодовый замок. - Извините, что не могу проводить вас до дверей, - саркастически произнес он, - дела...
Он повернулся к Рамоне, но она уже вышла. Тогда он открыл дверь и прокричал ей вслед:
- И НИКОГДА НЕ ВОЗВРАЩАЙТЕСЬ!

7. ПРИЗРАК-ШОУ

30

Неуклюжей походкой Сатана вошел в красный луч прожектора. Раздался хор криков и насмешек. Из-за дурно пахнущей маски раздался голос Билли:
- Не забудьте посоветовать своим друзьям посетить "Призрак Шоу" Доктора Чудо...
Или вами займусь я!
Он потряс своими пластиковыми вилами дюжине зрителей, сидевших рядом со сценой, и услышал приглушенное "тук!", когда Доктор Чудо проскользнул обратно в черный шкаф и запер дверь. От дымовых шашек, взорванных Чудо, в воздухе стоял туман. Под потолком шатра качались духи и скелеты из папье-маше и играла записанная на магнитофон жуткая органная музыка.
Билли с облегчением ушел за кулисы и снял маску Сатаны. Прошлым вечером кто-то бросил в него помидор. Он переключил работающий двигатель, который утянул все висящие фигуры за занавес, а затем включил свет. Доктор Чудо был "освобожден" из шкафа, замок которого был ложным и не закрывался, и на этом последнее ночное шоу было завершено.
Билли проверил все блоки и веревки, которые управляли куклами "Призрак-Шоу", а затем принялся выметать сигаретные окурки и пустые коробки из-под воздушной кукурузы. Доктор Чудо, как и каждую ночь по окончании представления, ушел за кулисы, чтобы разложить фигуры по своим коробочкам, похожим на маленькие гробики. Они проведут еще одну ночь на этой автомобильной стоянке торгового центра на юге Андалузии; примерно в это же время завтра карнавал будет на пути к другому маленькому городу.
После того как Билли закончил, он тоже вышел за кулисы, вымыл руки в тазу с мыльной водой и переоделся в свежий костюм.

Предыдущая страница 7 Следующая страница


Неисповедимый путь 8

- Куда ты направляешься? - спросил Чудо, осторожно укладывая привидение в коробочку из-под стирального порошка.
Билли пожал плечами.
- Наверное, просто прогуляюсь, посмотрю, что вокруг творится.
- Конечно, даже зная, что все эти игры, которые "творятся вокруг", сплошное жульничество. Посмотрим: чистые руки, свежий костюм, причесанный - если мне припомнить мою молодость, то это похоже на "расфуфыривание", которым я занимался перед встречей с представительницей противоположного пола. У тебя есть кто-нибудь на примете?
- Нет, сэр.
- Значит, пойти прогуляться, а? Ты случайно не планируешь посетить то самое ночное шоу, которое приводит в такое возбуждение всех рабочих?
Билли усмехнулся.
- Я подумывал насчет этого.
"Джангл Лав Шоу" присоединилось к карнавалу в начале недели. Перед входом висели фотографии девушек и написанная красными буквами реклама: "СПЕШИТЕ ВИДЕТЬ ТИГРИЦУ! САНТА ПАНТА! БАРБИ БАЛЬБОА! ЛЬВИЦА ЛЕОНА!" Не все девушки были привлекательны, но одна фотография бросилась Билли в глаза, когда он прогуливался здесь несколько дней назад. У девушки, изображенной на ней, были короткие светлые волосы, она была одета во что-то, напоминающее черную мантию. Ее стройные ноги были обнажены, а игривое лицо выражало явный сексуальный призыв. Билли чувствовал, что его живот сводило каждый раз, когда он бросал взгляд на эту фотографию, но у него пока не находилось времени зайти внутрь.
Чудо покачал головой.
- Я обещал твоей матери присматривать за тобой, а я слышал, что от таких зрелищ возникают плохие привычки.
- Со мной все будет в порядке.
- Сомневаюсь. Если юноша увидит обнаженную женщину, вертящуюся на сцене в нескольких футах от его лица, то ему захочется этого еще и еще. Давай, вперед, если твои гормоны уже пустились во все тяжкие. А я закончу укладывать детишек в постельки.
Билли вышел из шатра во влажную августовскую ночь. Вокруг него сияли огни. Некоторые из сопутствующих шоу уже закрылись, но большинство аттракционов все еще работали, крутя пассажиров и ревя двигателями словно дикие звери. Карусель с горящими на самом ее верху белыми и синими лампами весело крутилась под аккомпанемент легкой музыки. Чертово колесо словно кулон с бриллиантами высилось в темноте.
Сегодня Билли получил письмо из дома. Письма подчас опаздывали, несмотря на то, что он старался сообщить матери о месте следующей остановки карнавала. В письме были и отцовские каракули: "Надеюсь, что у тебя все хорошо. Вчера я был у доктора. Чувствую себя лучше. Люблю, папа". Билли ответил, что у него все прекрасно и дела идут хорошо; он умолчал о том, что выступает в одеянии Сатаны. Он также не упомянул о том, что в толпе зрителей несколько раз видел черную ауру.
Он узнал, что настоящее имя Доктора Чудо было Реджинальд Меркль, а его самым лучшим другом был бурбон "Дж. В. Дант". Несколько раз он приходил на свой "Призрак-Шоу" едва держась на ногах. Доктор Чудо рассказывал Билли, что он начинал дантистом, но понял, что не переваривает целыми днями смотреть в чьи-то рты. Как-то раз Билли попытался выяснить у Чудо по поводу его семьи, но тот быстро ответил, что у него нет родственников за исключением призраков и скелетов. Всем им он дал имена и обращался с ними, как с детьми. Билли заинтересовала фотография молодого Чудо, которую тот носил в бумажнике, но было ясно, что Чудо не намерен обсуждать с ним свою личную жизнь.
Билли увидел мигающую красную неоновую вывеску впереди "ДЖАНГЛ ЛАВ... ДЖАНГЛ ЛАВ". Раздавалось буханье барабана.
Еще одно побочное шоу прибавилось возле "Призрак-Шоу". Его белые дощатые стены были покрыты кричащими изображениями змей с хищно оскаленными ядовитыми зубами. Вход был сделан в виде открытого змеиного рта, над которым красными буквами было написано: "ЖИВЬЕМ! СПЕШИТЕ ВИДЕТЬ САМУЮ ОПАСНУЮ ЗМЕЮ-УБИЙЦУ В МИРЕ! ЖИВЬЕМ!”
Странная вещь, подумал Билли, но за прошедшие четыре дня он так и не увидел человека, показывающего это шоу. Единственным признаком жизни, за исключением посетителей, было то, что вход открывался в три часа дня и закрывался в одиннадцать вечера. Сейчас он увидел, что дверь слегка приоткрыта. Красные глаза огромной нарисованной змеи, казалось, смотрели на Билли, когда тот проходил мимо.
- Остановите! - услышал он чье-то причитание.
- Пожалуйста...
Слишком быстро!..
Между Билли и павильоном "Джангл Лав" раскинулся еще один аттракцион, который напоминал спицы гигантского зонтика. Четыре гондолы - желтая, красная, фиолетовая и одна, все еще покрытая зеленым чехлом - вращались на концах металлических спиц, соединенных с центральным поршневым механизмом. Шипела гидравлика, и гондолы беспорядочно раскачивались в разные стороны. Крики возрастали по мере того, как аттракцион крутился все быстрее и быстрее; гондолы нырнули на три фута к земле, а затем быстро взлетели вверх почти на тридцать футов. Весь механизм стонал, вращая гондолы по кругу. В каждой гондоле сидели по два человека, поверх голов которых с целью безопасности были проволочные каркасы. Худой человек с прямыми каштановыми волосами до плеч держался за рычаг управления, поставив ногу на педаль тормоза. Надпись из большей частью перегоревших ламп, гласила: "СПРУТ".
- ...Пожалуйста, остановите! - раздался голос в одной из гондол.
Билли заметил, что мужчина прибавил скорость. "Спрут" вибрировал, шум поршней сотрясал землю. Мужчина усмехался, но Билли увидел, что глаза его мертвы. Похоже, машина была почти что неуправляема.
Билли подошел ближе к мужчине и тронул его за плечо.
- Мистер...
Голова мужчины резко повернулась. На мгновение Билли увидел в его глазах красное сияние, напомнившее ему то, как зверь ухмылялся ему на шоссе глубокой ночью. Потом человек моргнул.
- Е-мое! - закричал он и ударил по тормозам одновременно выключая двигатель. С пронзительным металлическим скрежетом "Спрут" начал останавливаться.
- Черт побери, парень! - обратился мужчина к Билли. - Больше не подкрадывайся так к людям!
Через правую бровь мужчины проходил зазубренный шрам, а когда поток воздуха останавливающегося "Спрута" взъерошил ему волосы, то Билли увидел, что у него нет уха. На одной из его рук было только три пальца.
"Спрут" замедлил вращение. Визг тормозов стих. В наступившей тишине Билли показалось, что он слышит еще один звук: высокий жуткий крик, принадлежащий дюжине голосов, и его тело покрылось мурашками.
Человек подошел к каждой гондоле и открыл защитные колпаки, выпуская разъяренных испуганных пассажиров.
- Подайте на меня в суд! - крикнул он одному из них.
Билли разглядывал "Спрута". Он смотрел на изъеденный ржавчиной металлический корпус, накрытый защитным чехлом. Слабый крик все продолжался и продолжался то утихая, то нарастая снова. - Почему эта гондола закрыта? - спросил он мужчину.
- Необходим ремонт. Ее нужно перекрасить. Тебе что, делать больше нечего, кроме как торчать здесь? - мужчина взглянул на пару приближающихся тинэйджеров и огрызнулся: - Закрываемся!
Внезапно жуткие голоса замолкли, будто их обрезала какая-то невидимая сила. Билли обнаружил, что подошел к гондоле ближе. У него неожиданно возникло желание забраться в нее, закрыть защитный колпак, дать "Спруту" поднять его высоко в воздух и закрутить. Эта будет самая лучшая в мире поездка, подумал он. Самая волнующая. Но для большего волнения, для наивысшего, тебе необходимо прокрасться к закрытой чехлом гондоле...
Он тормознул, и в следующую секунду понял, что знает.
Знает, что с этой покрытой струпьями гондолой связано что-то ужасное.
- На что это ты смотришь? - беспокойно спросил мужчина. Когда Билли повернулся к нему, он увидел появившуюся из темноты крепкую женщину с сердитым лицом и начесанными светлыми волосами.
- Бак, - осторожно позвала она. - Бак, время закрываться.
- Не указывай мне, женщина! - рявкнул он и умолк, нахмурясь. - Извини, дорогая, - устало сказал он и снова посмотрел на "Спрута".
Билли увидел, что его лицо приняло странное выражение, представлявшее собой смесь страха и любви.
- Ты права. Пора выключать его на ночь.
Бак направился к питающему аттракцион генератору.
Женщина подошла к Билли.
- Отойди от машины, парень. Отойди сейчас же! - предупредила она его. В следующее мгновение погасло неоновое название аттракциона.
- Что с ним не в порядке? - тихо, чтобы не слышал мужчина, спросил Билли женщину.
Она покачала головой, и было ясно, что она боится сказать лишнее.
- Иди, занимайся своим делом! - крикнул ему Бак. - Это хороший аттракцион, парень! - На лице мужчины было написано, что он вот-вот сорвется. - Я все время слежу за ним!
Билли увидел у обоих на лицах муку и поспешил прочь. Огни со всех сторон стали гаснуть. Он увидел, как потухла вывеска "Джангл Лав", и понял, что опоздал на последнее представление.
“Спрут" прибыл только этим утром. Он вспомнил, как один из рабочих распорол себе болтом руку, но Билли не обратил на это внимания, потому что такие происшествия были обычны. Рабочий потерял много крови. Билли решил держаться подальше от этой машины, вспомнив, что его мать предупреждала его, что зло может гнездиться в самых неожиданных местах, например, в дубе.
Или в машине.
Крики умолкли так, думал Билли, будто машина хотела возбудить его любопытство. Когда он оглянулся, мужчины и женщины уже не было, улица была пуста.
Билли взглянул на помещение "Джангл Лав Шоу". Возле того места, где были развешаны эротические фотографии, виднелась чья-то фигура. Он решил подойти к стоявшему и узнать, не работает ли тот в "Джангл Лав Шоу". Но не успел Билли пройти и полпути, как человек скрылся в темноте между трейлером "Джангл Лав" и лабиринтом "Безумная мышь".
Подойдя к доске, на которой были наклеены фотографии, Билли увидел, что фото блондинки, взбудоражившей его воображение, было оторвано.

31

- Езжай лучше помедленней, - сказала Элен Биттс. - Уэйну это не нравится.
Сидя за рулем своего красного, как пожарная машина, "Камаро", Терри Дозье увидел, что стрелка спидометра вскарабкалась до отметки "шестьдесят пять". В свете автомобильных фар шоссе - в десяти милях севернее Файета - казалось желтым тоннелем, прорезающим мрак ночи. Терри улыбался, его глаза светились озорством. Никто, даже его постоянная подруга, Элен, не знал, что любимым хобби Терри было вышибание мозгов у бездомных кошек.
Уэйн растянулся на заднем сиденье, положив ноги на полупустой ящик из-под Библий "Крестового похода Фальконера", последнюю дюжину ящиков которых Терри и Элен помогли ему распространить. Те жители округа Файет, которые пожертвовали по сотне долларов на издание "Байбл Баунти Уик", получили в подарок Библию и посещение их Маленьким Уэйном Фальконером. На это утомительное занятие пришлось потратить целый день, а кроме того Уэйн попутно излечивал целые семьи от всего: начиная от болезней внутреннего уха и кончая пристрастием к никотину. Его беспокойный сон посетили два повторяющихся видения: одно про огненную змею, борющуюся с орлом из дыма, а во втором были Крикморы, стоящие в приемной госпиталя, взгляд женщины, проникающий в его душу, ее рот, открывающийся, чтобы произнести: "Ты знаешь, что ты делаешь, сынок?".
Он боялся, что на него было нанесено какое-то заклятие, потому что не мог заставить себя прекратить думать о женщине и парне. Они использовали против него огромную мощь, думал он, чтобы увести его сознание с прямого и узкого пути. За последнее время он прочитал множество литературы об одержимости демонами, о демонах, которые настолько сильны, что могут вселяться не только в живые существа, но и в неодушевленные предметы, и ничто не пугало его более чем это. Моление в домашней часовне, похоже, на время облегчило его состояние.
Уэйн очнулся от легкого сна и увидел волосы Элен цвета осени, развевающихся на ветру, дующем через открытое окно машины. И она, и Терри учились в колледже на стипендию "Крестового похода Фальконера". Элен симпатичная девушка, размышлял он. Ее волосы пахли мятой. Он с ужасом обнаружил, что у него начинается эрекция, и постарался изгнать из головы мысль о греховном сексе. Иногда в его мозгу прыгали обнаженные девушки, приглашая его раздеться и присоединиться к ним. "Прекрати!" - говорил он себе, крепко зажмуривая глаза. Однако погружаясь в сон он думал: "Держу пари, что Элен и Терри делают это, делают это, делают это...".
- Куда мы едем? - нервным шепотом спросила Элен Терри. - Ты проехал поворот!
- Я знаю, малышка. Не беспокойся, все путем.
- Скажи мне, куда, Терри!
- У Стива Дикерсона вечеринка, так? Мы приглашены, так?
- Да...
Конечно, но...
Эта компания не совсем подходит Уэйну. Я имею в виду...
Он никогда не общался с ребятами, не посещающими колледж и все такое.
- Что из того? Я думаю, это пойдет на пользу старине Уэйну. - Он сжал ее бедро, и она любя шлепнула его по руке. - А если кто-нибудь нажрется, то Уэйн одним прикосновением руки изгонит из него деееемона ал-ко-го-ля! - Он хихикнул, а Элен посмотрела на него с ужасом.
- Погоди, Беттс! Ты же не веришь во всю эту чепуху насчет исцеления?
Элен побледнела и обернулась, чтобы убедиться, что Уэйн все еще спит. Она с облегчением подумала, что к счастью сегодня ясная августовская ночь без грозы: принять на себя удар молнии было бы не совсем приятно.
Дом Дикерсона представлял собой двухэтажное здание в колониальном стиле, стоящее на самом берегу шестиакрового озера. Пространство перед ним занимал большой изумрудно-зеленый луг, влажно блестящий в тех местах, где на него падали прямоугольники света от окон. Терри тихо свистнул, увидев длинную вереницу новеньких автомобилей, припаркованных у обочины дороги.
Он поставил свой автомобиль и подмигнул Элен.
- Уэйн! Мы приехали.
- А? Мы дома?
- Ну...
Нет, еще не совсем. Мы у дома Стива Дикерсона.
Уэйн сел с заспанными глазами.
- А теперь, чтобы у тебя не было вопросов, - объяснил Терри, - здесь идет вечеринка. Предки Стива уехали из города на уикэнд, поэтому он всех и пригласил. Я думал, что мы могли бы...
Ну, понимаешь, расслабиться.
- Но, - Уэйн взглянул на дом, - Стив Дикерсон не Спасен.
- Элен и я сегодня уработались, так? Если бы мы отвезли тебя домой, а затем возвратились бы сюда, то было бы уже слишком поздно. Так почему не заехать сюда сразу, хотя бы для того, чтобы просто пообщаться?
- Я не знаю. Мой...
Мой папа ждет меня дома к...
- Не беспокойся об этом, - прервал его Терри вылезая из машины. Элен была зла на него за то, что он притащил Уэйна на эту вечеринку, потому что она знала, что на ней будут скандалисты из школы Индиан- Хиллз, те самые, к которым относился и Терри до того, как был Спасен. Иногда она думала, что Спасение стерло Терри как старую краску.
Уэйн неохотно двинулся вслед за ними по уложенной плитами дорожке. Они слышали приглушенные звуки громкой музыки, раздающиеся изнутри дома.
- Уэйн, это будет очень здорово, - нервно сказала Элен. - Я уверена, что там находится достаточно девушек, желающих познакомиться с тобой.
Сердце Уэйна застучало.
- Девушек?
- Да, - Терри позвонил в дверь. - Девушек. Ты знаешь, что это такое, а?
Дверь открылась, и на них обрушился буйный шум вечеринки. В дверях стоял Хэл Бейкер, обнимающий за талию худую блондинку, которая, по-видимому, уже была пьяна.
- Где вы шлялись, Терри! - приветствовал их Хэл. - Заходите! Старина Стив где-то здесь, поблизо... - Его затуманенный взгляд упал на Уэйна Фальконера и на его лице появилось выражение крайнего изумления. - Это... Маленький Фальконер?
- Ну, - сдавленно засмеялся Терри, - конечно, он. А ты подумал, что мы приехали остановить все это мероприятие?
Терри и Элен зашли в дом, а Уэйн задержался на пороге. Изнутри раздавалась громоподобная музыка и смех. Соски блондинки просвечивались сквозь одетую на ней фиолетовую блузку. Она улыбалась Уэйну.
- Ну, ты идешь? - спросил Терри.
- Нет...
Я думаю, что мне лучше...
- Что случилось, человек? - спросила Уэйна девушка, на лице которой появилась лисья улыбка. - Ты боишься больших непристойных вечеринок?
- Нет, не боюсь. - И не успев осознать, что делает, Уэйн шагнул вперед. Хэл закрыл за ним дверь. Из угла дома раздавался голос Эмбоя Дюка, певшего "Путешествие к центру сознания". Греховная наркотическая музыка, думал Уэйн, пробираясь вслед за Терри и Элен сквозь толпу незнакомых людей. Они пили, курили и скакали по всему дому как олени. Спина Уэйна стала прямой и жесткой как сосновая доска. Он чувствовал себя так, будто спустился на другую планету. Запах жженой веревки обжег его ноздри, а какой-то парень прошел мимо него, неся вонючий спиртной напиток.
Терри вложил в руку Уэйна бумажный стаканчик.
- Держи. Не бойся, это просто "Севен-Ап".
Уэйн отхлебнул. Это был действительно "Севен-Ап", но он уже выдохся и теперь пах так, будто его налили из старого башмака. В доме было так же жарко и дымно, как в Гадесе, и Уэйн принялся сосать лед из своего стаканчика.
- Мы тебя ненадолго оставим, - сказал ему Терри и потянул Элен в толпу. Он не осмелился сказать ей, что разбавил напиток Уэйна джином.
Уэйн никогда еще не был на самостийной вечеринке. Он бродил по дому, содрогаясь от отвращения и в то же время восхищаясь. Он увидел множество симпатичных девушек в обтягивающих шортах, а одна из них улыбалась ему. Уэйн вспыхнул и поспешил удалиться, скрывая шевеление в брюках. Во внутреннем дворике, выходящим на темное тихое озеро, ребята танцевали под рев стереосистемы. "Танцы!" - подумал Уэйн. "Это приглашение к греху!". Однако он продолжал смотреть на то, как терлись друг о друга пригвожденные к одному и тому же месту тела. Это было похоже на языческое буйство. Запах жженой веревки продолжал преследовать Уэйна, и тут он заметил компанию курящих самокрутки. Его глаза начали слезиться. На другой стороне заднего двора он увидел Терри, разговаривающего с длинноволосой девушкой. Он попытался привлечь внимание Терри, поскольку в голове его начало шуметь и он почувствовал, что пора домой; однако Терри и Элен стали танцевать под музыку "Степпенвульф", поэтому Уэйн направился к берегу озера, подальше от всего этого шума.
Вечеринка напоминала ему нервный срыв.
Он чуть было не споткнулся о пару переплетенных тел, лежащих на земле. Перед его глазами мелькнули обнаженные груди, он извинился и двинулся дальше, сопровождаемый проклятиями лежащего на земле парня. Отойдя подальше от дома, Уэйн уселся на берегу возле двух привязанных каноэ и снова принялся сосать лед. Он весь трепетал и жалел, что переступил порог этого дома.
- Ты совсем один? - раздался чей-то голос. Девичий голос, с сильным акцентом, принадлежащим тем, кто живет по другую сторону холмов.
Уэйн поднял голову. Он не видел ее лица, но заметил пышные пряди волос и решил, что это та самая девушка, с которой разговаривал Терри. Она была одета в крестьянскую блузу с низким вырезом и брюкиколокольчики, завернутые так, будто она собралась заходить в воду.
- Хотите, составлю компанию?
- Нет, благодарю вас.
Она отхлебнула пиво из банки.
- Эта вечеринка трахнутая. Я слышала, что Дикерсон подмешал в пунш кислоту. Чтобы он лучше трахнул по мозгам, каково?
Уэйн дернулся при первом употреблении девушкой этого ужасного слова; второе употребление вызвало у него приятное ощущение внутри живота. Он понял, что девушка относится как раз к таким, которые делают это.
- Представляете, что я слепая, - сказала она и присела на корточки перед Уэйном. Девушка провела ладонью по всему лицу. Уэйн отшатнулся, поскольку от нее сильно пахло пивом. - Смотрите, я слепая и пытаюсь выяснить, как вы выглядите. Вы ходите в Индиан-хиллз?
- Я уже закончил. - Сквозь запах пива пробивался другой запах: сильный, мускусный, запретный аромат женщины. Он приказывал себе встать и вернуться в автомобиль, но не мог двинуться с места.
- Меня зовут Лонни, а вас?
- Уэйн.
Он почти что сказал "Фальконер", но фамилия застыла на его губах. Он немного сдвинулся, надеясь, что девушка не заметит его разбухшего пениса. Скажи ей, кто ты, говорил он себе, и она сразу же встанет и оставит тебя одного!
- Вы знаете Рэнди Лича? Мы разошлись с ним вчера. Сукин сын собирается в Сэмфордский университет в Бирмингеме и говорит, что будет назначать свидания другим девушкам. Дерьмо! - Она снова отпила из банки и предложила пиво Уэйну, но он отрицательно покачал головой. - Я затратила целое лето на этого ублюдка!
- Печально это слышать.
- Да, такова жизнь. - Девушка взглянула на Уэйна и улыбнулась. - Эй, что случилось? Ты выглядишь таким напряженным, словно шлюха в церкви!
"Ересь и святотатство!" - подумал Уэйн. Он взглянул на нее, но в темноте увидел только бледный овал лица. Он не мог сказать была ли она симпатичной или нет, но он точно знал, что она была потерянной грешницей.
- Ты Спасена, девушка? - спросил он ее.
Последовала секунда напряженной тишины. Затем девушка громко рассмеялась.
- Ох! А я было подумала, что ты на самом деле имеешь в виду это! У тебя был голос, как у моей чертовой мамочки, которая вечно бегает за мной, пытаясь затащить в церковь! Ты богат?
- Богат? - эхом откликнулся Уэйн. - Я...
Думаю, что да, - ответил он правдиво.
- Я знала это. А знаешь, почему? Потому что в тебе есть что-то пискливо-чистенькое. И ты не пьешь пива, потому что для тебя это бурда. В какой ты ходишь колледж?
- В Теннеси. - Не говорить же ей, что это Юго-восточный Библейский Колледж!
Он ощутил, что девушка смотрит на него.
- Ты милый, - нежно сказала она. - С кем ты приехал?
- С Терри Дозье и Элен Беттс.
- Не знаю их.
Она села рядом с ним и стала смотреть на озеро. Уэйн почувствовал тепло ее тела и опять беспокойно заерзал. В его мозгу крутились гадкие греховные картины, и он чувствовал, что находится на краю грехопадения.
- Я ходила со многими парнями, - помолчав, продолжила Лонни. - Почему каждый парень, с которым я гуляла, хотел заняться со мной сексом?
Йезавель! - подумал Уэйн.
- Я, конечно, знаю, что у меня красивое тело и все такое. Я участвовала в конкурсе на звание "Мисс старшеклассница Файета" в прошлом году и наибольшее количество очков набрала за ту его часть, когда девушки выходили в купальных костюмах. Однако создается впечатление, что все пытаются воспользоваться мной. Интересно, почему?
- Я не знаю, - произнес Уэйн хриплым голосом. Из темного угла его сознания раздался свистящий голос: "Она хочет сделать это и говорит сексуальные слова".
Прежде, чем Уэйн успел отодвинуться, Лонни наклонилась к нему и прошептала на ухо:
- Почему бы нам не прокатиться на одном из этих каноэ?
- Я не могу. Я... На мне дорогая одежда.
Она хихикнула и потянула его за брюки.
- Ну, так сними ее!
- Тебе лучше вернуться на вечеринку. Тебя там кто-нибудь ищет.
- Ищет меня? Ха! Рэнди ушел с кем-нибудь еще! Пошли, милый, поплаваем на каноэ. Хорошо? Ты так напряжен, что случилось? Маленькая Лонни нервирует тебя?
Она взяла его за руку и стала тянуть, пока он не встал на ноги, а затем потащила его к ближайшему каноэ.
Голова Уэйна кружилась, пульсируя в такт рок-музыки, доносившейся с заднего двора. Воды озера мягко плескались о берег.
- Я не вижу весел.
Лонни осторожно забралась в каноэ и внимательно его осмотрела. - Вот оно, - Она подняла весло. - Только одно, правда, но грести можно. - Она уселась. - Чего ты ждешь милый?
- Я...
Не уверен, что мы должны плыть в темноте.
- Я доверяю тебе, - ответила Лонни нежно и призывно.
Уэйн оглянулся на дом, где танцевали ребята. Он почувствовал странное чувство изоляции, чувство, что что-то не так и он должен знать что, но это ускользало от него. Может быть, неправильно, что он человек?
- Поплыли, милый, - прошептала девушка.
Он оттолкнул каноэ от берега и прыгнул в него, едва не перевернув, чем вызвал шквал смеха девушки; затем они заскользили по темной поверхности озера прочь от шума вечеринки.
- Видишь? - спросила Лонни. - Разве это не прекрасно?
Уэйн услышал, как подо дном каноэ журчит вода. Его дорогостоящие туфли пришли в негодность, поскольку, отталкивая каноэ, он зачерпнул обеими ногами воду. Взошла луна, и ее янтарный меч был так близок и остр, что, казалось, вот-вот перережет вам горло. С берега раздавалось кваканье лягушек, ночь еще сильнее сгустилась вокруг каноэ.
Лонни издала глубокий сексуальный вздох, и Уэйн подумал, что его голова расколется как яичная скорлупа.
- В тебе есть что-то ужасно знакомое, - сказала она. - Голос, по-моему. Откуда я могу тебя знать?
- Не знаю.
Музыка превратилась в отдаленное бормотание, а дом Дикерсона - в светлое пятно на берегу.
Впереди показался темный объект.
- Что это? - спросил Уэйн, и в следующий момент каноэ задело прямоугольную деревянную платформу для ныряния. Он вынул весло из воды и положил себе на колени. Его сердце сильно стучало, и раздавшийся голос Лонни стал для него как бальзам для волдырей.
- Давай отдохнем здесь немного.
Он почти рассмеялся. Отдохнем? О, грешница Йезавель! Она хочет его, он знал это. Она хочет раздеться и сделать это.
- Если ты хочешь, - услышал он свой голос, звучащий как бы со стороны.
Уэйн нащупал веревку, свешивающуюся с платформы, и привязал к ней каноэ. Когда он помогал Лонни подниматься на платформу, она прижалась к нему, и он почувствовал ее груди и упершиеся в его грудь соски. Его сердце громко билось, а голова раскалилась так, что он не мог ни о чем думать.
- Я замерзла, - прошептала она. - Пожалуйста, обними меня, я замерзла.
Он обнял ее и понял, что на самом деле дрожит он сам.
Лонни завалила его на платформу. Вокруг них хихикали волны, а в воздухе висел запах водорослей. Дамба, сдерживающая желания внутри Уэйна, затрещала по швам - она хочет сделать это и вокруг никого, никто не узнает! - и он с участившимся дыханием принялся ощупывать ее одежду. Его руки блуждали по телу девушки, а она придвигалась к нему все ближе и ближе подгоняя его шепотом на ухо. Ее блузка распахнулась. Уэйн немного потрудился с лифчиком, и в его руках оказались ее теплые груди. Она прижалась к нему своим телом, и его пенис налился теплом. Она потерлась о его промежность и принялась расстегивать ремень, кусая его за шею. Его брюки стали опускаться.
- Быстрее, - шептала она. - Быстрее, быстрее, пожалуйста... Когда вниз сползли его трусы, высвободив пенис, Лонни взяла его в руку.
В этот момент в голове Уэйна раздался голос отца, словно плетью ударивший его по спине: "Грешник! Ты лег с Йезавелью!”
От возбуждения у него закружилась голова. Его глаза были закрыты, а сознание разрывалось между тем, что он хочет, и тем, что он не должен делать. Лонни сжала его пенис, и он открыл глаза.
Он не был больше в объятиях девушки.
Это было похоже на зверя, дикого вепря, красноглазого и усмехающегося.
Уэйн попытался оттолкнуть его, но в следующее мгновение видение исчезло, и это снова была Лонни, темноволосая Лонни, безлицая Лонни.
"Грешник! Ты лег с Йезавелью!”
- Нет! - крикнула Лонни. - Сделай его большим снова! Сделай его большим!
- Я...
Не могу...
Я...
Он изо всех сил сконцентрировался, но в его голове продолжал трубой Судного Дня звучать голос отца: "Грешник!". Он попадет в ад из- за того, что лег со шлюхой, его обдурил Сатана, приведя сюда!
- Сделай его большим! - говорила Лонни с нотками гнева и расстройства в голосе. Она держала его пенис как маленькую веточку.
- Давай, неужели не можешь его поднять?
Спустя минуту или две она отпустила его и села на краю платформы одевая лифчик и блузку.
- Извини, - сказал Уэйн, лихорадочно натягивая брюки. Он чувствовал грязь от прикосновения Йезавели, но безнравственные мысли и желания все еще текли в его голове. - В следующий раз. Просто...
Я не могу сейчас. Хорошо?
- Забудь. Мне нужен мужчина, а не маленький мальчик, у которого даже не может встать. Давай-ка, отвези меня на берег!
Звук ее голоса показался Уэйну безобразным и он испугался его. - Я просто...
Ты не расскажешь никому об этом, да?
- Что с тобой? Ты педик?
- Нет! Пожалуйста...
Не рассказывай никому, хорошо?
Лонни застегнула блузку. Он увидел, что она в раздумье наклонила голову на бок, а затем медленно повернулась к нему.
- Почему нет? Над этим можно хорошо посмеяться.
- В тебе Сатана, - прошептал Уэйн. - Сатана.
- Что? - Ему показалось, что девушка улыбнулась.
- Ты - Йезавель, грязная грешница, и...
О, Боже, я не должен был приезжать сюда!
- Теперь я знаю, где я слышала твой голос! - торжествующе заявила девушка, и Уэйн съежился. - Моя мамаша заставила меня слушать эту крестовопоходовскую муть по радио! Ты...
Вот это да! Ты же маленький целитель собственной персоной, так? - Она задохнулась от смеха. - Точно! Ты Маленький Уэйн Фальконер! Ого, все от смеха надорвут жи...
- Нет, - проговорил он сильным голосом и девушка умолкла. - Ты никому не скажешь!
- Кто ты такой? Отвези меня или я закричу!
Он должен дать ей понять! Он должен дать ей увидеть, что он праведный юноша! Он шагнул в ее направлении.
Лонни внезапно повернулась в сторону берега и закричала:
- ПОМОГИТЕ!
- Заткнись! - прошипел Уэйн и толкнул ее. Девушка покатилась по платформе.
- ПОМОГИТЕ! - снова крикнула она, и ее голос эхом пронесся над водой.
Уэйн взорвался. Он толкнул ее изо всех сил, и внезапно Лонни поскользнулась на скользком, поросшем водорослями краю платформы и упала на спину, размахивая руками. Раздался ужасный треск, когда ее голова ударилась об угол платформы.
Девушка упала в озеро, и темная вода сомкнулась над ее головой. Уэйн сейчас же подался вперед, чтобы подхватить ее, но девушки нигде не было видно. Со дна озера поднимались пузыри, неся запах болотной грязи. Он наклонился и в панике пошарил руками под водой, пытаясь нащупать ее. Затем перебежал на другую сторону платформы, взял из каноэ весло и попытался нащупать им дно. Он взглянул в сторону дома, решая, надо ли звать на помощь. "Нет!" - подумал он. "С ней все в порядке! Она лишь легонько ударилась о платформу и всплывет через несколько секунд!”
- Лонни! - прошептал он. - Где ты? Отзовись!
Темная вода вздыхала вокруг платформы. Он снова сунул руку под воду...
И нащупал ее волосы. Он схватился за них и дернул вверх. Это был кусок гнилого дерева, обросший зеленой копной водорослей.
Он собрался прыгнуть в воду, чтобы поискать ее, но решил, что если он вернется мокрым, то все на вечеринке узнают об этом. Возможно, девушка уже доплыла до берега.
- Лонни! - позвал он немного громче. Ему ответили только сверчки и лягушки.
Спустя некоторое время он заплакал и начал молиться так, как не молился никогда. Темный голос в его мозгу шептал: "Это была Йезавель, грязная грешница, и она получила то, что заслуживает!" Он долго просидел на платформе, трясясь и качая головой.
Спустя час Терри и Элен нашли Уэйна сидящим на заднем сиденье "Камаро". Его лицо было очень бледное. Это от джина, подумал Терри.
- Где ты был, Уэйн? - спросил его Терри садясь за руль. - Мы искали тебя.
Улыбка сделала лицо Уэйна похожим на череп.
- Просто гулял вокруг. Музыка была слишком громкая.
- Ты познакомился с какой-нибудь симпатичной девушкой?
- Нет. Ни с одной.
- Прекрасная вечеринка, а? - Терри завел двигатель. - Слушай, Уэйн. Поскольку я получаю эту стипендию, ты...
Э-э-э...
Не расскажешь своему отцу об этом, ладно? Учти, что я не пил и не курил.
- Нет, не расскажу.
- Прекрасно. - Терри подмигнул Элен. - Это будет нашим секретом, хорошо?
- Да, - согласился Уэйн.

32

Было уже одиннадцать вечера, и Уэйн опаздывал домой. Джимми Джед Фальконер в халате и тапочках стоял на террасе на холодном ветру и смотрел на дорогу.
Он выскользнул из постели, не разбудив Кемми, потому что не хотел ее беспокоить. Его живот под халатом напоминал барабан, однако желудок продолжал урчать, требуя пищу. "Где может быть мальчик в такой поздний час?" - гадал он. Он постоял на террасе еще несколько минут, а затем прошел через большой аляповатый дом на кухню.
Он включил свет, открыл холодильник и вытащил кусок черничного пирога, который Эстер, стряпчая, приготовила сегодня днем. Налив себе стакан холодного молока, он принялся за легкую ночную закуску.
Лето почти закончилось. Что это было за восхитительное лето! "Крестовый поход" провел палаточные проповеди в Алабаме, Миссисипи и Луизиане - как в больших городах, так и в мелких городишках - а в следующем году доберется и до Техаса и Арканзаса. Были куплены хилая радиостанция Файета и издательская компания в Южной Каролине, и первый номер "Форварда", журнала "Крестового похода", выйдет в октябре. За лето Уэйн коснулся и излечил несколько тысяч человек: мальчик стал мастером-оратором и держался на сцене так, словно родился на ней. Когда Уэйн заканчивал свою часть программы с исцелением, тарелки для пожертвования приходили полными до краев. Уэйн был хорошим парнем и проворным, как хлыст, но в нем имелась и жилка упрямства, выражающаяся, например, в том, что он упорно стремился на летное поле, где стоял в ангаре его "Бичкрафт Бонанза", и летал на нем без инструктора, выделывая в воздухе все эти сумасшедшие петли и бочки. Такие вещи пугали Фальконера до смерти: а что, если самолет потерпит аварию? Уэйн был хорошим пилотом, но любил рисковать и, похоже, наслаждался опасностью.
Фальконер отхлебнул молоко и откусил от пирога. Да, господа! Это было великолепное лето!
Неожиданно он почувствовал, что его левая рука стала неметь. Он потряс ее, думая, что отлежал во сне. В этой кухне что-то слишком жарко: он начал потеть.
"Знаешь ли ты, что делаешь, сынок?”
Фальконер замер с очередным куском пирога во рту. Он много раз думал о той майской ночи и вопросе, который эта готорнская женщина-колдунья поставила перед Уэйном. Этот вопрос возникал у него в мозгу, когда он наблюдал за бледными лицами больных и немощных, стоящих в очереди Исцеления и с надеждой протягивающих к Уэйну свои трясущиеся руки. Внезапно черничный пирог в его рту стал напоминать угли. Он положил вилку в тарелку и дотронулся до груди в том месте, где ее быстрой иглой пронзила боль. Вот все и кончилось. Боль ушла. Хорошо.
Однако его сознание оставалось на опасной территории. Что, если...
Что, если...Женщина-колдунья была права? Он знал, что внутренний заряд Уэйна становится все слабее, и поэтому никогда не просил Уэйна вылечить его сердце. А что, если Уэйн знает это тоже и продолжает играть свою партию только потому, что...
Потому, что это все, чего он научился делать.
Нет! - подумал Фальконер. Уэйн излечил Тоби, верно? И есть тысячи писем, пришедших от людей, которые писали, что излечились от одного прикосновения Уэйна или его присутствия!
Он припомнил письмо, пришедшее давным-давно, примерно через неделю после палаточной проповеди в Готорне, в офис "Крестового похода". Оно было от женщины по фамилии Пози, и Фальконер порвал его сразу же после того, как прочитал:

Дорогой преп. Фальконер, мы хотим вам сообщить, что Иисус забрал нашего сына Джимми. Ваш мальчик излечил его на проповеди в Готорне, но у Иисуса видимо были свои мысли по поводу нашего Джимми. Я заплатила за свой грех, заключающийся в продаже моего малыша мистеру Тиллману. Да будет Господь с вами и всеми вашими учениками.
Искренне ваша,
Лаура Пози.

Фальконер сделал все возможное, чтобы Уэйн не увидел ни этого письма, ни нескольких дюжин аналогичных, полученных "Крестовым походом". Нет, будет лучше, если мальчик никогда не начнет сомневаться в себе.
Неуверенно поднявшись из-за стола, Фальконер прошел в свой кабинет и уселся в кресло-качалку. Вставленный в рамку плакат "Крестового похода Фальконера", на котором он выглядел моложе, смелее и сильнее, освещался верхним светом.
Его грудь пронзила боль. Он захотел встать и подняться наверх, в постель, но тело отказалось ему повиноваться. Может быть, нужно принять лекарство, и все. Его сознание мучила мысль о Рамоне Крикмор, смотревшей на его сына и знающей, что все это ложь; у нее глаза Сатаны, а этот ее парень просто ходячая Смерть. До встречи с ними Фальконер никогда не замечал, чтобы у него болело сердце.
"Знаешь ли ты, что делаешь, сынок?”
ДА, ОН ЗНАЕТ! - гневно подумал Фальконер. ОН ЗНАЕТ, ТЫ, СУЧЬЕ ОТРОДЬЕ САТАНЫ!
Когда Уэйн вернется домой, Фальконер расскажет ему, как он выгоняет Крикморов из Готорна, погонит их, как собак, подальше отсюда, туда, где их злое влияние не достанет "Крестового похода Фальконера". Боль в его теле уменьшалась и снова нарастала, скручивая его ребра.
- Кемми! - простонал он. - Кемми!
Вышвырнем их! - подумал он. Вышвырнем их!
- Кемми!
Его руки вцепились в подлокотники так, что побелели костяшки пальцев. Боль ударила его изо всех сил, и его сердце начало дергаться и трепыхаться в груди. Голова Фальконера откинулась назад, а лицо приобрело глубокий красно-синий цвет.
В дверях, не в силах двинуться с места, кричала Кемми.
- Сердце... - произнес Фальконер хриплым, полным муки, голосом. - Позови...
Кого-нибудь...
Она заставила двигаться свои ноги и подбежала к телефону; она слышала, как ее муж зовет Уэйна, а затем, будто в кошмарном сне, начал кричать - или это только послышалось Кемми:
- Крикмор...
Вышвырнем их...
О, Боже, вышвырнем их...

33

"Дорогие мама и папа.
Привет, я надеюсь, с вами все в порядке и вы чувствуете себя хорошо. Я пишу это письмо из Дотана, где карнавал остановился на ярмарочной площади. Мы будем здесь до первого сентября, а затем отправимся на неделю в Монтгомери. Доктор Чудо говорит, что наши дела неплохи, и он думает, что было бы здорово попасть в Бирмингем в начале октября. Я надеюсь, что с вами будет все хорошо.
Папа, как ты себя чувствуешь? Я надеюсь, что ты стал читать еще лучше. Пару дней назад я видел сон про тебя. Мы с тобой шли по шоссе к городу, как мы обычно с тобой делали, и все кричали "привет!" и махали нам руками. По-видимому, мой сон относился к апрелю, поскольку на деревьях были нераспустившиеся свежие почки, а небо имело ту апрельскую голубизну, которая сохраняется до наступления жары. Во всяком случае, мы вышли просто так, погулять, и ты выглядел так же, как новая скрипка. Было приятно слышать твой смех, хотя бы и во сне. Может быть, это означает, что ты скоро поправишься, как ты думаешь?
Мама, если ты читаешь это письмо отцу вслух, то ты должна пропустить следующую часть. Это только для тебя. Около двух недель назад к карнавалу присоединился новый аттракцион под названием "Спрут". Я узнал, что его владельца зовут Бак Эджерс и что он кочует с ним лучшую часть года уже на протяжении четырех лет. Пара сезонных рабочих рассказывала мне, что на "Спруте" как-то раз произошел несчастный случай. Маленькая девочка и ее отец погибли, когда гондола - эта та часть карусели, в которой сидишь и крутишься - оторвалась. Когда мистер Эджерс некоторое время был со "Спрутом" во Флориде, из той же самой гондолы во время вращения выпал подросток. Я не знаю, погиб ли он или нет, но еще один рабочий рассказывал мне, что два года назад в Хантсвилле у одного мужчины во время катания на "Спруте" случился сердечный приступ. Я слышал, что для того, чтобы инспектора по технике безопасности дали разрешение на эксплуатацию "Спрута", мистеру Эджерсу пришлось сменить фамилию, однако, похоже, инспектора всегда пропускают "Спрут" из-за того, что не могут найти в нем ничего опасного. Мистер Эджерс всегда работает, ремонтируя то-то, то это, и часто его молоток можно слышать, когда все уже спят. Создается впечатление, что он не может оставить карусель без надзора даже на ночь. А если его спрашиваешь, над чем он трудится или как он ухитряется поддерживать "Спрута" столько лет в хорошем состоянии, то его взгляд чуть не рассекает тебя пополам.
Мама, с этой каруселью что-то не то. Если я говорю об этом окружающим, то они смеются мне в лицо, однако я чувствую, что многие другие также сторонятся "Спрута". Не далее как вчера, когда мы устраивались на новом месте, один из рабочих, помогавших мистеру Эджерсу устанавливать его аттракцион, разбил себе ногу упавшей на нее деталью машины, и было похоже, что он сделал это нарочно. Потом у нас случилось несколько драк, чего ни разу не было до того, как к нам присоединился "Спрут". Люди стали раздражительными и все время нарывающимися на неприятности. Рабочий по фамилии Чалки исчез незадолго до того, как мы покинули Андалузию, а пару дней спустя мистеру Райдеру позвонили из полиции и сообщили, что нашли тело Чалки в поле, неподалеку от того места, где располагался карнавал. Его шея была сломана, но полиция не смогла установить, как. Кроме того, в воздухе витает что-то плохое. Я тоже боюсь "Спрута", возможно даже больше остальных, потому что я думаю, что ему нравится вкус крови. Я не знаю, что делать.
Доктор Чудо и я часто беседуем после окончания шоу ночи напролет. Я говорил вам, что он хотел стать зубным врачом? Рассказывал ли я вам о машине, которую изобрел Томас Эдисон для общения с духами? Эдисон сделал ее наброски, но умер до того, как успел построить. Доктор Чудо говорил, что никто не знает, куда делись эти наброски. Доктор Чудо довольно много пьет, а когда выпьет, то любит поговорить. Как-то он рассказывал мне одну интересную вещь: он говорил, что существуют специальные институты, в которых ученые изучают что-то, называемое парапсихологией. Эта наука занимается мозгом, душой и телом. Я никогда не рассказывал Доктору Чудо о Вилле Букере, лесопилке и черной ауре. Я никогда ни рассказывал ему про бабулю и Неисповедимый Путь. Похоже, что он хочет узнать обо мне побольше, но никогда не спрашивает напрямую.
Ну, а теперь мне нужно идти спать. Доктор Чудо хороший человек, и он прав в одном: карнавал должен быть у тебя в крови.
Я знаю, что вы используете эти тридцать пять долларов на хорошие дела. Напишу, когда будет время. Я люблю вас обоих. Билли".

34

Уэйн Фальконер сидел вместе с матерью на заднем сиденье "Кадиллака". Они направлялись к "Катклиффскому панихидному дому" в деловой части Файета. Джимми Джед Фальконер скончался два дня назад, и этим утром его должны были хоронить. Памятник был уже подготовлен и ждал своего часа быть водруженным на место.
Кемми всхлипывала все утро. Она не могла остановиться. Ее глаза покраснели, нос распух, а лицо раздулось и покрылось пятнами. Ее вид вызывал отвращение у Уэйна. Он знал, что отец хотел бы, чтобы она держала себя достойно, как это пытался сделать он. Уэйн был одет в мрачный черный костюм и черный галстук с красными крапинками. Прошлой ночью, когда его мать, приняв лекарства, заснула, он взял ножницы и разрезал свои белые шелковые рубашку и брюки, испачканные в тине и грязи, на тонкие полосы, которые он безо всякого труда сжег в бочке для мусора за амбаром. Пятна исчезли вместе с дымом.
Уэйн вздрогнул, когда его мать зарыдала. Она сжала его руку, и он осторожно, но твердо высвободил ее. Он презирал ее за то, что она слишком поздно вызвала скорую помощь, презирал за то, что она не сказала ему про больное сердце отца. Он видел в госпитале лицо своего отца: синее, как иней.
Последним словом, произнесенным Фальконером в госпитале перед тем, как он погрузился в глубокий вечный сон, была фамилия. Кемми долго ломала себе голову, стараясь понять, что он имел в виду, но Уэйн знал это. Эту ужасную ночь готовили во мраке демоны; они, улыбаясь и хихикая, плели сеть вокруг Уэйна и его папы. Один из них появился перед ним в образе безликой девушки на платформе для ныряния на озере, и чье тело - если, конечно, она вообще существовала во плоти и крови - еще до сих пор не всплыло из его глубин. Уэйн просматривал газету, но не нашел никаких упоминаний о находке утопленников. Вчера ему звонил Терри Дозье, чтобы принести соболезнования, но и он не упомянул о девушке по имени Лонни, утонувшей в озере. Уэйн обнаружил, что он лихорадочно думает о том, существовала ли она вообще...
Или же ее тело зацепилось за затопленное, лежащее на илистом дне дерево...
Или что смерть отца затмила смерть этой бедной девушки.
Второй демон подкрался в темноте, чтобы похитить сердце отца; он был наслан готорнской женщиной-колдуньей в отместку за то, что его отец на тайной встрече с несколькими готорнскими мужчинами подговорил их испугать Крикморов так, чтобы они убрались из округа. Это будет на благо общества, вспомнил Уэйн слова отца, которые он произносил перед мужчинами, чьи лица омывались пламенем свечей. Если вы освободите Готорн от этой скверны, говорил Фальконер, Господь вознаградит вас. Уэйну показалось, что в дальнем углу темной комнаты, за кольцом слушающих мужчин, он заметил какое-то движение. На мгновение - только на мгновение - он увидел что-то, напоминающее дикого вепря, стоящего на задних ногах и высотой более семи футов. Но когда Уэйн начал пристальнее вглядываться в этот угол, существо исчезло как не бывало. Теперь он решил, что это мог быть сам Сатана, шпионивший по просьбе женщины-колдуньи и ее сына.
Долги нужно отдавать. Руки Уэйна на коленях сжались в кулаки. Генри Брегг и Джордж Ходжес сказали ему вчера, что "Крестовый поход", Фонд Фальконера, радиостанция, журнал, земельные участки в Джорджии и Флориде, акции и облигации, трейлер и все дорожное оборудование теперь принадлежат ему. Он провел утро, подписывая бумаги - но прежде прочитывая их по несколько раз, чтобы знать, к чему это приведет. Кемми получила ежемесячные отчисления с личного счета Джи-Джи, но все остальное имущество и ответственность, пришедшая вместе с ним, легла на плечи Уэйна.
Злой голос, словно ветер в камышах, нашептывал ему: "Ты не справишься с этим...”
Когда лимузин подъехал к панихидному дому, тротуар перед ним был полон репортеров и фотокорреспондентов. Когда Уэйн начал помогать матери выходить из машины, вокруг защелкали камеры, и у нее хватило рассудка, чтобы накинуть на лицо черную вуаль. Уэйн отмахивался от вопросов, когда навстречу им из дома вышел Джордж Ходжес.
Внутри дома было холодно и тихо и пахло как в цветочном магазине. Каблуки стучали по мраморному полу. Около мемориальной комнаты, где лежал Джимми Джед Фальконер, Уэйна и Кемми ждало множество людей. Большинство из них были знакомы Уэйну, и он начал пожимать им руки и благодарить за приход. Женщины из Женской Баптистской Лиги столпились вокруг Кемми, утешая ее. Высокий седовласый мужчина пожал ему руку, и Уэйн узнал в нем священника близлежащей Епископальной церкви.
Уэйн выдавил улыбку и кивнул. Он знал, что этот мужчина был одним из врагов его отца - одним из тех, кто входил в коалицию священников, оспаривающих свободную трактовку Фальконером Евангелия. Фальконер завел дела на священников, которые были противниками "Крестового похода", и Уэйн планировал содержать эти дела в порядке.
Уэйн подошел к матери.
- Ты готова войти вовнутрь, мама?
Она едва заметно качнула головой, и Уэйн ввел ее через большие дубовые двери в комнату, где был выставлен гроб. Большинство людей последовало за ними на почтительном расстоянии. Комната была полна букетов цветов; на стены были нанесены бледные фрески в голубых и зеленых тонах, изображавшие поросшие травой холмы с пасущимися стадами, за которыми присматривали играющие на лирах пастухи. Из скрытых динамиков раздавалась органная музыка. Исполнялся "Старый и тяжкий крест" - любимый гимн Дж. Дж. Фальконера. Блестящий дубовый гроб был обтянут белой материей.
Уэйн не мог больше находиться рядом с матерью. Я не знал, что он болен! - мысленно кричал он. Это ты мне не сказала! Я бы смог излечить его, и он не лежал бы сейчас мертвым! Неожиданно он почувствовал ужасное одиночество.
А шепчущий, злобный голос все говорил: "Ты не потянешь это...". Уэйн шагнул к гробу. Еще три шага, и он взглянет в лицо Смерти. Дрожь страха затрясла его, и он снова стал маленьким мальчиком, не знающим, что ему делать, в то время как все вокруг смотрят на него. Он закрыл глаза, оперся на край гроба и заглянул в него.
Он почти рассмеялся. Это не мой отец! - подумал он. Кто-то ошибся! Труп, одетый в желтый костюм, белую рубашку и черный галстук, был так прекрасно убран, что походил на манекен в витрине магазина. Волосы причесаны прядь к пряди, плоть розовела, словно живая. Губы трупа были крепко сжаты, как будто он пытается не выдать какой-то секрет. Ногти на скрещенных на груди руках, были чисты и наманикюрены. Уэйну в голову пришла мысль, что Дж. Дж. Фальконер отправляется на Небеса в виде куклы из дешевого магазина.
Осознание того, что он сделал со смертью - пронзило его как удар молнии. Его отца нет, остался только маленький мальчик, играющий на сцене и мямлящий свои исцеляющие заклинания в ожидании озарения, которое посетило его, когда он держал на руках Тоби. Он не готов остаться один, о Боже, он еще не готов, еще не готов...
Его глаза наполнились слезами - не слезами горя, а слезами бессильной ярости. Он затрясся и не мог остановиться.
- Уэйн, - позвал его кто-то сзади.
Он резко повернулся ко всем этим чужим людям, находящимся в мемориальной комнате с красным от слез лицом.
- УБИРАЙТЕСЬ ОТСЮДА! - заорал он.
Наступила тишина. Его мать закрылась руками как будто в ожидании удара.
Он двинулся на них.
- Я ЖЕ СКАЗАЛ УБИРАЙТЕСЬ ОТСЮДА! - заорал он еще раз, и гости наступая друг другу на ноги покинули комнату.
- УБИРАЙТЕСЬ! - закричал он сквозь рыдания на подошедшего было к нему Джорджа Ходжеса. Он остался в комнате наедине с трупом отца.
Уэйн прижал ладони к лицу и застонал; слезы капали сквозь его пальцы. Затем он подошел к двери и запер ее.
Уэйн повернулся к гробу.
Это должно быть сделано, он знал. Да. Если он очень сильно захочет, он сделает это. Еще не поздно, поскольку его папа еще не в земле! Он должен воскресить Дж. Дж. Фальконера, Величайшего Евангелиста Юга, и тогда все сомнения и обвинения в его адрес, касающиеся его способностей к исцелению, разлетятся как сечка на сильном ветру. Потом они с отцом пойдут на Крикморов и навсегда пошлют их гореть в Аду.
Да. Это должно быть сделано.
Кто-то подергал дверную ручку.
- Уэйн? - раздался мягкий голос. Затем: - Похоже, он заперся! - Господи, дай мне силы сделать это, - прошептал Уэйн с лицом, залитым слезами. - Я знаю, я грешен, и именно поэтому ты позволил демонам забрать моего отца. Но я не готов остаться один! Пожалуйста...
Если ты позволишь мне сделать только одно это, я никогда больше ни о чем тебя не попрошу.
Он дрожал в ожидании электрического разряда, пронзающего его, Голоса Господня, зазвучащего у него в голове, знака, знамения или еще чего-нибудь.
- ПОЖАЛУЙСТА! - крикнул он.
Затем он подбежал к гробу и схватил своего отца за тощие твердые плечи.
- Вставай, папа. Давай покажем им, чего на самом деле стоит моя сила исцеления и насколько она сильна. Вставай сейчас же. Ты мне нужен, давай, вставай...

Предыдущая страница 8 Следующая страница


9 Роберт Маккаммон

Он сжимал руки все сильнее и сильнее. Закрыв глаза он попытался собрать всю свою целительную силу - где там она? Была ли она израсходована давным-давно? Молния его не ударила, голубого сияния, исходящего из ладоней, не появилось.
- Вставай, папа, - прошептал Уэйн и, откинув голову назад, закричал: - Я ПРИКАЗЫВАЮ ТЕБЕ ВСТАВАЙ И ИДИ!
- Уээээйн! - закричала за дверью Кемми. - Во имя Господа, не надо!..
- Я ПРИКАЗЫВАЮ ТЕБЕ СБРОСИТЬ ОКОВЫ СМЕРТИ! СЕЙЧАС ЖЕ! СЕЙЧАС ЖЕ!
Он трясся как громоотвод на ветру, его пальцы крепко вцепились в желтую материю, а по лицу текли струйки пота и слез. Макияж цвета человеческого тела стал опадать со щек трупа, открывая бело-серую кожу. Уэйн сконцентрировался на задействовании энергии из глубин себя, оттуда, где в глубине его души кипел вулкан, где метались дикие языки пламени. Он думал только о том, как вдохнуть жизнь в запертое в гробу тело, желая вернуть ему Жизнь.
Внезапно в его голове что-то взорвалось с неожиданной болью и отчетливым треском. В его сознании возникла странная картина смертельной борьбы орла и змеи. В голове Уэйна пульсировала черная боль, а из его левой ноздри на белую обивку гроба закапала кровь. Его руки начали зудеть, потом чесаться, потом гореть...
Труп Фальконера дернулся.
Глаза Уэйна широко открылись.
- Да! - крикнул он. - ВСТАВАЙ!
Внезапно труп задрожал, как будто сквозь него пропустили высокое напряжение; он сжимался и вытягивался, лицевые мускулы покрыли лицо рябью. Руки с идеальными ногтями начали ритмично сжимать и разжимать кулаки.
В следующее мгновение веки, зашитые работниками морга нитками телесного цвета порвались и открылись. Глаза, глубоко утонувшие в глазницах, были цвета серого мрамора. Сильно дергаясь, губы растягивались, растягивались...
И рот раскрылся, порвав белые швы. Внутри рта все было отвратительно серым и виднелись куски материи, засунутые туда, чтобы щеки казались полными. Голова задергалась словно в агонии, а тело затрепетало в руках Уэйна. Кто-то дико забарабанил в дверь.
- УЭЙН! - закричал Джордж Ходжес. - ПРЕКРАТИ!
Но Уэйн был полон праведной исцеляющей силой и должен был искупить свои грехи, вытянув Дж. Дж. Фальконера из темного места. Все, что ему оставалось, это еще немного сконцентрироваться, попотеть еще чуть-чуть.
- Возвращайся, папа, - шептал Уэйн дергающемуся трупу. - Пожалуйста, возвращайся...
В измученном мозгу Уэйна возник образ мертвой лягушки, жесткой и пахнущей формалином, лежащей на столе в классе биологии. Ее ножные мышцы были открыты и соединены с маленькими электродами; когда включали ток, лягушка прыгала. Прыгала. Прыгала. Прыгай, лягушка, подумал Уэйн и разразился истеричным смехом. Труп Фальконера трепетал и дергался, руки хватали воздух. Прыгай, лягушка, прыгай...
- Уэйн! - закричала его мать, находясь на грани истерики. - Он мертв, он мертв, оставь его в покое!
И Уэйн осознал с болезненной очевидностью, что потерпел провал. Все, что он делал, просто заставляло лягушку прыгать. Его папа мертв.
- Нет, - прошептал он. Голова Фальконера повернулась набок, и рот раскрылся еще шире.
Уэйн расцепил свои пальцы и отступил назад. В тот же момент труп, лязгнув зубами, затих.
- Уэйн?
- Отопри дверь!
- Пусти нас, сынок, дай поговорить с тобой!
Он уставился на капельки крови на мраморном полу и тупо вытер нос рукавом. Все кончено, он проиграл. В единственном, о чем он просил, в самой важной для него вещи ему отказано. И почему? Потому что лишился милости Господа. Он знал, что где-то это празднуют Крикморы. Уэйн дотронулся до гудящей головы окровавленной рукой и уставился на овечек и пастушков противоположной стены.
За пределами мемориальной комнаты, Кемми Фальконер и собравшиеся проститься с Фальконером услышали ужасные грохочущие звуки. Это было, как скажет потом своей жене методистский священник, как "если бы в эту комнату набилась сотня беснующихся демонов". Только когда шум прекратился, Джордж Ходжес с парой мужчин осмелились взломать дверь. Они нашли Уэйна, съежившегося в углу комнаты. Вазы с цветами были разбиты о стены, с которых послетали прекрасные фрески, а на полу стояли лужи воды. Труп выглядел так, будто Уэйн пытался вытащить его из гроба. Кемми увидела окровавленное лицо сына и упала в обморок.
Уэйна доставили в госпиталь с диагнозом нервного истощения. Он был помещен в отдельную палату, накачан транквилизаторами и погружен в сон. На протяжении долгой ночи его посетили два сна: в первом подле его кровати стояла ужасная тень, улыбающаяся в темноте. Во втором сцепились в смертельной схватке орел и змея - крылья орла тянули его в чистое небо, но зубы змеи наносили удар за ударом, и ее яд отнимал у орла силы и тянул к земле. Уэйн проснулся в поту до того, как закончилось сражение, но он знал, что на этот раз змея победила.
В черных очках, жуя транквилизаторы, он наблюдал, как в десять часов утра Величайший Евангелист Юга был предан земле.
Его долг был ему кристально ясен.

8. ЗМЕЯ И СПРУТ

35

Доктор Чудо был слегка пьян, и от него исходил запах бурбона "Дант" словно запах дешевого одеколона. Фляга, полная этой бурды, стояла на столе возле его локтя. Перед ним располагалась тарелка с вареной сосиской и жареными бобами. Было время ленча, и воздух был полон пыли от грузовиков и кранов, которые устанавливали оборудование на ярмарочной площади Гадсдена; на следующей неделе карнавал будет в Бирмингеме, и на этом сезон закончится.
Билли сидел напротив Чудо под деревянной крышей открытого кафе. Шатер "Призрак-Шоу" был уже поставлен и подготовлен для ночного представления. Доктор Чудо с отвращением посмотрел на свою еду, глотнул из фляги и предложил ее Билли.
- Давай, от этого не умирают. Господи, чтобы переварить такую пищу необходима солидная доза антибиотиков! Знаешь, если ты рассчитываешь и в будущем работать на карнавале, то тебе лучше привыкнуть ко вкусу алкоголя.
- Работать в будущем? - Билли минуту помолчал, наблюдая на сгрудившиеся грузовики с различными частями оборудования. "Спрут" тоже находился где-то там, в облаке пыли. - Я не планировал оставаться с карнавалом после того, как он покинет Бирменгем.
- Тебе не нравится карнавал?
- Ну...
Я думаю, нравится, но...
Меня ждет работа дома.
- А, да, - кивнул Маурейл. Он был небрит, а его глаза затуманились из-за ночного переезда и последующей установки шатра "Призрак-Шоу". - Твой дом. Я совсем забыл: у людей есть дома. Я думал, что тебе будет интересно посмотреть на мою мастерскую, где я собираю все персонажи "Призрак-Шоу". Она находится в моих владениях в Мобиле - во владениях, заметь, а не дома. Мой дом - здесь. - Он махнул рукой в направлении карнавала. - Я люблю всю эту пыль и тому подобное. В следующем году "Призрак-Шоу" будет большим как никогда! В нем будет в два раза больше призраков и гоблинов, в два раза больше оптических эффектов! Я думал...
Что, возможно, ты поможешь мне в этом.
Билли отхлебнул из чашки горячий черный кофе.
- Я давно хотел спросить вас об одной вещи. Может быть, я думал, вы сами мне скажете, но вы так и не сказали. Почему вы захотели, чтобы я стал вашим ассистентом этим летом?
- Я говорил тебе. Я слышал про тебя и твою мать, и я...
- Нет, сэр. Это не все, не так ли? Вы могли бы нанять любого. Почему же вы так долго искали меня и мою мать?
Мужчина посмотрел на желтые клубы пыли и отхлебнул из фляжки. Его нос был испещрен яркими красными и голубыми венами, а белки глаз имели болезненно-желтый цвет.
- Ты правда умеешь делать...
То, о чем говорят люди? - спросил он наконец. - Правда, что ты и твоя мать обладаете способностью общаться с умершими?
Билли кивнул.
- Многие до тебя тоже говорили, что могут. Я никогда не видел ничего, хотя бы отдаленно напоминающее приведение. Я, конечно, видел фотографии, но их легко можно подделать. О, я бы отдал все, чтобы увидеть...
Что-нибудь, что намекнуло бы на потустороннюю жизнь - чем бы это ни было. Знаешь, существуют институты, которые занимаются тем, что изучают жизнь после смерти...
Я тебе по-моему уже говорил. Один в Чикаго, еще один в Нью-Йорке - я писал в Чикаго однажды, и они прислали опросник, но было уже поздно.
- Что было поздно? - поинтересовался Билли.
- Кое-что, - ответил Чудо. Он поглядел на Билли и кивнул. - Если ты видишь приведения, то не наполняет ли это тебя надеждой в существование потусторонней жизни?
- Я никогда не думал, что ее нет.
- А. Слепая вера? И как же ты пришел к такому заключению? Через религиозные убеждения? Столпы веры? - На мгновение в усталых глазах Чудо мелькнули злость и гнев и снова пропали. - Черт побери, - сказал он тихо. - Что есть Смерть? Конец есть Смерть? Конец первого акта или финальный занавес? Ты можешь мне сказать?
- Нет, сэр, - ответил Билли.
- Хорошо, я скажу тебе, зачем я тебя отыскал. Потому что я безумно хотел верить в то, что рассказывали про тебя и твою мать; я хотел найти того, кто мог...
Помочь мне разобраться в этой нелепой шутке, называемой Жизнь. Что это все значит?
Он широким жестом охватил кафе, других людей, которые обедали рядом, пыльную площадь.
- Я не знаю.
Взгляд Доктора Чудо уперся в стол.
- Да. Откуда тебе? Но у тебя есть шанс узнать, Билли, если все, что ты рассказал о себе, правда. Моя жена Элен тоже имеет такой шанс.
- Ваша жена? - Это был первый случай, когда он упомянул имя своей жены. - Она в Мобиле?
- Нет. Не в Мобиле. Я был у нее за день до того, как нашел дорогу в Готорн. Элен - постоянный пациент сумасшедшего дома в Тукалузе. - Он взглянул на Билли, и его лицо вдруг стало усталым и непроницаемым. - Она...
Видела что-то в том доме в Мобиле. Или ей показалось? Во всяком случае, теперь она проводит целый день причесываясь и крася ногти, а видела ли она то, что свело ее с ума, спорный вопрос.
- Что она видела?
Чудо достал бумажник, вытащил фотографию молодого человека и кинул ее по столу Билли.
- Его звали Кеннет. Корея. Он попал под минометный обстрел...
Когда это было? Я же так долго держал в памяти точную дату! Короче, в августе 1951 года. По-моему, это была среда. Мне всегда говорили, что он похож на меня. Ты тоже так думаешь?
- Да, глазами.
Чудо закрыл бумажник и убрал его в карман.
- В среду в августе. Как жарко и безысходно это звучит! Наш единственный ребенок. Я видел, как Элен медленно тонет в бутылке с бурбоном, чем сейчас я и сам иногда занимаюсь. Может ли на самом деле мертвый ребенок снова ожить? Спустя год после похорон Элен несла наверх корзину с бельем и увидела, что наверху, у последней ступеньки лестницы, стоит Кеннет. Она говорила, что почувствовала запах его напомаженных волос, а он взглянул на нее и сказал: "Ты слишком беспокоишься, ма". Он всегда так говорил ей, чтобы подразнить. Потом она моргнула, и он исчез. Когда я пришел домой, то обнаружил, что она ходит вверх-вниз по лестнице в надежде, что сможет снова запустить то, что вызвало появление ее сына. Но, конечно... - Он взглянул на внимательно слушающего Билли и беспокойно заерзал на стуле. - Я останавливаюсь в этом доме в межсезонье и провожу там большую часть зимы. Иногда мне кажется, что за мной наблюдают; иногда мне слышится, что Кен зовет меня и его голос эхом раздается в коридорах. Я мог бы продать этот дом и уехать, но...
Что, если Кен все еще там, пытается связаться со мной, но я не могу его увидеть?
- Поэтому вы и хотите, чтобы я поехал с вами в Мобиль? Узнать, находится ли ваш сын все еще в доме?
- Да. Я хочу узнать, тем или иным путем.
Билли обдумывал эту просьбу, когда из клубов пыли, смеясь и разговаривая, появились три женщины. Одна из них была тощей брюнеткой, другая грубоватой рыжухой...
Однако третья женщина была ходячей картинкой. Один взгляд - и Билли застыл, как статуя; это была та девушка, чьей фотографией он восхищался возле "Джангл Лав"!
Она шла гладкой чувственной походкой. На ней были голубые, словно покрашенные из пульверизатора, джинсы, зеленая футболка с надписью "Я - девственница (Это очень старая футболка)" и оранжевая спортивная кепочка, из-под которой выбивались светлые локоны. Когда она проходила мимо их столика, Билли взглянул в ее лицо и увидел золотисто-зеленые глаза под светлыми ресницами. От нее исходил аромат, напоминающий запах соломы июльским утром. Она держала себя с гордой сексуальностью и, казалось, знала, что у всех мужчин вокруг потекло. Было совершенно ясно, что она привыкла к тому, что на нее смотрят. Несколько работяг присвистнули, когда трое девушек подошли к прилавку, чтобы выбрать еду.
- Эх, молодежь! - Даже у Доктора Чудо свело живот. - Похоже, что это девушки - танцовщицы с той выставки, которая неподалеку от нас?
- Да, сэр.
Билли до сих пор так и не побывал внутри. Обычно после ежедневной работы у него хватало сил только на то, чтобы добрести до своей кровати позади шатра.
Три женщины взяли еду и сели за стоящий рядом столик. Билли не мог оторвать взгляд от той, что была в кепочке. Он наблюдал, как она ела "хотдог" с отсутствующим видом, разговаривала и смеялась со своими подружками. Билли заметил, как она стреляла глазами по соседнему столику, где сидели двое парней, смотревших на девушек такими же, как у Билли, голодными глазами.
- Она старше тебя лет на десять, не меньше, - тихо сказал Доктор Чудо. - Если твой язык отвиснет еще немного, то ты начнешь подметать им пол.
Что-то в девушке заставило вспыхнуть внутри Билли пламя. Он даже не слышал Доктора Чудо. Неожиданно она обернулась и посмотрела в сторону Билли блеснувшими глазами, и Билли почувствовал дрожь возбуждения. Она задержала на нем взгляд всего на секунду, но этого хватило для того, чтобы в мозгу Билли возникли дикие фантастические картины.
- Я так понимаю, что твоя...
Э-э-э...
Любовная жизнь была несколько ограничена, - заметил Доктор Чудо. - Тебе почти восемнадцать, и я имею права встревать со своим советами, но я обещал твоей матери присматривать за тобой. Поэтому, вот мой совет, а ты сам смотри, воспользоваться им или нет: некоторые женщины недотроги, а некоторые давалки. Последние имеют несколько подвидов. Билли? Ты слышишь меня?
- Я пойду, возьму еще кофе. - Он взял свою чашку и пошел к прилавку, чтобы снова ее наполнить, пройдя рядом с ее столиком.
- Век живи, век учись, сынок, - мрачно констатировал Доктор Чудо.
Билли налил свежий кофе и снова вернулся за столик. Он так нервничал, что чуть не расплескал его, решая, что ему сказать девушке. Что-нибудь остроумное, что разбило бы лед. Он немного постоял в нескольких футах от них, пытаясь соединить слова так, чтобы они произвели на нее впечатление; потом он шагнул к девушке, и та насмешливо взглянула на него.
- Привет, - поздоровался Билли. - Мы нигде не встречались?
- Вместе путешествовали, - ответила она и ее подружки захихикали.
Внезапно около ее носа появилась фляжка.
- Выпьете? - спросил Доктор Чудо. - "Дж. В. Дент", лучший бурбон в мире.
Девушка подозрительно взглянула на них, а затем понюхала содержимое фляжки.
- Почему бы и нет?
Она сделала глоток и пустила фляжку по кругу.
- Позвольте представиться. Я Доктор Чудо, а это моя правая рука мистер Билли Крикмор. Мистер Крикмор желает пригласить симпатичных леди посетить "Призрак-Шоу" в любое удобное для них время.
- "Призрак-Шоу"? - спросила рыжеволосая. - Что это еще за чепуха?
- Вы имеете в виду тот забавного вида маленький шатер? Да, я видела его. - Блондинка потянулась, и ее невзнузданные груди затряслись под футболкой. - Чем вы занимаетесь, предсказываете судьбу?
- Гораздо лучшим, прекрасная леди. Мы проникаем в мир духов и разговариваем с ними.
Девушка рассмеялась. На ее лице было больше морщинок, чем показалось Билли на первый взгляд, однако он все равно нашел ее прекрасной и сексуально привлекательной.
- Ерунда! У меня хватает забот с живыми, чтобы соваться к мертвым!
- Я...
Я видел вашу фотографию, - сказал Билли наконец обретя голос. - Перед входом в шоу.
Опять она отодвинулась от него.
- Это ты тот ублюдок, который украл ее?
- Нет.
- Хорошо, если нет. Они стоят кучу денег.
- Да...
Это не я, но я понимаю, почему так случилось. Я...
Думаю, что вы действительно очень привлекательны.
Она одарила его приятной улыбкой.
- Ну что ты, благодарю.
- Нет, нет, нет, правда. Я действительно думаю, что вы очень привлекательны.
Он бы так и продолжал в таком духе, если бы Доктор Чудо не стукнул его под ребра.
- Ты индеец, мальчик? - спросила она.
- Частично индеец. Чокто.
- Чокто, - повторила она и ее улыбка стала чуть шире. - Ты похож на индейца. А я наполовину француженка, - ее подружки прыснули, - а наполовину ирландка. Меня зовут Санта Талли. А эти две сучки напротив имен не имеют, поскольку вылупились из кукушиных яиц.
- Вы все танцовщицы?
- Мы все артистки, - поправила его рыжеволосая.
- Я хотел посмотреть на ваше шоу, но у входа висит надпись, что лицам до двадцати одного года вход воспрещен.
- А тебе сколько?
- Восемнадцать. Почти.
Девушка быстро кинула на него оценивающий взгляд. Симпатичный, особенно эти странные серые глаза и кудрявые волосы. Он напомнил ей чем-то Чалки Дэвиса. Хотя у того Чалки были коричневые глаза, и этот мальчик выше него. Новости о смерти Чалки, убийстве, как она слышала - все еще волновали ее, хотя они спали вместе всего два или три раза. Санта думала, не связан ли этот парень с теми отвратительными вещами, которые случились с ней за последние несколько недель; кто-то положил на ступени ее трейлера полдюжины сухих роз, а потом, ночью, она слышала шум, как будто кто-то бродил вокруг. Поэтому она и не любила спать одна. Однажды ночью на прошлой неделе она готова была поклясться, что кто-то был в ее трейлере и прятался в ее костюмах.
Но глаза этого юноши были дружелюбными. Она увидела в них безошибочный блеск желания.
- Приходите на шоу, оба. Скажите старой летучей мыши у входа, что вас пригласила Санта. Хорошо?
Доктор Чудо взял пустую фляжку.
- Поживем - увидим.
Санта взглянула в глаза Билли и решила, что не вышвырнет его из постели, если он будет есть в ней крекеры. Он выглядел нервничающим, смущенным и...
Девственным? - удивилась она.
- Приходи на шоу, чокто, - сказала она и подмигнула. - Чем скорее, тем лучше.
Доктор Чудо почти волоком потащил его из кафе.
Санта засмеялась. Два суровых рабочих продолжали пожирать ее взглядом.
- Девственник, - сказала она. - Ставлю двадцать баксов.
- Не принимается, - ответила черненькая.
Прикрываясь от пыли, поднимаемой тяжелыми грузовиками, Доктор Чудо покачал головой и пробормотал:
- Артистки, как же.

36

- Последнее шоу этой ночью! - крики платиновой блондинки до рева усиливались микрофоном. - Эй, вы, в шляпе! Как насчет поволноваться? Давай, давай! Прямо здесь, пять прекрасных молодых чувствительных девушек, которые любят свое дело! Эй, мистер, почему вы пришли сюда без жены? Думается, она больше бы подошла на роль мужчины в нашем шоу! Последнее шоу этой ночью! Слышите барабаны? Аборигены ночью не дремлют, и не известно, кого они собираются сегодня поиметь... Я имею в виду, что они собираются поиметь сегодня, ха, ха!
Билли стоял вместе с группой других заинтересовавшихся мужчин около "Джангл Лав Шоу". Он хотел войти внутрь, но нервничал, как кошка в комнате, полной рокеров. Мужчина в соломенной шляпе и ярких брюках крикнул:
- Эй, леди, они там танцуют голыми?
- А не пойти ли тебе?..
- Уж ты то точно не танцуешь голой, деваха!
Она хрипло засмеялась, тряся круглыми щеками.
- Неужели вы не хотите, мальчики? Последнее шоу! Пятьдесят центов, пятьдесят центов! Всего полбакса заплатите, входите внутрь и грешите! Давайте в очередь!
Билли задумался. Доктор Чудо говорил ему, что если он действительно собрался на это "стрип-шоу", то должен оставить бумажник дома, дабы его не вытащили шустрые пальцы, и не садиться рядом с тем, у кого на коленях лежит шляпа.
Когда Билли проходил мимо "Спрута", на него обрушилась волна ужаса и ему показалось, что он слышал отдаленный жуткий крик, доносящийся из закрытой гондолы. Но больше никто, казалось, этого не слышал. Бак одарил его смертоносным взглядом, предупреждающим, чтобы он держался подальше от него. Крутясь, "Спрут" звенел и стонал, из старого двигателя сочился дым; зеленый брезент, которым была накрыта облупленная гондола, трещал на ветру. Насколько знал Билли, Бак никогда не снимал этот брезент; сама гондола была присоединена к машине, в противном случае "Спрут" бы разбалансировался и покатился между шатрами сеющим смерть волчком. Бак пытался держать пассажиров подальше от этой гондолы, потому что сам боялся того, что может случиться, если кто-нибудь сядет в нее. Что, если в отсутствие регулярных жертв карусель кормится телом и душой Бака - разрезала ему руку, отрубила пальцы и ухо - для того, чтобы поддерживать свою черную силу и мощь?
- Пятьдесят центов, пятьдесят центов! Не стесняйтесь, заходите! В конце концов, так он жертвует только собой, подумал Билли. Он двинулся вперед, и билетерша кивнула в сторону сигарной коробки.
- Пятьдесят центов, дорогуша. Если тебе двадцать один, то я Девица Энни, но черт с ним...
Внутри в дымчатом зеленом свете располагалась дюжина длинных скамеек, стоявших возле сцены, расположенной на фоне нарисованных кричащими красками джунглей. Из динамиков, расположенных слева, раздавался бой барабанов. Билли сел в передний ряд. Помещение стало заполняться свистящими и кричащими мужчинами. Они начали хлопать в такт барабанам и хриплыми голосами требовать начала шоу. Внезапно блондинка-билетерша показалась на сцене, и барабанный бой умолк. Она начала говорить в микрофон, который шипел и свистел из-за обратной связи.
- Хорошо, успокойтесь! Через минуту мы начинаем! А пока прошу вас взглянуть на колоду карт, которую я держу в руке, только не подходите слишком близко, чтобы у вас не обгорели ресницы! Да, прямо из Франции, из Парижа, с такими картинками, которые заставляют мужчину вскочить и закукарекать! Таких вам не купить в местной лавке! Но вы можете купить их прямо здесь, всего за два доллара и семьдесят пять центов! Они-то знают, как играют в карты в Париже!..
Билли беспокойно заерзал на лавке. Рядом с его лицом клубился сигарный дым. Кто-то закричал:
- Сгинь со сцены, или раздевайся, малышка!
Билли охватило смутное и неприятное ощущение, что за ним наблюдают, но когда обернулся, то увидел только массу злобно смотрящих лиц, испачканных зеленым светом.
Шоу началось. Под громкие звуки рок-музыки мясистая рыжеволосая женщина в черном бикини - одна из тех, которые были днем с Сантой - важно вышла на сцену, держа в руках плюшевого шимпанзе. Ее бедра тряслись при движении. Она прижала шимпанзе к своей едва прикрытой груди, а затем стала двигать его по всему телу. Мужики разом утихли, словно загипнотизированные. После минуты или двух вращения бедрами, она покатилась по полу и сделала вид, что смутилась тем, что ее груди выскочили из своего убежища. Она легла на спину, усадив шимпанзе на свою промежность, и начала стонать и корчиться сводя и разводя в воздухе ноги. Ее бедра тряслись все быстрее и быстрее, обнаженная грудь трепетала. Билли казалось, что его глаза вот-вот вылетят из орбит. Затем зеленый свет погас, а когда зажегся снова, то на сцене снова стояла билетерша, предлагая купить что-то, называющееся комиксами про Тихуану.
Следующей танцовщицей была тоненькая негритянка, которая принимала позы, совершенно недоступные для нормального человека из мяса и костей. Большую часть выступления ее промежность, обтянутая тонкими трусиками с нарисованным на самом интересном месте кошачьим глазом, была предложена обозрению публики, в то время как голова девушки покоилась на полу. Музыка ревела и грохотала, но девушка двигалась очень медленно, как бы подчиняясь своему внутреннему ритму. Билли удалось поймать ее взгляд, и он увидел, что ее глаза ничего не выражают.
После того как блондинка пыталась продать лекарство от импотенции, на сцену вышла высокая ширококостная девушка в ярко- желтом платье. На голове ее была огромная грива желтых волос, спадающих на спину, и в середине номера, когда из-под обтягивающего материала выскочили ее громадные груди и стало совершенно ясно, что под платьем она абсолютно голая, она неожиданно сорвала гриву, и все увидели, что у нее на голове нет ни единого волоса. Раздался общий вздох, а затем она показала всем, что у нее нет волос и еще кое-где. За девушкой-львицей последовала грубоватая, немного полноватая брюнетка в тигровой шкуре. Она главным образом стояла на месте, тряся грудями, ударяя пальцами по соскам и сжимая ягодицы. Затем она сделала несколько глубоких поклонов, которые дались ей явно с трудом, что было видно по вспотевшему лицу. После того как она удалилась, блондинка попыталась толкнуть упаковку "Французских щекоталок", а затем сказала:
- Хорошо, вы готовы поджариться? Вы готовы к тому, что из ваших яиц сделают яичницу-болтушку, сварят, а затем повесят сушиться на солнышке?
Раздался вопль согласия.
- Тогда встречайте Санту... Девушку-Пантеру...
Свет на несколько секунд погас, а когда снова зажегся, то в центре сцены лежала, свернувшись, черная фигура. Снова забили барабаны. Пятно красного света медленно скользило по сцене словно рассветное солнце в африканском вельдте. Билли подался вперед, полностью захваченный происходящим.
Из черного комочка поднялась вверх одинокая обнаженная нога и снова спряталась. Следом появилась потягивающаяся рука. Фигура зашевелилась и медленно начала вставать. Она была одета в длинную черную мантию из гладкой черной шкуры, которую обернула вокруг себя, оглядывая аудиторию. Волосы девушки в красном свете прожектора. Она улыбнулась - слабо, со скрытой угрозой - и в следующую секунду, хотя казалось, что девушка не сделала ни единого движения, черная мантия стала спускаться все ниже и ниже, пока не спустилась до груди. Она схватила мантию одной рукой и стала медленно и изящно двигаться под бой барабанов так, что мантия на мгновение открывала то живот, то бедра, то темный притягательный треугольник между ними. Она не отрываясь смотрела на аудиторию, и Билли понял, что ей нравится, когда на нее смотрят, когда ее хотят. И Билли, хоть и знал, что похоть - это смертельный грех, хотел ее так сильно, что ему казалось, что его штаны разойдутся по швам.
Черная мантия продолжала спадать, но медленно, со скоростью, которую задавала Санта, а не аудитория. Стояла тяжелая тишина, нарушаемая только боем барабанов, а висящий в воздухе дым напоминал туман в джунглях. Мантия наконец оказалась на полу, и Санта осталась только в узеньких черных трусиках.
Ее бедра двигались все быстрее и быстрее. Лицо Санты излучало горячее желание, мускулы гладких бедер напряглись; она подалась вперед, разрезая пальцами потоки дыма. Она опустилась на колени, а затем на бок похотливо извиваясь, потянулась, словно прекрасная кошка, и легла на спину, подняв вверх ноги и медленно сводя и разводя их. В голове Билли громыхали барабаны, и он понял, что еще чуть-чуть, и он не выдержит. Санта поджала ноги к подбородку, и внезапно трусики расстегнулись и упали, обнажив влажную щель между ее бедер. Свет погас.
Из десятков легких вырвалось тяжелое дыхание. Вспыхнул ослепительный белый свет, обнажая все трещины и подтеки декорации, и блондинка прокричала:
- На этом все, джентльмены! Теперь все выходите, слышите? Послышалось несколько возгласов "Еще!" и яростный свист, но шоу уже закончилось. Билли несколько минут не мог тронуться с места, потому что у него был громадный, как железнодорожный семафор, и юноша боялся, что либо порвет брюки, либо оторвет яйца, если попытается подняться. Когда он наконец встал со своего места, шатер был пуст. Он представил себе, что бы сказали его предки, если бы узнали, где он сейчас находится, и похромал к выходу.
- Я думала, что ты уже ушел. Эй, чокто!
Билли обернулся. Санта снова стояла на сцене, завернутая в свою мантию. Его сердце почти остановилось.
- Как тебе понравилось?
- Это было...
Неплохо, я думаю.
- Неплохо? - черт, да мы порвали свои задницы для вас, ребята! И все, что ты можешь сказать, это "неплохо"? Я пыталась тебя разглядеть, но в этом проклятом свете иногда трудно различить лица. Как тебе понравилась Леона? Ну, девушка-львица.
- Э-э...
Она замечательна.
- Она присоединилась к нашему шоу только в начале июня. Когда она была маленькой девочкой, то подхватила какую-то заразу, от которой у нее выпали все волосы. - Она засмеялась, увидев его изумленный взгляд. - Не все волосы, глупый. Там она их бреет. - О.
Появилась неуклюжая блондинка-билетерша, сматывающая микрофонный провод. Она курила черут и ухмылялась с выражением, которое могло бы испугать зеркало.
- Иисус! Ты когда-нибудь видела такую кучу жмотов? Дешевые ублюдки! Пидоры, не могущие купить даже упаковки щекоталок! Ты идешь на день рождение к Барби?
- Не знаю, - ответила Санта. - Может быть. - Она взглянула на Билли. - Хочешь пойти на день рождения, чокто?
- Я...
Мне лучше вернуться...
- О! Пошли! Кроме того, мне нужен помощник, чтобы отнести мой кейс с гримом в трейлер. И мне неудобно за мое поведение днем.
- Лучше соглашайся, пока есть возможность, - посоветовала блондинка не глядя на Билли, а рассматривая прожекторы. - Санта еще никогда не трахалась с индейцем.
- Всего лишь день рождения, - сказала ему Санта и мягко улыбнулась. - Пойдем, я не кусаюсь.
- Ты...
Будешь одеваться?
- Конечно. Одену пояс целомудрия и стальной лифчик. Как ты на это смотришь?
Билли засмеялся.
- Хорошо, я иду.
- Тебе не надо отметится у этого старого призрака, на которого ты работаешь?
- Не-а.
- Прекрасно. Ты будешь моим рыцарем и проведешь мимо местных рогатых стариков, ждущих у входа. Пошли в раздевалку.
Билли помедлил несколько секунд, а затем последовал за Сантой за сцену. В его голове роились варианты, и он думал о том, как прекрасно чувствовать любовь.
- Еще один клюнул на пыль... - пробормотала блондинка и выключила свет.

37

Быть пьяным, думал Билли шатаясь бредя между шатров, почти также хорошо, как и быть влюбленным. Твоя голова крутится как волчок, желудок сводит, и тебе кажется, что ты можешь свернуть горы, но не помнишь точно, где они находятся. Последняя пара часов помнилась Билли смутно. Он вспомнил, что отнес кейс Санты в ее трейлер, а затем они пошли в еще чей-то трейлер, где много народу пило и смеялось. Санта представила его как чокто, кто-то вложил ей в руку бутылку пива, и через час он с глубокомысленным видом созерцал лысую башку Леоны, рассказывающей историю своей жизни. Трейлер был переполнен людьми, в ночи громыхала музыка, и после шестой бутылки пива Билли обнаружил у себя во рту конец окурка, который обжигал ему легкие и странно напоминал трубку, которую он выкурил со своей старой бабушкой. Только в этот раз он не видел видения, а глупо хихикал, как обезьяна, и рассказывал истории про приведения, которые тут же на месте выдумывал своей раскалывающейся головой. Он помнил зеленый огонь ревности, который загорелся тогда, когда Билли увидел, что Санту обнимает другой мужчина; он помнил, что мужчина и Санта ушли с праздника вместе, но теперь это не имело значения. Утром - быть может. Когда он наконец собрался уходить, Барби, черная женщина- змея, обняла его и поблагодарила за то, что он пришел, и теперь Билли изо всех сил старался идти не кругами и не боком.
Он был не настолько пьян, чтобы не обойти далеко "Спрут". Вдоль дороги между шатрами и трейлерами лежал бледный туман. Он смутно размышлял по поводу того, какой он дурак, что влюбился в такую девушку, как Санта, которая была старше чем он и более опытна. Может быть, она играет с ним, смеясь за его спиной? Черт, подумал он, я же едва ее знаю! Но она, конечно же, мила, даже со всей этой лабудой на лице. Возможно, стоит завтра с утра пройтись мимо ее трейлера, чтобы посмотреть, как она выглядит без грима. "Никогда не трахалась с индейцем". Надо пресечь такие мысли, иначе даже пиво не поможет ему уснуть.
- Парень? - сказал кто-то тихо.
Билли остановился и посмотрел по сторонам; ему показалось, что он слышал чей-то голос, но...
- Я здесь.
Билли по-прежнему никого не видел. Шатер "Призрак-Шоу" находился всего в нескольких ярдах. Если его ноги пересекут дорогу не уронив его, то все будет в порядке.
- А? Где?
- Прямо перед тобой. - И двери шоу "Змея-Убийца" медленно открылись, как будто нарисованная рептилия разинула пасть, приглашая в нее Билли.
- Я не вижу вас. Включите свет.
Наступила пауза. Затем:
- Ты боишься, да?
- Проклятье, нет! Я Билли Крикмор, индеец чокто, и знаете что? Я могу видеть призраки!
- Это очень хорошо. Ты должен быть похож на меня. Я наслаждаюсь ночью.
- У-гу. - Билли взглянул в сторону шатра "Призрак-Шоу". - Пора баиньки...
- Где ты был?
- Вечеринка. Чей-то день рожденья.
- Ну, разве это не прекрасно. Почему бы тебе не зайти внутрь, и мы поговорим.
Билли уставился на темный вход, то и дело уходивший у него из фокуса.
- Нет. Я не люблю змей. У меня от них мурашки.
Послышался тихий смех.
- О, змеи удивительный существа. Они отлично умеют ловить крыс.
- Да. Ладно... - Билли взъерошил пятерней волосы. - Приятно было побеседовать с вами.
- Подожди, пожалуйста! Мы можем поговорить о...
О Санте, если хочешь.
- О Санте? И что же о ней?
- О, о том, как она прекрасна. И в глубине сердца невинна. Она и я очень близки; она рассказывает мне все свои секреты.
- Она?
- Да. - Голос понизился до шелкового шепота. - Заходи и поговорим.
- Что за секреты?
- Он мне рассказывала о тебе, Билли. Заходи, я включу свет и мы займемся долгим приятным разговором.
- Я могу задержаться на минуту. - Ему было страшно пересекать этот порог, но ему было интересно, что это за мужчина и что ему могла сказать Санта. - Никто из этих змей сейчас здесь не ползает?
- О, нет. Ни одна. Что я, сумасшедший?
Билли усмехнулся.
- Нет.
Он сделал первый шаг, и обнаружил, что второй было сделать гораздо легче. Он вступил в холодную и влажную на ощупь темноту и попытался нащупать своего собеседника.
- Эй, где...
У него за спиной захлопнулась дверь. Щелкнул замок. Билли резко развернулся: его затуманенный пивом мозг работал с ужасающей медлительностью. В следующий момент вокруг его шеи, чуть не задушив, обвилась толстая веревка. Под ее тяжестью он упал на колени и попытался скинуть ее, но к его ужасу она заскользила под его пальцами и затянулась крепче. Голова Билли отяжелела.
- Парень, - прошептала приближающаяся фигура, - вокруг твоей шеи боа-констриктор. Если ты будешь сопротивляться, он задушит тебя. Билли застонал, по его щекам потекли слезы ужаса. Он схватил существо, тщетно пытаясь освободиться.
- Я позволю ему убить тебя, - торжественно предупредил мужчина. - Ты, пьяный, ввалился сюда не соображая, куда попал...
Я же не буду отвечать за твою ошибку! Не сопротивляйся, парень. Просто слушай.
Билли замер, сдержав крик. Змеелов встал рядом с ним на колени так, чтобы шептать Билли не ухо.
- Ты должен оставить эту девушку в покое. Ты знаешь, кого я имею в виду. Санту. Я видел тебя вечером в шоу и видел позже на вечеринке. О, ты меня не видел...
Но я был там. - Змеелов схватил Билли за волосы. - Ты умный парень, да? Умнее, чем Чалки. Скажи "да, мистер Фиттс".
- Да, мистер Фиттс, - прохрипел Билли.
- Вот и хорошо. Санта такая красивая девушка, да? Прелесть. - Он произнес это слово словно название экзотического яда. - Но я не могу следить за всеми мужчинами, увивающимися вокруг нее, так? Она не понимает. И когда поймет, ей не будет нужен пень вроде тебя. Ты должен оставить ее в покое, а если нет, то я сам позабочусь об этом. Понял?
У Билли перед глазами плыли красные круги. Когда он попытался кивнуть, боа еще сильнее сжал объятия.
- Хорошо. Эта машина шепчет мне по ночам. Ты знаешь, о чем я говорю: "Спрут". О, она говорит мне все, что мне нужно. И знаешь что? Она наблюдает за тобой. Так что, я буду знать все, что ты делаешь. Я могу открыть любой замок, парень...
А мои змеи могут проникнуть куда угодно. - Он отпустил волосы Билли и на мгновение уселся на свои ляжки. Сквозь стук крови в ушах Билли услышал шипение и шелест, раздающиеся где-то внутри шатра.
- Теперь не двигайся, - предупредил Фиттс. Он медленно снял боа с шеи Билли, и тот упал лицом в пыль. Фиттс поднялся на ноги и пнул Билли носком под ребра.
- Если собираешься блевать, то выйди наружу. Давай, убирайся отсюда.
- Помогите мне подняться. Пожалуйста.
- Нет, - прошептал человек-змея. - Ползи.
Щелкнул замок, дверь открылась. Билли, трясясь, прополз мимо мужчины, очертания которого вырисовывались в темноте. Дверь за ним тихо закрылась.

38

Уэйн Фальконер проснулся, когда что-то начало стягивать с него простыню.
Он резко сел, все еще затуманенный сном, и увидел смутную фигуру, сидящую на кровати у его ног. Поначалу он испугался, потому что ему показалось, что это была темная страшная фигура, которую он видел во сне и которая теперь явилась, чтобы сожрать его; но затем он присмотрелся и понял, что это был его отец, одетый в свой желтый похоронный костюм, сидящий со слабой улыбкой на румяном здоровом лице.
- Привет, сынок, - тихо произнес Джи-Джи.
Глаза Уэйна расширились, у него перехватило дыхание.
- Нет, - сказал он. - Нет, ты в земле...
Я сам видел, как тебя туда опускали...
- Видел? Может быть, я и в земле. - Он улыбнулся, показав идеально белые зубы. - Но...
Может быть, ты возвратил часть меня к жизни, Уэйн. Может быть, ты гораздо сильнее, чем думаешь.
Уэйн затряс головой.
- Ты...
- Мертв? Для тебя я никогда не умру, сынок. Потому что ты любишь меня больше всех. А теперь ты понял, как я тебе нужен, да? Поддерживать функционирование "Крестового похода" - это тяжелая работа, не так ли? Работа с бизнесменами, адвокатами, содержание в порядке всех счетов, дальнейшее развитие Похода...
Ты только начал, но уже понимаешь, что все это гораздо сложнее, чем ты думал. Я прав?
У Уэйна снова разболелась голова, разламывая его виски. После похорон головные боли стали гораздо более мучительными. Он пачками глотал аспирин.
- Я не могу...
Я не могу справиться с этим в одиночку, - прошептал он.
- В одиночку. Какое ужасное слово. Оно похоже на слово "мертв". Но ты не будешь одиноким, как и я мертвым...
Если только ты не захочешь обратного.
- Нет! - сказал Уэйн. - Но я не...
- Шшшшш, - Фальконер прижал палец к губам. - Твоя мать в холле, и мы не хотим, чтобы она нас услышала.
Серебристый луч лунного света, проникающий в окно, мигал на пуговицах отцовского пиджака; тень, падающая от Фальконера, была огромной и бесформенной.
- Я помогу тебе, сынок, если ты поможешь мне. Я смогу быть с тобой и направлять тебя.
- У меня...
Болит голова. Я...
Не могу думать...
- Ты просто пытаешься делать сразу несколько дел, не считая еще исцелений. А ты всего лишь мальчик, тебе еще нет и восемнадцати. Не удивительно, что у тебя болит голова из-за этих выпавших на твою долю беспокойств и размышлений. Но мы должны обсудить с тобой, Уэйн, то, о чем ты не должен рассказывать ни единой живой душе.
- Что...
Обсудить ?
Фальконер наклонился ближе к Уэйну. Мальчику показалось, что в глубине его бледных голубовато-зеленых глаз мелькнули красные искорки.
- Девушка, Уэйн. Девушка в озере.
- Я не желаю...
Даже думать об этом. Пожалуйста, не надо...
- Но ты должен! Ты должен принять в расчет последствия твоих действий.
- Она не утонула! - сказал Уэйн со слезами на глазах. - О ней не было ни слова в газетах! Никто ее не нашел! Она просто...
Убежала и все!
- Она под платформой, Уэйн, - тихо сказал Фальконер. - Она зацепилась там. Она уже раздулась как пузырь и скоро лопнет, и то, что останется, упадет в ил. Рыбы и черепахи довершат остальное. Это была дурная, грешная девушка, Уэйн, и ее родители думают, что она просто убежала из дома. Никто и не подумает связать ее с тобой, даже если найдут ее останки. А они не найдут. В ней был демон, Уэйн, и он ждал тебя.
- Ждал меня? - прошептал Уэйн. - Почему?
- Для того, чтобы задержать твое возвращение домой в тот момент, когда мне было плохо. Ты не думаешь, что мог бы спасти меня, если бы знал?
- Да.
Фальконер кивнул.
- Да. Видишь ли, демоны работают всюду. Эта страна загнивает от грехов, и все это нагноение исходит из маленькой разваливающейся лачуги в Готорне. Она призывает для своих целей темные силы. Ты знаешь, кого я имею в виду. Ты знаешь уже давно. Она и ее парень очень сильны, Уэйн; за ними стоят силы Смерти и Ада, и они хотят уничтожить тебя, также, как уничтожили меня. Они ослабили мою веру в тебя, а я понял это слишком поздно. Теперь они работают над тобой и твоей верой, пытаясь сделать так, чтобы ты усомнился в своих исцеляющих силах. Они сильны и злы и должны быть преданы огню.
- Огню, - повторил Уэйн.
- Да. У тебя есть шанс послать их в Адово пламя, Уэйн, если ты позволишь мне направлять тебя. Я буду с тобой тогда, когда ты будешь нуждаться во мне. Я могу помочь тебе с Походом. Ну что, решаешь? Я не умру, если ты этого не захочешь.
- Нет! Мне...
Необходима твоя помощь, папа. Иногда я просто...
Я просто не знаю, что делать! Иногда я не знаю, правильно ли я сделал то или иное или нет...
- Тебе не надо будет беспокоиться, - успокоил его Фальконер ободряющей улыбкой. - Все будет прекрасно, если ты доверишься мне. От твоей головы тебе необходимо принять лекарство, называющееся "Перкодан". Скажи Джорджу Ходжесу, чтобы он достал тебе.
Удивительно, нахмурился Уэйн.
- Папа...
Ты же всегда говорил, что лекарства это грех, а те кто принимает их, исполняют волю Дьявола.
- Кое-какие лекарства грех. Но если тебе больно, если ты смущен, то тебе нужно что-нибудь, чтобы ненадолго снять с себя это бремя ненадолго. Я не прав?
- Я думаю, прав, - согласился Уэйн, тем не менее не припоминая, чтобы отец когда-либо принимал лекарство с таким названием. Он сказал "Перкодан"?
- Я буду с тобой, когда возникнет необходимость, - продолжал Фальконер. - Но если ты кому-нибудь расскажешь обо мне, даже матери, я не смогу возвращаться и помогать тебе. Понимаешь?
- Да, сэр. - Он немного помолчал, а затем прошептал: - Папа, что значит быть мертвым?
- Это...
Как черная дыра, сынок, черная насколько можно себе представить, а ты стараешься выбраться из нее, но не знаешь, где верх, а где дно.
- Но...
Разве ты не слышал пения ангелов?
- Ангелов? - он снова усмехнулся, но его глаза остались ледяными. - О, да. Они поют.
Вдруг он приложил палец к губам быстро взглянув в направлении двери. В то же мгновение послышался тихий стук.
- Уэйн? - раздался дрожащий голос Кемми.
- Что случилось?
Дверь приоткрылась на несколько дюймов.
- Уэйн, с тобой все в порядке?
- А что со мной должно случиться?

Предыдущая страница 9 Следующая страница


Неисповедимый путь 10

Он осознал, что снова был один; фигура в желтом костюме исчезла, и комната вновь была пуста. Мой папа жив! - мысленно закричал Уэйн с бьющимся от радости сердцем.
- Мне...
Показалось, что ты разговариваешь. Ты уверен, что с тобой все в порядке?
- Я же сказал, что да! А теперь оставь меня, у меня завтра тяжелый день!
Кемми нервно оглядела комнату, открыв дверь пошире, чтобы внутрь проник свет из коридора. Спартанское оформление комнаты состояло из свисающих с потолка моделей самолетов и висящих на стене постеров с изображением военных самолетов. Одежда Уэйна была сложена на стуле.
- Извини, что побеспокоила тебя, - сказала Кемми. - Спокойной ночи.
Когда дверь закрылась, Уэйн снова улегся. Он прождал долго, но отец так и не появился. Сука! - негодовал он на мать. Ты убила его второй раз. Но нет, нет...
Его отец вернется, когда в нем возникнет нужда; Уэйн был уверен в этом. Перед тем, как погрузиться в сон, Уэйн десять раз повторил слово "Перкодан", чтобы выжечь его в своем мозгу.
А в своей комнате Кемми Фальконер лежала со включенным светом. Она глядела в потолок. Ее била дрожь. Это был не голос Уэйна, вот в чем ужас.
То, что Кемми слышала сквозь стену, было гортанным резким голосом.
Отвечающим ее сыну.

39

Игровые киоски, аттракционы и шоу выросли посреди пыли, покрывающей ярмарочную площадь Бирмингема. Третий день то моросил, то усиливался дождь, смывая к черту карнавальный бизнес. Тем не менее, люди продолжали напряженно работать; промокшие до костей, они искали убежище в пассажах и закрытых шоу, но обходили своим вниманием карусели, чьи яркие неоновые вывески шипели под дождем.
Это было замечательно, думал Билли. Потому что люди не могли кататься на "Спруте", и он таким образом был лишен необходимого. Это была последняя остановка в сезоне. Если то, что вселилось в "Спрут", собирается ударить, то этого нужно ожидать в ближайшие четыре дня. Ночью, даже когда по крыше шатра "Призрак-Шоу" стучал дождь, Билли слышал Бака Эджера, трудящегося над своей машиной; его молоток эхом раздавался по пустынной площади. Во время установки "Спрута" на скользкой площади одному из рабочих размозжило плечо железкой, упавшей сверху. О машине ходили слухи, и все теперь сторонились ее.
Билли стоял у трейлера Санты Талли под легким моросящим дождем, который смывал с улицы последних прохожих. С тех пор как карнавал достиг Бирмингема, он бывал здесь дважды: в первый раз услышал, как внутри смеялись Санта и какой-то мужчина, а во второй раз, пробираясь между рядами трейлеров, он заметил в футах десяти от себя низкую лысую фигуру, стоящую в тени. Мужчина резко повернулся к нему, и Билли успел заметить его испуганное лицо в черных очках, прежде чем тот пустился бежать. Билли немного пробежал за ним, но потерял в лабиринте трейлеров. Он никому не рассказывал о происшествии в шатре "Змеи-Убийцы", боясь, что мужчина узнает об этом и пустит своих змей в дело, возможно на Санту или Доктора Чудо. Тем не менее он все еще хотел ее и желал увидеть.
Он собрал воедино всю свою храбрость, огляделся, чтобы удостовериться, что за ним никто не следит, а затем сделал пару осторожных, словно по горячим углям, шагов по направлению к трейлеру. Единственное овальное окно закрыла занавеска, однако сквозь нее сочился свет; Билли слышал скрипящие завывания в стиле кантри. Он постучал в дверь и немного подождал. Музыка прекратилась. Он постучал еще раз, более решительно, и услышал голос Санты.
- Да? Кто там?
- Я. Билли Крикмор.
- Чокто? - щеколда отодвинулась, и тонкая дверь открылась. Она стояла на пороге, освещенная неярким золотистым светом, одетая в черный шелковый халат, который облегал ее фигуру. Ее волосы казались темным сиянием, и Билли заметил, что на ней почти нет косметики. Вокруг ее глаз виднелось немало морщинок, а грустные губы были плотно сжаты. В правой руке она держала маленький хромированный пистолет.
- Еще кто-нибудь есть? - спросила она.
- Нет.
Она открыла дверь пошире, чтобы дать ему войти, а затем снова заперла ее на щеколду. Комната представляла собой наполовину спальню, а наполовину кухню. Сразу справа от двери стояла шатко выглядящая деревянная кровать, накрытая ярко-голубым покрывалом, а дальше вешалка с одеждой на плечиках. Туалетный столик был уставлен дюжиной флаконов с косметикой, кремами и тюбиками губной помады. На маленьком кухонном столике по соседству с стопкой грязных тарелок стоял магнитофон на батарейках. На стенах по соседству с флагом повстанцев и постером "Дей-Гло Лав" висели плакаты с изображением Клинта Иствуда, Пола Ньюмана и Стива Мак-Куина. Дверь вела в крошечную ванную комнату и душевую.
Билли уставился на пистолет. Санта поставила его на предохранитель и положила обратно в ящик кухонного стола.
- Извини, - сказала она. - Иногда я к ночи начинаю нервничать. Санта прошла мимо него и некоторое время смотрела в окно.
- Я жду своего друга. Он должен был прийти тридцать минут назад.
- Кто-то особенный?
Санта взглянула на него и криво усмехнулась.
- Нет. Просто друг. Человек, с которым проводишь время.
Билли кивнул.
- Тогда мне лучше уйти. Я не хочу...
- Нет! - она подалась вперед и схватила Билли за руку. - Не уходи. Останься и поговори со мной, пока не придет Бадди, хорошо? Я ужасно не люблю находиться здесь одна.
- Что он подумает, когда найдет нас вдвоем?
- Не знаю. - Она не ослабляла своей хватки. - А что он может подумать?
Ее глаза светились в слабом свете настольной лампы, а пальцы холодили мокрую от дождя кожу Билли.
- Может, он подумает...
Что между нами что-то было?
- А ты хочешь, чтобы между нами что-то было?
- Я...
Я тебя едва знаю.
- Ты не ответил на мой вопрос, чокто. Это ты бродишь вокруг моего трейлера по ночам?
- Нет. - Рассказать ей про мужчину, спросил он себя; но к чему хорошему это приведет? Этот только еще больше ее напугает, а полиция не сможет доказать причастность человека-змея к смерти Чалки. Нет. Четыре дня ярмарки закончится, она уедет, и тот человек больше не сможет ее беспокоить.
- Ну, а я думала, что это, должно быть, ты. Я думала, что ты крадешься рядом и шпионишь за мной! Вот глупость! - она засмеялась и потянула Билли. - Садись. Хочешь пива?
- Нет. Спасибо. - Он сел на выцветшую голубую софу, в то время как Санта возилась в своем холодильнике и открывала "Миллер".
- Извини за беспорядок. Иногда я становлюсь ленивой, как книжная страница. - Она отпила пиво из банки, подошла к окну и снова выглянула наружу. - Проклятье! Полило еще сильнее. - Стало слышно, как по крыше трейлера барабанят капли дождя. - Я хотела сходить на это ваше "Призрак-Шоу". - Она опустила занавеску и повернулась к нему. - Ты веришь в приведения?
Билли кивнул.
- Да, и я тоже. Знаешь, я родилась в Новом Орлеане, а этот город самый густонаселенный призраками город во все стране, ты слышал об этом? Они просто так и вылазят из деревянных строений. Конечно, я не видела ни одного, но... - Она села рядом с ним и вытянула длинные обнаженные ноги. Через разрез халата были видны ее бедра. - Черт побери! Я не думаю, что Бадди придет, а ты? Ублюдок обманул меня. Говорил мне, что даст работу в Бирмингеме после того, как ярмарка закроется.
- И что ты будешь делать?
- Не знаю, может быть, поеду домой. Мои дети живут с моей матерью. Да, не удивляйся! У меня две маленькие девочки. Я не выгляжу так, будто у меня двое детей, да? - Она похлопала по своему плоскому животу. - Как ты считаешь, на сколько я выгляжу?
Билли пожал плечами.
- Не знаю. Может быть...
На двадцать два, - сделал он комплимент.
Глаза Санты заблестели от удовольствия. Стук дождя по крыше был гипнотическим и убаюкивающим.
- Как ты думаешь, у меня красивое тело?
Билли заерзал и прочистил горло.
- Ну...
Конечно. Симпатичное.
- Я горжусь тем, как выгляжу. Поэтому люблю танцевать. Может быть, когда-нибудь я открою свою собственную школу танцев и буду давать уроки, но в настоящий момент я люблю находиться на сцене. Там ощущаешь важность этого и чувствуешь, что люди наслаждаются, глядя на тебя. - Она отхлебнула пиво и озорно посмотрела на Билли. - Ты наслаждаешься глядя, а?
- Да.
Санта рассмеялась.
- Ха! Чокто, ты побил все рекорды! Сидишь, как священник в борделе! - Внезапно ее улыбка немного утихла, а глаза потемнели. - Но ты же не думаешь так? Что я шлюха?
- Нет, что ты! - ответил Билли, не будучи, однако, абсолютно уверенным, так это или нет.
- Я не шлюха. Я просто...Живу своей жизнью, и все. Я делаю то, что мне нравится, когда мне это нравится. Разве это плохо?
Билли отрицательно потряс головой.
- Твоя рубашка промокла. - Она подалась вперед и стала расстегивать ее. - Ты простудишься, если останешься так.
Он выскользнул из рубашки, и она отбросила ее в сторону.
- Так-то лучше, - сказала она. - У тебя красивая грудь. Я думала, что у индейцев на теле нет волос.
- Я только частично индеец.
- Ты симпатичный мальчик. Сколько тебе, восемнадцать? Нет, ты говорил, семнадцать. Ладно, я не думаю, что этот ублюдок Бадди придет сегодня.
- Я не знаю.
Санта допила пиво и поставила банку на столик рядом с собой. Она глядела на Билли и улыбалась до тех пор, пока он весь не покрылся румянцем.
- Ты раньше когда-нибудь был с женщиной? - мягко спросила она. - А? Ну...
Конечно.
- Сколько раз?
- Несколько.
- Ага. А луна сделана из сыра.
Она придвинулась к нему еще ближе и заглянула ему в глаза. Он очень симпатичный, - подумала Санта, но его глаза скрывают секреты; возможно, такие, которых лучше не знать. Бадди не придет, это ясно. Идет дождь, она одинока, и ей не нравилась идея спать одной, когда тот, кто прислал ей пучок стебельков роз, возможно, бродит вокруг трейлера. Она дотронулась пальцем до его груди.
- Ты хотел меня все это время, да? Ты не должен этого стыдиться. - Ее палец остановился на пряжке его ремня. - Ты мне нравишься. Черт возьми, послушай меня! Обычно я отбиваюсь от парней! Почему же ты другой?
- Я не другой, - ответил Билли, стараясь говорить спокойно. - Я думаю, что...
Я просто уважаю тебя.
- Уважаешь меня? Я давным-давно поняла, что уважение не согреет кровать холодной ночью. А я, чокто, пережила много таких ночей. И еще переживу. - Она замолчала водя пальцем по животу Билли; затем она схватила его за руку, притянула к себе и очень медленно облизала его пальцы.
Он сжал ее руку и сказал:
- Я... Не знаю, что надо делать. Я, возможно, не так хорош.
- Я выключаю свет, - ответила ему Санта, - и ложусь в кровать. Я хочу, чтобы ты разделся и лег в кровать вместе со мной. Согласен?
Билли хотел ответить "да", но не смог произнести ни слова. Она узнала стеклянный блеск в его глазах. Она встала, сбросила халат и обнаженная направилась к лампе. Свет погас. Билли услышал, как шелестели простыни. Дождь продолжал стучать по крыше, перемежаясь далекими раскатами грома. Билли, как во сне, поднялся на ноги и расстегнул пояс.
Когда он был готов, он подошел к кровати и увидел на подушке золотые волосы Санты, которая свернулась латинской "С" под голубой простынею. Она потянулась к Билли, тихо шепча его имя, и когда он прикоснулся к ней, то между ними прыгнул электрический разряд. Дрожа от возбуждения и смущения, он скользнул под простыню: Санта обняла его, ее теплый рот нашел его и язык стремительно ринулся между его губ. Он был прав, когда говорил, что не знает, что делать, но когда Санта сжала ногами его бедра, он очень быстро научился. Потом было тепло, звук учащенного дыхания и становящиеся все ближе раскаты грома. Санта возбуждала его все больше, больше, и когда он был готов взорваться, заставила его лежать неподвижно, прижавшись к ней до тех пор, пока он снова не смог продолжать.
Голову Билли наполнили карнавальные огни. Она положила его на спину и уселась сверху, откинув голову и раскрыв рот так, будто собиралась ловить капли дождя, стучащие о крышу. Она произвела на него впечатление чередованием ритмов от резких ударов, заставляющих ощущать боль, до продолжительных, медленных и затянутых движений, производящих впечатление падающего пера. Он лежал ошеломленный, а язык Санты играл с его телом словно мягкая кисточка, следуя изгибам его мускулов; потом она рассказала ему, что ей нравится, и ободряла его, когда он прикоснулся языком к ее соскам, затем облизал грудь и мягкий живот, а потом спустился вниз, в ложбинку между ног. Санта прижала дрожащие бедра к его голове, а руками вцепилась в его волосы. Она тихо стонала, и ее терпкий аромат наполнил воздух.
Снаружи, под проливным дождем, в завязанном под подбородком дождевике, стоял Фиттс. Он видел, как в трейлер зашел мальчик и погас свет. Его очки с тонированными голубыми стеклами заливал дождь, но ему больше не нужно было ничего видеть. Он знал продолжение. Его сердце стучало от боли и ярости. Мальчик? - думал он. Она затащила в постель даже глупого мальчишку? Его руки в карманах сжались в кулаки. Неужели она безнадежна? Блеснула молния, вслед за которой прорычал басовитый раскат грома, который, казалось, потряс мир. Он попробовал все, что мог придумать, и проиграл. Но осталась еще одна вещь.
Ему нужно пойти к "Спруту", встать перед ним под серым ливнем и ждать голоса, который возникнет и скажет ему, что делать. Он еще немного постоял, глядя на темный трейлер, а затем побрел по грязи по направлению к карусели. Еще задолго до того, как он подошел к "Спруту", он услышал в своем измученном мозгу свистящий шепот:
- Убийство.

40

Было двенадцатое октября. Этой ночью Окружная ярмарка закроется, карнавальный сезон прервется до следующей весны. Дождь закончился, и последние две ночи дела были успешными. Билли помог Доктору Чудо убраться после заключительного представления "Призрак-Шоу" и только усмехнулся, когда Чудо резко спросил его, почему это наконец-то он стал выглядеть таким счастливым.
Билли вышел из шатра и направился по дороге. Огни над шатрами начали постепенно гаснуть. Проходя мимо "Спрута", он отключился от звуков голосов, а потом некоторое время прождал около шатра "Джангл Лав", где Санта обещала встретить его. Когда она появилась с опозданием на пятнадцать минут, Билли увидел, что она соскребла с себя большую часть своего кричащего макияжа.
В трейлере Санта продолжила образование Билли. Час спустя он лежал совершенно без сил, крепко обняв Санту. Сквозь тонкую пелену сна Билли слышал звук молотка Бака Эджера, стучащего по чему-то металлическому. Он проснулся и стал прислушиваться, пока Санта не зашевелилась и не поцеловала его, сильно и сладко.
- Я хотел бы, чтобы это продолжалось вечно, - после паузы произнес Билли.
Санта села в кровати. Вспыхнула спичка и загорелся огонек сигареты; в его сиянии Санта выглядела красивой и ребячливой.
- Что ты собираешься делать после того, как ярмарка закончится? - Я поеду в Мобиль с Доктором Чудо за рулем его грузовика с оборудованием. Потом... Наверное, вернусь в Готорн. Это было хорошее лето. Не думаю, что я когда-нибудь забуду его. Или тебя.
Она взъерошила ему волосы, а затем сказала:
- Эй! Я знаю, что будет действительно прекрасно! Горячий душ! Мы как раз поместимся там вдвоем. Мы намылимся, станем скользкими, и...
Ох, я трепещу об одной только мысли об этом! Хорошо?
- Конечно, - ответил Билли задрожав.
- Вперед, в горячий душ! - Санта соскочила с кровати и как была, нагая, побежала в крошечную ванную комнату. Она потянулась и включила свет. - Я позову тебя, когда буду готова, - предупредила она хихикая, как школьница. Затем она вошла внутрь и закрыла дверь.
Билли уселся на кровати. Его сердцебиение участилось, а внизу живота возникло болезненное ощущение. Он был не уверен, совсем не уверен, но на секунду, когда силуэт Санты освещался светом ванной комнаты, ему показалось, что он видит вокруг нее светло-серый туман. В его затылке забилась тревога, и он поднялся и направился к ванной. Санта, вся порозовевшая протянула руку из-за зеленой пластиковой занавески и включила горячую воду. Она полилась в ванную, но вместо звука воды, падающей на фарфор, раздался другой - мокрый, глухой шум. Санта отодвинула занавеску и посмотрела в ванную.
Вода стучала о большую пеньковую сумку, завязанную сверху. Она потянулась за ней, не обращая внимания на голос Билли, который раздался прямо за дверью.
- Санта!
Она потянула сумку и та раскрылась. Сумка была очень тяжелой и шершавой.
- Санта!
Вдруг из сумки выстрелила треугольная голова со сверкающими глазами, и кошмарное существо взвилось вверх в горячем тумане. Санта инстинктивно отдернула руку, но кобра ударила ее в щеку, и она откинулась к стене, ударившись головой о кафель. Она булькающе закричала, поскользнувшись в ванной и попав боком в крутой кипяток. Билли ворвался в дверь, едва видя из-за пара. Кобра прыгнула в его сторону. Он отдернул голову, и клыки прошли в нескольких дюймах от его лица. Кобра выползла из ванной. Билли видел, что Санта обварилась и попытался схватить ее за колени. Кобра зашипела, расправив капюшон, и снова попыталась ударить его. Билли отступил. Кобра подняла голову более чем на фут с четвертью и наблюдала за ним своим ужасным гибельным взглядом, а пар продолжал наполнять ванную комнату.
Билли был раздет, но он не думал об одежде. Он подбежал к двери, отодвинул щеколду и попытался открыть ее, но она даже не шелохнулась. Он ударил ее плечом и услышал звон замка в дужке. Но Санта же сняла замок, когда они пришли! Тут он понял, что по-видимому произошло: змеелов приходил сюда и принес змею в ванную комнату заранее, чтобы убить их обоих, потом, пока они спали, закрыл трейлер своим замком. Он снова ударил в дверь и позвал на помощь.
Пар начал заполнять комнату. Он ощупью нашел настольную лампу, поставил ее на пол и щелкнул выключателем. Скупой свет осветил помещение, и Билли увидел, что кобра выползает из ванной комнаты. Она снова встала в стойку, неотрывно глядя на Билли, и тут он услышал низкий, страшный стон Санты. Кобра зашипела и поползла вперед, стараясь защитить свою новообретенную территорию.
Билли бросился к кухонному столу. Открыв ящик, он начал выкидывать из него губную помаду и косметику пока его рука не наткнулась на хромированный пистолет. Когда он повернулся, кобра находилась всего в нескольких футах от него, ее голова раскачивалась вперед-назад. Билли схватил с кровати подушку, и в тот же момент кобра прыгнула вперед. Ее голова ударила в подушку с силой кулака взрослого мужчины. Билли поднял пистолет и нажал на курок, но ничего не произошло. Предохранитель! Змея лежала неподвижно наблюдая за Билли. Билли нужно было бросить подушку, чтобы освободившейся рукой снять пистолет с предохранителя. Кобра все еще находилась на расстоянии удара, поэтому Билли отступил назад насколько было возможно.
Кто-то забарабанил в дверь. Голова кобры повернулась в сторону источника новой вибрации, и в тот же момент Билли с гортанным криком бросил в нее подушку. Когда голова кобры стала выбираться из-под подушки, Билли уже сдернул предохранитель, и пистолет стал готов к употреблению. Билли выстрелил в змею - раз, два, три, четыре, пять. В воздухе завоняло порохом, а кобра начала дико дергаться, ее голова почти оторвалась от тела. Она попыталась встать в стойку, но ее искалеченная голова уже не работала, и тело змеи снова упало на пол и стало корчиться, зацепившись хвостом за одну из ножек кухонного стола. Билли подошел к поверженному существу и поднял пистолет. Змея глянула на него одним из своих ужасных глаз, а затем ее голова разлетелась от шестой пули. Тело продолжило дерганье.
Дверь распахнулась, и двое вошедших мужчин отпрянули при виде извивающейся змеи. Билли уже был в заполненной паром ванной комнате, вытаскивая Санту из горячей воды. Ее бок был покрыт волдырями и она истерически всхлипывала. Билли увидел змеиный укус и заметил, что серая аура потемнела.
- Вызовите скорую! - крикнул он мужчинам. - Быстрее! Ее укусила змея!
Они завернули ее в простыню, а Билли натянул свои штаны. Возле трейлера собралась толпа людей, пытающихся выяснить, что произошло. Когда приехала скорая помощь, Билли объяснил санитару, что Санту укусила кобра, и если они не поторопятся, то она умрет. Он посмотрел, как машина унеслась, а затем услышал, как кто-то сказал, что вот-вот приедет полиция.
Он обнаружил, что все еще сжимает пистолет, вернулся в трейлер, обходя кровь и останки змеи, и нашел в ящике кухонного стола коробку с патронами. Перезарядив револьвер, он направился сквозь толпу оживленно обсуждавших происшествие людей по направлению к главному проходу между шатрами. Он услышал сирену подъезжающей полицейской машины, но это не ускорило и не замедлило его шагов. Проходя "Спрут", он услышал высокий визгливый смех. Бак Эджерс, держа в руке молоток, оторвался от работы и посмотрел на Билли обеспокоенными глазами, вокруг которых были черные круги, но тот не обратил на него никакого внимания. Когда он достиг шатра "Змеи Убийцы" и снял пистолет с предохранителя, его сердце громко стучало, а голова горела лихорадкой мести. Он двинулся ко входу, и не удивился, когда дверь - рот рептилии - бесшумно отворилась.
- Выходи, ты, ублюдок! - закричал Билли.
Внутри стояла непроглядная тьма. Не было заметно никакого движения, однако Билли показалось, что он слышит шорох домашних животных мужчины.
- Я сказал, выходи или я вытащу тебя оттуда! - он направил пистолет в темноту. - Ты, ублюдок, у меня пистолет!
Он успокоил себя и шагнул в темноту. Его рука почти припаялась к пистолету.
- У меня пистолет! - снова предупредил он, напрягшись в ожидании атаки. Все было тихо, и теперь он мог видеть смутные очертания стоящих рядами клеток. Несколькими футами дальше и выше блеснула колба электрической лампочки; Билли нашарил выключатель и повернул его. Лампочка вспыхнула, слегка покачиваясь и отбрасывая огромные искаженные тени.
У дальней стены на матрасе лежал низенький лысый мужчина в коричневом костюме. Его руки сжались вокруг серо-зеленого боа, обвившегося вокруг его шеи. Его очки упали, а лицо имело бледно-синий цвет. К пиджаку мужчины булавкой была приколота записка. Билли приблизился к телу и оторвал ее. Она гласила: "УБИЙСТВО УБИЙСТВО УБИЙСТВО УБИЙСТВО УБИЙСТВО". А в самом низу еще одно слово: "САМОУБИЙСТВО". Билли смотрел на записку, думая, какое безумие заставило этого мужчину обернуть боа вокруг собственной шеи и лечь умирать. Он вернул записку обратно на тело, чтобы ее могла найти полиция, и его захлестнула волна боли. Он видел, что Санту окружала серая аура, а не черная: что это означало? Его глаза опалили слезы; он вышел из шатра и посмотрел в ту сторону, где мигали между трейлеров красно-синие огни полиции.
Налетел холодный ветерок, покрывший его тело мурашками. Вдоль улицы полетели клочки бумаги, крутящиеся в миниатюрном торнадо. Холодный взгляд Билли упал на "Спрута". Бак Эджерс работал, как заведенный.
- Билли! Боже мой, что с тобой произошло?
Из грузовика "Призрак-Шоу", припаркованного рядом с "Фольксвагеном", выбрался Доктор Чудо в своих старых панталонах и пижамной рубахе. У него были заспанные глаза и от него исходил запах бурбона. Он заметил пистолет и остановился. - Билли?
- Все в порядке. Они забрали Санту в госпиталь. Ее укусила кобра. Это произошло в ванной, когда она... - Его голос прервался.
Чудо осторожно взял у него из руки пистолет.
- Ты выглядишь так, будто тебя обласкала смерть, парень. Пошли, я налью тебе стаканчик, и ты сможешь рассказать мне...
- Нет. Не сейчас.
Не обращая внимания на то, что происходило вокруг, Эджерс поднимал и опускал молоток на болт, который, вероятно, никогда и не выпадал со своего места. Билли пришло в голову, что "Спрут" износил Эджерса, командуя им все время, используя его как свою марионетку. Возможно также, что он захватил какую-то часть змеелова тоже. Он слышал слабые крики и знал, что "Спрут" хочет и его. Он хотел сожрать его, всосать его душу и силы в свои черные, жадные цилиндры и клапаны.
Силен ли ты? Силен ли ты сердцем, где хранится сила?
Рука Билли скользнула в карман брюк. Когда он вытащил ее и раскрыл ладонь, на ней лежал кусочек угля. Он не помнил, чтобы клал его в эти брюки; он думал, что тот все еще лежит вместе с другими его вещами в чемодане под одеялом в дальнем углу шатра "Призрак-Шоу". Он напомнил ему о силе, которой он владеет, о риске, который его ждет в том случае, если он продолжит свой Неисповедимый Путь. Если он отступит, если перестанет доверять своему внутреннему желанию, тогда то, что населяет "Спрута", победит и каким-то ужасным образом станет еще сильнее. Билли сжал уголек в кулаке и положил его обратно в карман.
- Билли, - позвал его Доктор Чудо. - Куда ты собираешься?
- Ты можешь пойти со мной, если хочешь. Но не пытайся остановить меня. Я должен это сделать сейчас. Прямо сейчас.
- Сделать...
Что? Бог мой, ты что, потерял рассудок?
Тем не менее Чудо последовал за ним, держа пистолет на отдалении от себя как мертвую рыбу.
Еще до того, как Билли подошел к "Спруту", Эджерс прекратил стучать молотком. Он оторвался от своей работы и повернулся к Билли. Черты его лица исказила отвратительная улыбка, растянувшая его рот в нетерпеливом предвкушении. Билли понял, что "Спрут" захватил его. Это ухмылялся не Бак Эджерс.
Когда Доктор Чудо увидел эту улыбку, он некоторое время стоял как вкопанный.
- Билли, - сказал он нервным голосом, - я не...
Думаю, что ты должен...
- Ну наконец-то, кореш! - прогудел Эджерс, идя навстречу. - А я уже подумывал, что ты никогда не придешь!
- Я здесь. Включай.
- Тогда прошу-с! Ты особый гость, поэтому тебе не нужно этого долбаного билета! Хранил карусель исключительно для тебя!
Он подошел к закрытой гондоле и стал тянуть брезент до тех пор, пока не сорвал его. Ржавый металл гондолы был покрыт дырками и еле видными остатками оранжевой краски. Он откинул защитную сетку, открыв заляпанные ржавчиной внутренности гондолы.
- Идеально подходит для тебя, я бы сказал.
- Я бы на твоем месте не садился бы в это проржавевшее корыто, - сказал Доктор Чудо, потянув Билли за руку. - Нет, я запрещаю! Я обещал твоей матери заботиться о тебе, и я запрещаю тебе делать это! Слушай, пойдем в шатер и...
- Заткни свою пасть, старый пердун, - тихо проговорил Эджерс, глядя сверкающими глазами на Билли. - Парень вырос. Он стал мужчиной. У него свой ум, и он сам знает, что ему делать. Шоу вот-вот начнется! - Он сделал приглашающий жест, указав на гондолу.
Билли высвободился из объятий Доктора Чудо. Он должен был сделать это сейчас, пока в нем кипит ярость. Он двинулся вперед, но тут неожиданно из тени вышла жена Эджерса. Ее круглолицее лицо было бледно от ужаса.
- Нет, пожалуйста... - пролепетала она, - мальчик, не делай этого. Ты не понимаешь. Ты не видишь...
- ЗАТКНИСЬ, ЧЕРТОВА СУКА! - проревел Эджерс, замахиваясь на нее молотком. Она вздрогнула, но не отступила.
- Машина, - продолжала она, глядя на Билли, - детище Сатаны. Бак приобрел ее по дешевке в Джорджии, и с первого дня он не мог больше делать ничего другого, кроме как заниматься ее ремонтом, стараясь наладить. Она рассекла ему лицо, сломала обе ноги и... - ЗАТКНИСЬ ЗАТКНИСЬ ЗАТКНИСЬ! - Он захромал к ней, подняв молоток.
- Пожалуйста, Бак, не надо! - закричала женщина и увернулась от ужасного удара, который мог бы раздробить ей плечо. Она упала на четвереньки, а ее муж встал над ней дыша, как загнанный зверь. Она взглянула на него ужасным умоляющим взглядом и сказала:
- Я люблю тебя, Бак...
Билли увидел, как выражение лица мужчины изменилось. Он неуверенно заморгал, а его ужасная гримаса уменьшилась на несколько дюймов. На мгновение он стал просто измученным человеком, который всю жизнь никак не мог поймать свою удачу; затем жестокая улыбка вернулась, а глаза снова загорелись.
- Вот и оставайся здесь и веди себя как маленькая послушная девочка, - сказал он жене.
- Давай! - крикнул Билли. - Я жду тебя!
- О, да! Конечно! Хозяин приказывает, слуга подчиняется. Конечно, конечно!
Он хихикнул и стал наблюдать за тем, как Билли карабкается в гондолу. Сиденье представляло собой неудобную искореженную массу винила, а сквозь дырки в полу размером в четверть дюйма Билли мог видеть землю. Он вытянул свои ноги в нос гондолы и оперся спиной на спинку сиденья. Билли обнаружил пристяжной ремень и крепко привязал себя над коленями. Подошел Эджерс, со звоном закрыл проволочный защитный колпак и вставил маленький металлический стержень в дужку для замка.
- Все чики-чики? Хорошо. Тогда можно начинать, да?
Эджерс заковылял к генератору, питающему "Спрут", и включил его. Генератор забормотал, подавая электричество по кабелям толщиной в человеческую руку. Огни карусели мигнули, мигнули и ярко вспыхнули. Исправные лампы, которые складывались в название аттракциона "СПРУТ", жужжали как рассерженные пчелы. Эджерс встал около маленького пульта управления и включил двигатель карусели, который застонал, задребезжал и начал раскручивать свои колеса и поршни.
- Попался! - закричал Эджерс. Когда он отпустил педаль тормоза и нажал на ручку газа, его лицо приняло красный демонический вид.
- Билли! - закричал Доктор Чудо, отступая от начавшего вращаться "Спрута”
Гондолы медленно набирали угловую скорость. Голова Билли откинулась под действием ускорения. Эджерс жал и жал на рукоятку газа, и щеки Билли начали краснеть от возрастающей силы тяжести. Гондолы начали подниматься - пять футов, десять футов, пятнадцать футов.
И тут море криков, стонов и рыданий - звуков ужаса, некоторые из которых были высокими, а некоторые такими низкими, что Билли не слышал, а чувствовал их своим телом - окружили его со всех сторон. Поначалу они были тихими, а затем стали становиться все громче и громче. Билли слышал какофонию голосов, молящих о помощи, неожиданные, пронзающие его, вопли. Эта гондола была злым сердцем "Спрута", понял Билли, и внутри нее находились бестелесные духи его жертв - одному Господу известно, какое количество.
Неожиданно гондола дернулась вверх, а затем стала падать со страшной скоростью. Издав скрип, она перестала падать и снова прыгнула вверх. "Спрут" начал вращаться быстрее, мир за бортом гондолы слился в сплошное мелькание. Билли с перекошенным ртом попытался сконцентрироваться на голосах и сфокусировать свою энергию на притягивании к себе духов.
Нет страха, думал он. Нет страха. Я могу помочь вам. Я могу...
Его голову заполнил рев:
Нет, не можешь! Ты не сможешь достать их! Я не позволю тебе достать их!
Гондола поднималась и падала, быстрее и быстрее. От толчков голова Билли стучалась о предохранительный колпак. Он закрыл глаза вцепившись в потрескавшиеся виниловые подлокотники. Возникший в воздухе холод стал постепенно охватывать его тело; он позволил ему полностью охватить себя, и внезапно в его голове возникли мысли и образы по меньшей мере дюжины жертв "Спрута".
- Нет страха, - выдохнул Билли. - Просто коснитесь меня...
Нет страха...
Неожиданно его словно ударило током и что-то появилось в гондоле рядом с ним, что-то смеющееся и вопящее.
В его голове триумфальным кудахтаньем снова возник голос:
Теперь ты мой, мальчик!
- НЕТ! - закричал Билли. Голос зажурчал и стих. Билли понял, что прикоснулся к пульсу злого сердца этой машины. - Я знаю тебя! Я знаю, кто ты теперь!
Да ну, малыш? Тогда присоединяйся ко мне.
Что-то звенело, и Билли открыл глаза. К своему ужасу он увидел, как длинные болты, удерживающие на месте защитный проволочный колпак, стали сами собой отворачиваться. Маленькие винты, которыми был привинчен запор колпака, уже выкрутились. Сетка сорвалась и улетела. В лицо Билли ударил ветер, давя ему на грудь. Отвернулся еще один болт рядом с коленками Билли. Дыры в четверть дюйма расползлись, словно дыры на рваном платье. Гондола разваливалась на куски прямо под ним. Когда она совсем развалится, принеся тем самым ему смерть, карусель разбалансируется, ее сорвет, и она покатится по ярмарочной площади, таща за собой высоковольтные кабели.
- ОСТАНОВИ! - заорал Билли Баку. Он успел заметить Эджерса, сгорбившегося над панелью управления и сжимающего ручку газа. Над Билли раскрутилось еще несколько болтов, в центральном механизме, который прикреплял гондолы к "Спруту", и один из кабелей оторвался, испуская оранжевые искры.
Со всех сторон вокруг себя Билли чувствовал присутствие духов, пытающихся добраться до него. Он заставил себя снова сконцентрироваться на их измученных голосах, и теперь увидел слабый туман, который начал концентрироваться, образовывая многорукую и многоголовую фигуру, лица которой нельзя было различить. Эта фигура тянулась к нему, словно испуганное животное.
- О, Боже, - прошептал Билли, - помоги мне сделать это, пожалуйста, помоги мне...
Болты продолжали выкручиваться. Под ногами у Билли отвалилась секция пола, и Доктор Чудо на земле увернулся от пролетевшего у него над головой острого, зазубренного листа железа. Билли погрузил руки в массу из приведений, находящуюся прямо перед ним, и у него возникло ощущение, что он попал в пруд с ледяной водой. Его зубы застучали.
- Вы можете уйти отсюда...
Через меня! - закричал он ветру. - Я возьму себе вашу боль, если вы ее отдадите!
Нет! Ты попался мне! Вы все попались мне!
- Пожалуйста! Я заберу ее у вас! Она останется со мной, и вы сможете уйти отсюда! Пожалуйста, дайте мне...
Гондола задрожала и покачнулась, выпав из поддерживающей ее штанги. Сквозь Билли потекли потоки ужаса.
Туманная фигура заволновалась, дюжина рук потянулась к Билли. Дюжина искаженных ужасом лиц клубилась словно дым. С металлическим звуком упал вниз один из бортов гондолы.
Я их хозяин, их хранитель, ты не победишь!
- Нет! Ты питаешься ими, используешь их страдания, чтобы сделаться сильнее! - Гондола резко упала вниз, а затем прыгнула вверх, заставив Билли клацнуть зубами. Он вцепился в духов, его руки были словно заморожены.
- Позвольте мне увести вас отсюда! Пожалуйста!
В следующий момент фигура стала концентрироваться вокруг него, покрывая его со всех сторон. Ледяные куски белого вещества покрыли его лицо, волосы плечи. Его заполнило множество людей, событий, эмоций, почти взорвав, и он закричал под давлением дюжины жизненных опытов, вошедших в его мозг. Разноцветные руки цеплялись за него, хватая его за лицо и тело, и холодная масса стала всасываться в него.
Ты не можешь! Я не...
- ...Позволю тебе! - крикнул Бак с глазами, горящими от ярости. Он нажал на рукоятку изо всех сил, а затем надавил на нее всей тяжестью тела. Дерево треснуло, Эджерс с торжествующей улыбкой отлетел в сторону. Теперь карусель стала неуправляема и должна была крутиться до тех пор, пока не отлетит держащаяся всего на двух винтах гондола. - Я выиграю! Посмотрите на летающего мальчика! Посмотрите, как он упадет!
Чудо приставил пистолет к затылку Эджерса.
- Останови эту проклятую машину, или я прострелю тебе башку! Эджерс повернул голову; его глаза закатились, и были видны только белки. Он усмехнулся словно череп и прошептал слова песенки:
- Давайте поиграем в малберри-буш, в малберри...
- ОСТАНОВИ СЕЙЧАС ЖЕ, Я СКАЗАЛ!
- Ты не застрелишь меня, старик! Ты не осмелишься застрелить меня!
Чудо сглотнул и отступил на шаг. Он видел, что гондола вот-вот отвалится. Искрящиеся кабели мотались в воздухе.
- Черта с два! - крикнул Чудо и ткнул стволом в лицо Эджерса. Из его носа потекла кровь. Демоническое лицо с рыбьими глазами начало хохотать. Чудо нанес еще один удар, разбив ему бровь. Эджерс зашелся смехом и выплюнул изо рта кровь.
- Давайте поиграем в малберри-буш, в мал...
Внезапно раздался резкий треск и посыпались искры. Жена Эджерса подняла деревянную палку и исступленно молотила ею по генератору, пытаясь оторвать кабели.
- НЕТ! ОТОЙДИ ОТ НЕГО! - закричало существо внутри Бака Эджерса. Он двинулся вперед, оттолкнув Доктора Чудо, но кабели уже оторвались, выбросив сноп искр, и деревянная ручка в руке женщины вспыхнула ярким пламенем. Лампы, составляющие слово "СПРУТ" погасли, также как и украшающие карусель огни. Чудо изо всех сил нажал на педаль тормоза. Карусель начала медленно останавливаться. - НЕТ! - закружился Эджерс с желтым, как лист пергамента, лицом. Он пошатываясь сделал шаг в сторону Чудо. Гондолы медленно опускались вниз по мере замедления вращения карусели.
- Это не справедливо! Не справедливо... - заскулил Эджерс. Его голос начал замедляться, словно звук проигрывателя, если его выключить не сняв тонарма с пластинки, по мере замедления вращения "Спрута".
- Нееее спрааавееедлииивооо. Неееее спрааавееедлиииуууооо...
Он упал в опилки, свернувшись словно утробный плод, и начал всхлипывать.
"Спрут" остановился. Чудо сразу же начал вытаскивать Билли из остатков гондолы. Мальчик был очень холодным на ощупь, дрожал и стонал. Он обнял Билли за плечи и потащил его сквозь болтающиеся на ветру мертвые кабели. Внутри машины что-то треснуло; в разные стороны полетели болты, центральный цилиндр продолжал вращаться, когда все четыре гондолы разом упали на землю. В следующий момент вся машина развалилась, образовав кучу металлолома в тумане из дыма от искр и опилок. Ее стальные руки упали с глухим стуком, как будто цемент, связывающий воедино "Спрут", внезапно растворился. Поднявшаяся пыль желтым клубом унеслась на ярмарочную площадь.
- Нет страха, - бормотал Билли, - пожалуйста, позвольте мне сделать это, я не хочу умирать, дайте мне выйти, нет страха, нет боли... Чудо склонился над ним.
- Все хорошо. Все закончилось... Боже мой!
Мальчика исказила какая-то невидимая боль, заставив его трепетать, замерзать. Он стонал и всхлипывал, его голова дергалась взад-вперед. Чудо оглянулся и увидел, как женщина склонилась над своим рыдающим мужем.
Она вцепилась в него, качая как ребенка.
- Это случилось, - говорила она сквозь слезы, текущие по ее лицу. - О всемогущий Боже, мы избавились от этого монстра! Мы наконец избавились от него!
Чудо подумал, что та малость, которая осталась от "Спрута", не годится даже для свалки. Он поежился, вдруг осознав ту силу, которой обладал Билли; он не понимал ее, но она заставляла его кровь стынуть в жилах.
Неожиданно Билли вздохнул и открыл глаза, словно выныривая из кошмара. Его глаза, налитые кровью, стали рубиново-красными.
- Они ушли? - прошептал он. - Я сделал это?
- Я...
Думаю, что да, - ответил Чудо. Он видел фигуры, появившееся из темноты. Чудо сжал руку Билли. Она была такая холодная, какой, по мнению Чудо, может быть только у покойника. Для него с Билли Крикмором ярмарка закончилась.

41

Они прибыли в Мобиль в сумерках следующего дня в кабине грузовика с оборудованием. Поскольку Билли был не в состоянии управлять машиной, "Фольксваген" пришлось оставить в Бирмингеме. Позже Чудо наймет кого-нибудь перегнать его.
Мальчик болен, мысленно повторял Чудо всю долгую дорогу. Билли попеременно трясся то от холода, то от лихорадки; большую часть дороги он проспал, но издаваемые им стоны и дрожь говорили о виденных им во сне кошмарах, которые находились за гранью представления Чудо. У Чудо было намерение посадить Билли в автобус и отправить его в Готорн, но тот отказался, говоря, что обещал съездить в Мобиль, и что с ним будет все в порядке, когда он немного отдохнет. Бледность Билли перешла в серо-коричневый цвет, он свернулся под зеленым армейским одеялом на сиденье с мокрым от пота лицом. Внутри него шипели эмоции, а ужас пробирал его до самых костей.
Они ехали по плоскому пляжу Мобиля, и маленькие волны с грязно-зеленой пеной наползали на голый коричневый берег. Чудо оглянулся и увидел, что Билли проснулся.
- Ну, что, чувствуешь себя лучше?
- Да. Лучше.
- Когда мы остановимся, тебе надо поесть, чтобы восстановить силы.
Билли покачал головой.
- Мне кажется, я не смогу усвоить пищу.
- Я не жду от тебя помощи в этих условиях. Во всяком случае, после того, что произошло. Ты слишком болен и слаб.
- Со мной все будет в порядке.
Билли задрожал и поплотнее завернулся в грубое одеяло, несмотря на то, что воздух Мексиканского залива был плотен и душен. Он смотрел в окно на перекатывающиеся волны, пораженный видом огромного количества воды; солнце садилось в серые облака, заливая пляж жемчужным сиянием.
- Мне надо было посадить тебя в автобус и отправить домой, - сказал Чудо. - Ты знаешь, я...
Не понимаю, что произошло прошлой ночью и, может быть, не хочу понять, но...
Мне кажется, что ты очень необычный юноша. И та способность, которой ты обладаешь, накладывает на тебя очень необычные обязанности.
- Что ты имеешь в виду?
- Я имею в виду, что ты со своей...
Силой, даром, способностью - называй это как хочешь - должен помочь тем парапсихологам, о которых я тебе рассказывал. Если ты обладаешь способностью обращаться с умершими - "класть мертвых на покой", кажется так ты это называешь - то тебе надо работать с учеными, а не путешествовать с грошовым карнавалом или прозябать в городишке размером с почтовую марку. Билли, у тебя есть, что им предложить; возможно, ответ на огромное количество загадок...
Или, может быть, начало новых. Скажи...
Это каждый раз на тебя так действует?
- Это со мной только второй раз. Тогда тоже было плохо, но в этот раз просто...
Агония. Это все равно, что запереть внутри себя страшный крик и не мочь найти голоса, чтобы дать ему вырваться. Я чувствую себя так, словно горю, но одновременно мне и холодно. В мою голову попало слишком много всякого, и я не могу...
Нормально думать. Он вздохнул, издав звук, более похожий на стон, и, закрыв глаза, уронил голову на сиденье, но снова быстро открыл их, потому что в его мозгу пронеслось странное видение - последнее, что видели люди, погибшие в гондоле: вращающееся небо и сияющие огни, пальцы, вцепившиеся в сетку защитного колпака, мир, превращающийся с ужасающей скоростью в мешанину цветов.
Доктор Чудо проехал по длинному мосту и свернул в квартал стареньких деревянных домов. Большинство из них представляли собой двухэтажные строения, которые своим видом рассказывали о беспощадной руке времени и ветровой эрозии. Чудо остановил грузовик около большого дома с верандой и окнами, закрытыми ставнями. Белая краска местами облезла, оголив бесцветное серое дерево. Они еще немного посидели в грузовике в опускающихся сумерках.
- Ты не должен так делать.
- Я знаю. По тому, как я себя чувствую, я не знаю, выдержу ли я еще раз.
- То, что ты сделал, стоило этой боли? Билли обдумал вопрос, а затем кивнул.
- Да. Стоило.
- И в следующий раз ты снова сделаешь это?
- Я не знаю. Я стараюсь...
Думать, что достаточно силен, но я боюсь. А я знаю, что когда боюсь, то становлюсь слабее. - Он устало взглянул на Чудо. - Я не хочу быть таким, какой я есть. Я никогда не просил об этом. О, Боже, как мне хотелось хоть на немного забыть о духах, черной ауре и Смерти!.. Я хочу быть таким, как все другие.
- Все другие тоже боятся, - тихо сказал Чудо. - Но разве ты не понимаешь, что ты, возможно, единственный из людей, кто не должен бояться, потому что ты обладаешь способностью заглянуть сквозь Смерть на другую сторону жизни? Ты знаешь, что уход в землю - это не конец жизни; и если ты сможешь помочь другим людям осознать это, то тем самым...
Твоя жизнь перевернет весь устоявшийся порядок вещей! Бог мой, что за перспектива у тебя! Если бы у меня хватило силы духа, я бы постарался уговорить тебя совершить со мной турне по стране, демонстрируя общение с миром духов! Мы бы стали либо миллионерами, либо бродячими нищими!
Билли мрачно улыбнулся.
- Однако, - продолжал Чудо, - твое будущее лежит далеко от карнавалов, Билли. Подумай про институт парапсихологии в Чикаго, о котором я тебе рассказывал. Ладно?
- Ладно, - ответил Билли. - Я подумаю.
- Хорошо. Ну, ты готов? Мы оставим оборудование пока в грузовике.
Они вышли из машины, и Билли двинулся вслед за Доктором Чудо по заросшей тропинке. У него едва хватило сил взойти по ступеням на веранду.
Бедная внутренняя обстановка дома была покрыта толстым слоем пыли, хотя комнаты были большими и когда-то, по-видимому, выглядели великолепно. В передней повсюду громоздились ящики и коробки; свернутый и покрытый паутиной ковер стоял в углу рядом с шаткой бледно-зеленой софой с проваленными пружинами и кофейным столиком, заваленным газетами и журналами. По обе стороны от полного углей камина стояли книжные полки. Календарь, свешивающийся с гвоздя, застыл на апреле 1968 года.
- Извини за беспорядок, - сказал Чудо. Он оставил дверь открытой, чтобы проветрить помещение. - Я забил окна после того, как прошлым летом мне побили стекла. Это дешевле, чем вставлять новые. Слава Богу, что электричество еще работает.
- У вас есть телефон?
Билли хотел позвонить в госпиталь в Бирмингем еще раз, чтобы справиться о здоровье Санты Талли. Ранним утром, когда он звонил туда вторично, дежурная сестра сказала, что Санта все еще находится в критическом состоянии, и что сразу после того, как она была доставлена скорой помощью, ей была введена вакцина, привезенная из Флориды.
- Нет, к сожалению, нет. Мне некому звонить. Присаживайся, пожалуйста.
Он зачерпнул с софы газеты и сбросил их на пол.
- Я знаю, что ты беспокоишься о своей подруге, но я уверен, что они сделают все, что в их силах, чтобы спасти ее. Если ты хочешь, мы найдем попозже телефонную будку.
Билли кивнул и направился к книжным полкам. Он видел вокруг бледно-серую ауру, а не черную - означает ли это, что есть шанс, что она выживет?
- Почему бы тебе не сесть и отдохнуть? - спросил Чудо. - Я посмотрю на кухне, возможно, найду что-нибудь поесть. Хорошо?
Билли кивнул, и мужчина прошел по коридору в заднюю часть дома.
- Как ты относишься вермишели с курицей? - послышался через некоторое время его голос. - Она консервированная, так что, думаю, ее можно есть.
- Чудесно, спасибо.
Билли заглянул в еще одну большую комнату поднимая ботинками клубы пыли. В комнате стоял разобранный письменный стол и пианино с желтыми клавишами. Он нажал на несколько клавиш и услышал диссонирующие звуки, похожие на мяуканье задушенной кошки. Через другую дверь он вышел в переднюю и увидел лестницу, о которой ему рассказывал Доктор Чудо. Над верхней ступенькой лестницы с потолка свешивалась одинокая лампочка, излучающая мрачный серый свет.
Билли коснулся перил. Он слышал, как на кухне Доктор Чудо сражается с кастрюлями и сковородками. Он стал медленно подниматься по ступеням, крепко сжимая перила, и, достигнув верха, уселся на верхнюю ступень. На кухне текла вода.
- Кеннет? - тихо позвал Билли. Он подождал несколько минут пытаясь сосредоточиться и преодолеть стену остаточного ужаса.
- Кеннет? - прошептал он.
У подножья лестницы показалась фигура. Некоторое время она стояла неподвижно, а затем поставила ногу на нижнюю ступеньку.
Билли вздохнул и покачал головой.
- Я не думаю, что здесь кто-то есть или когда-либо был.
- Я знаю, - тихо ответил Чудо. - Я...
Надеялся, что Кеннет был здесь, но...
Это просто самообман, так? Если бы осталась какая-то его часть, то это означало бы, что он в беде, не так ли?
Билли кивнул.
- Я не знаю, что видела Элен, если видела что-то вообще, но мы оба взвалили на наши плечи большую боль. Я думаю...
Что видение Элен призрака Кеннета было ее шансом начать общение с миром умерших, но вместо того, чтобы положить его на покой, она попыталась воскресить его. Он был очень хорошим мальчиком. Он бы тебе понравился. Здесь...
Здесь ничего от него не осталось?
- О, да. - Билли поднялся на ноги. - Вы вернули его к жизни, когда вспомнили о нем. Воспоминания не должны быть мрачными; это хорошая вещь, потому что вы можете таким образом навсегда оставить с собой своего сына, в своем сердце и в своей памяти. Я думаю, что сейчас он покоится с миром и освободился от ожидания, но он все еще жив внутри вас.
- Да, - понимающе улыбнулся Чудо. - И я тоже думаю, что это очень хорошо. В моей памяти Кеннет навсегда останется юношей; симпатичным в своей военной форме и самым лучшим сыном, какого только можно себе пожелать. - Он опустил голову, и Билли услышал глубокий вздох. - Пойду посмотрю, как там суп. У меня они часто выкипают.
Чудо вернулся в кухню.
Билли еще немного постоял на лестнице, держась за перила. Но ничего не происходило. Ничто не нарушало чистоту воздуха вокруг него, ничто не пыталось наладить с ним отчаянный контакт, ничто не умоляло его взять его земные боли и страдания. В доме стояла мирная тишина. Билли спустился по лестнице и вернулся в комнату, где стояло пианино. Он прикоснулся к потрескавшемуся от жары дереву и провел пальцами по шатким изношенным клавишам. Он сел на стул и извлек одну ноту, которая дрожа повисла в воздухе. Затем еще одну, из басового регистра, которая застонала словно ветер в зимнюю ночь. Он извлек одновременно три ноты и вздрогнул от их дисонансного причитания. Еще одна попытка, на этот раз получился сладкий гармоничный аккорд, который был словно бальзам для его лихорадки. Глядеть на клавиатуру, понимать ее было тайной само по себе: почему одни клавиши белые, а другие черные? Как люди извлекают из них музыку? Для чего нужны эти педали?
Внезапно он ударил по клавиатуре обеими кулаками. Ноты застонали и заверещали, и Билли почувствовал, как завибрировали сначала его кулаки, затем руки, плечи шея и наконец голова. Звук был ужасным, однако каким-то образом его энергия расколола горячий котел эмоции внутри него, сделала в нем крошечную трещину, через которую начали истекать капли. Билли ударил снова, левым кулаком. Затем правым. Затем на клавиатуру словно молотки упали оба кулака, и весь дом наполнился грубым, дребезжащим шумом, который, возможно, воплощал музыку ужаса и замешательства. Старое пианино, казалось, вот-вот взорвется из-за этого шума; несколько клавиш слоновой кости вылетели под беспощадными ударами Билли, словно гнилые зубы. Когда он наконец остановился, прислушиваясь к затихающему эху, то оно показалось ему похожим на музыку: ужасную гармонию дилетантски нажатых клавиш, теперь затухающую, как бы растворяющуюся в самих стенах дома. И Билли почувствовал, что котел внутри него раскололся надвое и все эмоции излились из него в этот инструмент, стоящий перед ним. Он почувствовал громадное облегчение, очищение и оживление.
Тут он вспомнил, как его бабушка давным-давно говорила, что ему нужно будет найти выход эмоциям, осаждающимся в нем после контакта с духами. Она нашла выход в гончарном деле, так же, как его мать в вышивании, а у него...
Что может быть ближе к человеческим эмоциям, чем музыка? Но как извлечь настоящую музыку из совокупности дерева и металлических струн? Как приласкать ее, вместо того, чтобы забивать до полусмерти? Как научиться осушать боль, а не вырывать ее?
- Да, - произнес у него за спиной Доктор Чудо, держащий поднос с двумя тарелками супа. - Я рад, что мой дом все еще стоит, и уверен, что полиция уже выехала, но мы предложим им присоединиться к пирушке.
- Это ваше? Вы знаете, как на нем играть?
- Я? Нет, я не смыслю в этом ни бельмеса. Моя жена...
Была когда-то преподавателем музыки. Осмелюсь сказать, что ты не ван Клиберн.
- Кто?
- Не имеет значения. Но с другой стороны, и ван Клиберн не Билли Крикмор. Пошли, поедим в передней, а то здесь темно.
Он остановился, потому что Билли остался сидеть на стуле. Вместо этого он снова начал тыкать пальцами по клавишам, будто пытаясь найти сокровища капитана Кидда.
- Возможно, научиться нетрудно, - сказал Чудо. - Я никогда не пытался, однако в подвале имеется целая куча старых учебников. Тебя это интересует?
Билли извлек высокую ноту и прислушался к ее звучанию.
- Да, сэр.
- Тогда я откопаю их для тебя. Возможно, они настолько заплесневели, что ты не сможешь их читать, но... - Чудо поставил поднос на пианино. Он заметил возбуждение в глазах Билли и то, что его кожа приобрела гораздо более здоровый оттенок. Было большим облегчением узнать, что Кеннет покоится далеко-далеко, а не узник этого дома. - Ты очень помог мне. Я ценю все, что ты для меня сделал. Я...
Не знаю, что тебя ждет впереди, но думаю, что еще услышу о тебе. По крайней мере, я надеюсь, что ты напишешь мне о том, как у тебя будут дела.
- Да, сэр, обязательно.
- Я считаю тебя человеком слова. Это качество само по себе редкость в наши дни. Утром я отвезу тебя на автобусную остановку; я бы мог предложить тебе ощутимую надбавку к зарплате, если бы ты присоединился ко мне на карнавале следующим летом, но...
У тебя есть более важные дела, я думаю. - Чудо улыбнулся. В его голове промелькнула мысль, что вот сейчас он теряет своего второго сына, и он дотронулся до плеча Билли. - Суп остывает. Пошли есть.
Чудо отнес поднос в переднюю; Билли еще чуть-чуть задержался у клавиатуры, а затем присоединился к нему. Юноша, думал Чудо, я желаю тебе огромной удачи. Это самое меньшее, что тебе необходимо в твоем путешествии.
И возможно - нет, вероятно, сказал себе Чудо - что как-нибудь, до наступления зимних холодов, он вернется в Готорн на грузовике, вернется в ту маленькую лачугу в стороне от дороги и привезет пианино, которое, возможно, научится петь снова.

9. ОТКРОВЕНИЯ

42

Билли попросил отвести его к отцу. На простом гранитном могильном камне была нехитрая надпись: "ДЖОН БЛЕЙН КРИКМОР, 1925-1969". Он стоял на склоне холма рядом с могилой Линка Паттерсона между соснами, защищающими его от дождя и солнца. На земле еще были видны следы работы могильщиков, но скоро начнут падать иголки и скроют их.
- Он пошел спать, - сказала Рамона. Ее выбившиеся из-под шарфа серые локоны развевал ветер. Вокруг ее глаз и с каждой стороны носа залегли глубокие морщины, но она все еще отказывалась повиноваться воле времени и держала себя с достоинством, высоко подняв подбородок. - Той ночью я читала ему Библию, и мы хорошо поужинали овощами. Он много говорил о тебе, как и несколько дней до того, и сказал, что очень старается понять...
Что мы такое. Он сказал, что знал, что ты станешь великим человеком, и он будет гордиться тобой. Потом он сказал, что хочет вздремнуть, и я занялась мытьем посуды. Когда я попозже зашла проведать его, он...
Был спокоен, как младенец. Я прикрыла его одеялом и пошла за врачом.
Билли коснулся гранитных букв. С холмов им в лицо дул холодный ветер. Несмотря на то, что едва минула середина октября, зима уже стучалась в двери. Билли приехал вчера и домой от остановки автобуса "Грейхаунд" у магазина Коя Грендера он шел пешком, неся в руках свой чемоданчик. Подходя к дому, он увидел свою мать в поле, собирающую пеканы в корзину. Отец не сидел на террасе. "Олдсмобиля" нигде не было видно - как он потом выяснил, его сдали в металлолом, чтобы заплатить за гроб отца. Дом был все такой же, отремонтированный и покрашенный на деньги, которые он присылал, но жизнь изменилась. Он видел на лице матери воздействие времени. С ее слов он понял, что отец умер примерно в то время, когда Билли снился сон о том, как они гуляли по дороге, ведущей в Готорн.
- Ты должна была знать, - сказал Билли. - Аура. Ты должна была ее видеть.

Предыдущая страница 10 Следующая страница


11 Роберт Маккаммон

- Да, я видела ее, - тихо ответила Рамона. - Я знала, что он умрет, и он тоже это знал. Твой отец примирился с окружающим его миром и, главным образом, с самим собой. Он вырастил тебя своими сильными руками, день и ночь работая на нас. Он не всегда соглашался с нами и понимал нас, но это не имеет значения: перед смертью он любил нас так же сильно, как всегда. Он был готов к смерти.
- Готов? - Билли потряс головой не веря своим ушам. - Ты имеешь в виду, что он...
Хотел умереть? Нет, я не поверю этому!
Рамона взглянула на него холодным оценивающим взглядом.
- Он не боролся со смертью. Он не хотел. Перед смертью у него было сознание ребенка, и как у любого ребенка, у него была вера.
- Но...
Я...
Должен был быть здесь! Ты обязана была мне написать! Я...
Даже...
Не попрощался с ним!..
- Что бы это изменило? - Рамона покачала головой и взяла его за руку. По его щеке покатилась слеза, и он не вытер ее. - Теперь ты здесь. И несмотря на то, что его нет, ты всегда будешь сыном Джона Крикмора. Он навсегда останется в твоей крови. Так умер ли он на самом деле?
Билли чувствовал, как на него давит неутомимый ветер, шелестя острыми сосновыми иголками. Он знал, что то, что отец жив внутри него, это правда, и все же...
Разлуку так тяжело перенести. Так тяжело потерять кого-то и оплакивать его; гораздо легче наблюдать смерть на расстоянии, более трудно столкнуться с ней лицом к лицу. Он уже почувствовал, что из себя представляет мир, на примере карнавала с его шумом и сияющими прожекторами; здесь, в долине, окруженной поросшими лесом холмами и накрытой серым небом, Билли казалось, что он находится в центре величайшей тишины. Он провел ладонями по шершавому могильному камню и вспомнил, как отец прижимался своим небритым лицом к его щеке. Мир вращается слишком быстро! - подумал он; ветер меняется слишком часто, и лето его детства, похоже, осталось в прошлом. Его радовала только одна вещь: вчера утром, перед отъездом из Мобиля, он позвонил в госпиталь в Бирмингем, и ему сказали, что Санта Талли пошла на поправку.
- Зима уже в пути, - сказала Рамона. - Она опять будет холодной, судя по тому, какими толстыми стали эти сосны.
- Я знаю. - Билли взглянул на мать. - Я не хочу быть таким, какой я есть, мам. Я никогда не просил об этом. Я не хочу видеть духов и черную ауру. Я хочу быть таким, как все. Мне это все очень трудно; это все очень...
Странно.
- В твоей крови заговорил отец, - заметила она. - Я тоже не хочу. Никто никогда не обещал тебе, что это будет легко...
- Но у меня не было выбора.
- Это правда. Потому что его и не должно было быть. О, ты можешь жить как отшельник, порвав с внешним миром, как пыталась сделать я после твоего рождения, но рано или поздно это постучится в твою дверь.
Он сунул руки в карман и поежился от налетевшего порыва холодного ветра. Рамона обняла его. Она уже выплакала все свои слезы, но боль ее сына почти разбила ей сердце. Но она знала, что боль укрепляет душу, закаливает волю, и когда он наконец пересилит ее, то станет еще сильнее.
Вскоре он вытер глаза рукавом и сказал:
- Со мной все в порядке. Прости, что я...
Вел себя, как ребенок. - Пойдем, - предложила Рамона, и они вместе стали спускаться с холма между могил к дороге. До дома было больше двух миль, но они не торопились.
- Что мне теперь делать? - спросил Билли.
- Я не знаю. Посмотрим.
Рамона некоторое время молчала, и Билли понял, что она думает о чем-то важном. Они дошли до того места, где между плоских камней журчал ручей, и Рамона внезапно остановилась.
- Мои ноги уже не те, что были раньше. Я расскажу тебе. Когда я была девочкой, то могла бегом преодолеть весь этот путь даже не задохнувшись, а теперь я уже икаю как лягушка. - Она села на камень, на котором были нацарапаны чьи-то инициалы. Билли лег в траву на живот, глядя на то, как поток воды огибает камни. - Есть кое-что, о чем ты должен знать. Я не говорила тебе этого при жизни отца несмотря на то, что он прекрасно обо всем знал. Я должна все тебе рассказать, а потом ты будешь думать сам, как тебе поступить.
- О чем рассказать?
Рамона посмотрела вверх, на стаю пролетающих над ее головой ворон. Далеко в вышине солнце отражалось от карабкающегося к облакам самолета.
- Мир меняется слишком быстро, - сказала она словно сама себе. - Люди дерутся на улицах, убивая и ненавидя друг друга; дети употребляют бог знает какие наркотики; то тут, то там безо всяких причин возникают войны...
Меня все это страшит, потому что зло ходит без страха и меняет свое обличье и голос, чтобы искать свою пищу. Оно рыщет повсюду, желая все большего и большего. Ты видел его однажды давным-давно в коптильне.
- Меняющий Облик, - утвердительно произнес Билли.
- Правильно. Он проверял тебя, зондировал. Он проверял тебя еще раз на карнавале, но ты оказался сильнее, чем он предполагал.
- А ты когда-нибудь видела его?
- О да. Несколько раз. - Она взглянула на него, прищурив глаза. - Он все время насмехался надо мной и старался обмануть меня, но я все время раскусывала его. Я не позволила проникнуть в мое сознание; я не позволила ему заронить во мне сомнение относительно моих способностей. Но теперь моя работа почти закончена, Билли. Теперь Меняющий Облик не видит во мне угрозы; он хочет тебя и сделает все возможное, чтобы уничтожить тебя.
- Но со мной будет все в порядке, да? До тех пор, пока я не дам ему проникнуть в мое сознание?
Рамона сделала паузу прислушиваясь к шуму ветра в ветвях деревьев.
- Меняющий Облик никогда не сдается, Билли, - тихо сказала она. - Никогда. Он стар как время и он умеет ждать. Он рассчитывает захватить тебя врасплох, когда ты этого не ожидаешь, в момент твоей слабости. И я думаю, что он наиболее опасен, когда питается умершими, как зверь, когда гложет кость. Он вытягивает у духов энергию, чтобы становиться сильнее. Как бы мне хотелось сказать тебе, что я знаю предел силы Меняющего Облик, но к сожалению не могу. О, как много тебе еще нужно узнать, Билли! - Некоторое время она молча смотрела на него. - Но я не могу тебя этому научить. Жизнь научит.
- Тогда я научусь, - ответил Билли.
- Обязательно. - Рамона глубоко вздохнула. - Так вот, что я хотела тебе сказать: ты родился на этот свет не один.
- Что? - Билли непонимающе нахмурился.
- Вас было двое, - объяснила Рамона глядя на деревья. - Ты родился первым, а вслед за тобой еще один ребенок. Вы находились внутри меня так близко, что доктора различили только одно сердцебиение, ведь в те времена медицинская аппаратура была не такой хорошей. Итак: холодной ноябрьской ночью в грузовичке-пикапе родилось двое детей. Вы оба родились в водяной оболочке, что есть признак духовной силы. Твоя закрывала тебе лицо. Его...
Была порвана, и он сжимал ее своими ручками. Даже уже тогда что-то внутри твоего брата хотело, чтобы он не вступил на свой Неисповедимый Путь. Вы не были идентичными близнецами: ты был больше похож на меня, а твой брат на отца. - Она торжественно взглянула на Билли темными глазами. - Ты знаешь, твой отец и я были бедны. Мы едва могли прокормить себя. Мы ожидали одного ребенка, и нам пришлось сделать выбор. Это было самое ужасное решение в моей жизни, сынок. Есть...
Человек по фамилии Тиллман, который продает и покупает младенцев. Он купил у нас твоего брата и пообещал поместить его в хороший дом. - Ее руки сжались в кулаки, а лицо напряглось. - Это...
Был единственный для нас выход, и мы после этого долго находились в трансе. После того, как мы прошли через это, твой отец уже никогда не стал прежним. Нам надо было выбирать, и мы выбрали тебя. Понимаешь?
- Я...
Думаю, да.
Билли вспомнил женщину, которую он видел много лет назад, на палаточной проповеди, которая исповедовалась в том, что продала своего ребенка. Боже, как же было больно в этот момент его матери!
- Много лет я думала, что наши пути не пересекутся. Мы с отцом часто размышляли о том, что с ним случилось, но у нас был ты, и мы отдали тебе всю нашу любовь и внимание. Но потом...
Я увидела его и с первой минуты поняла, кто он такой. Я знала, что в нем тоже будет особая сила, но она должна отличаться от твоей... По его глазам я увидела, что он пользуется ею неосознанно. Я видела его той самой ночью в шатре "Крестового похода Фальконера". Он был очень похож на твоего отца, и в достаточной степени на Джимми Джеда Фальконера, чтобы тот мог выдавать его за своего сына.
Билли остолбенел.
- Нет, - прошептал он. - Нет, только не он...
- Ты сам знаешь, что это правда. Я видела, как вы глядели друг на друга. Ты чувствовал, возможно, как и он, что-то вроде удивления и притяжения. Я думаю...
Каждый из вас нуждается в другом, не зная этого. Ты знаешь значение твоего Неисповедимого Пути, а Уэйн испуган и блуждает в темноте.
- Почему? - спросил он поднимаясь на ноги. Он был зол, смущен и ошарашен и осознавал, что его всегда тянуло к молодому евангелисту, но он всегда противился этому. - Если это так долго было секретом, то почему ты мне это сейчас рассказала?
- Потому что Дж. Дж. Фальконер этим летом скончался. Он был единственным, кто стоял между Уэйном и усердно работающими механизмами этой крестовопоходовской машины. Уэйн теперь молодой бизнесмен, и его сознание запечатано отпечатком большого пальца Джимми Джеда Фальконера. Он пошел по пути своего отца, но он не знает, что ожидает его в конце. В ранние годы он научился использованию сил страха и ненависти, называя это религией. Он слаб духом, Билли, а Меняющий Облик ищет слабости, и если он решит использовать Уэйна Фальконера против тебя, то он сможет сделать это в любую минуту.
Билли наклонился, поднял камешек и бросил его в ручей. Из убежища в кустарнике в небо вспорхнула птица.
- Почему он так ненавидит нас?
- Может быть, он чувствует то же самое притяжение, что и мы. Он может по ошибке решить, что мы хотим столкнуть его с дороги, которую он считает праведной. Он не понимает нас также, как не понимал его отец.
- Ты думаешь, что он может...
На самом деле исцелять? - спросил Билли Рамону.
- Я не знаю. У него есть дар Божий, в этом нет сомнения. Он может заставить человека поверить в то, что он излечился, даже если на самом деле у него ничего не болело. Фальконер приложил свою руку к обучению Уэйна этому. Но если он на самом деле излечивает, то он должен обнаружить эту силу внутри себя, также как это сделал ты, когда имел дело с духами. При этом он, как и ты, должен был почувствовать боль. "Крестовый поход" требовал, чтобы он излечивал от звонка до звонка, без перерывов. Я думаю, он делал вид, что излечивает, и потому не чувствовал этой боли, если, разумеется, он вообще когда-либо ее чувствовал. О, он мог бросить этим людям искру или две. Но если бросать слишком много искр, то у может не остаться достаточно их числа, чтобы зажечь огонь, когда в этом действительно возникнет необходимость.
- Что же с ним может произойти?
- Он может надломиться под весом Похода, а может найти в себе силы остаться на ногах. Для него это может быть уход от жадных людей, окружающих его со всех сторон. После этого он обнаружит много нового о своем даре исцеления и перестанет каждый день продавать его со сцены. - Рамона покачала головой. - Но я все же не думаю, что он покинет "Крестовый поход". Он забрел слишком далеко в темноту.
У Билли опустились плечи. Встав, пошатываясь, Рамона устало предложила:
- Нам лучше поспешить домой, пока не стемнело.
- Нет, не сейчас. Мне нужно...
Немного побыть одному, подумать. Хорошо?
Рамона утвердительно кивнула.
- Сколько тебе будет угодно.
Ее рука немного задержалась у щеки Билли, а затем она двинулась по направлению к дому.
- Ты боишься его? - задал ей вслед вопрос Билли.
- Да, - ответила она. - Что-то внутри него хочет вернуться домой, но он не знает дороги.
Она двинулась по проселочной дороге к Готорну.
Билли посмотрел ей вслед, а затем пересек ручей, чтобы затеряться в лесу.

43

Под тем же самым непривлекательным октябрьским небом группа мужчин в деловых костюмах медленно шла вдоль окружного общественного бассейна на окраине Файета. Вода в бассейне была спущена, и было заметно, что ему необходима покраска.
- Я хочу его перестроить, - говорил Уэйн Фальконер О'Брайену, архитектору из Бирмингема, - в форме Креста. Вон там, - он указал на здание концессии, - должна быть церковь. Я хочу, чтобы это была самая большая церковь, какую только видели жители этого штата. А в центре бассейна мне нужен фонтан. С цветными огнями. Вы сможете это сделать?
О'Брайен пожевал зубочистку и задумчиво кивнул.
- Думаю, да. Надо быть аккуратными с проводкой. Нежелательно, чтобы кого-нибудь поразило током. Это должно быть визуальным эффектом, да? - Он усмехнулся. - Не поражение электротоком...
Я имею в виду свет.
Генри Брэгг и Джордж Ходжес засмеялись. Брэгг был по-прежнему худ и походил на юношу несмотря на то, что седина коснулась его модно постриженных песочно-коричневых волос; как правило он носил синие блайзеры и серые брюки с острыми как лезвие стрелками. Он перевез свою выросшую семью четыре года назад в Файет и стал главным адвокатом "Крестовый поход Фальконера, инкорпорейтед".
Джордж Ходжес, в противоположность ему, не старился так грациозно. Он стал лыс, за исключением бахромы коричневых волос, а на его лице под влиянием силы тяжести образовались складки. Он был одет в мягкий коричневый костюм, из нагрудного кармана которого торчали ручки.
- Я хочу, чтобы это была самая большая купель для крещения в мире, - сказал Уэйн. Недавно Поход купил бассейн за полтора миллиона долларов. - Сюда отовсюду начнут съезжаться люди, желающие быть окрещенными. Конечно, здесь будет и обыкновенное плавание - для молодых христиан - но крещение будет великой вещью. Это будет...
Как христианский плавательный клуб без платы членских взносов. Там же будут приниматься пожертвования на Мемориал Фальконера... - Голос Уэйна стих. Он смотрел на вышку для ныряния, "Тауэр". Он вспомнил, как когда ему было почти десять и он наконец преодолел свой страх и вскарабкался на нее, чтобы попытаться спрыгнуть. Балансируя на краю, он чувствовал как дрожат его колени...
А затем более старшие дети внизу, в бассейне, стали кричать ему: "Прыгай, прыгай, Уэйн, прыгай". Было очень высоко, и отсюда бассейн казался просто листом голубого стекла, которое могло разрезать его на куски. Осторожно спускаясь вниз, он поскользнулся, упал и прикусил губу, а затем, плача, побежал туда, где стоял церковный автобус, подальше от смеха.
- Это убрать, - тихо сказал Уэйн. - Тауэр. Его убрать в первую очередь.
- Он находится здесь более двадцати пяти лет, Уэйн, - возразил Джордж Ходжес. - Он стал своего рода символом для этого...
- Убрать, - сказал ему Уэйн, и Ходжес умолк.
В дальнем конце бассейна Уэйн неожиданно отпустил Брэгга и О'Брайена. Когда они ушли, Ходжес с тревожным нетерпением стал ждать, что скажет Уэйн. Юноша взглянул на бассейн, достал из кармана маленькую бутылочку и вытряхнул себе в рот таблетку. Его глаза были почти одного цвета с облупившейся краской бассейна.
- Я знаю, что могу доверять тебе, Джордж. Ты всегда рядом со мной, когда я нуждаюсь в этом.
Ходжес долгие годы плодотворно работал в качестве менеджера Похода и теперь смог позволить себе приобрести дом в колониальном стиле в нескольких милях от поместья Фальконера.
- Это так, Уэйн, - ответил Ходжес.
Уэйн взглянул на него.
- Мой папа снова приходил прошлой ночью. Он сел у меня в ногах, и мы долго беседовали.
Лицо Ходжеса вытянулось.
О Боже! подумал он. Только не снова!
- Он сказал мне, что колдунья Крикмор и ее сын хотят добраться до меня, Джордж. Они хотят уничтожить меня, как уничтожили моего папу.
- Уэйн, - тихо сказал Ходжес, - пожалуйста, не надо. Эта женщина живет в Готорне. Она тебе не опасна. Почему бы тебе просто не забыть о ней и не...
- Я чувствую, что она хочет, чтобы я пришел к ней! - прервал его Уэйн. - Я чувствую на себе ее глаза и слышу ее грязный голос, зовущий меня в ночи! А этот парень так же плох, как и она! Он иногда залезает в мое сознание, и я не могу его выгнать!
Ходжес кивнул. Кемми звонит ему чуть не каждую ночь и сводит с ума своими жалобами на припадки безумия Уэйна. Однажды ночью на прошлой неделе он уехал в аэропорт, сел на принадлежащий компании "Бичкрафт" и начал словно маньяк выделывать петли и круги. Уэйну еще нет восемнадцати, а он уже столкнулся лицом к лицу с проблемами, которые могут заставить зашататься бизнесмена со стажем. Вполне вероятно, думал Ходжес, что Уэйну кажется, что он консультируется с призраком своего отца. Это облегчает ему его ношу.
- Мой папа говорит, что Крикморы должны гореть в Аду, - продолжил Уэйн. - Он говорит: "Вы не должны нанести вреда позволением колдунам жить".
- Уэйн, мы послали людей в Готорн, чтобы разузнать о ней, как ты хотел. Она живет сама по себе, ни с кем не общаясь, ее сын недавно уехал и присоединился к бродячему цирку, кажется, а ее муж не так давно умер. Она странная, но что из этого? Она не кто иной, как обыкновенная мошенница. Если бы она действительно могла видеть духов и прочую чепуху, то почему она не проводит сеансов и тому подобное для богатых людей? А твой папа умер, Уэйн. Он не может приходить к тебе ночью. Он не может тебе советовать по поводу нашего бизнеса. Пожалуйста, Уэйн, оставь это.
Уэйн моргнул и дотронулся ладонью до лба.
- Я устал, - сказал он. - Все эти встречи и совещания утомляют меня. Как бы я хотел уснуть ночью. Мне нужно еще снотворного. То, которое ты дал мне в прошлый раз, недостаточно сильно.
- Оно сшибает с ног лошадь! - Ходжес схватил Уэйна за руку. - Послушай меня. Ты должен перестать принимать так много таблеток! Клянусь Богом, лучше бы я перерезал себе глотку, чем принес тебе этот проклятый "Перкодан"! Теперь тебе нужны лекарства чтобы уснуть и лекарства чтобы проснуться.
- Так велел мне отец, - сказал Уэйн безо всякого выражения на лице.
- Нет. Больше никаких таблеток. - Ходжес отрицательно потряс головой и собрался уходить.
- Джордж! - Голос Уэйна был мягок и шелковист. Ходжес резко остановился, руки в боки. - Джордж, ты забыл. Если я не смогу спать, то я не смогу общаться со всеми этими группами граждан, с которыми мне нужно встретиться. Я не смогу участвовать в радио и телевизионных шоу. Я не смогу просматривать материалы журнала. Я не смогу спланировать маршрут Похода на будущий год. Ведь так?
Ходжес повернулся с покрасневшим лицом.
- Тебе не следует больше принимать эти проклятые таблетки, Уэйн!
- Принеси их. Или я найду еще кого-нибудь, кто принесет.
О, это будет просто превосходно! - подумал Ходжес. Если кто-нибудь за пределами организации узнает, что Маленький Уэйн Фальконер превратился в наркомана и к тому же имеет странные галлюцинации, пресса растерзает "Крестовый поход" на клочки! - Тебе нужна помощь. Но не та, которую ты получаешь от таблеток.
Глаза Уэйна вспыхнули.
- Я сказал, принеси их мне, Джордж! Я хочу спать, не слыша, как эта колдунья и ее сын зовут меня!
Ходжес знал, что должен сказать "нет". Он знал, что должен рассказать о галлюцинациях Генри. Уэйн расползается по швам. Под угрозой само существование Похода. Однако его рот открылся, и он произнес хриплым голосом:
- Проклятье, в последний раз! Ты слышишь меня? Если ты попросишь меня еще раз, я уйду! Клянусь!
Уэйн улыбнулся.
- Прекрасно. Теперь мне нужно, чтобы было сделано еще вот что: я хочу, чтобы к моему приезду из Нэшвилла вокруг моего дома была сделана электрическая изгородь. И замените сторожа. Возьмите помоложе. Я не чувствую больше себя в безопасности дома.
Ходжес мрачно кивнул, и Уэйн потрепал его по спине.
- Я рад, что могу положиться на тебя. Отец всегда так про тебя говорит.
С этими словами Уэйн направился к стоящим поодаль Брэггу и О'Брайену уверенной походкой.
Джордж Ходжес был в отчаянии. Мальчик убивает себя этими таблетками! Он обещал Джи-Джи, что сделает все, что в его силах, чтобы помочь Уэйну в делах, но теперь он думал, что все они находятся в опасности быть сожранным огромной машиной, которая не имела ничего общего с личным поклонением. Христианские рок-группы, интерпретации молитв и клоуны от Иисуса на проповедях - это уж слишком!
- Джордж! - позвал его Брэгг. - О чем ты размечтался? Я должен отойти от этого, сказал он себе. Да. Сразу же, как только смогу. Однако он включил на лице улыбку и сказал:
- Ни о чем. Ребята, не желаете ли сходить на ленч? Я знаю место, где готовят прекрасное копченое мясо.

10. КРИПСИН

44

Свет в кинозале погас. Мистер Найлз поднял трубку телефона, вделанного в подлокотник.
- Мистер Крипсин готов.
В экран ударил узкий луч света. Роскошью пустынного пляжа была прекрасная брюнетка в черном обтягивающем бикини. Когда она укладывала свои длинные, роскошные волосы, по ее переду лениво скользнули чьи-то ладони. Она посмотрела в камеру и улыбнулась, растирая по животу масло для загара. Затем она сняла верхнюю часть бикини и отбросила ее в сторону.
Симпатичная молодая женщина, подумал мистер Найлз, грубовато выглядящая, но явно привлекательная. Камера работала бесшумно, но дышала, казалось, сама комната; слышались отдаленные шумы работающего оборудования и шипение искусственно нагнетаемого воздуха. Найлз был худым мужчиной неопределенного возраста; несмотря на то, что в его волосах была седина, его лицо оставалось гладким, как у подростка. Его глубоко посаженные глаза были такого оттенка серого, что казались почти белыми. Он был одет в легкий темносиний костюм, удобный в условиях климата Пальм-Спрингс. Комната вокруг него тихо пульсировала; воздух очищался вновь и вновь, проходя через лабиринт каналов, спрятанных в толстых стенах без окон. В воздухе стоял приятный аромат сосновой хвои.
На экране женщина нервно улыбнулась и сняла низ бикини. В нижней части живота у нее находилось маленькое темное родимое пятно. Плотный мужчина, на котором были одеты только брюки цвета хаки, появился в кадре, повернулся спиной к камере и безо всяких церемоний снял их.
- В это время суток изображение получается особенно чистым, правильно?
Большая расплывчатая фигура, сидящая в специальном кресле двойной ширины через два стула от Найлза, слегка пошевелилась. Толстые пружины застонали. Лысая голова в форме футбольного мяча склонилась набок, и маленькие глазки блеснули в толстых складках плоти.
- Да, да, очень хорошо. В этом фильме вы увидите все детали. Его дыхание походило на хриплый рев, и он хватал воздух в паузе между словами.
- Мне не понравились два последних фильма. Слишком зернистые.
- Да, сэр. - Найлз со слабым интересом наблюдал сексуальную акробатику на экране.
- Попкорн? - спросил тучный мужчина, протягивая коробку Найлзу.
- Нет, спасибо.
Он хрюкнул и погрузил одну руку в масляный попкорн, а затем наполнил им рот. Еще один человек, тощий, с татуированным черепом на плече, присоединился к происходящему на экране.
Найлз никогда не знал, какие фильмы им предстоит посмотреть. Порой это были просто пародии на "Роадраннера" или "Тома и Джерри", иногда старые и редкие немые фильмы. По большей части, однако, они были похожи на этот, присланный из Мексики сеньором Альвардо. Они не особо беспокоили Найлза, но он считал их просмотр пустой тратой времени.
Девушка закрыв глаза лежала на животе в песке. По все видимости она была обессилена. Снова на экране появился первый мужчина. Он нес в руках молоток.
Гора мяса и костей подалась вперед. Он сыпанул себе в рот попкорн, а затем бросил пустую коробку на пол. Он был одет в небесноголубой кафтан размером с шатер.
- Она не подозревает, да? - тихо спросил Август Крипсин. - Она собиралась пойти получить свои деньги и купить себе новое платье, да?
- Да, сэр.
Молоток поднялся и упал. Руки Крипсина сжались у него на коленях. Второй мужчина, теперь уже одетый в черную маску, появился на экране. Он нажал кнопку на электрической пиле, и его руки завибрировали.
Крипсин шумно дышал; его глаза перебегали с одной фигуры на другую, как будто в фильме наступила кульминация. Когда экран погас, Найлз услышал легкий вздох наслаждения. Киномеханик был достаточно умен, чтобы не включать сразу свет. Некоторое время спустя Крипсин произнес детским плаксивым голосом:
- Мне нужен свет, мистер Найлз.
Тот передал распоряжение по телефону. Когда свет медленно загорелся, Крипсин откинулся в своем кресле с кислородной маской на лице и закрытыми глазами.
Некоторое время Найлз молча смотрел на него. Он работал на Августина Крипсина почти шесть лет, сначала в качестве связника между Крипсином и организованной преступностью в Мексике, теперь как компаньон и правая рука здесь, в Пальм-Спрингс. Тем не менее, он очень мало знал об этом человеке. Крипсин был королем построенной тяжелым трудом империи. Он приехал в эту страну из Греции до Второй Мировой войны. Восхищался он только двумя вещами: смертью и болезнью. Он говорил о каждой из них с болезненным интересом и смотрел гнусные фильмы так, будто видел в расчленении трупа торжество вселенной. Крипсин построил свою крепость в Пальм-Спрингс с безупречной чистотой в мозгах и редко покидал ее. Телефон в ручке кресла Найлза тихо зажужжал. Он поднял трубку. - Да?
- Мистер Найлз? - спросила телефонистка. - На линии Джек Брэддок из Нэшвилла.
- Мистер Крипсин просил его не беспокоить. Скажите Брэддоку... - Секундочку, - прервал его Крипсин. - Джек Брэддок? - Он несколько раз глубоко вздохнул, а затем отложил кислородную маску. - Я поговорю с ним.
Организация Крипсина прибрала к рукам "Эссекс Рекордс Компани" Брэддока в Нэшвилле несколько лет назад. "Эссекс" продолжал терять доходы, а два года назад разразился скандал по поводу пиратского использования записей, из которого "Эссекс" едва вывернулся. Крипсин начал жалеть, что оставил на посту такого незадачливо менеджера как Брэддок, несмотря на то, что "Эссекс" использовался главным образом для обмывания грязных денег.
Найлз велел телефонистке переключить линию, и Крипсин заговорил по телефону.
- Что вы хотите?
За полторы тысячи миль раздался испуганный вздох.
- Э-э...
Извините за беспокойство, мистер Крипсин, но кое-что произошло и мне необходимо...
- Почему бы вам не начать брать уроки красноречия, мистер Брэддок? У вас там все говорят так, будто год хорошо не срали? Я пришлю вам гомеопатические пилюли, чтобы справиться с этим.
Брэддок нервно рассмеялся.
- Я надеюсь, что ваша линия зеленая, - сказал Крипсин. Линии с установленными на них прослушивающими устройствами он называл "красными". После дела о пиратстве Крипсин подозревал, что телефоны "Эссекса" прослушиваются ФБР.
- Я звоню из автомата.
- Хорошо. В чем дело?
- Так вот, вчера утром ко мне приходил адвокат по имени Генри Брэгг. Он представляет "Крестовый поход Фальконера", и они хотят начать выпускать записи. Они ищут для покупки независимую компанию и...
- "Крестовый поход Фальконера"? Что это?
- Религиозная группа. У них есть печать, радио и другие вещи. Вы случайно не смотрели по телевизору передачу "Час силы Уэйна Фальконера"?
- Я не смотрю телевизор. Он излучает радиацию, а радиация вызывает рак костей.
- О. Да, сэр. Ну так вот, этот мистер Брэгг имеет кучу денег. Они хотят сделать "Эссексу" предложение.
Некоторое время Крипсин молчал.
- "Эссекс" не продается, - наконец ответил он. - Никому. Мы потратили совсем недавно слишком много сил на то, чтобы выкрутиться из неприятностей с властями. Это и есть тот самый важный повод, по которому вы позвонили мне?
На другом конце линии раздалось покашливание. Крипсин знал, что мужчина пристрастен к сигарам, и подумал: рак горла. Кровожадные клетки, распространяющиеся по организму Брэддока. Зараза, порождающая заразу.
- Есть еще одна вещь, которая, как мне показалось, должна вас заинтересовать, - продолжал Брэддок. - Уэйн Фальконер. Он управляет всем "Крестовым походом" из маленького городка в Алабаме. Ему всего двадцать лет, но он чертовски хороший проповедник. И кроме того, он целитель.
Лицо Крипсина приняло сморщенный задумчивый вид.
- Целитель? - спросил он. - Или просто хороший актер?
- Огромное количество людей верит в него. И как я уже сказал, этот Поход купается в деньгах.
- Да? - Крипсин мягко хмыкнул, и его темные маленькие глаза заблестели. - Целитель? Мистер Брэддок, я немного поспешил. Я хочу, чтобы вы связались с этими людьми. Покажите им "Эссекс". Поговорите. Я вышлю мистера Найлза в качестве представителя корпорации. Вы и будете работать вместе, и я хочу знать все об этом Фальконере. Понятно?
- Да сэр.
- Хорошо. И еще одно: я не хочу, чтобы мистер Найлз вернулся в Пальм-Спрингс в пропахшем сигарном дыме костюме. А теперь немедленно свяжитесь с этими людьми. - Он повесил трубку и повернулся к Найлзу. - Ты едешь в Нэшвилл сегодня же. Я хочу, чтобы нечто, известное как "Крестовый поход Фальконера", было скрупулезно исследовано. Я хочу знать все о парне Уэйн Фальконер.
- Да сэр, - ответил Найлз. - Могу я спросить, зачем это вам? - Потому что он либо изощренный шарлатан, либо выдающийся целитель. И если верно последнее, то он нужен мне здесь. Мне. А теперь время моего массажа.
Найлз помог Крипсину встать с кресла. Массивное тело мужчины - более четырехсот фунтов весом и пяти футов шести дюймов высотой - оставило отпечаток на кожаной обивке кресла. Когда они подошли к двери, электрический глаз включил механизм, который одновременно открыл дверь и направил в коридор поток подогретого воздуха. Когда они ушли, в комнату вошла мексиканская девушка в длинном белом комбинезоне и начала пылесосить ковер. На ней были одеты безукоризненно белые перчатки, белые шелковые тапочки, а нижнюю половину лица закрывала белая хирургическая маска.

45

Сегодня в почтовом ящике было письмо от Доктора Чудо. Билли прочитал его, идя домой ясным золотым позднеоктябрьским днем.
Доктор Чудо писал, что положил глаз на один домик во Флориде. Он спрашивал, прочитал ли Билли последние книги по спиритизму, которые он ему прислал, и как продвигаются уроки игры на пианино. Он также спрашивал, что Билли надумал по поводу визита в тот институт в Чикаго.
Билли засунул письмо обратно в конверт. С той странной осени три года назад Доктор Чудо писал часто и часто присылал ему книги по различным вопросам. Однажды, спустя три месяца после того, как Билли вернулся домой и обнаружил, что его отец умер, Чудо приехал к ним собственной персоной и привез старое пианино, настроенное и починенное, которое стояло теперь в передней.
Спустя шесть месяцев пришло письмо из Чикаго, помеченное заказным и адресованное мистеру Билли Крикмору. Обратный адрес был Чикаго, Креста-стрит, 1212, Институт Хиллберн. В хрустящем белом конверте лежало машинописное письмо от доктора Мери Найвенс Хиллберн, в котором говорилось, что она послала это письмо из-за переписки, которую институт имел с мистером Реджинальдом Мерклем из Мобиля. Меркль, писала доктор, утверждал, что Билли заинтересует ее и штат института. Существуют ли другие доказательства "якобы паранормальных способностей" Билли? Он дал прочитать его матери. Больше из института ничего не приходило.
Окна выкрашенного в белый цвет дома блестели на солнце. Из каминной трубы змеился дымок. Деревья, росшие вокруг дома, были окрашены в разные цвета, а в дыхании ветра чувствовалось приближение зимы. Возле дома стоял старый коричневый грузовик, уродливая и ненадежная штуковина, купленная на деньги, вырученные от продажи хорошего урожая кукурузы год назад. Дом Крикморов оставался одним из последних, не имеющих электричества, но Билли не обращал на это внимания. Темнота его не пугала, а поздним вечером зажигались керосиновые лампы, испускающие мягкий золотистый свет, который ему нравился гораздо больше, чем резкое белое электрическое освещение. Менее чем через месяц Билли разменяет третий десяток, ему будет двадцать один. За последние три года он вырос еще на два дюйма и набрал двадцать фунтов сплошных мускулов, появившихся из-за тяжелой полевой работы. Его лицо повзрослело и посуровело, глаза сверкали проницательностью, а иногда и хорошим юмором. Он поднялся на террасу и вошел в дом, пройдя мимо стоявшего справа пианино. В течение двух последних лет он брал уроки у бывшего учителя музыки за два доллара в неделю и за это время достиг определенного прогресса, заключавшегося в переходе от адских звуков, извлекаемых из пианино, к гаммам, истекающим из-под его пальцев, бегающих по клавиатуре. Много вечеров Рамона сидела со своим рукоделием и в пол- уха слушала аккорды, похожие, однако, на настоящую музыку.
- Почта есть? - крикнула она из кухни.
- Одно письмо от мистера Чудо. Он шлет тебе привет. - Билли сел на стул возле камина перечитал письмо. Когда он закончил и поднял глаза, то увидел, что его мать стоит рядом, вытирая руки о полотенце. - Он снова упоминает про то место? - тихо спросила она. Билли кивнул и передал ей письмо, но она не стала его читать. - Чикаго. Интересно, что это за город?
- Грязный, наверно, - ответил Билли. - И с гангстерами. Рамона улыбнулась.
- Так было давным-давно. А сейчас гангстеры по-моему встречаются повсеместно. - Она потерла свои мозолистые и малочувствительные пальцы. Глубоких морщин на ее лице прибавилось. - Интересно, на что похож этот институт? Ты не думал когда-нибудь об этом?
- Нет.
- Мы можем позволить себе купить билет на автобус, если ты захочешь поехать. Насколько я помню, они заинтересованы в том, чтобы ты им ответил.
- Они, возможно, принимают меня за какого-нибудь чудака, - проворчал Билли, глядя на тоненькие язычки пламени в камине.
- Ты боишься ехать?
- Я не хочу ехать.
- Я спросила не про это. - Она еще несколько секунд постояла над ним, а затем подошла к окну и выглянула наружу. Ветер шевелил краснеющие листья. - В ноябре тебе стукнет двадцать один. Я знаю...
Что с тобой произошло, когда ты присоединился к этому "Призрак- Шоу". Я знаю, что ты вернулся домой со шрамами в душе. Это правильно. Только наученные опытом люди имеют шрамы. Может быть, мне не следует совать нос не в свое дело, но...
Я считаю, что ты должен поехать в этот институт, я думаю, ты должен узнать, что они скажут.
- Я там не нужен...
- Нет, - повернулась к нему Рамона. - Ты не нужен здесь. Пока. Земля и дом в прекрасном состоянии, и ты теперь целыми днями пытаешься придумать себе работу. Что за жизнь для тебя в Готорне? Ответь мне.
- Хорошая жизнь. Я буду много работать, много читать и заниматься музыкой...
- ...
И пройдет еще год, так? Мальчик, неужели ты позабыл все, чему тебя учили твоя бабушка и я по поводу твоего Неисповедимого Пути? Что ты должен стать достаточно сильным, чтобы следовать туда, куда он ведет, и открывать новые земли? Я научила тебя всему, что знала о церемонии, о том, как использовать джимсонвид и анашу и как распознать и высушить грибы, порошок из которых нужно добавлять в состав для курения. Я научила тебя всему, что знала о Меняющем Облик и о том, как он может использовать в борьбе с тобой другие души; я научила тебя гордиться своими предками, и я считала, что ты уже научился видеть.
- Видеть? Видеть что?
- Свое будущее, - ответила Рамона. - Чокто не выбирают, кому идти Неисповедимым Путем; этот выбор может сделать только Дарующий Дыхание. О, многие до тебя потеряли свою веру или храбрость, или их умы стирались злыми силами. Но если злу удастся прервать цепочку Неисповедимого Пути, то все, что было сделано до этого момента, пропадет зря. Весь накопленный опыт и перенесенная боль исчезнут понапрасну. Я знаю, что то лето и осень оставили в тебе шрам, но ты не должен дать ему победить. Церемония важна, но гораздо важнее то, что находится за пределами этих стен, - Рамона кивнула в сторону окна. - Мир.
- Это не мой мир, - ответил Билли.
- Он может стать твоим. Ты боишься? Ты отступаешь?
Билли молчал. Случай со "Спрутом" все еще лежал на его душе раной, и частые кошмары сделали ее незаживающей. Иногда это была выпрыгивающая из темноты кобра, а иногда он держал в руках пистолет и не мог выстрелить в ползущее на него существо. Вскоре после его возвращения домой той осенью он на автобусе направился в Бирмингем в госпиталь, чтобы повидать Санту Талли. Медсестра сказала ему, что Санта Талли выписалась вчера и уехала назад в Новый Орлеан. Он стоял в пустой палате, где она лежала, и понимал, что больше никогда ее не увидит. Он молча пожелал ей удачи.
- Я не боюсь, - сказал он. - Я просто не хочу, чтобы...
Со мной обращались, как с чудаком.
- И ты думаешь, что в институте в Чикаго с тобой будут так обращаться? Ты понимаешь, кто и что ты есть: что еще имеет значение? Но если в институте работают с такими, как мы, то они смогут обучит тебя...
И научиться у тебя тоже. Я думаю, там в тебе есть необходимость. - Нет.
Рамона вздохнула и покачала головой.
- Тогда я ошиблась. Ты еще недостаточно силен. Твоя работа еще не закончена - она еще и не начиналась - а ты уже требуешь себе отдых. Ты пока его не заслужил.
- Проклятье! - резко сказал Билли и неожиданно вскочил со стула. - Оставь меня одного! - Он выхватил у нее из рук письмо Доктора Чудо и зло порвал его в клочки и выбросил в камин. - Ты не понимаешь, что из себя представлял "Спрут"! Ты не слышала его! Ты не чувствовала его! Оставь меня в покое! - он кинулся мимо нее к входной двери.
- Билли, - тихо позвала Рамона. Когда он повернулся, она показала ему кусочек угля, лежащий у нее на ладони. - Я нашла это на твоем ночном столике утром. Зачем ты достал его из ящика?
Он не помнил, доставал его или нет. Рамона кинула ему уголек. Тот был теплым на ощупь и сверкал как черный, таинственный амулет.
- Твой дом здесь, - сказала она. - Он всегда будет здесь. Я смогу сама позаботиться о саде, о доме и земле; я делала это раньше. Но ты должен отправиться в другой мир и использовать свое умение, а также больше узнать о себе. Если ты не сделаешь этого, то потратишь зря все, что в тебе заложено.
- Мне нужно подумать, - ответил Билли. - Я не вполне понимаю, что мне седует делать.
- Ты понимаешь. Ты просто тянешь время.
Билли сжал кусочек угля в кулаке.
- Я должен поспать эту ночь в лесу. Я должен остаться наедине с собой столько, сколько смогу.
Рамона кивнула.
- Я соберу тебе еду, если ты...
- Нет. Я буду есть только то, что поймаю или раскопаю. Мне нужен только спальный мешок.
Она вышла, чтобы найти то, что ему нужно. Билли положил кусочек угля в карман и вышел на террасу. Ему захотелось полежать под южным ночным небом, посмотреть на звезды и ни о чем не думать. Это правда, что институт Хиллберн в Чикаго тянул его. Ему было интересно, что он из себя представлял и что еще могло быть в таком большом городе. Чикаго казался ему таким же далеким, как и Китай, и таким же чужим. Также было правдой и то, что он боялся.
Он взглянул на горизонт, блистающий красками поздней осени. Терпкий запах мертвого лета был похож на запах старого вина. Ему не хотелось оставлять всю работу на плечах матери, но он знал, что она права; Неисповедимый Путь тянул его вперед, и он должен идти им.
Готов или нет, подумал он, вспоминая игры и прятки с Биллом Букером, чей символ веры Билли лежал у него в кармане джинсов, иду искать...

46

Сине-серебристый "Челленджер" авиакомпании "Кэнад Эйр" находился в воздухе меньше часа и летел теперь над центральным Арканзасом на высоте двадцати трех тысяч футов. Позднеоктябрьское небо было ослепительно белым, в то время как под самолетом грозовые тучи закрыли Литтл-Рок.
Уэйн Фальконер, сидящий в "тихом кармане", - помещении, находящимся сразу за кабиной пилотов - был поражен и восхищен. По сравнению с этим бесшумным орлом его "Бичкрафт" выглядел неуклюжим мотыльком. Вылет из аэропорта Файета был одним из наиболее грандиозных ощущений, испытанных им. А здесь, в небе, было так ясно и сине, что ему казалось, будто он оставил свои земные обязанности далеко позади. Он хотел такой же реактивный самолет, он сделает все, чтобы его заиметь, и точка.
Интерьер делового самолета был выполнен в сине-черных тонах с кучей хромированных и полированного дерева частей. Кресла с вращением и автоматизированным наклоном были покрыты черными чехлами, а рядом с баром фруктово-овощных соков стояла комфортабельно выглядевшая софа. Столики из датского тика были на случай болтанки прикручены к покрытому коврами полу; на одном из столиков лежали экземпляры красочного крестовопоходовского журнала. Все в длинном просторном салоне сияло чистотой, как будто кто-то отполировал каждую мельчайшую деталь. Джордж Ходжес заметил, что на овальных плексигласовых иллюминаторах не было ни единого отпечатка пальцев. Он решил, что этот Август Крипсин должен быть привередливым человеком, хотя в демонстрации журналов Похода его что-то настораживало; это было, пожалуй, чересчур умно, и попыткой завоевать Уэйна чересчур быстро. Помощник Крипсина, мистер Найлз, тоже настораживал Ходжеса. Он был вежливым, интеллигентным и хорошо информированным о деловых начинаниях Похода, но в его глазах было что-то, что беспокоило Ходжеса; они были слишком бездушными и слишком часто задерживались на Уэйне.
Ходжес сидел на несколько кресел позади Уэйна, ближе к высокому визгу спаренных реактивных двигателей, расположенных в задней части фюзеляжа. Найлз, как заметил Ходжес, поспешил занять место через проход от Уэйна. Генри Брэгг листал "Поле и ручей" в паре рядов от него. Брэг был рад побыть некоторое время вдали от жены и трех детишек мал-мала-меньше; он цедил через соломинку имбирный эль и смотрел, как далеко внизу бегут облака. На его лице была мечтательная улыбка.
Бет, их привлекательная стюардесса, прошла по проходу с бокалом апельсинового сока для Уэйна. Салон был более восьми футов в высоту, так что она могла свободно добраться до юноши.
- Вот, пожалуйста, - сказала она с ослепительной улыбкой. - Могу я предложить вам журнал?
- Нет, благодарю вас. Какова сейчас скорость самолета, мэм?
- Меня зовут Бет. О, я думаю, что мы летим со скоростью около пятисот миль в час. А вы пилот?
- Да, мэм, то есть, простите, Бет. Я летал на "Бичкрафте Бонанза", но здесь все другое. Я всегда любил самолеты и любил летать. Когда я летаю, то... В воздухе я всегда чувствую себя свободным.
- Вы когда-нибудь были в Калифорнии?
Он покачал головой, отхлебнул из бокала и поставил его на свой откидной столик.
- Солнце и развлечения! - сказал Бет. - Это тамошний стиль жизни.
Уэйн натянуто улыбнулся. По какой-то причине Бет напоминала ему полузабытый кошмар. Темноволосую девушку, поскальзывающуюся на скользкой платформе, ужасный звук ударяющейся об край головы, вздох боли и воду, сомкнувшуюся над ней словно черный занавес. За последние три года он поправился, а его рыжие волосы стали плотными и жесткими. Его глубоко посаженные глаза были почти одного цвета с небом за бортом самолета. Но это были неспокойные глаза, хранящие в себе секреты, и в них просматривались пурпурные пустоты. Он был очень бледен, за исключением нескольких колоний угрей, поздно расцветших на его щеках.
- Бет, - спросил он. - Вы ходите в церковь?
Перед вылетом из Пальм-Спрингс мистер Найлз дал ей полные инструкции по поводу Уэйна Фальконера.
- Да, - ответила она все еще улыбаясь. - По правде говоря, мой отец был священником, как и ваш.
В кресле через проход Найлз закрыл глаза и еле заметно улыбнулся. Бет весьма находчивая персона, которая может найти ответ с лету.
- Евангелист, - поправил ее Уэйн. - Мой папа был величайшим из всех евангелистов.
- Я никогда не видела вас по телевизору, но думаю, что это хорошее шоу.
- Я надеюсь, что оно хорошо для людей. Это то, что я пытаюсь делать.
Он бледно улыбнулся ей и был обрадован, когда она вернула ему ослепительную улыбку. Она ушла, предоставив его своим мыслям и апельсиновому соку. Билли только что закончил трехдневный сеанс целительства в Атланте. По грубым прикидкам, он прикоснулся к пяти тысячам человек. А также прочитал три зажигательные проповеди насчет адского огня и краеугольного камня. Он чертовски устал, а на следующие две недели у "Крестового похода Фальконера" был по расписанию Хьюстон, для очередной проповеди. Если бы он только смог найти запись шума реактивных двигателей в полете, думал Уэйн, то, может быть, он смог бы спать лучше; этот звук успокаивал его, унося далеко от Похода, неся по усыпанному звездами небу.
Эту студию звукозаписи подсказал ему купить его папа. Он должен слушаться этого мистера Крипсина и доверять всему, что тот скажет, говорил ему папа. Это все для блага дела.
- Уэйн? - рядом с ним улыбаясь стоял мистер Найлз. - Хочешь пойти со мной в кабину пилотов?
Найлз пошел вперед и отодвинул зеленую портьеру. При виде кокпита с его великолепной панелью управления, с мерцающими рычагами, циферблатами и шкалами у Уэйна перехватило дыхание. Пилот, рослый мужчина с широким загорелым лицом, усмехнулся из-под своих дымчатых солнцезащитных очков и сказал:
- Привет, Уэйн. Садись в кресло второго пилота.
Уэйн скользнул в мягкую перчаточную кожу. Отсюда шум двигателей был едва слышен, и единственным более-менее громким звуком здесь было шипение воздуха вокруг носа "Челленджера". Лобовое стекло давало широкий, не урезанный вид ярко-голубого неба с крапинками перистых облаков. Уэйн заметил движение расположенного напротив него штурвала и понял, что самолет летит под управлением автопилота. Инструменты на панели - альтиметр, измеритель скорости ветра, горизонт, указатель крена и другие, ему не известные - были расположены буквой "Т", точно так же, как и на панели "Бичкрафта", но, конечно, их было гораздо больше. Между пилотом и вторым пилотом была расположена консоль с дросселями двигателей, пультом управления радаром, ручкой экстренного снижения скорости и другими, не известными Уэйну приспособлениями. Он с восхищением уставился на панель.
- Здесь все просто, - заметил пилот, - если знаешь, куда смотреть. Меня зовут Джим Кумбс. Рад видеть тебя на борту. - Он пожал Уэйну руку коротким, твердым рукопожатием. - Мистер Найлз говорил мне, что ты летчик. Это правда?
- Да, сэр
- Отлично. - Кумбс протянул руку к расположенной у него над головой приборной панели и выключил автопилот. Штурвал прекратил свои небольшие корректирующие движения, оживлявшие элероны и рули высоты. "Челленджер" начал медленно поднимать нос вверх. - Хватай руль, и посмотрим, как он будет тебя слушаться.
У Уэйна вспотели ладони, когда он вцепился в штурвал и поставил ноги на покрытые жесткой резиной педали управления.
- Следи за приборами, - подсказал Кумбс. - Скорость все еще на авто, так что не беспокойся о ней. Опусти нос на несколько градусов. Давай уведем его недалеко от курса.
Уэйн двинул штурвал вперед, - и "Челленджер" немедленно повиновался: его серебряный нос опустился на полетный уровень. Он слегка перестарался, и нос в результате спустился вниз градусов на шесть. Самолет начало слегка разворачивать вправо, и Кумбс позволил Уэйну поработать штурвалом и педалями до тех пор, пока самолет снова не уравновесился. Управление "Челленджером" осуществлялось несильными, но уверенными движениями, по сравнению с которыми полет Уэйна на "Бичкрафте" казался борьбой с самолетом. Он усмехнулся и спросил слегка дрожащим голосом:
- Ну как?
Кумбс рассмеялся.
- Прекрасно. Конечно, мы миль на сто отклонились от курса, но для новичка ты справляешься вполне сносно. Хочешь быть моим вторым пилотом до Пальм-Спрингса?
Уэйн просиял.
Менее чем через два часа "Челленджер" приземлился в Муниципальном аэропорту Пальм-Спрингса. С места второго пилота Уэйн внимательно наблюдал за действиями Кумбса при посадке. "Челленджер" поджидали два лимузина "Линкольн Континенталь". Найлз посадил Уэйна в первый, а Ходжес и Брэгг сели во второй. Однако через десять минут после того, как оба лимузина отъехали от аэропорта, водитель-мексиканец второго сказал, что "что-то не так" и съехал на обочину. Он вышел из машины, осмотрел ее и сообщил, что спустило левое заднее колесо. Ходжес посмотрел, как лимузин Найлза и Уэйна скрылся из глаз и коротко сказал шоферу:
- Чините!
Водитель уже достал похожее на альпеншток приспособление и открыл багажник, чтобы достать запаску.
Уэйн ехал по краю большого поля для гольфа. Вдали змеились розовые очертания гор. По всему полю зеленая трава увлажнялась водой из разбрызгивателей и яркими зелеными веерами росли пальмы. Лимузин свернул в фешенебельные кварталы, где из-за высоких ограждающих стен виднелись только крыши домов да верхушки пальм. Привратник в ливрее помахал им и открыл двухстворчатые широкие железные ворота. Лимузин поехал теперь по длинному проезду, обсаженному по обочинам яркими цветами, аккуратно постриженными кустами и несколькими видами крупных кактусов. Везде работали садовники, что-то подрезая и опыляя. Уэйн заметил красную шиферную крышу с башенками, и в следующий момент перед ним оказалось огромное строение, которое было, вероятно, самым странным из виденных им домов.
Оно было построено из светло-коричневого камня и представлял собой нагромождение углов и выступов, высоких башен, мансард, крыш, фронтонов, готических арок и скульптур, геометрических фигур и чего-то, похожего на статуи. Дом походил на работу десятка ненормальных архитекторов, которые решили воздвигнуть свои творения на одном и том же месте и соединить их арками, парапетами и закрытыми переходами. Как заметил Уэйн, строительство все еще продолжалось: на строительных лесах строители поднимали наверх камни. Нельзя было сказать, сколько этажей имел этот дом из-за того, что в одном месте строение вроде как заканчивалось, в то время как в другом возвышалось еще выше. Но удивительнее всего было то, что окна имелись только на первом этаже.
Лимузин въехал под навес, и мистер Найлз подвел Уэйна к массивной входной двери. Дворецкий - мексиканец с коричневым морщинистым лицом, одетый в белый костюм, - открыл ее и сказал:
- Мистер Крипсин ждет вас, мистер Фальконер. Вы можете подняться сейчас же.
- Сюда, - показал Найлз. Он провел Уэйна по блестящему паркетному полу к лифту. Когда двери лифта открылись, то на них обрушился поток холодного сырого воздуха. Пока они поднимались, Уэйн услышал тихий звук работающего оборудования, который усиливался по мере подъема.
- Может, нам стоило подождать остальных? - спросил он. - Они скоро будут. - Двери лифта распахнулись.
Они стояли в пустой белой комнате, напротив них были стеклянные двери, за которыми виднелся тускло освещенный коридор. За стенами стучало и шумело какое-то оборудование, и Уэйн почувствовал в воздухе отчетливый запах дезинфицирующего средства.
- Не будешь ли ты так любезен, - обратился к нему Найлз, - снять туфли? Ты можешь одеть вот это. - Он подошел к столу с хромированной столешницей и вынул из него несколько пар хлопчатобумажных тапочек. На столе также стояла коробка с хирургическими перчатками. - Также, если у тебя в карманах есть деньги, то будь добр, сложи их в этот пластиковый пакет. Мелочь тоже. Уэйн снял ботинки и скользнул в тряпочные тапочки.
- К чему все это?
Найлз сделал то же самое, вынув из кармана деньги и положив их в пластиковый пакет.
- Ботинки и деньги переносят бактерии. Пожалуйста, одень эти перчатки. Готов? Тогда следуй за мной.
Он нажал кнопку на стене, и двери быстро раздвинулись, словно в супермаркете. Когда Уэйн последовал за Найлзом в атмосферу, которая была холоднее и суше, чем в остальном доме, двери за ним резко захлопнулись словно медвежий капкан. Коридор, освещаемый скрытыми лампами, был совершенно голым и неотделанным; толстые каменные стены излучали холод, и где-то за ними тихо свистела воздухо-очистная система.
Уэйн дошел почти до конца коридора, до больших дубовых дверей. Найлз нажал на вделанный в стену звонок, и через несколько секунд Уэйн услышал звук автоматически открывающейся двери.
- Иди вперед, - пригласил его Найлз. Уэйн, у которого нервно сжался живот и опять началась головная боль, шагнул в двери.
В комнате были скелеты. Скелеты рыб, птиц и даже один человеческий, с костями, соединенными проволочками, стоящий в углу. Мелкие скелеты ящериц и грызунов находились в застекленных стеллажах. Двери за Уэйном автоматически закрылись, тихо щелкнул замок.
- Добро пожаловать.
Уэйн оглянулся на голос. Перед закрытыми книжными шкафами стоял стол из тикового дерева, с зеленым пресс-папье на столешнице. В черном кожаном кресле с высокой спинкой сидел мужчина. От его белой лысой головы отражался свет ламп. Комната была отделана деревом, а на полу лежал темно-синий персидский ковер с золотыми фигурами. Уэйн подошел поближе и увидел, что голова венчает гору одетой в кафтан плоти; его лицо представляло собой складку, лежащую на складке с маленькими блестящими глазами. Он улыбнулся, показав маленькие белые зубы.
- Я так рад, что ты приехал, - сказал мужчина. - Можно я буду называть тебя Уэйн?
Уэйн опасливо глянул на громоздящиеся вокруг скелеты. Одним из них был целый скелет лошади, застывшей в прыжке.
Август Крипсин подождал, пока Уэйн дошел до самого стола, а затем протянул руку. Только после того, как Уэйн пожал ее, он понял, что Крипсин тоже носил свежие хирургические перчатки.
- Садись, пожалуйста, - Крипсин указал на стул. - Могу я тебе что-нибудь предложить? Фруктовый сок? Витамины, чтобы взбодриться? - Нет, спасибо, - Уэйн сел. - Я съел сэндвич в самолете. - А, в "Челленджере"! Как он тебе понравился?
- Он... Чудесен. Мистер Кумбс хороший пилот. Я...
Не знаю, что произошло с остальными. Они ехали за нами...
- Они скоро приедут, я уверен. Я вижу, ты заинтригован моей коллекцией, да?
- Ну я...
Я никогда не видел ничего подобного.
Крипсин усмехнулся.
- Кости. Сам каркас тела. Жесткий, прочный, стойкий к болезням и, вместе с тем...
К сожалению, очень часто самая первая вещь, которая ослабевает в организме. Я восхищаюсь тайнами человеческого тела, Уэйн; его трещинами и ошибками, также, как и сильными сторонами. - Он указал на человеческий скелет. - Что за величественная конструкция, не так ли? Однако...
Обреченная на рассыпание в пыль. Если, конечно, вы не обработаете его, не отлакируете, не скрепите проволокой так, чтобы он не смог развалиться за сотни лет.
Уэйн кивнул, сцепив руки на коленях.
- Ты симпатичный молодой человек, - сказал Крипсин, - Двадцать один в следующем месяце, я прав? Жил в Файете всю свою жизнь? Ты знаешь, в южном акценте есть что-то очень земное, что ли. Ты мне начинаешь здорово нравиться, Уэйн. Я попросил мистера Найлза достать несколько видеозаписей твоих шоу, когда он ездил в Нэшвилл, и просмотрел их все по несколько раз. В тебе достаточно властности для такого молодого человека.
- Спасибо.
Голова Крипсина наклонилась в знак принятия благодарности.
- Как я понимаю, ты проделал большой путь. Теперь у тебя есть влиятельное телевизионное шоу, радиостанция, приносящая по меньшей мере сто тысяч годового дохода, и издательская компания, которая начнет приносить доход лишь лет через пять. Ты ежегодно выступаешь примерно перед полумиллионом слушателей, а твой фонд планирует строительство Христианского университета с четырехлетним обучением.
- Вы проверяли мои дела, - заметил Уэйн.
- Точно так же, как мистер Ходжес наводил справки о "Тен-Хае Корпорейшн". Это нормально для любого бизнеса. - Он пожал массивными плечами. - Я уверен, что ты знаешь все, что тебе необходимо: я владею "Тен-Хае". "Тен-Хае" владеет контрольным пакетом "Эссекс Рекордс", оцененном в полтора миллиона, и поэтому ты сидишь в моем кабинете.
Уэйн кивнул и спокойно спросил:
- "Эссекс" стоит так дорого?
Крипсин ответил тихим смехом.
- Ха! Мой мальчик, это твое предложение. Она стоит для тебе так дорого?
- "Эссекс" только за последний год потерял двести тысяч, - ответил Уэйн. - Интерес к кантри-музыке пропал, а "Эссекс" был не в состоянии соблазнить хитовых артистов. Я собираюсь закачать в нее новые деньги и начать все с начала под евангелистским ярлыком.
- Я так и понял, - тихо сказал Крипсин. - Ты очень умный юноша, Уэйн. У тебя...
Дар провидения наряду с очень особыми способностями. Ответь мне, пожалуйста, на один вопрос, и я обещаю, что твой ответ не выйдет за пределы этой комнаты; я раз за разом пересматривал твои телевизионные шоу. Я видел выражения лиц тех, кто прошел - как вы это называете - процедуру Исцеления. - Его сердце застучало, челюсти и грудь напряглись. - Ты на самом деле целитель? Или...
Это просто трюк? Уэйн молчал. Ему хотелось подняться и уйти из этой комнаты, из этого странного дома и от этого мужчины с черными глазами. Но он помнил, что папа велел доверять ему мистеру Крипсину, и знал, что папа не станет его обманывать.

Предыдущая страница 11 Следующая страница


Неисповедимый путь 12

- Я целитель, - ответил он.
- И ты можешь вылечить любое недомогание? Любой вид...
Болезни?
Разрезая пространство и время, в его ушах послышался голос: "Знаешь ли ты, что делаешь, сынок?" Он отмахнулся от годами накапливаемых сомнений, которые терзали его по ночам.
- Да.
Крипсин вздохнул и кивнул.
- Да. Ты можешь, правда? Я вижу по твоему лицу; я видел это по лицам тех, кого ты исцелил. Ты побеждаешь распадающуюся плоть и ломающиеся кости. Ты побеждаешь грязь болезни и отгоняешь микробов Смерти. Ты...
Несешь в себе саму силу жизни, так?
- Не я. Через меня работает Бог.
- Бог? - замигал Крипсин, а затем снова начал улыбаться. - Конечно. У тебя будет "Эссекс Рекордс" в качестве моего подарка "Крестовому походу". Однако я бы предпочел остаться в качестве консультанта. Мне нравится идея евангелизации. На этом можно заработать приличные деньги.
Уэйн нахмурился. На мгновение ему показалось, что он видит что-то темное и огромное, стоящее за спиной Крипсина - что-то звероподобное. Но это ощущение быстро пропало.
- Ты несомненно устал от перелета, - сказал Крипсин. - Ты и я достигнем больших успехов, Уэйн. Мы еще поговорим об этом позже. Мистер Найлз ждет тебя в конце коридора. Он отведет тебя на ленч. Я предлагаю прекрасное утреннее купание, а затем сиесту. Мы снова поговорим вечером, хорошо?
Уэйн поднялся с неуверенной улыбкой на лице. Крипсин наблюдал, как он выходит из комнаты в стерильных тряпичных тапочках. Он снял хирургические перчатки и бросил их в корзину для мусора.
- Поговорим позже, - тихо сказал он.

47

- Приехали, - сказал водитель такси и свернул к тротуару. - Ты уверен, что тебе нужно выходить здесь?
- Да, сэр, - ответил ему Билли; по крайней мере, он считал, что это то самое место. Кривая табличка гласила "Креста-стрит", а на маленьком доме из коричневого кирпича висел номер "1212". На другой стороне улицы был унылого вида маленький парк с ржавыми качелями и несколькими деревцами. Вокруг парка располагались другие строения и жилые дома, по большей части выглядевшие пустыми. Вдали возвышались, просвечиваясь сквозь серый туман, огромные дома центральной части Чикаго.
Билли заплатил водителю - "четыре пятьдесят за проезд в автомобиле?" - поразился он - и остановился, держа свой потрепанный чемоданчик, напротив железных ворот и изгороди, которая отделяла дом 1212 от других строений. Он не знал точно, чего ему следовало ожидать, но это здание было далеко от того, что он воображал. Он толкнул ворота, и они, скрипнув, отворились. Билли направился по дорожке к входной двери. Он нажал кнопку звонка и услышал тихий звон колокольчика.
В двери находился маленький глазок, и в какой-то момент Билли показалось, что за ним наблюдают. Затем замок начал открываться - раз, два и три. У Билли вдруг возникло страшное желание бегом пробежать все расстояния до остановки "Грейхаунда", но он сдержался и остался стоять перед дверью.
Дверь открылась и на пороге показалась молодая девушка лет шестнадцати или семнадцати. У нее были длинные темные волосы, падающие почти до пояса, и Билли показалось, что она испанка. У нее были красивые настороженные глаза, в которых были видны следы печали. Она посмотрела на его чемодан.
- Да?
- Э-э...
Может быть, я не туда попал. Я думал, что это институт Хиллберн.
Она утвердительно кивнула головой.
- Ну...
Мое имя Билли Крикмор и мне нужно видеть доктора Хиллберн.
Он порылся в кармане в поисках конверта и отдал его девушке.
- Входите, - сказала девушка и заперла за ним дверь.
Внутренняя отделка дома была для Билли приятным сюрпризом. Темное дерево блестело олифой и полировкой. На блестящем паркетном полу лежали коврики для обуви, а изобилие зеленых растений дополняло приветливый интерьер. В воздухе висел соблазнительный аромат хорошей еды. На второй этаж вела лестница, а сразу слева от двери в гостиной полдюжины как молодых, так и пожилых людей смотрели телевизор, читали или играли в шашки. Приход Билли на время оторвал их от занятий.
- Меня зовут Анита, - представилась девушка. - Вы можете оставить здесь свой чемодан, если хотите. Мистер Пирлмен, - обратилась она к одному из мужчин, сидящих в гостиной, - сегодня ваша очередь помогать на кухне.
- О. Конечно. - Мужчина отложил "Ридерс Дайджест" и вышел в коридор.
- Следуйте за мной, пожалуйста. - Они поднялись наверх, а затем прошли мимо похожих на общие спальни хорошо прибранных комнат. На дверях имелись надписи: "Испытательная лаборатория номер 1", "Аудиовизуальная", "Конференц-зал", "Исследовательская лаборатория номер 1". В здании с полами, покрытыми зеленым линолеумом, и кафельным потолком было очень тихо. Билли попалось навстречу несколько человек, некоторые из которых были одеты в белые лабораторные халаты. Из дверей испытательной лаборатории вышла молодая девушка одного возраста с Билли. Когда их глаза встретились, в ней промелькнула искорка интереса. Она была одета в джинсы и голубой свитер, и Билли заметил, что глаза у нее были разные: один бледноголубой, а другой странного темно-зеленого цвета. Девушка отвернулась первой.
Анита повернула за угол, и они оказались у двери с табличкой: "Доктор философии Хиллберн, директор". Билли услышал приглушенный голос, раздающийся изнутри. Девушка постучала и стала ждать. Прошло несколько секунд, а затем женский голос с нотками недовольства крикнул:
- Войдите.
Доктор Хиллберн сидела за обшарпанным столом в маленьком кабинете, заваленном книгами и бумагами. Бежевые стены были украшены грамотами в рамках и медными досками, а окно выходило в парк. На столе горела лампа под зеленым колпаком и находились пресспапье, металлический стакан с набором ручек и карандашей и несколько фотографий. Билли решил, что это были ее муж и дети. Ее рука держала телефонную трубку.
- Нет, - твердо произнесла она, - я не могу этого принять. Кредитование было обещано нам в прошлом году, и я буду бороться за него в самой столице, если понадобится. Меня не волнует, что все фонды исчерпаны, да я и не верю в это! Я что, должна прекратить и пойти на улицу? Мы и так уже почти что там! - Она подняла голову и жестом попросила Аниту закрыть дверь. - Скажите уважаемому сенатору, что мне были обещаны соответствующие фонды, доллар в доллар. Нет! Мы и так уже урезали свой штат до полутора землекопов! Эд, скажите ему, что я больше не потерплю надувательств. Я жду вашего звонка завтра днем. До свидания. - Она положила трубку и покачала головой. - Около Спрингфилда так глубоко, что нужны болотные сапоги, чтобы перейти на другую сторону! Знаешь, что стоит в повестке дня при рассмотрении бюджета впереди нас, Анита? Выделение ассигнований на исследование образцов мусора на северном побережье! Я просила у них пятнадцать тысяч долларов на поддержание программы на будущий год, и... - Ее ясные серые глаза сузились. - Вы кто, молодой человек?
- Меня зовут Билли Крикмор. Ваши люди послали мне это письмо.
Он подошел к столу и протянул женщине конверт.
- Алабама? - с неподдельным удивлением спросила доктор Хиллберн. - Вы проделали большой путь, не так ли?
Это была хрупко выглядящая женщина в белом лабораторном халате и с глубоко посаженными настороженными и очень умными глазами. Билли решил, что ей либо около пятидесяти, либо чуть-чуть больше. Ее темно-коричневые с проседью волосы были коротко пострижены и зачесаны назад, открывая широкий морщинистый лоб. Несмотря на то, что она выглядела мягкой женщиной, ее голос, каким она разговаривала по телефону, заставил Билли думать, что когда она злится, то грызет ногти.
После прочтения письма доктор Хиллберн некоторое время молча рассматривала его.
- Да, мы послали вам это когда-то. Мне кажется, я припоминаю сообщение, полученное от нашего друга мистера Меркля. Анита, будь добра, попроси Макса посмотреть в папке на букву "М" и принести письма от мистера Реджинальда Меркля. - Едва она произнесла имя, как Анита удалилась. - Так. Что я могу для вас сделать, мистер Крикмор?
- Я...
Приехал, потому что так написано в вашем письме.
- Я ожидала ответа на письмо, а не приезда. И кроме того, это было давно. Вы здесь в Чикаго с семьей?
- Нет, мэм. Я здесь один.
- О? А где вы остановились?
Билли сделал паузу, предчувствуя крах.
- Остановился? Ну, я...
Оставил свой чемодан внизу. Я думал, что смогу остановиться здесь.
Доктор Хиллберн замолчала; она кивнула и протянула руку к пресс-папье.
- Молодой человек, здесь не отель. Это мастерские и исследовательский центр. Те люди, которых вы возможно видели внизу и в лабораториях, приглашены сюда после долгих консультаций. Я ничего не знаю о вас и, откровенно говоря, я даже не могу припомнить, почему мы вам написали. Мы пишем сотням людей, которые нам не отвечают. Наши лаборатории, конечно, не так хорошо оборудованы, как, скажем, в Дюкском университете или в Беркли, но мы существуем на те крохи, которые нам выделяет Чикагский университет, и на маленькие ассигнования. Этих средств едва хватает на тестирования и исследования тех, кого мы выбрали; и, конечно же, здесь нет места для кого-нибудь с улицы.
- Я не с улицы! - запротестовал Билли. - Я проделал долгий путь! - Я не спорю, юноша. Но я говорю, что...
Она взглянула на мужчину средних лет в роговых очках и лабораторном халате, принесшего папку с письмами.
- Спасибо, Макс, - сказала Хиллберн мужчине, и когда он вышел, достала очки для чтения и вынула из папки несколько писем. Билли узнал заостренный почерк Доктора Чудо.
- Что это за место? - спросил Билли. - Чем здесь занимаются?
- Простите? А вы не знаете? - Она взглянула на него. - Институт Хиллберн - клиника по изучению жизни после смерти, частично оплачиваемая Чикагским университетом. Но как я уже говорила, мы... - Она умолкла, погрузившись в чтение.
- А что делают те люди, внизу?
- Они...
Они экспериментируют с проявлениями управления духами. - Доктор Хиллберн оторвалась от писем и сдвинула очки на лоб. - Юноша, - тихо сказала она, - вы несомненно произвели на нашего друга мистера Меркля глубокое впечатление. События, описываемые им здесь...
Достаточно интересны. - Она помолчала, убрала письма обратно в папку и сказала: - Садитесь.
Билли сел на стул, стоявший перед столом. Доктор Хиллберн повернула свой стул так, чтобы посмотреть из окна в парк, и ее лицо осветилось бледно-серым светом. Она сняла очки и убрала их в карман жакета.
- Юноша, - спросила она. - Как вам нравится наш город?
- Ну, очень шумный, - ответил Билли. - И все куда-то бегут. Он не сказал ей, что дважды видел черную ауру - один раз она окружала старого негра в автобусе, а второй - молодую девушку неподалеку от автобусной станции.
- Вы когда-нибудь еще бывали так далеко от дома?
- Нет, мэм.
- Тогда вы должны чувствовать, что способность, которой вы обладаете - неважно, в чем она заключается, - нечто особенное. Настолько особенное, что вы покидаете Алабаму и проделываете весь ваш путь? Почему вы приехали сюда, мистер Крикмор? Я не говорю о письме. Почему?
Она повернулась к Билли и взглянула на него острым, внимательным взглядом.
- Потому что...
Мой друг, Доктор Чудо, сказал, чтобы я поехал. И потому что так хотела моя мать. И...
Может быть, потому что я не знаю, куда мне еще ехать. Я хочу узнать больше о том, почему я такой, как есть. Я хочу узнать, почему я вижу то, что другие не видят. Например, черную ауру, или сущности, имеющие вид голубого тумана и несущие в себе столько боли, или Меняющего Облик. Моя мама может видеть то же самое, и ее мама в свое время...
И похоже, что мой сын или дочь будут способны делать то же самое. Я хочу узнать о себе как можно больше. Если я ошибся адресом, скажите мне, и я сейчас же уйду.
Доктор Хиллберн внимательно слушала и наблюдала за ним. Она была опытным психиатром, а также парапсихологом с двумя изданными книгами о жизни после смерти, и искала знаки эмоциональной нестабильности: жесты и улыбки не к месту, нервные тики, общую нервозность или меланхолию. Она уловила в Билли Крикморе только огромную тягу к самопознанию.
- Вы думаете, юноша, что стоит вам появиться, как мы тут же дадим вам ответы на все ваши вопросы? Нет. Я боюсь, что это не тот случай. Как я уже говорила, это работа; чертовски трудная работа, надо сказать. Если надо будет чему-то научиться, мы научимся этому вместе. Но в основном все исследуется посредством экстенсивных проверок и исследований. Мы не имеем дела с шарлатанами, а я их на своем веку повидала великое множество. Некоторые из них сидели там, где сейчас сидите вы. Но рано или поздно их обман раскрывался.
Я не знаю о вас ничего, кроме того, что написано в письмах. Насколько я знаю, вы не имеете ни малейшего понятия о исследованиях жизни после смерти. Вы, можете быть, имеете пси-способности - я ни в коем случае не убеждена, что это так, - но это с такой же вероятностью может быть и плодом вашего воображения. Вас могут публично преследовать. Вы можете даже попытаться уничтожить ту работу, которую мы проводим, хотя у нас и без того хватает взрывов. Юноша, вы сами верите, что вы можете общаться с мертвыми?
- Да.
- Остается это доказать. Я родилась скептиком, мистер Крикмор. Если вы говорите, что огонь светофора красный, я скажу, что он пурпурный просто ради интересного спора. - Ее глаза заблестели. - Если я решу, что вы нам подходите, вы, может быть, проклянете тот день, когда ступили за порог этого дома. Я применю к вам любой тест, который только смогу придумать. Я разберу ваш мозг на части, а затем соберу его снова, чтобы получилось более-менее похоже. В течение двух или трех дней вы возненавидите меня, но я привыкла к этому. Ваша спальня будет размером с клозет, и вы должны будете делать по дому то же, что и остальные. Бездельников у нас нет. Ну что, похоже на развлечение?
- Нет.
- Тогда так! - Она осторожно улыбнулась. - Завтра утром, в восемь часов, вы должны сидеть здесь, рассказывая мне о своей жизни. Я хочу услышать о вашей матери, о черных аурах, о сущностях, о...
Как там его? Меняющий Облик? Ну да. Обед через пятнадцать минут, и я надеюсь, что вам понравятся польские колбаски. Почему бы вам не сходить за вашим чемоданом?
Билли поднялся со стула, смущенный происшедшим. В глубине души он все еще хотел уехать отсюда. Денег на обратный билет у него хватало. Но он проделал такой огромный путь, что теперь ему стоило потратить хотя бы три дня, чтобы выяснить, что здесь для него припасено. Он не знал, благодарить ли ему женщину или ругать ее. Поэтому он встал и молча вышел.
Доктор Хиллберн взглянула на часы. Она уже опаздывала домой, муж, должно быть, ее заждался. Однако она решила пожертвовать еще несколькими минутами, чтобы перечитать письма Меркля. Внутри нее нарастало возбуждение. Неужели этот мальчик из Алабамы тот, кто нам нужен? - задавала она себе тот самый вопрос, который вставал перед ней при появлении каждого нового испытуемого.
Является ли Билли Крикмор тем самым, кто даст нам доказательства жизни после смерти? Она не могла этого знать, но она надеялась. После секундного размышления она встала и сняла с вешалки плащ.

48

Крик Уэйна Фальконера расколол тишину, окутывавшую владения Крипсина.
Было два часа ночи. Когда Джордж Ходжес подошел к комнате Уэйна - одной из немногих в этом доме, имевшей окна, - он обнаружил, что Найлз уже там. Он прикладывал ко лбу Уэйна холодное полотенце. Уэйн свернулся на постели с полными ужаса глазами. Найлз был одет так, будто только вернулся с деловой встречи.
- Кошмар, - объяснил Найлз. - Я шел по коридору, когда услышал его. Он собирался рассказать мне, что это было, да, Уэйн? Протирая глаза, вошел Генри Брэгг.
- Кто кричал? Какого черта...
- С Уэйном все в порядке, - сказал Найлз. - Расскажи мне твой сон, а потом я принесу что-нибудь от головной боли.
Ходжесу не понравилось это заявление. Неужели Уэйн снова сядет на свой "Перкодан" и кодеиновые капсулы?
Прерывающимся голосом Уэйн рассказал о том, что ему приснилось. Это был ужасный призрак Джимми Джеда, скелета в желтом костюме, позеленевшем и измазанным могильной землей, кричавший о том, что ведьма из Готорна послала его в Ад, где ему предстоит вечно гореть, если Уэйн не спасет его. Когда Уэйн закончил, из его горла раздался ужасный стон, а в глазах показались слезы.
- Она знает, где я! - прошептал он. - По ночам она бродит снаружи и не дает моему папе прийти ко мне!
Брэгг посерел. Ходжес понял, что навязчивая идея о мертвом отце завладела Уэйном еще сильнее. Последние четыре ночи Уэйн просыпался из-за кошмаров о Джимми Джеде и Крикморах. Прошлой ночью он даже клялся, что видел за окном смеющееся над ним бледное лицо сына Крикмора. Уэйн рассыпается на куски, думал Ходжес, прямо здесь, на солнечном побережье.
- Я не могу спать, - Уэйн схватил гладкую белую руку Найлза. - Пожалуйста...
Мой папа сгнил, и я...
Не могу теперь восстановить его...
- Все будет хорошо, - мягко успокоил его Найлз. - Нет нужды бояться, пока ты находишься в доме мистера Крипсина. Это самое безопасное место на земле. Одень халат и тапочки. Я отведу тебя к мистеру Крипсину. Он даст тебе что-нибудь успокоительное...
- Одну секундочку! - раздраженно вмешался Ходжес. - Мне не нравятся все эти ночные "визиты" Уэйна к Крипсину! Что происходит? Мы прибыли сюда по делу, а все, чем мы занимаемся, это слоняемся по этому сумасшедшему дому! У Уэйна есть и другие обязанности. И я не хочу, чтобы он принимал пилюли!
- Гомеопатия. - Найлз подал Уэйну халат. - Мистер Крипсин верит в оздоровительную силу Природы. И я думаю, что Уэйн подтвердит, что вы можете уехать, когда захотите.
- Что? И оставить его с вами? Уэйн, послушайте меня! Мы должны вернуться обратно в Файет! Все это дело темно, как обратная сторона Луны!
Уэйн завязал халат и посмотрел на Ходжеса.
- Мой папа сказал, что я должен доверять мистеру Крипсину. Я хочу остаться здесь еще ненадолго. Если вы хотите уехать, то вы свободны.
Ходжес увидел, что глаза юноши затуманены. Он понял, что мальчику отказывает чувство реальности...
И что за пилюли дадут Уэйну?
- Я умоляю тебя, - попросил Джордж. - Поехали домой.
- Джим Кумбс возьмет меня завтра с собой на "Челленджер", - ответил Уэйн. - Он говорит, что я могу научиться летать на нем, это совершенно безопасно.
- Но как же Поход?
Уэйн покачал головой.
- Я устал, Джордж. У меня боль внутри. Я сам Поход, и куда еду я, туда едет и Поход. Разве это не так? - Он взглянул на Генри Брэгга.
Улыбка адвоката была вымученной и натянутой.
- Конечно. Как скажешь, Уэйн. Я за тебя на все сто.
- Вам не стоило беспокоиться, джентльмены, - сказал Найлз, беря Уэйна за локоть и направляясь в сторону двери. - Я послежу за сном Уэйна.
Неожиданно лицо Джорджа Ходжеса покраснело от ярости, он пересек комнату и положил руку на плечо мужчине.
- Послушайте, вы...
Найлз молниеносно развернулся, и в горло Ходжеса уперлись два жестких пальца. Ходжес почувствовал короткую ослепляющую боль, от которой подогнулись его колени. Через сотую долю секунды рука Найлза снова спокойно висела вдоль его тела. В его бледно-серых глазах мелькнул тусклый огонек. Ходжес закашлялся и отошел в сторону.
- Извините, - сказал Найлз, - но вы никогда не должны касаться меня таким образом.
- Вы...
Вы пытались меня убить! - прохрипел Ходжес. - У меня есть свидетели! Клянусь Богом, я привлеку вас за все, что вы натворили! Я уезжаю отсюда сейчас же! - Он, шатаясь, прошел мимо них к выходу из комнаты, прижимая руку к горлу.
Найлз оглянулся на Брэгга.
- Урезоньте вашего друга, мистер Брэгг. Ему не выйти из дома до утра, потому что двери и окна заперты гидравлически. Я поступил грубо, и я извиняюсь.
- О...
Конечно. Все в порядке. Я имею в виду, что... Джордж немного расстроен...
- Точно. Я уверен, что вам удастся его успокоить. Поговорим утром.
- Хорошо, - согласился Брэгг и соорудил слабую улыбку.
Август Крипсин ждал в своей спальне этажом выше в другом конце дома. Когда Уэйн впервые увидел ее, она напомнила ему больничную палату: стены были белыми, а потолок был разрисован под голубое небо с белыми облаками. Жилая часть состояла из софы, кофейного столика и нескольких кожаных кресел. Пол покрывали персидские ковры мягких тонов, а торшеры излучали золотистый свет. Большая кровать, укомплектованная пультом управления освещением, влажностью и температурой и содержащая несколько маленьких телевизионных экранов, была со всех сторон окружена пластиковой занавеской, наподобие кислородной камеры. Рядом с кроватью был установлен кислородный баллон с маской.
Шахматная доска все еще стояла на длинном кофейном столике тикового дерева, где была оставлена прошлой ночью. Крипсин, одетый в длинный белый халат, сидел рядом с ней. Когда Найлз привел Уэйна, его глаза оценивали варианты продолжения партии. На Крипсине были надеты тапочки и хирургические перчатки. Его тело покоилось в специальном управляемом кресле.
- Опять кошмар? - спросил он у Уэйна, когда Найлз вышел.
- Да, сэр.
- Присаживайся. Давай продолжим игру с того места, на котором прервались.
Уэйн пододвинул себе кресло. Крипсин учил его основам игры; Уэйн безнадежно проигрывал, однако кони, пешки, ладьи и все прочее отвлекало его от плохих снов.
- Они были настолько реальны, да? - спросил Крипсин. - Я думаю, что кошмары более...
Реальны, чем обычные сны. - Он указал на две пилюли, белую и красную, и на чашку травяного чая, которая стояла напротив Уэйна.
Уэйн без колебаний проглотил пилюли и запил их чаем. Они помогали ему расслабиться, помогали уменьшить мучительную головную боль, и после того, как он к утру засыпал, он знал, что ему будут сниться только прекрасные сны о том, как он был маленьким и играл с Тоби. В этих навеянных лекарствами снах все было безмятежным и счастливым, и Зло не могло найти дорогу к нему.
- Маленький человек боится малопонятных вещей, и только человек с большим характером чувствует настоящий ужас. Я наслаждаюсь нашими беседами, Уэйн. А ты?
Уэйн кивнул. Он уже начал чувствовать себя лучше. Сознание прояснилось, затхлые сети страха растаяли, и он почувствовал себя как на свежем летнем ветерке. Еще немного, и он засмеется как маленький мальчик, все страхи и ответственность исчезнут как плохие сны.
- Всегда можно судить о человеке, - сказал Крипсин, - по тому, чего он боится. И страх может быть также орудием; большой рукояткой, с помощью которой можно заставить вращаться мир в любом направлении. Ты лучше всех людей должен знать силу страха.
- Я? - Уэйн оторвал взгляд от шахматной доски. - Почему?
- Потому что в этом мире есть два величайших ужаса: Болезнь и Смерть. Ты знаешь, сколько миллионов бактерий населяет человеческий организм? Сколько из них может внезапно стать смертельно опасными и начать сосать соки из человеческих тканей? Ты знаешь, как хрупок человеческий организм, Уэйн.
- Да, сэр.
- Твой ход.
Уэйн начал изучать лежащую перед ним доску из слоновой кости. Он пошел слоном, не имея в голове других идей, кроме как съесть одну из черных ладей Крипсина.
- Ты уже забыл то, что я говорил тебе, - заметил Крипсин. - Ты должен научиться смотреть через плечо.
Он протянул руку на другую сторону доски и съел второй своей ладьей последнего слона Уэйна. Лицо его при этом напоминало раздутую белую луну.
- Почему вы живете так? - спросил Уэйн. - Почему не выходите наружу?
- Почему же, иногда выхожу. Когда у меня намечена какая-то поездка. Сорок девять секунд от двери до лимузина. Сорок шесть от лимузина до самолета. Неужели ты не понимаешь, что плавает в воздухе? Каждая эпидемия чумы, которая свирепствовала в городах и странах, кося сотни и тысячи, начиналась с маленького микроорганизма. Паразита, который выделился при чихании или прицепился к мухе, когда та залезала в крысиную нору. - Он наклонился к Уэйну, его глаза расширились. - Желтая лихорадка. Тиф. Холера. Малярия. Черная чума. Сифилис. Кровяные нематоды и черви могут инфицировать вас и убить вашу силу, оставив в результате пустую оболочку. Бациллы бубонной чумы могут быть дремлющими и безвредными на протяжении поколений, а затем неожиданно истребить полмира. - На черепе Крипсина засверкали маленькие капли пота. - Болезнь, - прошептал он. - Она повсюду вокруг нас. Она прямо за этими стенами, Уэйн, прижалась к ним и пытается проникнуть внутрь.
- Но...
Люди теперь иммунны ко всем этим вещам, - возразил Уэйн.
- Никакого иммунитета не существует! - Крипсин почти кричал. Его губы несколько секунд беззвучно шевелились. - Степень сопротивляемости росла и падала; болезни менялись, вирусы мутировали и размножались. В 1898 году бубонная чума убила в Бомбее шесть миллионов; 1900 году она появилась в Сан-Франциско; аналогичные чумным бактерии были найдены у земляной белки. Ты понимаешь? Они ждали. Каждый год в Соединенных Штатах регистрируются случаи заболевания проказой. В 1948 в Штатах чуть не разразилась эпидемия оспы. Болезнь все еще здесь! Кроме того, появились новые бактерии, новые паразиты, которые эволюционировали все это время!
- Если болезни поставить под контроль, то и смерть окажется под контролем, - сказал Крипсин. - Какую силу должен иметь человек, чтобы...
Не бояться. Эта сила сделает его подобным Богу!
- Я не знаю. Я...
Никогда не думал об этом с такой точки зрения. Уэйн взглянул в обрюзгшее лицо Крипсина. Глаза мужчины были бездонным черными омутами, а поры на коже напоминали размером блюдца. Его лицо, казалось, заполнило всю комнату. По телу Уэйна разлилось тепло и ощущение безопасности. Он знал, что в этом доме он был в безопасности, и несмотря на то, что иногда он видит кошмары, посылаемые ему этой женщиной-колдуньей, она не сможет до него добраться. Ничто не сможет добраться до него; ни обязанности, ни страхи, ни какие-либо болезни окружающего мира.
Крипсин поднялся с кресла с ворчанием гиппопотама, выныривающего из черной воды. Он неуклюже пересек комнату, подошел к кровати, отодвинул окружающую ее пластиковую занавеску и нажал пару кнопок на пульте управления. В тот же миг на трех видеоэкранах возникло изображение. Уэйн искоса взглянул на них и хмыкнул. Это были видеозаписи его телевизионного шоу, и на всех трех экранах он касался людей, стоящих в Очереди Исцеления.
- Я смотрю это снова и снова, - сказал огромный мужчина, - и надеюсь, что вижу правду. Если это так, то ты единственный человек на земле, который может сделать для меня то, что я хочу. - Он повернулся к Уэйну. - Мой бизнес - комплексный, требующий много внимания. Я владею компаниями от Лос-Анджелеса до Нью-Йорка плюс еще многими в других странах. Для распоряжений я пользуюсь телефоном. Люди делают все, чтобы стать ближе ко мне. Однако мне пятьдесят пять лет, мне везде мерещатся болезни, и я чувствую, что дела ускользают у меня из рук. Я не хочу, чтобы это произошло, Уэйн. Я перенесусь в Рай - или в Ад - оставив дела такими, как они есть. - Его черные глаза загорелись. - Я хочу отвести от себя смерть.
Уэйн смотрел на свои руки, сцепленные на коленях. Голос Крипсина эхом отдавался в его голове, будто он сидел в огромном кафедральном соборе. Он вспомнил, что его папа говорил ему, чтобы он хорошо прислушивался к тому, что говорит мистер Крипсин, потому что он мудрый и справедливый человек.
Крипсин положил руку на плечо Уэйна.
- Я рассказал тебе о своем страхе. Теперь расскажи мне о своем. Уэйн, поначалу нерешительно, стал рассказывать. Потом он разговорился, пытаясь высказать все, что было внутри него, и зная, что мистер Крипсин поймет. Он рассказал ему о Рамоне Крикмор и ее сыне, о том, как она прокляла их с отцом и пожелала отцу смерти, о смерти и воскрешении своего отца, о том, как она стала насылать на него кошмары и как он не может выгнать из головы ее лицо или лицо мальчика-демона.
- Из-за нее...
У меня болит голова, - объяснил Уэйн. - А этот парень...
Иногда я вижу его глаза, смотрящие на меня, как...
Как будто он думает, что лучше меня...
Крипсин кивнул.
- Ты доверяешь мне сделать для тебя хорошее дело, Уэйн?
- Да, сэр, доверяю.
- Ты чувствуешь себя удобно и комфортабельно здесь? Я помогал тебе заснуть и все забыть?
- Да, сэр. Я чувствую...
Что вы верите мне. Вы слушали меня и вы поняли. Другие...
Они смеялись надо мной, как тогда под Тауэром...
- Тауэр? - спросил Крипсин. Уэйн тер лоб, но не отвечал. - Я хочу показать тебе, сынок, как я могу быть искренен. Я хочу, чтобы ты доверял мне. Я положу конец твоим страхам. Это будет сделать просто. Но...
Если я сделаю это для тебя, то я попрошу тебя сделать кое-что для меня взамен, чтобы я мог знать, насколько искренен ты. Понимаешь?
Пилюли заработали. Комната начала медленно вращаться, цвета перемешались в длинную радугу.
- Да, сэр, - прошептал Уэйн. - Они должны гореть в Адовом пламени навечно. Навечно.
- Я могу для тебя послать их в Ад, - Крипсин наклонился над Уэйном сжав его плечо. - Я попрошу мистера Найлза позаботиться об этом. Он религиозный человек.
- Мистер Найлз мой друг, - сказал Уэйн. - Он приходит по ночам и разговаривает со мной, и он приносит мне перед сном бокал апельсинового сока... - Уэйн заморгал и попытался сосредоточить взгляд на лице Крипсина. - Мне...
Нужно немного волос колдуньи. Я хочу подержать их в руках, потому что я знаю...
Огромное лицо улыбнулось.
- Это просто, - прошептало оно.

49

Бабье лето сильно затянулось. Синий вечерний свет догорал, желтые листья шелестели на деревьях и, падая, шебуршали по крыше дома Крикморов.
По мере сгущения темноты Рамона все больше и больше выкручивала фитили ламп, стоящих в передней. В камине горел слабый огонек, и она придвинула свой стул поближе, чтобы он мог ее греть; она следовала традиции чокто, заключающейся в том, чтобы разводить маленький огонь и садиться к нему поближе, в отличие от белых людей, которые разводят огромный костер и становятся подальше от огня. На столе рядом с ней горела керосиновая лампа с металлическим отражателем, дающая достаточно света для того, чтобы она могла в третий раз перечитать письмо, полученное сегодня от сына. Оно было написано на листочке в линейку, вырванном из тетради, но на конверте, в левом нижнем углу, красивыми черными буквами было напечатано название института Хиллберн и его адрес. Билли находился в Чикаго уже почти три недели, и это было вторым присланным им письмом. Он описывал, что он видел в городе, и поведал ей все об институте Хиллберн. Он писал, что он много разговаривал с доктором Мэри Хиллберн и другими докторами, работавшими с добровольцами.
Билли написал, что познакомился с другими испытуемыми, но большинство из них оказались неразговорчивыми и замкнутыми. Мистер Перлмен, миссис Бреннон, пуэрториканка Анита, заросший хиппи Брайан - все они экспериментировали с тем, что доктор Хиллберн называла "тета-агентами" или "бестелесными существами". Билли также упомянул о девушке по имени Бонни Хейли; он писал, что она очень симпатичная, но держится в стороне от остальных, и он видит ее очень редко.
Он проходит тесты. Много тестов. Его искололи иголками, прикрепляли к голове электроды и изучали зигзаги на длинных бумажных лентах, выползавших из машины, к которой он был подключен. Его спрашивали, какие изображения отпечатаны на том, что называется картами Зенера, и попросили вести дневник сновидений. Доктор Хиллберн очень интересуется его встречами с Меняющим Облик, и о чем бы они ни говорили, она всегда записывала разговор на магнитофон. Похоже, что она более требовательна к нему, чем к остальным, и она сказала, что хочет вскоре увидеться с Рамоной. На следующей неделе настанет очередь сеансов гипноза и испытание бессонницей, чего он вовсе не хочет.
Билли писал, что любит ее и что вскоре напишет снова.
Рамона отложила его письмо и прислушалась к ветру. Огонь в камине трещал, давая тусклый оранжевый свет. Она написала ответ на письмо Билли и отправит его завтра.

Сынок, ты был прав уехав из Готорна. Я не знаю, как все обернется, но я верю в тебя. Твой Неисповедимый Путь вывел тебя в мир, и он не кончается в Чикаго. Нет, он будет продолжаться и продолжаться до конца твоих дней. Каждый находится на своем собственном Неисповедимом Пути, идя по следу дней и выбирая лучшее из того, что бросает на него жизнь. Иногда невероятно трудно распознать что хорошо, а что плохо в этом суматошном мире. Что выглядит черным, на самом деле может оказаться белым, а то, что похоже на мел, оказывается на деле черным деревом.
Я много думала о Уэйне. Однажды я ездила туда, но свет в его доме не горел. Я боюсь за него. Его притягивает к тебе так же, как и тебя к нему, но он испуган и слаб. Его Неисповедимый Путь мог бы привести его к тому, что он стал бы обучать других исцелению своего организма, но сейчас он занавешен корыстью, и я не думаю, что он ясно видит его. Ты можешь не хотеть принимать это сейчас, но если хотя бы раз в жизни у тебя будет возможность помочь ему, ты поможешь. Вы связаны кровью, и несмотря на то, что ваши Пути ведут в разных направлениях, вы остаетесь частью друг друга. Ненавидеть просто. Любить гораздо труднее.
Ты знаешь, что есть более великая тайна, чем смерть? Жизнь - то, как она крутится подобно карнавальной карусели.
Кстати, когда я читала о девушке Бонни, я почувствовала некоторую петушиность. Видимо она для тебя не просто девушка, раз ты так о ней пишешь.
Я очень горжусь тобой и знаю, что буду гордиться еще больше.
Я люблю тебя.

Рамона взяла лампу и вышла в спальню, чтобы взять рукоделие. Уловив свое отражение в зеркале, она остановилась оглядеть себя. Она увидела больше седых волос, чем темных, и много морщин на лице. Но глубоко в глазах она еще оставалась той неуклюжей девушкой, которая увидела Джона Крикмора, стоявшего у противоположной стены амбара рядом с мотыгами, девушкой, которая хотела, чтобы этот парень обнял ее так, чтобы затрещали ее ребра, девушкой, которая хотела летать над холмами и полями на парусах мечты. Она гордилась тем, что не потеряла эту часть себя.
Ее Неисповедимый Путь был практически закончен, поняла она с оттенком грусти. Но, думала она, посмотри, сколько сделано! Она любила хорошего человека и была любима им, вырастила сына, всегда вставала на защиту себя и делала мучительную работу, которую требовало от нее ее предназначение. Она научилась принимать радости и печали, видеть Дарующего Дыхание в упавшей росе и сухом листе. Одно только мучило ее - рыжеволосый мальчик - копия своего отца - которого Дж. Дж. Фальконер назвал Уэйном.
Неутомимый ветер шумел вокруг дома. Рамона одела свитер, взяла рукоделие и направилась обратно к камину, где просидела и внимательно проработала около часу. В задней части шеи возникло ощущение покалывания, но она знала, что долго это не продлится.
Что-то шло сквозь ночь. Она знала, что оно шло за ней. Она не представляла себе, как оно выглядит, но она хотела посмотреть ему в лицо и дать понять, что не боится.
Когда она смотрелась в зеркале, она видела в нем свою черную ауру.
Рамона закрыла глаза и позволила себе задремать. Она снова была ребенком, бегающим по зеленым лугам под жарким летним солнцем. Она легла на траву и стала наблюдать, как облака меняют форму. Вон там дворец с пушистыми башнями и флагами, а...
- Рамона! - услышала она. - Рамона! - Это была мама, зовущая ее издалека. - Рамона, маленькая чертовка! Немедленно домой, слышишь?
Ее щеки коснулась ладонь, и она проснулась. Огонь в камине и лампа почти погасли. Рамона узнала прикосновение, и ей стало тепло.
Раздался стук в дверь.
Рамона еще несколько секунд покачалась в кресле. Затем она подняла подбородок, встала и пошла к двери. Несколько секунд ее рука лежала на задвижке, затем она вздохнула и отодвинула ее.
Высокий мужчина в соломенной ковбойской шляпе, джинсовой куртке и потрепанных джинсах стоял на террасе. У него была серая с проседью бородка и темные, глубоко посаженные глаза. За его спиной стоял глянцево-черный грузовик-пикап. Жуя зубочистку, он протяжно произнес:
- Как поживаете, мэм? Похоже, я не там свернул с шоссе. Вы не будете так любезны принести мне стакан воды, а то, знаете ли, в горле... - Я знаю, кто вы такой, - сказала Рамона и увидела в глазах мужчины легкий шок и нерешительность. Он не был настоящим ковбоем, подумала Рамона, у него слишком гладкие руки. - Я знаю, зачем вы здесь. Заходите.
Он заколебался, улыбка исчезла с его лица. Он увидел, что она действительно знала это. Какая-то часть его уверенности испарилась, а под ее твердым взглядом стал ощущать себя словно бы жуком, только что вскарабкавшимся на камень. Он почти решил бросить эту затею раз и навсегда, но вовремя вспомнил, что не сможет забрать свои деньги и бежать; рано или поздно они все равно найдут его. Кроме того, он всетаки профессионал.
- Так вы зайдете? - спросила Рамона и открыла дверь пошире.
Он вынул изо рта зубочистку, промямлил "спасибо" и вошел в дом. Он не смотрел в ее лицо, потому что знал, что ей все известно, она не боится, и это делало его задачу невыносимой.
Она ждала.
Мужчина решил сделать это как можно более быстро и безболезненно. И это будет в последний раз, да поможет ему Господь! Рамона закрыла дверь, чтобы не было сквозняка, и вызывающе повернулась к гостю.

11. ПРОВЕРКА

50

Из горла Билли вырвался приглушенный крик, и он сел на кровати в темноте среди сбившихся простыней. Его мысли путались от ужаса. Он включил лампу и обернулся одеялом. За окном стучал дождь.
Он не помнил деталей кошмара, но тот имел отношение к его матери. И к дому. Искры, улетающие в ночное небо. Отвратительная морда Меняющего Облик, ярко-красная в свете пламени.
Билли встал с кровати и с трудом вышел в коридор. По пути в мужской туалет он увидел свет, горящий внизу, в гостиной. Он спустился по лестнице, надеясь найти кого-нибудь, с кем можно поговорить.
В гостиной горела только одна лампа. Телевизор был включен и тихо показывал настроечную таблицу. На софе, свернувшись калачиком и накрывшись коричневым дождевиком с заплатанными локтями, лежала девушка с разноцветными глазами. Правда, сейчас ее глаза были закрыты и она спала. Билли немного постоял над ней, восхищаясь ее каштановыми волосами и красотой лица. Пока он смотрел, она вздрогнула во сне. Она была даже симпатичнее Мелиссы Петтус, подумал Билли, но казалось беспокойной личностью. От мистера Перлмена он узнал, что ей девятнадцать и ее родственники живут в Техасе. Больше никто ничего о ней не знал.
Неожиданно, будто почувствовав его присутствие, ее брови затрепетали. Она вскочила так резко, что Билли испугался и отступил на шаг. Она посмотрела на него с сосредоточенностью загнанного животного, но ее глаза оставались затуманенными и мертвыми.
- Они должны сгореть, - прошептала она едва слышно. - Так сказала Кеппи, а Кеппи никогда не ошибается...
Тут Билли увидел, что ее взгляд проясняется, и он понял, что девушка говорила во сне. Она неуверенно посмотрела на него, и на ее щеках вспыхнул румянец.
- Что это? Что тебе нужно?
- Ничего. Я увидел свет. - Билли улыбнулся, стараясь уменьшить ее, видимое невооруженным глазом, напряжение. - Не беспокойся, я не кусаюсь.
В ответ она только плотнее закуталась в плащ. Билли заметил, что на ней были одеты все те же джинсы и свитер, и он подумал, что либо она не раздевается, когда ложится в кровать, либо совсем не ложится спать.
- Не похоже, что по телевизору интересная программа, - сказал он и выключил его. - Ты давно здесь?
- Некоторое время, - ответила она, по-техасски растягивая слова. - Кто такая Кеппи?
Она дернулась, словно ее ударили.
- Оставь меня, - резко сказала она. - Я никого не беспокою и не хочу, чтобы кто-то беспокоил меня.
- Я не хотел тебя обидеть. Извини.
Он повернулся к ней спиной. Она, конечно, симпатичная девушка, но весьма невоспитанная. Он почти дошел до лестницы, когда услышал ее голос.
- Что делает тебя особенным?
- Что?
- Доктор Хиллберн думает, что ты особенный. Почему?
Билли пожал плечами.
- Не знаю.
- Я и не сказала, что знаешь. Я сказала, что так думает доктор Хиллберн. Она проводит с тобой много времени. Можно подумать, что ты важная особа.
Билли остановился на середине лестницы, прислушиваясь к шуму дождя за стеной. Бонни сидела, подтянув ноги к груди и накинув на плечи плащ. В ее глазах был страх, и Билли понял, что она по-своему ищет компании. Он снова спустился в гостиную.
- Я не знаю, почему. На самом деле.
Пауза затянулась. Бонни не глядела на него, а смотрела в окно на ледяную бурю.
- Сегодня будет сильный дождь, - сказал Билли. - Миссис Бреннон сказала, что она думает, что скоро пойдет снег.
Бонни долго не отвечала, а затем тихо произнесла:
- Я надеюсь, что он будет долгим. Я надеюсь, что дождь будет идти и идти неделями. Ведь когда идет дождь, ничего не может загореться, да?
Она трогательно посмотрела на Билли, и он поразился ее простой, природной красоте. На ней не было косметики, и она выглядела свежей и здоровой за исключением темных мешков под глазами. Мало спит, подумал он.
Он не понял ее комментарий, поэтому промолчал.
- Почему ты всегда носишь это? - спросила девушка.
Только в этот момент Билли осознал, что сжимает в левой руке кусочек угля. Наверное, он захватил его, выходя из комнаты. Он редко был без него, и ему пришлось объяснить его значение доктору Хиллберн, когда она поинтересовалась.
- Это что-то вроде талисмана или чего-либо подобного?
- Думаю, да. Я просто ношу его, вот и все.
- А.
Билли перенес свой вес с одной ноги на другую. На нем была пижама и халат с тапочками, которые ему выдали в институте. Несмотря на то, что уже было за два ночи, он не спешил вернуться в постель.
- А ты откуда из Техаса?
- Ламеза. Это посередине между Лаббоком и Биг-Спринг. А ты откуда из Алабамы?
- Из Готорна. А откуда ты знаешь, что я из Алабамы?
Она пожала плечами.
- А ты откуда знаешь, что я из Техаса?
- Наверное, спросил кого-нибудь. - Он сделал паузу, изучая ее лицо. - Как получилось, что у тебя один глаз голубой, а один зеленый?
- А как получилось, что у тебя кудрявые волосы, хотя ты индеец?
- Ты всегда отвечаешь вопросом на вопрос? - улыбнулся Билли.
- А ты?
- Нет. Я только частично индеец. Чокто. Не беспокойся, я не буду снимать с тебя скальп.
- Я и не беспокоюсь. Я происхожу из длинной линии охотников за индейцами.
Билли рассмеялся и по искоркам в глазах девушки понял, что она готова рассмеяться вместе с ним, но вместо этого она отвернулась к окну и стала смотреть за дождем.
- Что ты делаешь так далеко от Техаса?
- Что ты делаешь так далеко от Алабамы?
Он решил попробовать подойти с другой стороны.
- На самом деле мне кажется, что твои глаза красивы.
- Нет. На самом деле они просто разные, и все.
- Иногда хорошо быть разными.
- Конечно.
- Нет, в самом деле. Ты должна гордиться тем, как выглядишь. Это ставит тебя особняком.
- Это уж точно.
- Я имел в виду, что это ставит тебя особняком в хорошем смысле. Это делает тебя особенной. И кто знает? Может быть, ты видишь вещи лучше, чем остальные люди.
- Может быть, - тихо, с тревожными нотками, сказала она. - Это означает то, что я вижу много того, что не хотела бы видеть. - Девушка взглянула на Билли. - Ты разговаривал обо мне с доктором Хиллберн?
- Нет.
- Тогда откуда ты знаешь о Кеппи? Только доктор Хиллберн знает об этом.
Билли рассказал ей, что она говорила перед тем, как пробудилась ото сна, и стало ясно, что это вызвало у нее раздражение.
- Ты не должен был шляться здесь, - сказала Бонни. - Ты испугал меня, вот и все. Зачем ты сюда подкрался?
- Я не подкрадывался. Мне приснился кошмар, который меня разбудил.
- Кошмары, - прошептала она. - Да, я много о них знаю.
- Ты будешь сейчас спать?
- Нет. - Она замолчала и нахмурилась. Ее щеки и нос были обсыпаны веснушками, и Билли представил себе ее, скачущую на лошади под солнцем Техаса. Она была немного худая, но Билли решил, что она всегда сможет позаботиться о себе сама. - Я не люблю спать. Поэтому я и здесь, внизу. Я хотела посмотреть телевизор, а затем почитать столько, сколько смогу выдержать.
- Почему?
- Ну...
Это потому, что я...
Иногда вижу сны. Кошмары. Нечто...
Действительно ужасное. Если я не сплю, то не могу их видеть. Я...
Даже уходила вечером гулять, пока не начался сильный дождь. Я надеюсь, что он полил надолго. Как ты думаешь?
- Я не знаю. Почему это для тебя так важно?
- Потому что, - сказала она и пристально посмотрела на Билли. - Тогда то, что показала мне Кеппи, будет неправдой. Ничто не сможет гореть так, как она мне показала.
Тон ее голоса приблизился к безнадежному. Билли сел в кресло, приготовясь слушать то, что она, может быть, расскажет.
Она рассказала, и Билли слушал не отрываясь. Начала она рассказ неохотно: когда Бонни Хейли было одиннадцать лет, в голой техасской степи ее ударила молния. У нее сгорели все волосы, а ногти почернели, и она лежала при смерти почти месяц. Она помнила темноту, голоса, и желание уйти; но каждый раз, когда у нее возникало желание умереть, она слышала ясный высокий детский голос, говорящий ей "нет, уход из жизни - это не ответ". Голос призывал и призывал ее сконцентрироваться, бороться с болью. Она так и поступила, медленно, но верно выздоравливая.
У нее была нянечка, миссис Шелтон, и каждый раз, когда она входила в палату, в ушах у Бонни возникал тихий звенящий звук. Она начала видеть странный повторяющийся сон: головной убор нянечки, катящийся по движущейся лестнице. Неделей позже Бонни узнала, что миссис Шелтон оступилась на эскалаторе в универсальном магазине в Лаббоке и сломала себе шею. С этого все и началось.
Бонни назвала странный, высокий голос в своей голове Кеппи, в честь невидимой подруги, которая была у нее, когда ей было шесть лет. У нее было одинокое детство, большую часть которого она провела на ранчо своего приемного отца неподалеку от Ламезы. Визиты Кеппи стали более частыми, а с ней и более частыми стали сны. Раз она увидела чемоданы, падающие и падающие с ясного голубого неба, на одном из них она даже смогла прочитать бирку и номер рейса. Кеппи попросила ее быстро кому-нибудь рассказать об этом, но мама Бонни решила, что все это просто дурачество. Менее чем через две недели возле Далласа столкнулись в воздухе два самолета, и багаж разбросало по степи на много миль. Было еще много различных снов и предсказаний, которые Бонни назвала Колоколами Смерти, пока отчим наконец не позвонил в "Нейшнл стар" и оттуда не приехали взять у нее интервью. Ее мать была испугана последовавшим за этим вниманием и потоком ненормальных писем и непристойных телефонных звонков. Ее отчим хотел, чтобы она написала книгу - о, ты только сделай это! - говорил он ей - и стала ездить с лекциями о Колоколах Смерти.
Родители Бонни разошлись, и для нее стало ясно, что мать боится ее и считает ее причиной развода. Пришли сны, и вместе с ними голос Кеппи, настаивающий на действиях. Примерно в это время "Нейшнл Стар" окрестил ее Ангелом Смерти Техаса.
- Со мной захотели поговорить психиатры из Техасского университета, - рассказывала Бонни тихим, напряженным голосом. - Мама не хотела, чтобы я ехала, но я знала, что должна. Кеппи так хотела. Во всяком случае, доктор Каллаген работал раньше с доктором Хиллберн, поэтому он позвонил ей и устроил так, чтобы я сюда приехала. Доктор Хиллберн говорит, что у меня дар предвидения, что может быть молния что-то переключила у меня в голове, открыв меня сигналам тех, кого она зовет "вестниками". Она верит, что в нашем мире остаются сущности тех, чьи тела умерли...
- Бестелесные, - подсказал Билли. - Дискарнаты.
- Правильно. Они остались здесь и остаются помочь остальным, но не каждый может понять, что они стараются сказать.
- А ты можешь.
Она покачала головой.
- Не всегда. Иногда сны недостаточно ясны. Иногда я едва понимаю голос Кеппи. С другой стороны...
Может быть, я просто не хочу слышать, что она говорит. Я не люблю спать, потому что я не хочу видеть то, что она мне показывает.
- И ты совсем недавно опять видела сон?
- Да, - сказала она. - Несколько ночей. Я...
Я еще не говорила доктору Хиллберн. Она снова захочет прицепить меня у одной из этих машин, а мне от проверок становится плохо. Кеппи...
Показала мне здание в огне. Старое здание в плохой части города. Огонь распространяется очень быстро, и...
И я чувствую на лице сильный жар. Я слышу звук подъезжающих пожарных машин. Тут обрушивается крыша, и я вижу, как люди выпрыгивают из окон. Это должно случиться, Билли, я знаю это.
- А ты знаешь, где находится это здание?
- Нет, но я думаю, что здесь, в Чикаго. Все прошлые сны сбывались в радиусе ста километров от того места, где я находилась. Доктор Хиллберн думает, что я что-то...
Вроде радара. Моя дальность действия ограничена, - сказала она с легкой пугающей улыбкой. - Кеппи сказала, что они умрут, если я не смогу им помочь. Она сказала, что это начнется в проводке и быстро распространится. Она еще сказала что-то вроде "колючки", но я не понимаю, что это значит.
- Тебе нужно рассказать доктору Хиллберн, - сказал Билли девушке. - Завтра утром. Может быть, она сможет помочь тебе.
Она едва заметно кивнула.
- Может быть. Но я так не думаю. Я так устала от ответственности, Билли. Почему это произошло именно со мной? Почему?
Когда она взглянула на него, в ее глазах блестели слезы.
- Я не знаю, - сказал Билли и под продолжавший стучать в окно дождь, взял ее за руку. Они долго сидели вместе, слушая бурю, а когда дождь прекратился, Бонни издала тихий вздох безнадежности.

51

Предыдущая страница 12 Следующая страница


13 Роберт Маккаммон

В тот момент, когда в институте Хиллберн Билли разговаривал с Бонни, в доме Ходжеса в Файете зазвонил телефон. Джордж Ходжес зашевелился, чувствуя спину жены, прижавшуюся к его спине, и нащупал телефон.
Это был Альберт Вэнс, адвокат, с которым он познакомился в прошлом году на деловой встрече в Форт-Лаудердейле, звонящий из Нью-Йорка. Ходжес попросил его подождать, растолкал Ронду и попросил ее повесить трубку, когда он спустится вниз, к другому аппарату. Он спустился в кабинет, стряхивая по дороге с глаз сон, и поднял трубку.
- Вешай! - крикнул он, и телефон наверху звякнул.
Он не хотел, чтобы Ронда слышала разговор. Пока он слушал, что ему говорил Вэнс, его сердцебиение все учащалось и учащалось.
- Вы не поверите, как глубоко я влез во всю эту канцелярщину, - начал Вэнс с режущим ухо Ходжеса акцентом северянина. - "Тен-Хае" владеет несколькими компаниями в Нью-Йорке, и внешне они чисты, как полированное стеклышко. Ни неприятностей с налоговой инспекцией, ни проблем с профсоюзами, ни банкротств. Настоящие бойскауты.
- Тогда в чем же дело?
- Дело в том, что я копнул на пять тысяч долларов глубже, и теперь заметаю следы. Поэтому я и звоню так поздно. Я не хочу, чтобы кто-нибудь в офисе знал, что я раскопал о "Тен-Хае"...
На всякий случай. - Я не понимаю.
- Поймете. "Тен-Хае" может быть связана, а может быть нет.
- Связана? С чем?
- С серьезными парнями. Уловили? Я сказал, может да, а может нет. Они чертовски хорошо изолировали себя. Но из того, что я слышал, следует, что "Тен-Хае" погрузила свои когти в порнобизнес Западного побережья, торговлю наркотиками, ей принадлежит ощутимый кусок лас-вегасского пирога и она контролирует большую часть контрабанды и нелегальных переходов на границе с Мексикой. "Тен-Хае" сильна, процветающа и смертельно опасна.
- О... Боже... - рука Ходжеса изо всех сил сжала телефонную трубку. Уэйн и Генри Брэгг все еще там! Уэйн пропустил запись на телевидении, миновал день его проповеди в Хьюстоне, а Уэйн так и не высказал намерения возвратиться в Файет! Один Бог знает, что сделал с ним Крипсин! Он слабо ответил:
- Я... Эл, что мне делать?
- Вы просите совета? Я даю вам пятидесятидолларовый совет задаром: держите вашу задницу подальше от этих людей! Что бы не случилось между ними и вашим клиентом, это не повод превращаться в корм для собак. Правильно?
У Ходжеса онемели губы.
- Да, - прошептал он.
- Тогда все в порядке. Пришлите мне деньги в дипломате мелкими купюрами. Ну а если серьезно: вы никогда не просили меня проверить "Тен-Хае". Я никогда раньше не слышал о "Тен-Хае". Усекли? У этих ребят очень длинные руки. Хорошо?
- Эл, я ценю вашу помощь. Спасибо.
- Хорошего сна, - ответил Вэнс, и телефон в Нью-Йорке загудел. Джордж Ходжес медленно положил трубку на рычаги. Он был потрясен и не мог найти силы подняться из-за стола.
Фактически "Крестовый поход Фальконера" - фонд, стипендиальный фонд, все! - был в лапах Августа Крипсина, председателя совета директоров корпорации "Тен-Хае". Генри Брэгг должен был видеть, что происходит. Должен ли?
Ходжес снова потянулся к телефону и набрал ноль. Когда телефонист отозвался, он сказал:
- Я хочу заказать международный разговор. С Бирмингемом, с Федеральным Бюро... - Тут он почувствовал во рту нехороший привкус. Что он им скажет? Что он может рассказать? Уэйн хотел уехать отсюда. Уэйн чувствует себя в безопасности в этой каменной гробнице, спрятавшись от своих обязанностей.
“У этих ребят очень длинные руки", - сказал Эл Вэнс.
- Слушаю, сэр, - напомнил о себе телефонист.
Ходжес подумал о Ронде и Ларри. Длинные руки. Он вспомнил глаза Найлза: глаза убийцы. У него свело внутренности, и он повесил трубку.
Все начало трещать по швам сразу после смерти Джи-Джи. Теперь все развалилось окончательно. Ходжес испугался того, что может оказаться в самом центре этого развала.
Но у него есть семья, счет в банке и акции. Его дом и деньги. Он живой.
Ходжес утомленно встал из-за стола. Когда он пересекал комнату, то ему показалось, что сквозь разрисованное окно он увидел в небе зарево, когда ветер зашевелил ветви стоящих рядом с домом деревьев. Огонь? - удивился он. Это в стороне Готорна. Что там может гореть?
Так или иначе, это не мог быть большой пожар. Кроме того, до него несколько миль. Он погаснет. Утром нужно узнать, что произошло. - Да поможет мне Бог, - тихо сказал Ходжес с надеждой быть услышанным. Потом он выключил свет и поднялся по лестнице. Он чувствовал себя так, словно его душа обуглилась.

52

- Буду с тобой предельно откровенна, Билли, - сказала Мэри Хиллберн. Она одела свои очки для чтения и открыла папку, лежавшую перед ней на столе. - Здесь собраны все результаты твоего тестирования, все, от карт Зенера до обратной биосвязи. Между прочим, у тебя отличное физическое состояние.
- Рад слышать.
Этот разговор проходил через несколько дней после того, как Билли имел беседу с Бонни Хейли, и не далее как за день до него он закончил последний из запланированных для него доктором Хиллберн тестов. Это был долгий сеанс гипноза, проводимый доктором Ленсингом, во время которого Билли чувствовал себя плавающим в темной луже, в то время как врач пытался проникнуть на разные уровни его подсознания. По разочарованному лицу Ленсинга Билли понял, что произошла гнетущая неудача.
То же разочарование он видел и в глазах доктора Хиллберн.
- Твои психологические тесты, - сказала она, - также позитивны. Тесты с картами Зенера на среднем уровне, что не показывает у тебя экстрасенсорных способностей. Ты хорошо вел себя под гипнозом, но доктор Ленсинг не сообщил о необычных или требующих к себе внимания реакциях. Твой дневник снов не показывает их связности. Самые высокие результаты у тебя в обратной биосвязи, что может означать наличие у тебя более высокой, чем у нормальных людей способности сосредоточиваться. - Она взглянула на него поверх очков. - Я боюсь, что ни один из тестов не показал, что ты нечто более, чем ординарный, здоровый юноша с высокой способностью сосредоточиваться.
- О, - только и смог произнести Билли. Вся работа ни к чему? - подумал он. - Тогда...
Вы не думаете, что я могу то, о чем я рассказывал, да?
- Снимать боль с мертвых? Я на самом деле не знаю. Как я сказала, тесты...
- Это неправильные тесты, - прервал ее Билли.
Она некоторое время размышляла над сказанным Билли.
- Возможно, ты прав. Но тогда что представляет собой правильный тест, юноша? Ты можешь предложить хоть один? Видишь ли, парапсихология - и изучение жизни после смерти в особенности - очень, очень хитрое предприятие. Это неоперившаяся наука, своеобразная новая граница познания; мы применяем тесты, но даже они сами нуждаются в проверке. Мы изо дня в день пытаемся доказать, что мы серьезные ученые, но большинство этих "серьезных ученых" не хочет слышать о наших находках. - Она закрыла папку. - К сожалению, мы ничего не доказали. Никаких доказательств существования после смерти, никаких доказательств загробной жизни...
Ничего. Но люди все приходят и приходят к нам со вздохами о дискарнатах. Они приходят с вещими снами, с неожиданно обретенной способностью говорить на иностранных языках либо играть на различных музыкальных инструментах, которые они видят в первый раз в жизни. Я видела людей, которые, впав в похожее на транс состояние, начинали писать совершенно другим почерком. Я слышала о маленькой девочке, которая, также в трансе, говорила голосом мужчины. Что это значит? Просто то, что мы достигли края новой неизвестности и не можем понять, что лежит перед нами.
Доктор Хиллберн сняла очки и потерла глаза. Внезапно она почувствовала себя очень уставшей. Ведь она так надеялась, что этот парень из Алабамы станет тем, кого она искала.
- Прости меня, - сказала она. - Я не разуверилась в том, что ты рассказал о себе и своей семье. Твой друг мистер Меркль в этом просто уверен. Но...
Как мы можем проверить эту черную ауру, которую ты видишь? Как мы можем проверить того, кто чувствует, что умирает? До тех пор, пока мы не придумаем новые, поддающиеся проверке эксперименты, мы этого не сможем. Поэтому я собираюсь отослать твою папку другим парапсихологам. Между тем...
Извини, но у меня большой список людей, ожидающих своей очереди. Я собираюсь просить тебя освободить комнату.
- Вы...
Хотите, чтобы я уехал?
- Нет, не хочу; но боюсь, что тебе придется. Я могу продержать тебя до конца недели и отправить тебя домой на автобусе. Я надеюсь, что кто-нибудь их парапсихологов, который прочитает твою папку...
Лицо Билли запылало. Он резко встал, думая о деньгах, которые он истратил на поездку сюда.
- Я уеду завтра, - сказал он. - И больше никто меня не увидит. Я думал, что вы поможете мне!
- Я говорила, что мы проведем ряд тестов. Мы сделали это. Я двигаюсь на ощупь во тьме, также как и ты, и мне очень бы хотелось иметь место для всех, обладающих пси-способностями, но у меня нет такой возможности. Я не говорю, что не верю в твои возможности, но на сегодняшний день помимо твоих собственных слов им нет никаких доказательств.
- Понятно, - смущенно и зло ответил Билли. Все это время потрачено впустую! - Мне не нужно было приезжать сюда. Я ошибся, теперь я знаю это. Вы не можете понять или помочь мне, потому что на все смотрите посредством машин. Откуда машине знать, что у меня в голове или в душе? Моей маме и матери моей мамы не нужно было для их работы никаких машин - и мне не нужно, тоже.
Он сверкнул на Хиллберн глазами и вышел из кабинета.
Доктор Хиллберн не обвиняла его. Она развернула свое кресло и поглядела на освещенный серыми полуденными солнечными лучами парк. Она всей душой не хотела отпускать Билли Крикмора, потому что что-то в нем чувствовала, нечто важное, что не могла точно понять. Но ей нужно было занимаемое им помещение, и с этим ничего нельзя было поделать. Она глубоко вздохнула и углубилась в дневник снов Бонни Хейли. Бонни все еще снилось горящее здание, а ее вестник все еще пытался внушить ей слово. Что-то, звучащее как "колючка". Она перечитала последние сны Бонни - все одинаковые за исключением мелких деталей - и достала с книжной полки карту Чикаго.

53

Они пришли за Генри Брэггом в самый тихий час, около трех ночи, и включили весь свет в его зеркальной комнате.
Пока Брэгг одевал очки, Найлз стоял возле его кровати.
- Вас хочет видеть мистер Крипсин, - сказал он. - Вам не нужно одеваться. Халата и шлепанец будет достаточно.
- Что случилось? Который час?
- Рано. Уэйн собирается оказать услугу мистеру Крипсину. Необходимо, чтобы при этом присутствовали вы.
Найлз и крепкий светловолосый телохранитель по имени Дорн сопроводили Брэгга в восточное крыло здания, в личные апартаменты Крипсина. За неделю, прошедшую с тех пор, как уехал Джордж Ходжес, Брэгг изнежился словно принц. Он приобрел отличный загар и пристрастился к пина-кохладас. Когда вокруг него порхали представленные ему Найлзом молодые девушки, он начисто забывал о своей жене, детях, доме и практике. На шее он стал носить цепочку со знаком зодиака. Он делал свою работу: находился поблизости от Уэйна. Если вместе с этим он получал кое-какие удовольствия, то разве это его вина?
Найлз нажал кнопку звонка у двери кабинета Крипсина. Двери открылись, и Брэгг вошел в комнату. Свет торшеров был направлен на него, а с перекладин на стенах свешивались темные скелеты. Крипсин сидел за своим столом сложив руки перед собой. Его голова была освещена светом лампы.
Брэгг прикрыл глаза руками, поскольку яркий свет вызвал почти болезненное ощущение.
- Мистер Крипсин? Вы хотели меня видеть, сэр?
- Да, подойдите ближе.
Брэгг подошел. Ощущение персидского ковра под ногами исчезло. Он посмотрел вниз и увидел, что стоит на большом куске тонкого пластика, положенного поверх ковра.
- Прекрасно, - сказал Крипсин. - Стойте, пожалуйста, там.
- Что случилось? - усмехнулся Брэгг.
- Уэйн? - Крипсин взглянул налево, на фигуру, сидящую на стуле с высокой спинкой. - Ты готов?
Брэггу понадобилось несколько минут, чтобы узнать Уэйна. Лицо юноши было бледно, и он походил на привидение. Прошло несколько дней с тех пор, как Брэгг видел Уэйна последний раз, и теперь мальчик выглядел как незнакомец. Уэйн держал на коленях маленькую коробочку и что-то тер между пальцев.
- Это...
Волосы? - удивился Брэгг.
- Что я тебе говорил раньше, сынок? Либо ты готов к проверке, либо нет.
- Эй, - вмешался Брэгг, - кто-нибудь объяснит мне, что происходит?
Дорн накрыл некоторые из стоящих поблизости от Брэгга скелетов клеенками и отодвинул кофейный столик и кресло в дальний угол комнаты. Уэйн сидел, глядя на волосы, которые он держал в руках; большая их часть была седыми, и они блестели как звезды. Держа их, он ощущал странное чувство. В его сознании всплыло лицо Крикморамладшего, и оно теперь не казалось таким злым, как раньше. Но он вспомнил, что отец ему говорил, что деяния Дьявола не всегда выглядят черными, как грех.
- Я готов, - сказал он и убрал волосы Рамоны Крикмор в коробочку. Он сможет вызвать это из глубины души, он знал, что сможет. Уэйн поднялся на ноги сжимая и разжимая кулаки.
- Приступим, - сказал Крипсин.
Прежде, чем Брэгг успел повернуться, Дорн схватил его за запястья и заломил руки за спину. Брэгг вскрикнул от боли, когда Дорн сжал его так, что он едва смог дышать.
- Мистер Найлз? - тихо сказал Крипсин.
Найлз достал из черного кожаного мешочка что-то, похожее на медные костяшки пальцев. Он надел это оружие на правую руку, и Брэгг заскулил от страха, когда увидел, что его поверхность усыпана кривыми обломками бритвенных лезвий.
- Уэйн! - закричал Брэгг и его очки соскочили с одного уха. - Во имя Господа, не дай им убить меня!
Он попытался лягнуть Найлза, но тот спокойно увернулся. Найлз схватил Брэгга за волосы и оттянул голову назад, в то время как Дорн усилил давление своего замка.
В следующий момент рука Найлза описала дугу вдоль обнаженного горла Брэгга. В воздух брызнули фонтаны ярко-красной крови, растекаясь по клеенкам. Найлз отскочил в сторону, но недостаточно быстро, и его серый костюм покрылся кровавыми пятнами. Лицо Брэгга стало мраморно-белым.
- Отпусти его, - приказал Крипсин. Брэгг упал на колени, прижав руки к горлу. Между его пальцев струилась кровь. В тот момент, когда Брэггу перерезали горло, Крипсин включил секундомер и следил за отсчетом времени. Он наклонился к Уэйну.
- Теперь излечи его, - сказал он. - До того, как он истечет кровью, у тебя есть три минуты.
- Пожалуйста, - прошептал Брэгг и протянул к нему окровавленные руки. - О Иисус, о Иисус, не дай мне умереть...
- Быстрее, Уэйн, - поторопил Крипсин.
Схватив скользкую руку Брэгга, Уэйн опустился на колени рядом с ним. Пластик покрылся рябью красных волн. Уэйн зажал свободной рукой страшную рваную рану.
- Излечись, - произнес он трясущимся голосом. - Я...
Приказываю тебе, излечись! - Он попробовал представить себе, как сращиваются порванные вены и артерии, но знал, что это не сработает.
- Пожалуйста, - прошептал он. - Пожалуйста, излечись!
Брэгг хрипло застонал и упал на бок.
Секундомер на столе Крипсина продолжал тикать.
Уэйн почувствовал себя словно заржавевшим. Он чувствовал целительный огонь, когда прикасался к Тоби; он чувствовал его, когда исцелял маленькую девочку с парализованными ногами; он чувствовал его сотню раз в те, старые дни, когда он еще не был выжат как лимон, делая это изо дня в день. Но он не может притворяться, глядя как умирает Генри. Он должен снова отыскать этот голубой огонь, и отыскать его быстро. Когда он умоляюще взглянул на Крипсина, то лицо того было неподвижно, словно высеченное из камня. Крипсин одел хирургическую маску.
- Уэйн... - прошептал Брэгг.
Он прижал к ране обе руки.
- Излечись, излечись, Боже Всемогущий излечи этого мужчину, излечи его.
Он крепко зажмурил глаза. Этого не должно произойти! Где же голубой огонь? Где сила?
- Запеки ее! - крикнул он.
Снова ничего. Он вспомнил о ведьме-крикморихе, корчащейся в Аду. Он подумал о Крикморе-младшем, все еще поганящем землю. С одной покончили, настала очередь другого.
- ЗАПЕКИ ЕЕ! - закричал он, мысленно оборотившись к мести за смерть своего отца.
Легкая вибрация затрясла его руки, словно холостая попытка стартера. Он был весь в крови и поту. Концентрируясь, он запрокинул голову и закричал, призывая отца помочь ему исцелись Генри Брэгга. Стартер взревел. Еще. Еще.
- Да, я приказываю тебе излечиться! Я приказываю тебе излечиться...
Ужасная боль пронзила его голову. Ему показалось, что его голова вот-вот взорвется.
- ИЗЛЕЧИСЬ! - закричал Уэйн, и из его носа потекла кровь, а глаза вылезли из орбит.
Тело Брэгга дернулось, а рот открылся в стоне.
Крипсин, тяжело дыша, начал подниматься из своего кресла.
Боль захлестывала голову Уэйна дикими волнами. Его скрюченные руки сжали горло Брэгга. Из его души поднимался огонь, шипя в плоти, мускулах, коже. Вместе с этим пришла страшнейшая боль, заставившая Уэйна откинуть голову и закричать.
Крипсину показалось, что он чувствует запах горелого мяса. Уэйн ужасно затрясся, его глаза закатились, а руки продолжали конвульсивно сжимать горло Брэгга. Тело мужчины тоже затряслось, а рот издавал низкие задыхающиеся звуки.
Затем Уэйн упал на спину, словно отброшенный какой-то силой. Он свернулся в клубок на окровавленном пластике. Его трясло в агонии словно басовую струну.
- О Боже, помоги мне... - застонал Брэгг, - пожалуйста, помоги мне...
Эта боль...
Крипсин со свистом перевел дыхание. Стрелка секундомера перевалила за три минуты.
- Проверьте его, - прохрипел Крипсин.
Найлз наклонился над Брэггом.
- Пульс прерывистый. Кровотечение почти прекратилось. Я...
Я думаю, что рана закрылась, мистер Крипсин.
- Болит, - прошептал Брэгг.
Череп Крипсина перегнулся через стол.
- Этот человек должен был уже умереть, - сказал он. - Он должен был быть мертвым.
Дыша словно паровая машина, он вышел из-за стола и подошел к пластиковому листу, обходя кровавые лужи.
- Отойди, отойди, - сказал он Найлзу, который быстро отошел в сторону. Очень медленно Крипсин наклонился и коснулся одним пальцем корки засохшей крови, которая прочно запечатала рану Брэгга. В следующую секунду он отдернул его, словно обжегшись.
- Он будет жить, - прошептал Крипсин. А затем крикнул, сотрясая комнату: - Он будет жить!
Уэйн сел, невидяще глядя перед собой. Из его носа продолжала течь кровь, а голова была полна черной пульсирующей боли.
- Он целитель, - выдохнул Крипсин, в изумлении широко раскрыв глаза. - Он целитель, он целитель, он чертов целитель! Я нашел целителя! - Он повернулся к Уэйну, наступив одной ногой в лужу крови. - Ты всегда знал, что можешь делать это, да? Ты никогда не сомневался в этом! О, как долго я искал такого человека, как ты! Ты можешь лечить все, да? Раки, лихорадки, чуму, все!
Сын Сатаны, сквозь пелену боли думал Уэйн, выпущенный в мир. Дразнящий меня. Я всегда знал, что могу делать это. Смерть заслуживает смерть. Послать демона в Ад к ведьме. Я всегда знал, что смогу пробудить это!
- Боже мой, Уэйн! - говорил Крипсин. - Что за дар ты имеешь! Я дам тебе все, что ты не пожелаешь! Ты хочешь остаться здесь со мной, да? Здесь, где безопасно, где никто не нападет на тебя? Что ты хочешь, Уэйн? Я дам тебе...
- Мальчишку-демона, - прошептал Уэйн. - Я...
Хочу, чтобы он умер. Он выпущен в мир и распространяет смерть как чуму. Смерть заслуживает смерть.
- Крикмор-младший? Все, что ты пожелаешь, будет сделано. Все, что угодно. Мы знаем, что он в Чикаго в... - Он не смог вспомнить и пощелкал пальцами призывая Найлза.
- Институте Хиллберн, - подсказал Найлз. Курьер прибыл сегодня утром, привезя сверток с прядями волос и письмо, которое Тревис Бикстон нашел в доме Крикморов. На конверте был адрес института, а внутри находилось письмо от Крикмора-младшего.
- Точно, - сказал Крипсин. - Но этот парень не может повредить тебе, Уэйн. Ты же боялся его матери, не так ли? И теперь, когда она...
- Мертв, - сказал Уэйн, переведя невидящий взгляд на мужчину. - Мертв, мертв, я хочу, чтобы этот демон был мертв.
Крипсин быстро обменялся взглядом с Найлзом, а затем снова посмотрел на Уэйна.
- Теперь я хочу, чтобы ты пошел в свою комнату. Мистер Дорн даст тебе кое-что, чтобы ты расслабился. Завтра ты сможешь полетать с Кумбсом на "Челленджере". Целый день, если хочешь. Как ты на это смотришь?
- Да, сэр.
Дорн помог Уэйну подняться на ноги. Брэгг пошевелился и прошептал:
- Уэйн, не оставляй меня.
- Генри все еще плох, - изумленно проговорил Уэйн. - Что с ним будет?
- Мы позаботимся о мистере Брэгге. Иди. И еще, Уэйн...
Ты великолепно прошел испытание.
Когда Уэйн ушел, Найлз наклонился к Брэггу и, пока Крипсин восторгался по поводу способностей Уэйна, обследовал рану на горле. Найлз был изумлен тем, как быстро засохла кровь; он никогда не видел ничего подобного. Налитые кровью глаза Брэгга неотступно следили за ним. После недолгого периода наблюдения, как знал Найлз, Брэгг пойдет в мусоросжигательную печь.
- Что насчет мальчишки в институте, мистер Крипсин? - спросил он.
- У Уэллса не будет с этим проблем, а?
- Нет, сэр. - Он встал и отошел от тела. - Никаких проблем. Но вас не удивляет этот Крикмор-младший? Он имеет на Уэйна несомненное влияние. Может, нам стоит проверить, с чем это связано? Крипсин вспомнил, что ему сказал Уэйн в одной из первых бесед: "Крикморы служат Дьяволу и знают все секреты смерти". Он прищурился и некоторое время оценивающе смотрел на Найлза.
- Что-то, связанное с этой женщиной и ее сыном, давно засело в мозгах Уэйна, - тихо сказал Найлз. - Что это может быть? И можно ли это использовать для того, чтобы крепче привязать Уэйна к вам?
- Он никогда меня не покинет, - ответил Крипсин. - Сколько может прожить человек, мистер Найлз, если он ни разу не заболеет? Сто лет? Больше? - Он помолчал и произнес тихим мечтательным голосом: - Не умирать, и знать при этом секреты смерти. Это...
Сделает человека подобным Богу.
- Крикмор-младший, - сказал Найлз, - может знать об Уэйне что-нибудь полезное. Возможно, наши действия в отношении поводу женщины тоже были чересчур поспешными.
- Каково твое предложение?
Найлз начал ему рассказывать, а Крипсин слушал очень внимательно.

54

Это было последнее утро Билли в институте Хиллберн, и он уже упаковывал свой чемодан, когда услышал на первом этаже крик. Он почти инстинктивно понял, что это был голос Бонни.
Он нашел ее в гостиной с залитым слезами лицом вцепившейся в мистера Перлмана. Еще несколько человек смотрели что-то по телевизору. Билли оцепенело уставился на экран.
На фоне ночи стояло охваченное огнем здание. Под иллюминацией вздымающихся в небо потоков искр пожарные, одетые в кислородные маски, тянули лестницы к верхним этажам. Камера выхватила выпрыгивающих из окна на верную гибель людей.
- ...
Произошел в два часа ночи в отеле "Алькотт" в Южном Чикаго, - говорил женский голос диктора, - где, вероятно, непотушенная сигарета стала причиной самого большого пожара в отелях за последнее десятилетие. Официальные лица склоняются к мнению, что около полуночи вспыхнул тлевший матрас, и огонь быстро распространился по зданию, которое с 1968 года использовалось в качестве временного места жительства для эмигрантов. Двое пожарных задохнулось в дыму, а что касается жителей отеля, то по предварительным данным погибло более сорока человек. Расчистка остатков здания потребует нескольких дней, и весьма вероятно, что во время нее обнаружатся и другие погибшие.
Ночь сменил угрюмый рассвет. Здание лежало в дымящихся руинах, и в его обломках копошились пожарные.
- Программа "Око чикагских новостей" снова выйдет в эфир в пять часов. Будьте снова с нами.
Затем станция вернулась к показу "Волшебника страны Оз".
- Это была не сигарета, - сказала Бонни, глядя на Билли. - Это была проводка. Это произошло точно так, как я и ожидала, и я не смогла это предотвратить, не смогла ничего сделать...
- Ты бы и не смогла это сделать, - сказала доктор Хиллберн. Она стояла около лестницы, ведущей на второй этаж, и тоже видела выпуск новостей. Этим утром она прочитала в газетах о разрушении огнем отеля "Алькотт" на Южной Колючей улице, и знала, что вестник Бонни опять был прав.
- Нет, могла. Я должна была рассказать кому-нибудь. Я должна была...
- Ты рассказала мне, - заметила доктор Хиллберн. Она взглянула на Билли, обвела взглядом других и снова посмотрела на Бонни. - Я нашла улицу Колючая на карте Чикаго. Это был плохой район Саус- Сайд, полный ночлежек для бродяг. Два дня назад я позвонила в полицейский участок и в бюро по предотвращению пожаров. Я объяснила кто я такая, и разговаривала, соответственно, с дежурным сержантом и секретаршей. Мне сказали, что на Колючей улице дюжины отелей для эмигрантов, и проверка их всех - задача невыполнимая. Ты сделала все, что в твоих силах, Бонни, и я тоже.
Погибло сорок человек, думал Билли. Может быть, больше, с учетом тех, чьи тела еще оставались под обломками. Отель "Алькотт", Южная Колючая улица. Погибло сорок человек.
Он представил себе, как они просыпались среди ночи от шума огня, ревущего в коридорах. У них не оставалось ни времени, ни шансов на спасение. Это, должно быть, очень страшная смерть. Сорок человек. Бонни с распухшим заплаканным лицом вынула из шкафа свой плащ и вышла на холод. С повешенной головой она отправилась в парк.
- Она выдюжит, - сказала доктор Хиллберн. - Она боец и знает, что я права. Билли, в котором часу уезжает твой автобус?
- В четыре.
- Когда ты будешь готов, я отвезу тебя на автобусную станцию. Доктор Хиллберн еще некоторое время смотрела вслед Бонни, а затем поднялась на второй этаж.
Билли продолжал думать от отеле "Алькотт". Неясный образ людей, прыгающих из окон, вновь и вновь вставал у него перед глазами. Что бы ему посоветовала мать? Он знал ответ, но не знал другого: хватит ли у него сил для такого количества. До отправления его автобуса оставалось еще два часа. Нет, ему надо забыть об "Алькотте", сказал он себе. Он собрал домой, туда, где находится его судьба.
Доктор Хиллберн собирался войти в свой кабинет, когда у нее за спиной раздался тихий голос Билли.
- Мне нужно поговорить с вами, можно?
- Да.
- Этот пожар в отеле. И люди, погибшие в нем. Я...
Думаю, что должен поехать туда.
- Почему? Ты считаешь, что только потому, что там имела место быстрая мучительная смерть, там присутствуют дискарнаты? Я не думаю, что это основание...
- Меня не интересует, что вы думаете, - твердо сказал Билли. - Я знаю, что некоторым душам необходима помощь, чтобы они могли перенестись, особенно тем, к которым смерть пришла так быстро, что они не успели подготовиться. Некоторые из них - большинство, я думаю - возможно еще там и продолжают гореть. Они не знают, как от этого избавиться.
- Что же ты предлагаешь?
- Я хочу поехать туда. Я хочу осмотреть все сам. - Он нахмурился, потому что Хиллберн не отвечала. - То, чему учила меня моя мать, основано на сострадании, на чувствах. Не на мозговых волнах и машинах. Им нужна моя помощь. Я поеду туда, доктор Хиллберн.
- Нет, - ответила она. - Это не подлежит обсуждению. Ты действуешь на основе эмоционального предположения. И я уверена, что останки "Алькотта" ужасно опасны. Пока ты в этом городе, я отвечаю за тебя, и я не хочу, чтобы ты бродил по сгоревшему зданию. Извини. Нет. Она вошла в кабинет и закрыла за собой дверь.
Лицо Билли помрачнело. Он пошел в свою комнату, одел самый толстый свитер и положил остатки денег в карман джинсов. Он знал, что автобусная остановка находится в двух кварталах к северу. Ему придется найти отель самому. Анита видела, как он уходил, но никому не сказала. На улице жесткий ветер кружил мелкие снежинки, падающие с мрачного неба. Билли увидел выходящую из парка Бонни и почти уже подошел к ней, чтобы утешить, но остановился, решив, что ей необходимо побыть одной, а если он задержится с ней, то вдобавок может потерять решимость, толкающую его к "Алькотту". Он направился на север и не услышал, когда Бонни, оглянувшись, окликнула его по имени.

55

Двери автобуса с шипением отворились, и Билли ступил на тротуар, под холодную смесь дождя и снега. На углу висел ржавый уличный знак, свидетельствующий о том, что данная улица называется Колючей. Когда автобус отъехал, Билли засунул руки в карманы и, начиная стучать зубами, направился против ветра.
В последние полтора часа он занимался пересадками с автобуса на автобус, перемещаясь все глубже в мрачный, серый чикагский район Саус-Сайд. Он оказался почти на окраине города, доехав до конечной остановки автобуса. Его окружали ряды квадратных, выглядевших сурово домов. На горизонте трубы завода выбрасывали в небо клубы коричневого дыма. Окна ближайшего магазина были заделаны металлическими щитами, и вокруг стоял скверный запах гниения. Билл, дрожа от холода, направился на юг. В отдалении он слышал звуки сирен полицейских автомобилей, их завывание то усиливалось, то ослабевало. Улица была совершенно пустынна. Вокруг него шипели снежинки, как будто попадавшие на провода высокого напряжения. Иногда из окна появлялось чье-нибудь напряженное лицо и смотрело ему вслед.
Пройдя еще квартал, он почувствовал, как у него волосы встали дыбом.
Дымка становилась все плотнее, превращаясь в грязный туман, от которого у идущего в нем Билл защипало глаза.
Посреди этого тумана находился конечный пункт маршрута Билли, выгоревшее пятиэтажное здание с сохранившимися красными буквами "ОТЕ.... АЛЬ..ТТ", находящимися под самой крышей, рухнувшей во время пожара. Все сохранившиеся стекла были черными, а частично обвалившаяся стена обнажила комнаты и коридоры отеля. Дымящиеся кирпичи были разбросаны по всей улице. Вокруг здания было сооружено ограждение и установлены козлы с оранжевыми мигающими огнями, за которыми стояло пятнадцать или двадцать зевак. Неподалеку были припаркованы две полицейские машины. Пожарные в длинных брезентовых робах копались в обломках. Группа мужчин в грязной одежде стояла вокруг бочки из-под масла, в которой ярко горел огонь; они передавали по кругу бутылку. На другой стороне улицы стояла пожарная машина, и ее шланги содрогались от напора воды. Двое пожарных что-то вытаскивали из развалин. Третий спешил им на помощь. Почерневшая форма, которую они держали, развалилась у них в руках, и один из пожарных, зашатавшись, оперся лопаткой о стену, на что группа пьяных отреагировала криками и свистом.
Сердце Билли громко застучало, а от хора сирен по коже побежали мурашки. Он заметил в развалинах пару полисменов. Внутри здания что- то треснуло, и сверху посыпались кирпичи, заставив офицеров отскочить в сторону.
Вдруг Билли понял, что то, что он слышит, вовсе не сирены.
Это были высокие, диссонирующие, ужасные крики, идущие изнутри "Алькотта".
И он знал, что слышит их только один он.
- Еще одного нашел! - закричал один из пожарных. - Дайте мне мешок для трупов, он в плохом состоянии!
Билли смотрел из-за заграждения на почерневшие остатки вестибюля. Вся мебель превратилась в головешки. Из оплавленных труб сочилась грязная вода, стекавшая по закопченной стене. Крики вонзались в его мозг подобно пикам, и он понял, что их слишком много. Ему не под силу управиться со всеми, они убьют его. Он никогда не пробовал управиться с таким количеством, во всяком случае сразу!
- Отойдите назад, - приказал ему полицейский, и Билли повиновался.
Тем не менее, он знал, что если он не попытается, не сделает то, что в его силах, то будет слышать этот ужасный крик весь остаток своей жизни. Он остановился в ожидании возможности пролезть за ограждения. Я сильный, говорил он себе, я смогу это сделать. Однако он продолжал трепетать, и никогда в жизни он еще не был так неуверен.
Пьяные стали что-то кричать пожарнику, застегивающему черный мешок для трупов, и полицейский с покрасневшим от гнева лицом поспешил в их сторону.
Билли в тот же момент перелез через ограждения и оказался в разрушенном вестибюле отеля "Алькотт".
Он как можно быстрее взбежал вверх по ступеням, низко наклонив голову, чтобы не удариться о торчащие трубы и головешки. Ступени стонали под его весом, а вокруг колыхалась серая пелена дыма. Звук призрачных голосов перекрывался свистом ветра в верхних этажах отеля. Как только Билли достиг затопленного второго этажа, все звуки внешнего мира исчезли. Он слышал только пульс агонии в сердце отеля "Алькотт".
Вдруг его нога провалилась, он упал на колени в угли, и вся лестница содрогнулась. Он поспешно высвободил ногу и заставил себя направится дальше вверх. Его лицо покрылось холодным потом и сажей. Хор голосов привел его на третий этаж; теперь он начал различать отдельные голоса - низкий стон, обрывки криков, вопли ужаса - которые заставили вибрировать его кости. Коридор третьего этажа был залит водой и усыпан обугленными обломками. Билли нашел разбитое окно и высунулся из него, чтобы глотнуть свежего воздуха. Внизу на улице стоял фургон с надписью "ОКО ЧИКАГО". Трое человек, женщина и двое мужчин, у одного из которых через плечо висела камера, горячо спорили с полицейским под аккомпанемент криков и свиста пьяных.
Голоса мертвых подстегнули Билли. Он продолжил свой путь по коридору, чувствуя, как что-то, словно холодная рука, исследует его черты лица на манер слепого. Пол застонал под его весом, и с потолка, словно черный снег, посыпалась сажа. Его ботинки погрузились в кучу обломков.
Справа от него находилась сломанная пожарными дверь. За ней виднелся плотный мрак черных углей. Билли почувствовал ужасный холод, сочившийся из комнаты в коридор. Это был холод ужаса, и Билли поежился от его прикосновения.
Он понял, что за этой дверью находится то, ради чего он здесь. Билли собрался силами и с громко стучавшим сердцем вошел внутрь.
Голоса прекратились.
Вокруг Билли плыл саван из черной сажи и дыма. Это была большая комната; Билли огляделся и увидел, что большая часть ее потолка обрушилась и превратилась в месиво из обгоревших бревен. Вода все еще текла откуда-то сверху, образовав лужу в полдюйма глубиной вокруг того, что лежало на полу: обгоревших грудных клеток, костей рук и ног, неузнаваемых очертаний того, что прежде было человеческими существами. Вокруг них, словно колючая проволока, нависала металлическая сетка, сплавившаяся от ужасной температуры. Кровати, понял Билли. Металлические сеточные кровати. Они спали, когда на них обрушился потолок.
Вокруг стояла тишина ожидания.
Билли чувствовал их повсюду вокруг себя. Они были в дыму, в углях, в обгоревших костях, в бесформенных очертаниях. Они были в воздухе и в стенах.
Здесь было слишком много страдания; оно тяжело висело в воздухе, а страх потрескивал как электричество. Но Билли знал, что бежать было уже поздно. Он должен сделать то, что собирался.
Но в комнате находилось также и еще что-то. У Билли встали дыбом волосы, а по телу побежали мурашки. Комната помимо всего излучала еще и ненависть. Что-то в ней бурлило. Что-то хотело разорвать его тело на мелкие кусочки.
В дальнем углу зашевелилась тень и поднялась из углей, приняв отвратительную форму. Она имела семь футов высоты, а ее узкие глаза горели как красные бусинки. Похожее на морду вепря лицо Меняющего Облик усмехнулось.
- Я знал, что ты придешь, - прошептал он голосом ни мужским ни женским, ни старым и ни молодым. - Я ждал тебя.
Билли отступил назад в лужу воды.
- О, ты не боишься меня, да? - Меняющий Облик словно клуб дыма выплыл из угла комнаты. Его звериный взгляд сконцентрировался на Билли. - Не ты, нет. Никогда не боишься. Ты сильный, да?
- Да, - ответил Билли. - Я сильный.
И увидел промелькнувшее во взгляде Меняющего Облик колебание. Он не знал пределов силы Меняющего Облик - если таковой вообще существовал - но было похоже на то, что чем сильнее становился Билли, тем неувереннее оказывался Меняющий Облик. Возможно, думал Билли, зверь не может повредить ему в этом своем демоническом облике, но может воздействовать на его сознание, например, заставив его нанести вред самому себе. Если Меняющий Облик когда-нибудь найдет способ атаковать его физически, то Билли вряд ли сможет устоять перед такой страшной силой.
Очертания существа изменились, как отражение на покрытой рябью поверхности застоявшегося пруда, и внезапно он принял облик Ли Сейера.
- Ты надоедливый человек, - сказало оно голосом Сейера. - Твоя семья полна надоедливых людей. Некоторые из них не смогли устоять против меня. Ты думаешь, что ты сможешь?
Билли не ответил, но остался стоять неподвижно.
Лицо Ли Сейера ухмыльнулось.
- Прекрасно! Тогда только ты и я, и комната душ в качестве ставки. Думай быстро, парень!
Пол затрещал и качнулся под ногами Билли, бросив его на колени в лужу. Это уловка! - подумал он, когда пол начал опасно качаться. Иллюзия, наведенная зверем!
Вокруг Билли закружилась метель зажженных спичек, обжигая его лицо и руки, искрясь в волосах и на свитере. Он закричал и попробовал защитить лицо руками. Уловка! Я не горю в действительности, я не горю!.. Он знал, что если он будет достаточно сильным, то преодолеет уловки Меняющего Облик. Он посмотрел на спички, которые обжигали его щеки и лоб, и попытался увидеть Меняющего Облик не в виде Ли Сейера, а в его истинном обличье. Метель из спичек угасла, и перед Билли снова стояло вепреобразное существо.
- Уловки, - произнес Билли и увидел в темноте Мелиссу Петтус. Внезапно потолок пробил огненный шар и похоронил его под пылающими обломками. Он почувствовал, что горит - почувствовал запах Майской Ночи - и закричал, стараясь выбраться из-под обломков. Он в панике побежал, его одежда загорелась.
Не добежав до двери, Билли наступил на скрытую обломками дыру в полу.
Проваливаясь, он успел ухватиться за зазубренный искореженный кусок металлической кровати, который глубоко врезался в его руку. Его тело наполовину провалилось в дыру, а ноги болтались в двадцати футах от груды обломков, усыпанных почерневшими гвоздями. Его одежда все еще горела, и Билли почувствовал, как начала тлеть его кожа.
- Иди ко мне, Билли, - шептала Мелисса. - Это больно, правда? Гореть - это больно.
- Нет! - крикнул Билли. Если он отпустит железку, то упадет и разобьется насмерть. Меняющий Облик хотел, чтобы он свалился в эту дыру. Паника, ужас, иллюзии и безумие - вот что было самым страшным оружием Меняющего Облик. - Твоя мать мертва, - сказало симпатичное личико Мелиссы. - Пришел ковбой и перерезал ей горло. Твой маленький домик - теперь куча углей. Билли, у тебя из руки течет кровь...
- Эй, есть там кто-нибудь? - раздался голос снизу.
- Отпусти же руку, иначе ты истечешь кровью! - поторопил Билли Меняющий Облик в образе Мелиссы.
Билли сконцентрировался на боли в руке. Его тело перестало гореть. Он перевел все свое внимание на то, чтобы выбраться из дыры. Его одежда не горела, не была даже опалена. Он устоял, сказал он себе, он может сопротивляться оружию Меняющего Облик. Образ Мелиссы начал таять, и на его месте снова появился вепрь. Билли выкарабкался из дыры и встал на четвереньках в луже. Что это существо говорило про его мать? Ложь, все ложь! Ему надо торопиться, подумал он, пока его не нашли пожарные.
Вокруг него на полу лежали обугленные кости. Поблизости валялась грудная клетка. В углу находилась страшная обугленная фигура с сохранившими клочьями одежды, ее почерневший череп склонился набок.
- Нет страха, - прошептал Билли. - Отбросьте боль, отбросьте... - Убирайся из темного места! - проревел Джимми Джед Фальконер с горящими праведной яростью глазами.
Что-то, мягкое как шелк, коснулось лица Билли. Бесформенная, бледная бело-голубая масса начала сочиться из стены и нерешительно тянуться к нему. Второй дух растянулся подобно паутине в углу, боязливо прижимаясь к стене.
- Ты недостаточно силен! - кричал Фальконер. - Ты не сможешь сделать это!
- Отбросьте боль, - шептал Билли, мысленно пытаясь приблизить их к ближе. Он крепко зажмурил глаза, сосредотачиваясь. Когда он открыл их, то увидел третьего духа, висящего неподалеку от него и принявшего человеческие очертания, пытаясь руками обнять Билли.
- Вы должны покинуть это место, - сказал Билли. - Вы не принадлежите ему.
Неожиданно он задрожал, когда сзади на него нахлынула волна холода. Она была мягкая, как бархат, и такая холодная, что пробирала до самых костей. Два придатка, которые должны быть руками, обняли Билли.
- Нет! - проревел Меняющий Облик, вновь превратившись в зверя.
Дух стал погружаться в Билли, который стиснул зубы, когда его стали заполнять воспоминания этого человека; сначала это была паника от распространяющегося огня и обрушившегося потолка, затем агония горящего тела. Потом в его сознании возникло видение карточного стола, рука, потянувшаяся за бутылкой "Ред Даггер", золотое ячменное поле, видневшееся из окна быстро несущегося автомобиля, разъяренный полисмен, машущий дубинкой. Воспоминания и эмоции летели сквозь него словно листья, сорванные с засыхающих деревьев.
Еще одна фигура подплыла ближе и ухватила Билли за руку.
Опять сквозь него прокатилась агония от ревущего пламени. Потом его словно укололи иглой. В дверях стояла тоненькая женщина, баюкавшая ребенка.
Билли затрепетал от мощи боли и эмоций, которые он принял. Он увидел дюжины белых фигур, двигавшихся по комнате, поднимавшихся из куч костей и углей. Они сочились сквозь стены, некоторые из них спешили к нему, другие, как испуганные дети, жались по углам.
- Отбросьте боль, - шептал Билли, когда фигуры цеплялись за него. - Нет боли, нет страха...
Картины чужих жизней мелькали в его сознании: поножовщина в какой-то аллее, бутылка, выпитая до последней капли.
- ПОСМОТРИ НА МЕНЯ, ПАРЕНЬ! - проревел Меняющий Облик и превратился в Фиттса, стоящего с питоном на шее. - Твоя мать мертва, твоя мать мертва! Пришел ковбой и отстриг ей голову!
Духи окружили Билли. Несмотря на то, что они были бесплотны, тяжесть оставляемых ими эмоций прижала Билли к полу, и он завалился набок посреди углей и воды. Он слышал рев Меняющего Облик: "Это еще не конец! Это еще не все, вот увидишь!", но закрыл свое сознание от насмешек и мысленно сосредоточился на притягивании к себе духов. Меняющий Облик исчез. Вместо него за спиной Билли, в углу, зашевелился обгорелый труп. Его мертвые, выгоревшие глазницы начали мерцать красным светом. Существо медленно-медленно задвигалось и поползло по направлению к парню. Рука скелета сомкнулась вокруг металлического обломка и подняла его, намериваясь ударить Билли сзади.
Обгоревшие кости треснули, и рука бессильно повисла. Когда Билли обернулся через плечо, он узнал на оживленном лице трупа горящие ненавистью красные глаза Меняющего Облик. Он неподвижно лежал, наблюдая за движущимся к нему трупом, рот которого открылся и издал хриплый шепот сгоревшими голосовыми связками. В следующий момент его голова отвалилась, а тело задрожало и снова осело в угли, когда Меняющий Облик оставил его.
- Боже милостивый! - закричал кто-то.
И еще один голос, неистово нарастающий:
- Давайте сюда свет!
Ошеломляющий поток света заполнил комнату. Некоторые призраки бросились в сторону от Билли, спасаясь от жесткой иллюминации, другие продолжали висеть над полом, пригвожденные к месту.
Пожарник с фонарем отпрянул назад, столкнувшись с телеоператором, который снимал документальный фильм о пожарах в отелях. Комната была полна странными белыми формами, некоторые из которых имели очертания человеческих фигур.
- Что за черт?.. - прошептал пожарник.
- Барри! - крикнула высокая женщина с рыжими волосами. - Снимай это!
Ее глаза были широко раскрыты и испуганы, и она боролась с желанием без оглядки бежать от того, что было в этой комнате. Оператор замешкался, изумленный, и женщина сама включила блок питания, висевший у него на боку. Она вынула из футляра видеокамеру, сняла пластиковую крышку и объектива и принялась снимать. Две мощных лампы, установленные в камере, высвечивали каждый уголок комнаты.
- Протравите еще кабель! Быстрее, черт возьми!
Она вошла в комнату, делая ее панораму от угла до угла.
- Ничего особенного здесь нет, - бормотал пожарник. - Ничего нет. Это только дым. Только... - он вылетел из комнаты.
Женщина переступила через лежащего на полу Билли, подергала кабель, чтобы убедиться, что он ни за что не зацепился, и принялась снимать белый силуэт с ногами и руками, который начал погружаться в стену.

56

Когда Кемми Фальконер увидела своего сына, то изумилась тому, как он постарел. Он вырос в симпатичного мужчину, но начал толстеть. Он сидел за столом около застекленного бассейна, который был частью дома Крипсина, трудясь над пластмассовой моделью самолета.
- Уэйн, - тихо позвал его Найлз, - твои гости здесь.
Уэйн без удивления посмотрел на пришедших, и Кемми увидела, что его глаза мертвы. Она выдвинула слабую улыбку и подошла ближе.
- Ты не хочешь поздороваться со своей мамой?
- Ты куришь, - ответил Уэйн. - Я чувствую запах от твоей одежды.
Он взглянул на рослого кудрявого мужчину, стоявшего в нескольких шагах позади Кемми, и нахмурился. Один из ее приятелей, подумал он. Он слышал, что у нее появилось много приятелей в Хьюстоне, куда она переехала после того, как Фонд Фальконера выплатил ей кондоминиум.
- Уэйн, это Деррел Уиттон, - смущенно представила она. - Он играет за "Ойлерз".
- Я не люблю футбол, - он сконцентрировался на склеивании фюзеляжа "Конкорда". - Как ты меня нашла?
- То, что ты здесь, не секрет. - Она бросила быстрый взгляд на находящегося поблизости Найлза. - Могу я остаться с сыном наедине? - Найлз согласно кивнул и удалился в дом. - Я так долго тебя не видела, Уэйн.
- Это они послали тебя?
- Нет, - ответила Кемми - и солгала. Ей позвонили сотрудники Похода и объяснили, что им необходима ее помощь. Маленький Уэйн находится в Пальм-Спрингс, сказали они ей, и не хочет возвращаться домой. Генри Брэгг пропал, а Джордж Ходжес покинул Поход несколько дней назад. Кемми внутренне поежилась, когда Уэйн взглянул на нее; она боялась, что он увидит ложь своими обжигающими, неестественными глазами.
Уиттон, приветливая деревенщина, взял одну из пластмассовых деталек и усмехнулся.
- Могучую работу ты проделываешь здесь, Уэйн. Твоя мама говорила мне, что ты любишь...
На его губах застыла улыбка, когда Уэйн остановил на нем свой взгляд. Уиттон прокашлялся, положил детальку на место и легким шагом пошел прочь по краю большого бассейна.
- Что происходит? - спросила Кемми. Она была загорелой и, по-видимому, процветала, разбив хрустальный кокон, сделанный вокруг нее Дж. Дж. Фальконером. - Ты не хочешь продолжать руководить Походом?
- Так это все же они тебя прислали, так?
- Уэйн, ты глава мультимиллионной корпорации! И находишься здесь, занимаясь детскими игрушечками! Кто такой этот Крипсин и почему он так препятствовал нашей с тобой встрече? Я звонила полдюжины раз!
- Мистер Крипсин мой друг, - ответил Уэйн. - Я отдыхаю. А ты приехала повидать меня, да?
Уэйн сконцентрировался на приклеивании крыльев.
- Отдыхаешь? Для чего?
- Для будущего, - ответил он. - Но ведь тебя не это волнует на самом деле. Это перестало волновать тебя сразу после смерти папы. Но я тебе все равно расскажу о будущем. Мистер Крипсин собирается помочь мне построить церковь посреди пустыни. Это будет самая большая церковь в мире, и она будет стоять вечно. Она будет построена в Мексике, и скоро мистер Крипсин покажет мне, где... - он умолк и некоторое время смотрел в пространство. - Мы создадим нашу собственную телевизионную сеть. Мистер Крипсин хочет помогать мне в каждом моем шаге.
- Другими словами, этот человек будет контролировать тебя. Он выстрелил в нее мрачным взглядом.
- Ты не видишь будущее, так? В Файете у меня не осталось друзей. Они все хотят только использовать меня. Здесь я все еще Маленький Уэйн Фальконер, а там я мистер Уэйн Фальконер. Здесь я могу иметь все, что захочу, и не должен ни о чем беспокоиться. И знаешь что? Они дают мне летать на реактивном самолете. Днем или ночью, когда захочу. Я управляю им и летаю над пустыней, и чувствую себя так...
Так свободно. И никто при этом ничего не может потребовать от меня.
- А как же ты обходишься с деньгами?
- О, я перевел свои банковские счета из Файета сюда. У меня также новый адвокат. Мистер Рассо. Мы собираемся положить все деньги Фонда в мексиканский банк, потому что там выше проценты. Так что - видишь? - я все еще у руля.
- Боже мой! - скептически произнесла Кемми. - Ты доверяешь Фонд незнакомцу? Если об этом узнает пресса, ты пропал.
- Я так не думаю. - Он аккуратно выдавил из тюбика клей на хвост от самолета. - И папа тоже.
Кемми застыла.
- Что?
- Папа. Он вернулся ко мне теперь, когда эта готорнская ведьма мертва.
- Нет, - прошептала она. - Уэйн...
Где Генри? Он здесь с тобой? - Генри? О, он уехал в Мексику.
Кемми поняла, что ее сын сошел с ума. Ее глаза защипали слезы.
- Пожалуйста, - сказала она. - Уэйн, послушай меня. Я умоляю тебя. Пожалуйста, возвращайся в Файет. Они поговорят с тобой и... - она прикоснулась к его руке.
Уэйн тут же одернул руку, и наполовину готовый самолет скатился со стола на землю.
- Не прикасайся ко мне! - сказал он матери. - Я никогда не просил тебя приезжать сюда! - Его лицо покраснело, когда он понял, что модель, над которой он столько трудился, сломана. - Смотри, что ты заставила меня сделать! Ты...
Ты разбила его!
- Уэйн... Пожалуйста...
- Убирайся! - крикнул он зло. - Я не хочу, чтобы ты была рядом! - Ты разрушаешь все, что построил Джи-Джи. Не бросай все это! Тебе нужна помощь, Уэйн! Пожалуйста, вернись в Файет, где ты сможешь...
- УБИРАЙСЯ! - зарычал Уэйн, вскакивая на ноги. Уиттон поспешил к ним. - Ты Йезавель! - крикнул Уэйн и сорвал с нее ожерелье. Жемчужины покатились по земле. - Ты крашенная шлюха. Ты больше мне не мать, поэтому УБИРАЙСЯ ОТСЮДА!
Стеклянная дверь, отделяющая бассейн от дома отворилась, из-за нее выглянул Феликс, дворецкий, и побежал сообщить о происходящем Найлзу.
Кемми уставилась на сына. Помогать ему было слишком поздно. Она знала, что больше никогда его не увидит. Она коснулась красной полосы на шее там, где он ее поцарапал, и прежде, чем она смогла остановить себя, у нее вырвалось:
- Ты прав, Уэйн, - сказала она тихим, твердым голосом, - я не твоя мать. Я никогда ею не была.
- Не надо, Кемми! - крикнул Уиттон.
Но зло и отвращение сыном стало истекать из нее без остановки.
- Я никогда не была твоей матерью, - продолжала она и увидела, как Уэйн заморгал. - Ты маленький избалованный внебрачный ребенок! Джимми Джед Фальконер купил тебя, потому что ему нужен был сын для того, чтобы тянуть Поход после него, и это нужно было сделать быстро. Ты слышишь меня, Уэйн?
Уэйн стоял неподвижно, его глаза сузились до маленьких щелочек, а рот чуть приоткрылся.
- Он заплатил за тебя приличную сумму! - Затем она раздельно прокричала:
- Джимми Джед Фальконер был импотентом! Один Бог знает, кто твои настоящие мать и отец!
Найлз, который только что появился за спиной женщины, схватил ее за локоть.

Предыдущая страница 13 Следующая страница


Неисповедимый путь 14

- Я хочу попросить вас...
- Уберите свои руки! - Она вырвалась. - В какие игры вы тут играете? Почему вы не отпускаете Уэйна?
- Он волен уйти, когда ему вздумается. Так, Уэйн?
Глаза юноши превратились в кусочки льда.
- Ты лжешь, - прошептал он женщине. - Я сын Дж. Дж. Фальконера.
- Ни в малейшей степени. Есть такой человек, который занимается куплей-продажей младенцев. Все это делалось в секрете и я хотела сохранить эту тайну навечно... О, он любил тебя, как своего родного сына, и я старалась делать то же самое, но я не могу видеть, как ты все разваливаешь!
- Ложь! - прошептал Уэйн.
- Визит завершен, - объявил Найлз. - Феликс. Будь добр, покажи этим людям, где находится выход.
- Возвращайся в Файет, - взмолилась Кемми. - Не разрушай плоды труда всей жизни Джи-Джи!
Из ее глаз хлынули слезы. Уиттон осторожно взял ее за руку, и они двинулись вслед за мексиканцем-дворецким. Кемми оглянулась только раз и увидела, как этот человек по фамилии Найлз осторожно положил руку на плечо Уэйна.
- Это было несколько жестоко, не так ли? - спросил Уиттон. Кемми вытерла глаза.
- Отвези меня в бар, Деррел. В любую ближайшую дыру, какую найдешь.
Найлз наблюдал за их уходом из-под полузакрытых век.
- Ты в порядке, Уэйн?
- Я сын Дж. Дж. Фальконера, - ответил юноша ошеломленным голосом.
- Конечно.
Найлз распознал по лицу Уэйна признаки надвигающегося шока и достал маленькую пластмассовую бутылочку с белыми пилюлями из внутреннего кармана пиджака. Выкатив пару штук на ладонь, он сказал: - Твои лекарства, Уэйн. Прими, пожалуйста.
- НЕТ! - Юноша ударил Найлза по руке и пилюли улетели в бассейн. Лицо у Уэйна сморщилось, как у старика.
- Я сын Дж. Дж. Фальконера! - закричал он.
- Правильно. - Найлз напрягся, готовый ко всему. Если парень выйдет из-под контроля, то нельзя заранее сказать, что он может натворить. - Конечно, ты его сын, - успокаивающе произнес он. - А теперь, может быть, ты закончишь свою модель? Они уже ушли; они не побеспокоят тебя больше. - "Валиум" можно подмешать в сок, чтобы снова превратить его в зомби.
- Мой самолет. - Уэйн поглядел на рассыпанные пластмассовые детали. - О, - прошептал он, и по его щекам покатились слезы, - он сломался...
- Мы его починим. Давай, садись. - Найлз подвел его к креслу. - С чем тебе смешать апельсиновый сок?
Уэйн нахмурился, глядя на солнце, отражающееся от поверхности бассейна.
- С ванилью, - ответил он.
- Не забудь, завтра рано утром мы уезжаем в Мексику. Тебе нужно поспать. Ты собрал сумки?
- Нет, сэр.
Феликс займется ими.
Найлз не понял всего, что сказала Уэйну эта проклятая женщина, но она дала ему сильную встряску. Ко внутренней стороне стола было приделано звукозаписывающее устройство размером с пачку из-под сигарет. Найлз знал, что мистеру Крипсину будет интересно прослушать беседу. Он вышел из помещения бассейна.
Уэйн собирал разбросанные детали самолета, когда пришел Феликс, неся апельсиновый сок и кексы. Когда Феликс ушел, он набил кексами рот; апельсиновый сок показался ему более горьким, чем обычно. Он ему не понравился, и поэтому после двух глотков он выплеснул содержимое стакана в бассейн и поболтал в нем рукой, чтобы никто этого не заметил. Мистер Найлз всегда настаивал, чтобы Уэйн съедал все, что он ему приносил. Уэйн не хотел, чтобы мистер Найлз рассердился. Потом Уэйн сел на край бассейна и вновь стал уверять себя, что крашенная шлюха врала.

57

Билли Крикмор смотрел по телевизору "Дом на Холме Призраков", когда в его палату в Главном госпитале Чикаго, тихо постучав в дверь, вошла Бонни Хейли.
- Привет, - поздоровалась она. - Как ты сегодня?
- Лучше.
Он сел и попытался привести себя в порядок, проведя ладонью по взъерошенным волосам. Его кости все еще ныли, а аппетит пропал полностью. Сон был путаницей кошмаров, и в глубоком свете экрана телевизора лицо Билли выглядело изможденным и уставшим. Он находился в госпитале уже два дня, обессиленный от шока и истощения.
- А как ты?
- Я прекрасно. Смотри, я принесла тебе кое-что почитать. - Она протянула ему номер "Трибун", который купила в киоске внизу. - Надеюсь, что это поможет тебе скоротать время.
- Спасибо. - Он не сказал ей, что каждый раз, когда он пытался читать, буквы в его глазах начинали бегать, словно муравьи.
- С тобой все в порядке? Я имею в виду...
С тобой здесь хорошо обращаются? Все в институте хотят посетить тебя, но доктор Хиллберн сказала, что пока никому нельзя. Кроме меня, то есть. Я рада, что ты захотел увидеть меня.
Был поздний вечер, и последние лучи солнца просачивались в окно напротив кровати Билли. Доктор Хиллберн провела с ним большую часть вчерашнего дня и сегодняшнее утро.
- Доктор Хиллберн звонила в Готорн, как обещала? - спросил Билли.
- Я не знаю.
- Я давно ничего не слышал о своей матери. Я хочу знать, все ли с ней в порядке. - Билли вспомнил слова Меняющего Облик: "Твоя мать умерла. Пришел ковбой и отстриг ей голову".
Бонни пожала плечами. Доктор Хиллберн просила ее не упоминать мать Билли. Владелец главного магазина в Готорне - Билли дал номер его телефона - рассказал доктору Хиллберн, что Рамона Крикмор погибла, когда среди ночи ее дом охватил огонь. Дом сгорел очень быстро.
- Я так устал, - сказал Билли. Пробежало ли темное облачко по лицу Бонни или нет? Его мозг все еще был перегружен воспоминаниями и эмоциями, поглощенными им в отеле "Алькотт"; он понимал, что чудом избежал смерти от руки Меняющего Облик. Зверь был неспособен разрушить его мозг или лишить рассудка, но когда Билли вспоминал этот труп, ползущий к нему по углям, то начинал дрожать. Была ли это еще одна иллюзия, или же Меняющий Облик обладает способностью использовать мертвых словно плюшевых кукол? В его глазах горела настоящая ненависть - и мрачная безнадежность. Когда Меняющий Облик сбросил эту скорлупу из обгорелой плоти, его глаза погасли, как спиртовые лампы. И где зверь находится сейчас? Ожидает очередного шанса, чтобы уничтожить его?
Они должны встретиться где-нибудь снова. Он был уверен в этом. - Доктор Хиллберн сказала мне, что люди с телевидения сделали видеозапись, - тихо сказал Билли. - Они заперли пленку в сейфе, но вчера ей ее показали. Она сказала, что на ней некоторые духи входили в меня, а некоторые просачивались обратно в стены. Пленка зафиксировала все. Меня, духов в комнате... Все. Она сказала, что они еще не решили, показывать ли эту запись по телевидению или нет, и обещают прислать в институт копию документального фильма. - Он вспомнил заряд эмоций в голосе доктора Хиллберн, когда она говорила ему, что многие парапсихологи хотят посмотреть фильм и встретиться с ним, и что очень скоро его жизнь измениться. Он может не оставаться в Чикаго, сказала она. Чикаго - и особенно институт - для него лишь первая ступень в долгом, трудном путешествии. Глаза доктора Хиллберн блестели надеждой.
Лоб Билли пронзила боль. Его тело стало походить на кучу мокрых тряпок.
- Интересно, есть ли здесь где-нибудь пианино? - сказал он.
- Пианино? Зачем?
- Я люблю играть. Разве я не говорил тебе? Я хочу тебе многое рассказать, Бонни. О моей семье и о кое-чем, называющимся Неисповедимым Путем. Я хочу когда-нибудь показать тебе Готорн. Он неказист, но я там родился. Я покажу тебе мой дом и среднюю школу; я покажу тебе тропинки, по которым я любил ходить, когда был маленьким. Я возьму тебя туда, где в скалах поют ручьи и где можно услышать голоса тысячи различных птиц. - Он посмотрел на Бонни с надеждой. - Хочешь?
- Да, - ответила она. - Я...
Я думаю, да. Очень.
- Я скоро поправлюсь. Это не займет много времени. - Его сердце забилось чаще. - Я хочу также узнать то, что важно для тебя. Ты возьмешь меня когда-нибудь в Ламезу?
Бонни улыбнулась и нашла его руку под простыней.
- Как ты думаешь, сможет девушка-ковбой поладить с индейцем? - спросил он ее.
- Да. Я думаю, они прекрасно поладят.
Кто-то в телепередаче "Доме на Холме Призраков" закричал, и Бонни вздрогнула, но потом рассмеялась. Звук ее смеха согревал Билли так, будто он стоял у растопленного камина. Вдруг он тоже засмеялся; Бонни наклонилась к нему со своими светящимися странными глазами, и их губы соприкоснулись. Бонни отпрянула с покрасневшим лицом, но Билли обхватил руками ее голову и притянул к себе. На этот раз их поцелуй был более продолжительным и глубоким.
- Я лучше пойду, - сказала наконец Бонни. - Доктор Хиллберн просила меня вернуться до темноты.
- Хорошо. Но ты придешь завтра?
- Как только освобожусь, - кивнула она.
- Передай от меня привет всем остальным, ладно? И спасибо, что пришла навестить меня. Огромное спасибо.
- Отдыхай, - сказала Бонни и осторожно поцеловала его в лоб. У дверей она остановилась, чтобы сказать:
- Я хочу посмотреть вместе с тобой Готорн, Билли. Очень-очень. Она вышла, а Билли продолжал улыбаться, не веря в то, что все идет как нельзя лучше.

Она мертва, она мертва.
Пришел ковбой и отстриг ей голову.
Я буду ждать тебя.

Когда в половине шестого нянечка принесла обед, Билли спросил ее насчет пианино. Она сказала, что одно есть на четвертом этаже, в часовне, однако ему нужно лежать и отдыхать. Приказ доктора.
После ее ухода Билли немного поковырялся в своем обеде, немного полистал "Трибьюн", а затем, в беспокойстве и тревоге, одел халат, выданный в госпитале, и выскользнул в коридор к лестнице. Он не заметил крепкого мексиканского санитара, моющего полы рядом с его палатой. Санитар отложил швабру и достал из кармана передатчик.
На четвертом этаже Билли направился к часовне. Она была пуста, а рядом с алтарем с большим медным крестом стояло старенькое пианино. Стены были покрыты тяжелой красной драпировкой, которая поглощала звук, однако он все же закрыл двери часовни. Потом он сел за пианино и поприветствовал его, словно старого друга.
Полилась тихая песня боли, сотворенная эмоциями, взятыми им у духов в отеле "Алькотт". Поначалу она была диссонирующей, ужасной мелодией, в которой высокие ноты звучали как кричащие голоса. Постепенно, по мере игры, ужас начал покидать Билли и музыка начала становиться более гармоничной. Он закончил только тогда, когда почувствовал себя полностью очищенным и обновленным, и не имел представления о том, как долго он находился за инструментом.
- Это было чудесно, - сказал мужчина, стоявший рядом с дверью. Билли обернулся и увидел, что это был санитар. - Я наслаждался.
- Как долго вы здесь находитесь?
- Около пятнадцати минут. Я проходил по коридору и услышал вас. - Он подошел ближе. Это был крепко сбитый мужчина с коротко подстриженными волосами и зелеными глазами. - Это вы сами написали?
- Да, сэр.
Санитар встал рядом с Билли, облокотившись на пианино.
- Я всегда хотел играть на музыкальном инструменте. Однажды попробовал на контрабасе, но из этого ничего не вышло. Думаю, у меня слишком неуклюжие руки. Как вас зовут?
- Билли Крикмор.
- Хорошо, Билли...
Почему бы вам не сыграть еще что-нибудь? Для меня.
Он пожал плечами.
- Я не знаю, что играть.
- Что-нибудь. Мне всегда нравилась фортепьянная музыка. Знаете что-нибудь из джаза?
- Нет, сэр. Я играю то, что чувствую.
- Правда? - мужчина присвистнул. - Хотелось бы мне так уметь. Попробуйте, а? - он кивнул на клавиатуру с застывшей на широком лице улыбкой.
Билли начал играть, взяв несколько аккордов, в то время как мужчина переместился так, чтобы ему было видно руки Билли.
- На самом деле я играю недостаточно хорошо, - объяснил Билли. - У меня не было должной практики в послед... - Внезапно он почувствовал резкий медицинский запах. Он начал поворачивать голову, но сзади за шею его схватила крепкая рука, а друга прижала к его рту и носу мокрую тряпку, заглушая его крик.
Через минуту-другую раствор хлороформа подействовал. Он хотел использовать на нем иглу, но не захотел портить парню шкуру. Тот, кто умет так играть на пианино, заслуживает уважения.
Санитар-мексиканец, охранявший дверь снаружи, вкатил тележку с бельем. Они уложили Билли на самое дно тележки и засыпали простынями и полотенцами. Затем тележку покатили по коридору и спустили вниз на лифте, Снаружи ее ждал автомобиль, а на маленьком аэродроме к югу от города - самолет. Десять минут в машине Билли проспал. На аэродроме ему сделали инъекцию, чтобы быть уверенными, что он проспит всю дорогу до Мексики.

58

Лунный свет отражался от водной глади бассейна. Уэйн в пижаме включил подводный свет, открыл стеклянную дверь и вошел в помещение бассейна. Он дрожал, а вокруг его глаз залегли синие круги. Он старался уснуть, но из-за того, что ему утром сказала эта женщина, он терзался сомнениями. Он не стал принимать снотворное перед тем, как лечь спать; вместо этого он спустил таблетки в унитаз, поскольку хотел сохранить ясность ума, чтобы поразмыслить над тем, что ему сказала Кемми.
Бассейн сверкал ярким аквамарином. Уэйн сел на край. Он нервно дергался, а его мозг работал так быстро, что он почти ощущал, как сгорали его клетки. Зачем Кемми сказала это, если это неправда? Чтобы сделать ему больно? Она завидовала его силе и положению, вот почему. Да, она завидовала.
У него заболела голова. Любил ли он когда-нибудь свою "мать", спрашивал он себя. Что заставило все измениться? Почему все вышло из-под контроля? Он поднял свои исцеляющие руки и посмотрел на них. Где Генри Брэгг? Ждет их в Мексике?
Все это кровь, подумал он, кровь.
Это было непорядочно - поступать так с Генри Брэггом. Генри был хорошим человеком. Но тогда что же за человек мистер Крипсин, если он приказал поступить так с Генри?
Его отец посетил его ночью и велел полностью доверять мистеру Крипсину. Но, думал Уэйн, отец обманул его, не сказав, что он не родной его сын. Чья же кровь течет в его жилах? А если отец обманул его в этом, то почему он не мог обмануть его и насчет мистера Крипсина? Неожиданно в голове Уэйна зазвенела отчетливая мысль:

Мой отец мертв.
Я хотел оживить его и не смог.
Я видел, как зарывали его гроб.
Он мертв.

Тогда кто же приходит по ночам в его теле и желтом костюме?
Он был в замешательстве. Его голова превратилась в клубок боли, в котором роились темные мысли. Колдунья мертва, и ее сын скоро отправится вслед за ней...
Но почему же он ощущает вокруг себя Зло, словно чуму, о которой рассказывал мистер Крипсин? Он задрожал и обхватил себя руками, чтобы согреться.
Колдунья мертва. Больше не надо бояться возврата домой. И Кемми была права: надо было столько сделать, чтобы наладить работу Похода так, как его отец - если Джи-Джи был на самом деле его отец - хотел. И только вернувшись в Файет он сможет узнать, кто в действительности его родители. Он бессмысленно смотрел на воду. Так много решений предстоит принять. Он был в такой безопасности здесь, в Пальм-Спрингс... А церковь, которая должна быть построена?
Боже, помоги мне, взмолился он. Помоги мне решить, что мне делать.
Ответ пришел к нему с болезненной ясностью: он не должен ехать с мистером Крипсином утром в Мексику. Ему необходимо вернуться в Файет во-первых для того, чтобы выяснить, говорила ли эта женщина правду, а во-вторых убедиться, что дела Похода в порядке, поскольку, вне зависимости от того, кто дал ему жизнь, он также и дитя Похода, и пришло время позаботиться о нем.
И, возможно, узнав о том, кто его родители, он больше узнает о себе и целительском даре, который сформировал его жизнь.
Да. Он должен утром вернуться в Файет.
Он дрожал и чувствовал, что его нервы совсем расшатались. Ему нужен "Валиум", подумал он. Нет, нет...
Его голова должна быть по приезде домой чистой, чтобы он смог разобраться во всех делах. Ему нужно выгнать все "Валиумы", "Далманы" и "Туиналы" из своего организма. Однако его трясло от страха, и он не знал, хватит ли у него сил покинуть мистера Крипсина и уехать туда, где ему придется работать, молиться, проповедовать и исцелять. Похоже, вокруг столько проблем, и столько людей во всем мире ждут его исцеляющей руки. Но если он действительно начнет их исцелять, если он заглянет в глубину себя и воспользуется своей очищающей силой, а не будет гримасничать на сцене и притворяться, то боль может разорвать его.
В его голове отдаленным шепотом возник голос:
Знаешь ли ты, что делаешь, сынок?
- Нет, - сказал Уэйн и поежился. - Боже, помоги мне, я не... Он наклонился вперед и опустил руки в воду. Она была приятно тепла. Он немного посидел прислушиваясь к одинокому ветру за стенами бассейна, а затем его внимание привлекло легкое движение в дальнем углу. Ему показалось, что там двигалось что-то, похожее на клуб черного дыма, но в следующее мгновение там уже ничего не было. Он встал, снял пижаму и спустился в бассейн.
Он медленно переплыл бассейн. Достигнув глубокой его части, он запыхался и, схватившись за доску для ныряния, чтобы передохнуть, расслабился.
За его спиной тихо забулькала вода.
Пара иссиня-коричневых, наполовину сгнивших рук обвились вокруг его шеи словно в любовном объятии. В нос Уэйну бросился вонючий запах озерной грязи. Черные ногти царапали его по щекам.
Уэйн закричал, отпустил доску и захлебнулся. В его рот хлынула вода. Он размахивал руками и ногами, пытаясь высвободиться из объятий схватившего его существа. В свете подводных ламп он различил смутную фигуру с длинными черными волосами. Ее костлявые руки потянулись к нему, багровое гниющее лицо пододвинулось ближе, губы искали его. Существо поцеловало его, пытаясь просунуть свой распухший язык в его рот.
Уэйн прижал колени к груди и оттолкнул от себя существо. Пока он неистово выбирался на поверхность, из его легких вышел последний воздух. Он бешено поплыл, стараясь закричать. Затем почувствовал под ногами бетон и встал в воде по пояс. Он повернулся в сторону глубокого места бассейна, вытирая воду с волос и лица и стараясь разглядеть то, что на него напало.
Волны ударяли в борта бассейна. Под водой ничего не было; ничего между ним и подводным освещением.
Он тихо всхлипнул. Ничего нет, подумал он, ничего...
Что-то просунулось между его ног и ухватилось за гениталии. Уэйн издал хриплый визг страха и развернулся.
Она тоже была голая, но ее груди сгнили и отвалились так, что Уэйн видел сквозь разлагающую багровую плоть желтые кости ее грудной клетки. Ее глаза уже давным-давно вывалились из глазниц, кожа висела вонючими лохмотьями. Нос провалился или был отъеден рыбами: в центре ее лица чернела дыра. Глазные яблоки были желатинообразные, желтого цвета, готовые промять сгнившие щеки. Но ее волосы были теми же самыми: длинные, черные и глянцевые, будто годы нахождения в воде законсервировали их.
- Уэйн, - прошептал ужасный рот. В том месте, где она ударилась о платформу, в голове зиял пролом.
Он застонал и двинулся назад, по направлению к глубине.
То, что осталось от лица Лонни, улыбнулось.
- Я жду тебя в Файете, Уэйн. Я тааак по теебеее соооскууучилаась. Она подошла ближе, и отлетевшие от нее кусочки плыли за ней по воде.
- Я все еще жду там, где ты оставил меня.
- Я не хотел! - закричал он.
- О, я хочу, чтобы ты вернулся в Файет. Я так устала плавать, и я хочу, чтобы мой милый любовник вернулся...
- Не хотел...
Не хотел...
Не хотел...
Он ступил на глубокое место, захлебнулся и услышал под водой свой крик. Он бешено выгреб на поверхность, и Лонни оказалась рядом с ним, грозя ему багровым когтем.
- Ты мне нужен, милашка, - сказала она. - Я жду, когда ты вернешься домой. Я хочу, чтобы ты излечил меня.
- Оставь меня...
Пожалуйста...
Оставь меня...
Он попытался уплыть, но она заплескалась рядом и снова обхватила его руками за шею. Ее зубы куснули ухо Уэйна и она прошептала:
- Позволь мне показать тебе, что такое смерть Уэйн.
Внезапно ее вес потянул Уэйна на дно так, будто она была из бетона, а не из гниющей плоти и костей. Она тянула его все глубже и глубже. Уэйн открыл рот, и из него хлынула цепочка пузырей унесясь к качающейся поверхности воды. Они все вращались и вращались, вцепившись друг в друга, словно в каком-то ужасном подводном танце. Свет потемнел. Его щека царапнула о бетонное дно бассейна.
А затем его потянули вверх, к поверхности и втащили в лодку. Кто-то повернул его на живот и начал жать на спину. Из его рта и ноздрей хлынули потоки воды, а вслед за ней и его обед и три съеденных кекса. Он застонал, лег на бок и стал рыдать.
- С ним все будет в порядке, - сказал Дорн отходя от тела. Его костюм промок, и он взглянул на стоящих в нескольких футах от него Найлза и Феликса. - Что он хотел сделать, утопиться?
- Я не знаю. - Если бы Феликс не услышал крик Уэйна, подумал Найлз, парень был бы уже мертв. Когда Дорн нырнул, Уэйн лежал на глубине на дне слабо шевелясь, будто борясь с кем-то невидимым. - Принеси мне баллон кислорода, - обратился он к Феликсу. - Быстро. - Тело Уэйна было почти синим, и он ужасно дрожал. - И захвати одеяло. Давай!
Они накрыли Уэйна одеялом и прижали кислородную маску ко рту и носу.
Юноша задрожал и застонал и наконец сделал глубокий вздох. Его глаза, полные ужаса, открылись. По щекам потекли слезы. Он схватил руку Найлза вцепившись в нее ногтями.
- Мистер Крипсин не должен знать о происшедшем, - тихо сказал Найлз остальным. - Это несчастный случай. Уэйн плавал и захлебнулся. - Он посмотрел на них потемневшими глазами. - Мистер Крипсин очень огорчится, если узнает, что мы позволили Уэйну...
Почти убить себя. Поняли вы, оба? Хорошо, теперь он дышит нормально. Черт, что за день! Феликс, я хочу, чтобы ты пошел на кухню и принес большой бокал апельсинового сока. Принеси его в комнату Уэйна.
Юноша сорвал со своего лица кислородную маску.
- Она была здесь, в бассейне, и она схватила меня и захотела, чтобы я умер, она ждала меня, она сказала, что хочет показать мне что такое смерть... - его голос надломился и он уткнулся в Найлза как маленький ребенок.
- Помоги мне с ним, - сказал Найлз Дорну. - Он должен быть готов к утреннему отъезду.
- Нет, не дайте мне вернуться, - застонал Уэйн. - Пожалуйста, не дайте мне вернуться, она ждет меня в озере, она хочет, чтобы я вернулся...
- У него поехала его долбаная крыша! - Дорн поднял пижаму скрипя ботинками.
- Ну и что в этом нового? Давай, отведем его наверх.
- Не дайте мне вернуться! - бормотал Уэйн. - Я хочу остаться с мистером Крипсином. Я хочу остаться, и я буду хорошим мальчиком. Я буду хорошим клянусь, клянусь...
Когда они подошли к стеклянной двери, Найлз оглянулся через плечо на бассейн и ему показалось, что он увидел тень - огромную тень, может быть, семи футов высотой, которая могла быть тенью какого-то животного, стоящего на задних лапах - в углу, где не должно быть никакой тени. Он моргнул; тень исчезла.
- Что? - спросил Дорн.
- Ничего. Черт возьми, эта дверь должна была быть заперта!
- Я так и думал.
- Навсегда, - сказал Уэйн размазывая по щекам слезы. - Я хочу остаться здесь навсегда. Не дайте мне уехать...
Пожалуйста, не дайте... Найлз выключил свет в бассейне. Некоторое время плеск волн о его борта напоминал нечеловеческое посмеивание.

12. АД

59

Ящерицы разбегались в разные стороны между испекшимся на солнце камнями. Вдали, в сиянии полуденного мексиканского солнца, мерцали острые очертания гор. Когда Найлз вышел из кондиционированного помещения в бетонном бункере Крипсина, расположенного в двадцати пяти милях к северу от Торреона, он сразу же нацепил солнцезащитные очки чтобы не ослепнуть в этом белом огненном мире.
Найлз, безупречный в костюме цвета хаки, прошел мимо полицейского "Линкольна Континенталь" Томаса Альвардо к цементному гаражу, где стояли несколько электрических каров. Под ярко раскрашенным навесом Уэйн Фальконер посылал мячи для гольфа в пустыню, где органные трубки кактусов и пальметты образовывали что-то типа ограды из колючей проволоки. Уэйн никак не мог найти себе подходящее занятие на то время, пока Крипсин вел деловой разговор с Альвардо, мексиканским представителем "Тен-Хае".
Уэйн ударил мяч и прикрыл глаза ладонью, наблюдая, как тот прыгает по каменистой равнине. Он остановился в двадцати ярдах от наблюдательной вышки, где скучающий мексиканский охранник мечтал о холодной Маргарите.
- Хороший удар, - заметил Найлз.
Уэйн взглянул на него тупыми от избытка "Валиума" глазами. Его движения были медленными и тяжелыми. После происшествия в бассейне несколько дней назад он стал требовать к себе более пристального внимания. Он при каждом удобном случае подхалимничал перед мистером Крипсином, и у Найлза от него началась головная боль. Лицо Уэйна было распухшим от солнечных ожогов.
- Я почти что расправился с этим ведром мячей, - нетвердым голосом сказал он Найлзу.
- Возьми еще одно...
- Мистер Крипсин говорит, что моя церковь будет самой большой в мире.
- Это прекрасно, - ответил Найлз, стараясь быстрее пройти мимо. - Вы собираетесь пойти туда? - спросил Уэйн, ткнув клюшкой для гольфа в сторону маленького бетонного строения примерно в миле от главного здания. - Я видел, как Люсинда утром относила туда еду. Я видел, как она возвратилась. Кто там, мистер Найлз?
Мужчина не обратил на его вопрос никакого внимания. Неожиданно раздалось шипение разрезающей воздух клюшки, и мяч для гольфа, срикошетив от стенки гаража, пролетел в опасной близости от Найлза. Он напрягся и повернулся к Уэйну.
Уэйн улыбался, но его лицо было натянутым, и Найлз почувствовал состояние объявленной войны. Найлз знал, что в последние несколько дней Уэйн начал ревновать его из-за близости к Крипсину.
- Вы думали, что сможете одурачить меня? - спросил Уэйн. - Вы думали, что сможете держать его прямо под моим носом, и я ничего не узнаю?
- Никто и не пытался тебя одурачить.
- О, да, конечно. Я знаю, кто там. Я знал уже давно!
- Кто, Уэйн?
- Генри Брэгг. - Улыбка Уэйна стала еще шире. - Он отдыхает, да? И поэтому мне не разрешается ходить туда.
- Правильно.
- Когда я смогу его увидеть? Я хочу сказать ему, что сожалею о причиненной ему боли.
- Ты скоро его увидишь.
- Хорошо, - кивнул Уэйн. Он очень хотел увидеть Генри, рассказать ему, что он сделал для мистера Крипсина. Прошлой ночью Крипсин попросил его пощупать у него на шее шишку, потому что он боится, что это рак. Уэйн не смог нащупать никакой шишки, однако сказал, что все будет в порядке.
- Мистер Найлз, у меня опять был кошмар.
- Какой?
- Тот, что я вижу всегда. Я думал, что у меня больше не будет кошмаров, когда она умерла. Орел и змея попытаются убить друг друга, и прошлой ночью змея укусила орла в шею и притянула его к земле. - Он заморгал, глядя на горизонт. - Змея победила. Я не хочу, чтобы она побеждала. Но я не могу остановить ее.
- Это ничего не значит. Это просто сон.
- Нет, сэр. Это гораздо больше. Я знаю. Потому что...
Когда орел умирает, я боюсь, что-то внутри меня - что-то важное - тоже умирает.
- Посмотрим, как ты ударишь следующий мяч, - сменил тему Найлз. - Давай, вдарь.
Уэйн повиновался, как безвольный автомат. Мяч полетел по направлению к вышке.
Найлз дошел до гаража, сел в один из электрокаров и поехал к белому строению. Вокруг его головы вились мухи, а воздух был пропитан запахом ржавого металла.
Найлз постучал в дверь. Люсинда, невысокая коренастая мексиканка с седыми волосами и добрым морщинистым лицом, тут же ее открыла. Он вошел в убого обставленную гостиную с мощным вентилятором, разгоняющим тяжелый воздух.
- Как он? - спросил Найлз по-испански.
Она пожала плечами.
- Все еще спит. Я сделала ему укол около часу назад.
- Он приходил в себя?
- В достаточной степени, чтобы говорить. Он произнес женское имя: Бонни. После того, как утром он размазал завтрак по стене, я больше не рисковала.
- Хорошо. Мистер Крипсин хочет видеть его сегодня вечером. До тех пор мы подержим его на игле.
Он отпер деревянную дверь и вошел в темную спальню без окон со стенами из прессованного угля. Юноша лежал на постели, перетянутый на груди ремнем несмотря на то, что это была излишняя предосторожность: он крепко спал под действием лекарства, введенного ему Люсиндой. Парень сидел на уколах с тех пор, как несколько дней назад был привезен на частном самолете в бункер Крипсина. Найлз подошел к кровати, пощупал его пульс и посмотрел зрачки. Неужели это его так боится Уэйн? - удивился Найлз. Почему? Что за влияние имели этот парень и его мать на Уэйна?
- Я позвоню прежде, чем зайти за ним вечером, - сказал Найлз. - Ты должна дать ему около девяти вечера немного содиума пентотала. Столько, чтобы он мог предстать перед мистером Крипсином. Хорошо? Люсинда согласно кивнула. Она была знакома с наркотиками так же хорошо, как и с жареными маисовыми лепешками.
Удовлетворенный состоянием Билли, Найлз вышел из белого здания и направился обратно к бункеру. Уэйн занялся следующим ведерком мячей, разбрасывая их во всех направлениях.
Передняя комната бункера была металлической, отделанной дубом и напоминала вход в хранилище банка. Найлз нажал на кнопку маленького передатчика, висящего у него на поясе, и электронные замки открылись. Воздух в фойе перед дверью, ведущее в катакомбы комнат и коридоров, большей частью подземных, был пропитан запахом антисептика. Когда Найлз закрыл за собой дверь, он не заметил кружившую у него над головой муху, которая унеслась вместе со слабым потоком от химических очистителей воздуха.
Он нашел мистера Крипсина в его кабинете разговаривающим с Томасом Альвардо, тощим чернокожим мужчиной с бриллиантом в мочке правого уха.
- Двадцать шесть? - Крипсин разговаривал, при этом жуя печенье, которое брал с подноса. - Когда будет готово к отправке?
- На следующей неделе. Самое позднее в четверг. Мы перешлем их в трейлере с неотделанными шкурами игуан. Они сильно воняют, таможенники не будут особо совать туда носы.
Крипсин хмыкнул и согласно кивнул головой. Дешевая мексиканская рабочая сила, поставляемая Альвардо, использовалась "Тен-Хае" множеством способов, от апельсиновых рощ до Ранчо Сандуан в Неваде. На полу рядом с Крипсином лежала коробка с кинофильмом, еще одним подарком от Альвардо, который владел киностудией, штамповавшей дешевые вестерны, фильмы ужасов и кровавые боевики.
- Как он, мистер Найлз?
- Спит. Он будет готов.
- Секретный проект? - поинтересовался Альвардо.
- Как сказать, - ответил Крипсин. На его столе лежала стопка газет, тщательно обрызганных антисептиком, содержащих статьи об исчезнувшем чикагском "Таинственным медиуме", фотографии кадров из фильма, снятого в сгоревшем отеле для эмигрантов. Неожиданное исчезновение юноши из госпиталя вызвало споры по поводу достоверности видеозаписи, и страсти по этому поводу накалились. Крипсин был заинтригован и хотел побольше узнать о Билли Крикморе. Крипсин объяснил Альвардо, как депозиты "Крестового похода Фальконера" были переведены в мексиканские банки, и что Уэйн полностью захвачен этой идеей.
- А что насчет его людей? От них можно ждать неприятностей? - Не в их интересах нагружать лодку камнями, и это в данный момент объясняет им мистер Руссо. Они будут управлять частью шоу и получат дивиденды. Каждый пенни, заработанный Походом, сначала пойдет в Алабаму. Через какое-то временя мы построим телевизионный центр в Пальм-Спрингс, так что Уэйн сможет продолжить свои телевизионные проповеди.
Альвардо лукаво улыбнулся.
- Для вас немного поздно становиться божьим человеком, сеньор Крипсин, не так ли?
- Я всегда был им, - ответил Крипсин, жуя очередное печенье. - А теперь перейдем к следующему вопросу.

60

Когда янтарный овал луны поднялся над окоченевшими горными вершинами, а Уэйн Фальконер заснул у себя в комнате, Найлз и Дорн отправились за Билли.
Плавая во мраке, не осознавая, где он находится и как сюда попал, Билли услышал щелканье замка и решил, что это снова пришла женщина. Он испугался, когда в глаза ему ударил яркий свет. Рядом с ним стояли двое мужчин в костюмах. В его живот врезался ремень, и он сделал слабую попытку поднять голову. Он вспомнил поднос с едой и то, как он швырнул его в стену. Женщина со шприцем сказала ему несколько гадких вещей.
- Мистер Крипсин хочет, чтобы его отмыли, - сказал один из мужчин.
Женщина подошла к Билли с мылом и грубой мочалкой и начала тереть его так, что почти содрала с него кожу. Женщина стала немного нравиться Билли. Она подставляла ему судно, когда он хотел в туалет, и кормила его, когда он был голоден.
Ремень ослаб.
Мужчина, который говорил, приложил палец к горлу Билли и проверил его пульс.
- Бонни здесь? - спросил Билли. - Где доктор Хиллберн?
Мужчина проигнорировал его вопросы.
- Мы хотим, чтобы ты встал. Мы принесли тебе одежду.
Он кивнул в сторону стоявшего в комнате стула, и Билли увидел на нем желтые брюки и бледно-голубую рубашку с короткими рукавами. Что-то в желтых брюках раздражало его: цвет был ужасно знакомым. Откуда? - удивился он.
- А теперь, поднимайся.
Билли встал, и его ноги подкосились. Двое мужчин подождали, пока он не поднялся сам.
- Мне нужно позвонить маме, - сказал Билли.
- Правильно. Давай, одевайся. Мистер Крипсин ждет.
Ослабевший и плохо соображающий, Билли начал одеваться. Он не понимал, почему ему не принесли никакой обуви. Он чуть не заплакал из-за ее отсутствия, а брюки были такие широкие, что висели на бедрах. На рубашке была монограмма: витая буква "У".
- Это не моя одежда, - заявил он. Двое мужчин расплывались в его глазах. - Я всего лишь вышел поиграть на пианино.
- Пошли.
Ночь была холодной. На протяжении всей поездки в маленьком автомобиле в лицо Билли бил ледяной ветер, который немного привел его в чувство. Он разглядел огни на высоких вышках.
- Где находится это место? - спросил он, но ни один из мужчин не ответил.
Они подъехали к чему-то, что показалось Билли громадным бетонным кубом. Идя по тропинке из плит, он два раза чуть не упал, и мужчина в сером костюме помог ему. Билли почувствовал, как от мужчины исходит холод, словно тот был заморожен.
И тут он вспомнил слова Меняющего Облик о том, что его мать мертва.
Воспоминания хлынули на него лавиной; госпиталь, часовня, мужчина за его спиной, прижимающий к его лицу сильно пахнувшую тряпку. Смутное воспоминание работающих двигателей. Солнце, палящее над шоссе, и белая пустыня до самого горизонта. Он пытался вырваться из объятий мужчины, но тот держал его руку словно тиски. Внутри бетонного строения Билли дали одеть пару матерчатых тапочек. В воздухе был запах словно в больничной палате. Двое мужчин подвели его по коридору к запертой двери, и один из них постучался.
- Входите, - ответил голос.
Они втолкнули его внутрь, и двери захлопнулись.
Билли поднялся на ноги, пытаясь сфокусировать свой взгляд. Самый крупный человек изо всех, когда-либо виденных им, ожидал его, сидя в кресле за столом, на котором стояла лампа и кассетный магнитофон. На мужчине был отделанный золотом просторный белый халат. Он был лыс и смотрел на Билли маленькими черными глазками.
- Привет, Билли, - поздоровался Крипсин и отложил в сторону папку с газетными вырезками, которые он просматривал. - Садись, пожалуйста. - Он кивнул на стоящие рядом со столом два кресла. "Спасибо", произнес Билли про себя. Он знал, что его накачали лекарствами, знал, что находится далеко от дома. И знал также, что находится в опасности.
- Где я?
- В безопасном месте. Почему бы тебе не сесть?
- Нет.
- Меня зовут Август Крипсин. Я друг Уэйна Фальконера.
- Уэйн Фальконер? Что у него общего со всем этим?
- О, все! Уэйн просил, чтобы тебя доставили сюда. Он очень хочет тебя видеть. Посмотри, чем занимается Уэйн. - Он показал Билли папку с вырезками о видеоленте, заснятой в отеле "Алькотт". - Это он все вырезал. Ты знаменитый юноша, понимаешь?
- Тогда... Уэйн здесь?
- Конечно. Он даже одолжил тебе свою одежду. Давай, садись. Не укушу же я тебя!
- Что вы от меня хотите? Я играл на пианино. Кто-то подошел ко мне сзади и...
- Только поговорить, - прервал его Крипсин. - Только пару минут твоего времени, а потом отправим тебя, куда захочешь. - Он предложил Билли поднос с печеньем и вафлями. - Бери, угощайся.
Билли покачал головой. В его голове все смешалось, он ничего не понимал. Уэйн захотел его видеть? Почему?
- Женщина со шприцами, - сказал Билли прижав ладонь ко лбу. - Зачем она меня колола?
- Какая женщина, Билли? О, ты, видимо, переутомился. Я имею в виду, от того, что сделал в отеле. Про тебя пишут все газеты страны. Уэйн очень заинтересовался тобой, Билли. Он хочет, чтобы вы стали друзьями.
- Нет. Я вам не верю. - Он обессилено утонул в одном из кресел. - Я хочу позвонить доктору Хиллберн и рассказать, где нахожусь.
- Конечно, позвонишь. Обязательно. Завтра утром. Сейчас поздно, а телефонная сеть здесь работает недостаточно хорошо. Уэйн хотел, чтобы тебя привезли сюда - в Мексику - как его гостя. Я прошу прощения, если ты переутомился, но...
- Почему Уэйн просто не попросил меня приехать?
- Он пытался. Несколько раз говорил с доктором Хиллберн. Но по всей видимости эта женщина не хотела, чтобы ты уезжал из Чикаго. Возможно, что кто-то из персонала не так понял предложение Уэйна. Уэйн мне о тебе столько рассказывал, что я чувствую, будто давно тебя знаю. Ты и Уэйн...
Вы во многом похожи. Вы оба стремитесь к своей цели...
И вы оба особенные, так? Он целитель, а ты...
Благословлен даром, о котором немногие имеют понятие. Видеть другой мир. Фотографии в этих вырезках не подделка, да?
Билли не хотел отвечать, но он находился в таком состоянии, что ему все было безразлично.
- Нет, они настоящие.
- Я знал, что они не подделка. Как можно подделать подобное при наличии такого количества свидетелей? Нет, нет; ты можешь видеть умерших, да? И можешь говорить с ними?
- Да.
Крипсин съел очередное печенье. Его черные глаза блестели желанием выудить секреты из головы Билли Крикмора.
- Ты видишь жизнь после смерти, да? И можешь контролировать мертвых? Ты можешь говорить с ними и заставлять делать то, что пожелаешь?
- Я не стараюсь управлять ими. Я стараюсь помочь им. Почему вы все это записываете? Почему это для вас так важно?
- Просто...
Этот предмет волнует меня. И он волнует также Уэйна. - Что вы имеете в виду?
Крипсин улыбнулся.
- Ты действительно не понимаешь, да? Ты не понимаешь свой собственный потенциал! То, что ты делаешь сейчас, важно, но ты можешь делать гораздо большее. О, эти секреты Смерти, которые ты знаешь! Сила, которой ты обладаешь! Ты можешь общаться с любым по ту сторону смерти, можешь обмениваться с потусторонним миром сообщениями. Ты можешь узнать, где находятся зарытые сокровища, ты можешь узнать такое, что потрясет весь мир! Ты будешь самым знаменитым и могучим юношей! Неужели ты этого не понимаешь?
- Нет.
- Уэйн понимает, - тихо сказал Крипсин. - Он хочет, чтобы ты присоединился к Походу, Билли. Он хочет, чтобы ты разъезжал вместе с ним.
- Что!?
- Да. Разъезжать вместе с ним. Уэйн будет целителем, а ты...
Медиумом! Со всей этой идиотской публикой все будет проще простого! Люди будут платить, чтобы увидеть, как ты общаешься с мертвыми. О, они будут благоговеть перед тобой, Билли! У тебя будет свое телевизионное шоу, и ты будешь говорить с мертвыми прямо в эфире, перед миллионами телезрителей!
Глядя на мужчину, Билли внутренне пожал плечами. Это будет все равно, что раскапывать могилы, чтобы дать поглазеть зевакам на кости, все равно, что использовать в "Призрак-Шоу" настоящих призраков.
- Подумай об этом! - продолжал Крипсин. - Ты только скребешь поверхность! Ты и Уэйн, гастролирующие вместе! Для тебя не будет никаких тайн, Билли, если даже мертвые тебе подвластны!
Билли чувствовал себя разбитым и больным, но, взглянув в черные глаза мужчины, увидел правду. Мужчина хотел сам обладать властью над мертвыми. Мужчина хотел использовать его как марионетку в кукольном театре, притягивая зрителей мрачными тайнами. Он не мог поверить, что Уэйн принимает в этом участие!
- Нет, - ответил он. - Я не могу этого сделать. Я не хочу. - Почему нет? Почему? Конечно, сейчас ты может быть испуган, но после того, как ты подумаешь об этом - и после разговора с Уэйном - ты увидишь свет. С того самого момента, как я увидел эти газеты...
Нет, с того момента, когда Уэйн рассказал мне все о тебе и твоей матери, я знал, что в тебе есть нечто особенное. Я знал, что ты обладаешь силой... Вдруг мужчина замолчал и в горле у него странно забулькало, будто его душили.
Билли удивленно уставился на него. На руке Крипсина сидела муха.
Мужчина с криком подпрыгнул, перевернув кресло и стол и попытался убежать от насекомого. Он дико махал руками пока муха жужжала у него над головой. Мысленно он снова был на корабле, который вез его и его родителей из Греции, и смотрел, как мухи ползают по окоченевшим трупам его отца и матери, умерших от лихорадки, как и добрая половина пассажиров корабля.
Глаза Крипсина вылезали из орбит. Муха коснулась его. Болезнь преодолела поставленные им барьеры. Крысы, пищащие в трюме, разлагающиеся, полные личинок, трупы его родителей. Он закричал от неподдельного ужаса, когда муха закружилась около его щеки, и упал на колени.
Билли встал и отогнал муху от его лица. Он знал, что за ним придет мужчина и отведет его обратно к женщине со шприцами. Здесь повсюду опасность. Ему нужно сбросить дремоту и попробовать найти выход отсюда! Он повернул дверную ручку и вышел в пустой коридор. За его спиной снова завизжал Крипсин.
Он двинулся по коридору, стараясь вспомнить, каким путем его привели. Голос Крипсина эхом раздавался у него за спиной. Билли перешел на бег, споткнулся, упал, поднялся и снова побежал. Стены вокруг него, казалось, дышали как будто он находился внутри гигантского зверя, старающегося переварить его.
Он повернул за угол и резко остановился.
Не далее, чем в десяти футах, у открытой двери, стоял голубоглазый рыжеволосый юноша в пижаме. Увидев Билли, он замер. На его обожженных на солнце щеках блестел пот ночного кошмара.
- Уэйн?! - спросил Билли.
У Уэйна отвисла челюсть. Его глаза остекленели от неожиданности.
Билли сделал шаг в его сторону и заметил, как он сжался.
- Что они сделали с тобой? - прошептал Билли. - Уэйн, что они... Чья-то рука схватила его за плечо. Найлз выкрутил ему руку за спину, чтобы не дать возможности убежать. Крипсин все еще кричал как сумасшедший.
Уэйн прижался к стене. Он увидел, что они даже обеспечили готорнского демона даже его одеждой. Они привезли его сюда и спрятали в белом домике, и они дали ему его одежду!
- Вы говорили, что я в безопасности, - прошептал Уэйн Найлзу. - Вы говорили, что пока я остаюсь здесь, я...
- Заткнись, черт побери! - крикнул ему Найлз.
- Уэйн, они привезли меня силой! - крикнул Билли. Боль очистила ему голову. - Они пытаются использовать меня, Уэйн, как пытаются использовать тебя!
- Уэйн, - сказал Найлз. - Я хочу, чтобы ты оделся и собрал свою сумку. Сделай это быстро. Мистер Крипсин хочет уехать отсюда через пятнадцать минут.
- Демон, - прошептал Уэйн прижавшись к стене.
- Иди собирайся! Быстрее!
- Убейте его для меня, - сказал Уэйн. - Прямо здесь. Прямо сейчас. Убейте его, как убили ведьму.
Билли почти вырвался резким рывком, но Найлз смог снова схватить его.
И тут Уэйн понял всю правду.
- Вы привезли его сюда, - сказал он со слезами на глазах. - Почему? Чтобы мне сделать больно? Чтобы у меня были кошмары? Потому что... - тихо простонал он. - Этот парень злой...
И мистер Крипсин тоже?!
- Я больше не буду повторять, чтобы ты побыстрее двигал своей толстой задницей! - снова крикнул Найлз и потащил Билли обратно по коридору туда, где Крипсин причитал о возвращении в Пальм-Спрингс потому, что это место стало зараженным.
Это все обман, понял Уэйн. Они никогда не были ему друзьями; они никогда не хотели на самом деле защитить его. Они привезли демона прямо к его дверям! Все было обманом только для того, чтобы захватить Поход!
Теперь для него все стало ясно, и в мозгу роились дикие мысли. Может быть, они привезли сюда Билли Крикмора, чтобы подменить его самого!
Даже его папа обманул его и на самом деле не был его папой. Он был обманут с самого начала. Ему всегда говорили: излечивай, Уэйн, излечивай, Уэйн, даже если не чувствуешь внутри себя пламени, излечивай...
Его голова раскалывалась. Змея победила.

Предыдущая страница 14 Следующая страница


15 Роберт Маккаммон

Но не до конца! Он все еще остается Уэйном Фальконером, Величайшим Евангелистом Юга! И остался всего один путь уничтожить коррупцию, которая окружила и захватила его. Он вытер слезы с лица. Орел еще может победить змею.

61

Джим Кумбс поднял "Челленджер" до шестнадцати тысяч футов. Он проверил инструменты и включил автопилот. Под крылом реактивного самолета, как показывал направленный луч радара, расстилалась каменистая пустыня и горы. Прогноз погоды на маршруте обещал чистое небо. Взлет и посадка были самыми ответственными действиями при управлении "Челленджером"; теперь, при почти идеальной видимости и работающем автопилоте, Кумбс может откинуться в кресле и расслабиться. Его разбудили в его комнате рядом с ангаром получасом раньше, и Дорн сообщил, что мистер Крипсин желает немедленно вернуться в Пальм-Спрингс. Сам Крипсин, переживший нервный срыв, находился в пассажирском салоне. Он поднялся на борт в белом халате с бледным как мел лицом и уткнулся в кислородную маску как только пристегнулся. Найлз и Дорн были даже более тихими, чем обычно. Уэйн сидел молча и размышлял, даже не удосуживаясь ответить на вопросы Кумбса. И еще один пассажир был на борту самолета: темноволосый юноша, которого Кумбс вез из Чикаго. Взгляд парня был упрямым и восторженным, чем-то средним между яростью и страхом, а может быть, в нем было немного и того, и другого. Кумбс не знал почему, но он был счастлив, что он не этот парень.
Кумбс зевнул, еще не совсем отойдя от прерванного сна. Через пару часов они будут в Пальм-Спрингс.
Со своего места в середине самолета Билли видел, как вздымалась грудь Крипсина, когда огромный мужчина делал вдох через кислородную маску. Крипсин сел лицом вперед, чтобы для него было достаточно места, и дышал словно в агонии. Внезапно он протянул руку и задернул пластиковую занавеску, отгородив себя от остальной части салона. Найлз дремал рядом с Билли, Дорн - через проход. Напротив Крипсина как статуя сидел Уэйн.
Что они сделали с ним? - гадал Билли. Как эти люди смогли прибрать к рукам "Крестовый поход Фальконера"? В глазах Уэйна был ужас и безумие, и Билли испугался, что ему уже ничем не поможешь. Но он все равно попробует. Он считал это частью своего Неисповедимого Пути - пробиться сквозь барьеры страха и смести их, помочь Уэйну свернуть с дороги, которая ведет его прямо в лапы Августа Крипсина. Его мать - их мать - вероятно мертва. Сумасшествие Уэйна было тому причиной, а Крипсин оказал ему эту услугу. Приемному сыну Джимми Джеда Фальконера в наследство достались страх и ненависть.
Билли вспомнил, что ему говорила мать: Уэйн будет не в состоянии распознать Зло, когда оно окажется поблизости. Уэйн может оказаться слабым звеном, через которое будет действовать Меняющий Облик, чтобы заполучить его, Билли. Он откинул голову и крепко зажмурил глаза. Что бы она посоветовала ему делать сейчас? Когда он открыл глаза, то увидел, что Уэйн смотрит на него, оглянувшись через плечо. Они смотрели друг на друга несколько долгих секунд, и Билли почувствовал, как между ними пробежал ток, как будто они были двумя подключенными друг к другу батареями. Потом Уэйн поднялся с места и пошел по коридору избегая взгляда Билли.
- Что такое? - спросил Найлз, когда Уэйн растолкал его.
- Я хочу пройти в кабину пилота, - сказал Уэйн. Его глаза были стеклянными, а виски пульсировали. - Можно?
- Нет. Иди сядь на место.
- Мистер Крипсин всегда разрешал мне, - настаивал Уэйн. - Я люблю сидеть впереди, чтобы видеть оборудование. - Он криво улыбнулся уголком рта. - Мистер Крипсин хочет, чтобы я был счастлив, не так ли?
Найлз помолчал, а затем раздраженно произнес: - Ладно, иди. Какое мне до тебя дело! - Он снова закрыл глаза.
- Уэйн, - позвал Билли, и юноша оглянулся. - Я тебе не враг. Я никогда не хотел, чтобы все так обернулось.
- Ты должен умереть, - глаза Уэйна горели двумя горячими голубыми звездами. - Я должен в этом удостовериться, пусть это будет последнее, что я сделаю. Бог поможет мне в этом.
- Послушай меня, - сказал Билли; от него исходил жар. Он должен сказать ему, прямо сейчас, и заставить поверить. - Пожалуйста. Я не зло, как и...
Моя мать. Ты никогда не задумывался, откуда у тебя возник дар исцеления? Почему именно у тебя? Я тебе могу объяснить, почему. Не отворачивайся! Пожалуйста! Фальконеры не были твоими настоящими родителями, Уэйн...
Уэйн замер. Несколько секунд его рот беззвучно открывался и закрывался, а затем он прошептал:
- Откуда ты знаешь это?
- Я знаю, потому что об этом мне сказала моя - наша - мама. Я говорю тебе правду. Твоей родной матерью была Рамона Крикмор, а отцом Джон Крикмор. Ты родился в один день со мной: 6 ноября 1951 года. Джимми Джед Фальконер купил тебя у человека по фамилии Тиллман и вырастил тебя как своего собственного сына. Но это не потому, что наши родители не любили тебя, Уэйн. Они любили. Но они хотели, чтобы ты попал в хороший дом, и они...
- Лжец, - произнес Уэйн придушенным голосом. - Ты лжешь, стараясь спасти свою жизнь.
- Она любила тебя, Уэйн, - продолжал Билли. - Несмотря ни на что. Она знала, кто ты такой, с того самого момента, когда впервые увидела тебя на палаточной проповеди. Она говорила, что тебя используют, но не могла противостоять этому. Посмотри на меня, Уэйн! Я говорю тебе правду!
Уэйн поморгал, коснувшись ладонью лба.
- Нет. Ложь...
Все лгут мне. Даже...
Мой собственный папа...
- В тебе кровь Крикморов. Ты сильный; сильнее, чем думаешь. Я не знаю, что они с тобой сделали, но ты должен бороться с этим. Ты не должен позволить им победить!
Найлз, дремавший в своем кресле зашевелился и велел Билли заткнуть свой рот.
- Ты будешь гореть в Аду, - сказал Уэйн Билли, повернулся и пошел в сторону кабины пилота. Несколько секунд он стоял и смотрел на Августа Крипсина; мужчина сидел с закрытыми глазами и с ревом вдыхал и выдыхал кислород.
- Увидишь, - прошептал Уэйн и направился в кабину пилота, где в полудреме сидел Джим Кумбс.
Кумбс зевнул и сел, быстро оглядев приборы.
- Привет, Уэйн, - сказал он.
- Привет.
- Рад, что ты пришел. Я как раз хотел попросить тебя, чтобы ты подменил меня, пока я схожу в сортир. Мы на автопилоте, так что тебе ничего не надо трогать. Красивая луна, да?
- Конечно.
- Ну... - Он потянулся, а затем расстегнул ремни и встал. - Я постараюсь как можно быстрее. Прислушайся к двигателям. Они хоть кого заставят заснуть!
- Да, сэр. - Уэйн опустился в кресло второго пилота, туго пристегнулся ремнем и взглянул на приборную панель. Скорость 431 узел. Высота шестнадцать тысяч. Компас указывал на северо-запад.
- Хорошо, парень, - сказал Кумбс и вышел.
Уэйн прислушался к раздающимся в наушниках приплывающих из пространства сигналам навигационных маяков, затем взглянул на штурвал, двигающийся по команде автопилота. Чувство власти заставило его щеки запылать. Все они были в его руках; он знал, что не должен позволить им привезти его обратно в Пальм-Спрингс. Он потерпел поражение с Походом, потерпел поражение со своей целительской миссией, потерпел, потерпел...
Но здесь, высоко в небе, он мог про все это забыть. Он поднял трясущуюся руку и выключил автопилот.
- Не делай этого, сынок. - Рядом, в кресле пилота, сидел в своем желтом костюме Джимми Джед Фальконер с серьезным, обеспокоенным лицом. - Ты должен доверять мистеру Крипсину; он заботится о тебе, сынок. Он даст тебе сделать с Билли Крикмором все, что захочешь. Но не делай то, о чем думаешь. Это...
Это все разрушит...
Уэйн посмотрел на него, а затем покачал головой.
- Ты лгал мне. Все время. Я не твой сын, не так ли? Я никогда не был...
- Нет, ты мой сын. Не слушай это дерьмо! Слушай меня! Доверяй мистеру Крипсину, Уэйн. Не делай того, что пытаешься...
Уэйн увидел испуг в глазах мужчины. Это доставило ему удовольствие.
- Ты испугался, - сказал он. - Ты испугался до смерти, так? Ты уже мертв...
- НЕ ДЕЛАЙ ЭТОГО, МАЛЕНЬКИЙ СУЧОНОК! - Лицо Фальконера стало расползаться, как восковая маска. На Уэйна глянул один звериный, красный глаз.
В салоне Билли почувствовал холод и открыл глаза. Пилот проходил мимо него в туалет, находившийся в хвосте самолета. Билли дернулся и огляделся вокруг, потому что увидел нечто такое, что заставило его сердце громко застучать.
Пилот остановился и оглянулся, наморщив лоб.
- Что-нибудь не так? - спросил он настороженно.
Билли не ответил. Тело мужчины было окружено зловещим иссиня-черным туманом; от него во все стороны тянулись короткие дымообразные щупальца.
- На что ты смотришь? - спросил Кумбс, пригвожденный к месту темным, напряженным взглядом Билли.
Билли повернул голову и посмотрел на сидящего через проход Дорна. Черная аура вцепилась в него как блестящая темная кожа. Через сиденье протянулась рука Найлза и схватила Билли за плечо. Рука была окутана черным предвестником смерти. Окруженное черной аурой лицо Найлза подалось вперед.
- В чем проблема, малыш? - спросил он.
Все они умрут, понял Билли. И возможно, он сам тоже. Самолет. Кто им управляет? Уэйн? Неожиданно салон наполнил холод смерти. Когда Уэйн вошел в кабину пилота, все внезапно изменилось. Уэйн собирается сделать это. Уэйн собирается убить их всех.
- НЕТ! НЕ ДЕЛАЙ ЭТОГО, МАЛЕНЬКИЙ СУЧОНОК! - ревело существо, сидящее в кресле пилота. - НЕ ДЕЛАЙ ЭТОГО!
Маска Дж. Дж. Фальконера растаяла, и теперь Уэйн видел, что это было: ужасное существо с горящими красными глазами и кровожадной мордой дикого вепря. Уэйн понял, что видит Зло в его настоящем обличье. Существо издало придушенный бормочущий звук, когда Уэйн ухватился за штурвал и нащупал ногой педаль управления рулями. Затем он бросил "Челленджер" вправо-вверх, увеличивая при этом подачу горючего в двигатели.
За мгновение до того, как шум двигателей резко усилился, Билли услышал рев Меняющего Облик. Самолет, ревя двигателями, завалился на правое крыло. Тело Билли с такой силой прижало к сиденью, что какое-то время он не мог вздохнуть. Все, что не было привинчено или приварено - дипломаты, бокалы, бутылки "Перье" - начали опасно летать по салону, разбиваясь о переборки. Джима Кумбса рвануло в сторону так резко, что он так и не понял, что произошло; его голова с хрустом ломающейся кости ударилась о потолок кабины, и его тело оставалось в таком положении до тех пор, пока самолет не вывернулся и не вышел в горизонтальный полет. Кумбс плюхнулся в проход. Его глаза были открыты, а зубы глубоко вошли в прикушенный язык. Руки его были согнуты так, будто он собирался укусить себя за пальцы.
Билли задыхался. Самолет внезапно бросило влево, а затем он вошел в глубокое пике. Мимо головы Билли пролетела бутылка "Перье" и взорвалась, ударившись о переборку. Крипсин кричал из-под кислородной маски. Лицо Дорна стало мраморно-белым, а его руки крепко вцепились в подлокотники кресла. Он повизгивал как ребенок на ярмарочных каруселях.
Существо в кресле пилота заколебалось как мираж и исчезло. На лице Уэйна застыла улыбка, а его щеки стали впалыми под действием огромного ускорения. Сейчас он им покажет, думал он. Он покажет всем лжецам. Он громко рассмеялся и перевернул самолет кверху брюхом; "Челленджер" послушно повиновался. Доска для бумаг сильно ударила Уэйна по голове. Вокруг него затанцевали карандаш и листки бумаги. Он подал штурвал вперед, направляя "Челленджер" в глубокое пике по направление к черноте, расстилавшейся внизу. Визжал разрезаемый носом самолета воздух. Уэйн следил за альтиметром. Тринадцать тысяч. Двенадцать тысяч. Одиннадцать тысяч. Десять.
- УЭЙН! - завизжал со своего сидения Найлз. - ПРЕКРАТИ ЭТО! Он начал отстегивать пристяжной ремень, но, бросив взгляд на лежащее с разбитым черепом у чайного столика тело Кумбса, понял, что в тот самый момент, когда сделает это, он будет мертв.
Уэйн усмехнулся с полными слез глазами. Машина полностью ему подчинялась. Он увидел, что альтиметр показал четыре тысячи футов, и резко завалил самолет вправо. Скорость катастрофически упала. Штурвал начал дергаться в его руках. Ни разу за всю свою жизнь он не чувствовал себя таким могущественным. Двигатели стонали; самолет начал дрожать, напрягшись до предела. Уэйн не мог дышать, и перед его глазами запрыгали черные точки.
С усилием, почти вырвавшим ему руки, Билли расстегнул свой ремень. Его немедленно отбросило почти на колени к Найлзу. Он вцепился в переднее сиденье, пытаясь подтянуть себя к кабине пилота. Уэйн выровнял самолет, а затем снова бросил его в пике. Билли словно щепку бросало по салону; он прижал голову к коленям, пытаясь за что-нибудь ухватиться. Его подбородок ударился о стол, и, ослепнув от боли, Билли рухнул вперед. Его левое плечо тоже обо что-то ударилось, и снова его пронзила жгучая боль. Он уцепился за пластиковую занавеску, которая висела вокруг сиденья Крипсина; та порвалась, и сквозь пелену боли Билли увидел перекосившееся от животного страха мертвенно-бледное лицо владельца корпорации "Тен Хае".
Менее чем в пяти сотнях футов от земли Уэйн изо всех сил потянул на себя штурвал. Самолет выровнялся, и альтиметр показал четыреста девяносто два фута. Уэйн видел перед собой какие-то смутные очертания, омытые янтарным лунным светом. Он включил дроссели, гася скорость. Что-то огромное, темное и рванное пронеслось не далее чем в пятидесяти ярдах от самолета.
В кабину вошел Билли, и Уэйн оглянулся через плечо полуоскалясь, полуулыбаясь.
А затем Билли увидел это; оно возникло впереди, занимая все поле зрения. Лунный свет отблескивал на выветренных скалах. Уэйн резко повернулся и инстинктивно попытался поднять самолет над горным пиком, в который они почти врезались. "Челленджер" задрожал от резкого изменения курса. В следующий момент раздался предсмертный крик раздираемого металла, когда правое крыло зацепилось за скалу, Резкий толчок от столкновения бросил Билли назад, и он ударился головой о потолок, а затем упал на колени, глядя на текущую из носа кровь.
Низ фюзеляжа царапнул по скалам, которые вспороли его, как консервную банку; по швам побежали искры и огонь, которые засосал двигатель правого борта. В следующую секунду он взорвался, смяв сначала правую сторону фюзеляжа, а затем ворвавшись внутрь салона со стоном и скрежетом вырываемых заклепок. Раскаленные докрасна обломки металла пронзили Найлза сзади и прошили насквозь его и спинку сиденья, на котором раньше сидел Билли. Летящий и пылающий кусок обшивки снес Найлзу верхнюю часть черепа, забрызгав мозгами Дорна.
По всей панели управления мигали предупреждающие огоньки. Хвост самолета был охвачен огнем, двигатель исчез, конец правого крыла и элероны были искалечены. Рули не подчинялись командам. Уэйн увидел, что скорость быстро падает. Они падали вниз, в окруженную горами белую долину. Загорелся фюзеляж, и кабину пилота заполнил едкий дым. Быстро приближалась поверхность: круговерть янтарного цвета земли с редкой растительностью.
Уэйну хватило времени только на то, чтобы погасить оставшуюся мощность двигателей. Самолет ударило. Он подскочил и ударился снова. Поднявшаяся пыль закрыла ему обзор. Его бросило вперед, потом назад. Ремень чуть не разрезал его пополам, а штурвал вырвался из рук. Самолет в шипящем саване искр рванулся вперед. Затем развалился пополам, потерял крылья, перевернулся и, накренившись, помчался вперед каменистой пустыне как по посадочной полосе. Голова Уэйна дернулась вперед и ударилось о колонку штурвала. Остатки самолета проползли еще сотню ярдов и остановились.
Билли пошевелился на полу кабины, где его прижало сзади к спинке сиденья пилота. Он увидел, что кабина теперь представляла собой мешанину горящих проводов и обстановки. Сквозь отверстие, образовавшееся в результате того, что лайнер раскололся пополам, виднелась плоская пустыня, на три сотни ярдов вокруг усыпанная горящими обломками. Хвостовая часть осталась где-то далеко позади. Сквозь разъедающий глаза дым Билли увидел, что сиденье Крипсина тоже оторвалось и его самого нигде не было видно.
Он попробовал встать на ноги. Левой руки не чувствовалось. Он взглянул на нее и увидел белую кость, блестящую в рванной ране на запястье. На него нахлынула волна боли и тошноты, а на лице выступил холодный пот. Уэйн тихо застонал и начал всхлипывать. В остатках пассажирского салона горели ковер и сиденья. Пластиковая занавеска, которая находилась вокруг сиденья Крипсина, плавилась. Билли с усилием поднялся, прижимая к груди изувеченную руку. Он схватил Уэйна за плечо и откинул на спинку сиденья. Его голова болталась из стороны в сторону. Над его правым глазом была багровая шишка, а сам глаз распух и закрылся.
Двигаясь мучительно медленно, Билли расстегнул ремень Уэйна и попытался поставить его на ноги.
- Очнись же, очнись, - говорил он, таща Уэйна здоровой рукой по горящей кабине. Из последних сил Билли полувынес-полувыволок Уэйна как можно дальше от горящего самолета, пока ноги ему не отказали совсем. Он упал на землю, чувствуя запах своего собственного обгоревшего мяса и волос. Затем его поглотила долгая ужасная боль, и он свернулся калачиком в надвигающейся темноте.

62

Он понял, что движется. Страшно быстро движется сквозь темноту. Он находится в туннеле, подумал он, и скоро достигнет его конца. Ему больше не было больно. Он испытывал страх, но чувствовал себя хорошо.
Неожиданно впереди показался блеск яркого золотистого света. Как будто медленно открывалась дверь.
Для него, понял он, для него.
Это был самый прекрасный свет, который он когда-либо видел. Это были все виденные им рассветы и закаты, все золотые летние дни его детства, все оттенки солнечного света, проникающего сквозь разноцветные листья осеннего леса. Он скоро достигнет этого света, если поторопиться. Ему ужасно хотелось попасть туда, ощутить его тепло своим телом, согреться в нем и забыть все заботы. Он смог повернуть голову - или только подумал, что повернул, он не был уверен - и посмотреть в ту сторону, откуда он двигался. Там было что-то, охваченное огнем.
Дверь распахнулась шире, заполняя туннель восхитительным светом. Ему нужно достичь ее, пока она снова не закроется. Его скорость начала уменьшаться...
Уменьшаться...
Дверь широко распахнулась, свет стал таким ярким, что ослепил его. За дверью угадывалось ослепительно-голубое небо, зеленые поля и лес, тянущийся насколько хватало глаз. Здесь были чудеса, в этом прекрасном мире тишины и покоя. Здесь были новые, ждущие исследования пути, новые неизвестные места, новые путешествия. Его захлестнула радость, и он протянул вперед руки, чтобы достичь двери.
В дверном проеме возникла фигура. Женщина с длинными рыжевато-коричневыми волосами, падающими на плечи. Он сразу понял, кто это был, и она смотрела на него с выражением досады и сострадания.
- Нет, - тихо сказала она. - Ты не можешь все оставить. Еще слишком рано.
И дверь начала закрываться.
- Пожалуйста! - взмолился Билли. - Помоги мне...
Позволь остаться...
- Еще рано, - ответила она.
Он закричал: "Нет!", но уже падал прочь от двери все быстрее и быстрее, по мере того, как свет угасал. Он всхлипывал и сопротивлялся, кувыркаясь в туннеле, возвращаясь туда, где его ждет боль, чтобы вцепится снова. В его голове пролетели воспоминания: Уэйн за штурвалом, кричащий Крипсин, лайнер, скользящий по земле, в то время как огонь пожирает его внутренности, крик отрывающихся крыльев, заключительный страшный треск фюзеляжа...
Он застонал и открыл глаза. Две темные фигуры, качавшиеся в равновесии у его головы, с испуганными криками расправили крылья и улетели прочь. Они покружили в сером небе и упали на что-то в сотне ярдов в стороне.
Я не мертв, подумал Билли. Но воспоминания о золотистом свете и прекрасном пейзаже почти раскололи его сердце. Там была его мать, ждущая его, но вместо этого отправившая его обратно. Почему? Потому что его Неисповедимый Путь еще не окончен? Он оперся на правую руку и попытался сесть. Его голову пронзила боль; в том месте, где его челюсть ударилась о стол, заскрежетали сломанные кости. Он заставил себя сесть и оглядел пустыню. Первые оранжевые лучи восходящего солнца разрезали небо над грядой малиновых гор на востоке. То тут, то там все еще вспыхивали огоньки; большая часть самолета - зад салона и хвост - сплавились в черную массу обожженного металла. Обломки рассеялись на площади в квадратную милю. Билли увидел, как сквозь горную гряду прорвался солнечный свет. Жара уже нарастала; через час она станет невыносимой, а вокруг не было ни намека на какое-нибудь убежище.
Он услышал тихий стон у себя за спиной. С усилием повернув голову, Билли увидел Уэйна Фальконера, лежащего в десяти футах от него, облокотясь спиной на обломок выброшенного взрывом кресла. Его лицо распухло, волосы свалялись, а одежда порвалась и обгорела. Все лицо Уэйна было покрыто коркой засохшей крови, а один глаз распух так, что закрылся. Другой, глубоко впавший и ярко-голубой, неотрывно смотрел на обломки "Челленджера". Глаз двинулся и остановился на Билли.
- Прекрасный орел, - прошептал Уэйн. - Он мертв. Разорван на части и мертв.
В его глазу блеснула слеза, сорвалась вниз и потекла по окровавленной щеке.
Билли наблюдал за кружением и атаками хищных птиц. Некоторые из них дрались над чем-то, лежащим в ярдах тридцати, чем- то скрюченным и обгоревшим.
- Ты знаешь, где мы? - спросил Билли у Уэйна.
- Нет. Какая разница? Крипсин мертв; они все мертвы...
За исключением тебя.
- Ты можешь двигаться?
- У меня болит голова и бок. Но я посадил его, да? Мы горели, но я посадил его. Обо что мы ударились?
- Об один из них, я думаю. - Билли махнул рукой в сторону горных пиков. - Кто-нибудь поможет нам. Может быть, увидят дым.
Уэйн посмотрел на поднимающийся вверх дым. Солнце раскрасило его разбитое лицо в оранжевый свет.
- Я хотел, чтобы они все погибли...
Но больше всего я хотел, чтобы погиб ты. И сам я тоже хотел умереть. Я почти ничего не помню после того, как мы ударились о землю, но помню, как кто-то вытаскивал меня из кабины. - Он повернул голову и не мигая посмотрел на Билли. - Почему ты не оставил меня сгореть?
- Я не испытываю к тебе ненависти, - ответил Билли. - Мне неважно, что ты обо мне думаешь. Я не твой враг. Им был Крипсин, потому что он хотел владеть тобой...
И мной тоже. Они привезли меня сюда из Чикаго и хотели, чтобы я делал...
Ужасные вещи. Если ты ненавидишь меня, то это из-за влияния Дж. Дж. Фальконера, который научил тебя ненавидеть.
- Папа... - тихо произнес Уэйн. - Он стал навещать меня постоянно. Поздно ночью, когда я ложился спать. Но...
Он лгал мне, верно? Нет, нет...
Это был не мой отец. Это был...
Что-то еще, что-то похожее на зверя. Я видел его в кабине пилота перед тем, как мы начали падать. Он лгал мне все время, заставляя думать, что...
Мой папа все еще жив. И он велел мне доверять мистеру Крипсину, оставаться с ним и делать все, что он скажет. Они ранили Генри Брегга. Страшно ранили, и я излечил его. - Уэйн поднял свои руки и взглянул на них. - Я просто хотел делать хорошие вещи. И все. Почему это всегда так тяжело? - В его голосе послышалась мольба.
Билли медленно поднялся. На его ногах все еще были полотняные тапочки, которые ему вручили на гасиенде Крипсина. Земля представляла собой тротуар из грубых камней, поросших то тут, то там зарослями искривленных кактусов и пиками пальметт.
- Нам нужно найти тень, - сказал он Уэйну. - Ты можешь идти?
- Я не хочу двигаться.
- Солнце еще низко. Через пару часов здесь будет свыше ста градусов по Фаренгейту. Может быть, нам удастся найти деревню. Может быть... - его взгляд скользнул по гряде гор, тянувшейся к северу, и он зажмурился от нестерпимого, горячего сияния. Горы были не далее, чем в миле от них, расплываясь в горячем мареве. - Там, наверху. Это не так далеко. Мы доберемся.
Уэйн еще немного помедлил, а затем поднялся. Он оперся на плечо Билли, и между ними пробежало что-то, похожее на электрический разряд. Боль отступила от Билли; голова Уэйна прояснилась, как будто он сделал глоток чистого кислорода. Уэйн испуганно одернул руку.
- Мы можем дойти, - твердо произнес Билли. - Мы должны.
- Я не понимаю тебя. Почему ты не оставишь меня и не уйдешь один? Когда бы я не видел тебя и твою мать, когда бы я не слышал ваши имена, я боялся; и стыдился тоже, потому что любил свою власть. - Его лицо страдальчески искривилось. - Но я начал лгать об исцелении, потому что не мог никого исцелить. Я уверял их, что могу, иначе они перестали бы слушать меня. У меня больше не было этой силы. Даже когда я был ребенком, я лгал об этом...
И знал это. И каким-то образом об этом знали и вы, с самого начала знали. Вы видели меня насквозь. Я...
Я ненавидел вас обоих и хотел, чтобы вы умерли. - Он взглянул на солнце и зажмурился. - Но может быть это все потому, что я ненавидел то, кем был, и это я сам хотел умереть... Я до сих пор хочу умереть. Оставь меня здесь. Дай мне успокоиться.
- Нет. Я не знаю, что с тобой сделал Крипсин, но тебе нужна помощь. А теперь пошли.
Он сделал шаг, еще один. Камни под ногами были острыми, как стекло. Билли оглянулся и увидел, что Уэйн нетвердой походкой следует за ним.
Они шли между обломками. Лужи горючего все еще пылали. Салфетки с надписью "Тен-Хае, инк." под жарким дыханием ветра разлетелись в разные стороны. Повсюду валялись обрывки кабелей, битое стекло, острые как бритва куски металла, обломки кресел. Безголовое тело в обгоревшем костюме свисало с остатков обитой черной кожей софы. Над ним работали птицы, оторвавшиеся от трапезы только затем, чтобы взглянуть на проходивших мимо Билли и Уэйна. Несколькими минутами позже они нашли Крипсина. Массивное тело, пристегнутое ремнями к креслу, лежало в зарослях острых пальметт, которые не позволяли стервятникам добраться до него. Все тело Крипсина, с которого была сорвана почти вся одежда, было покрыто иссиня-черными синяками и ссадинами. Его язык вывалился изо рта, а глаза выкатились так, что, казалось, вот-вот лопнут. Труп уже начал распухать, лицо, шея, руки раздулись до еще более невообразимых, чем прежде, размеров.
Билли услышал в своей голове тонкий высокий крик; шум нарастал, становился все громче, а затем стих.
- Подожди, - сказал он и Уэйн остановился. Крик был полон страдания и ужаса; Крипсин и остальные все еще были здесь, плененные внезапностью своей смерти. Внезапно крики прекратились, будто их приглушили. Билли прислушался, чувствуя, как внутри него зашевелился ужас. Но вокруг была тишина.
Что-то не так, подумал Билли. Что-то случилось. Волосы у него на голове стали дыбом. Он почувствовал опасность. Меняющий Облик, подумал Билли, и неожиданно испугался. Что произошло с Меняющим Облик?!
- Давай убираться отсюда. Скорее, - сказал Билли и снова двинулся вперед. Уэйн еще немного посмотрел на труп Крипсина, а затем двинулся следом.
За их спиной одна из опухших рук Крипсина зашевелилась. Пальцы принялись расстегивать ремень. Тело поднялось с кресла и широко ухмыльнулось, обнажив полный рот кривых зубов. Его голова повернулась в сторону идущих в пятидесяти ярдах от него фигурам, и его глаза блеснули красным, звериным огнем. Оживший труп выкарабкался из зарослей пальметты, бормоча и хихикая. Подпитываемый сильной волной зла, самой мощной из когда-либо ощущаемых Билли, Меняющий Облик медленно поднялся на кривых, распухших ногах. Он снова посмотрел вслед уходящим фигурам, и его пальцы сжались в кулаки. Это тело было еще сильным. Не то, что другие, разорванные в клочки и растащенные стервятниками. Это тело можно было использовать.
Существо побродило между обломками, привыкая к своему плотскому кокону. Оно хихикало и бормотало, готовое теперь крушить, ломать и рвать. Стервятники заклекотали и разлетелись в разные стороны от неуклюже двигающегося существа. Оно подняло безголовый труп Найлза, засунуло толстую руку ему в карман и достало кожаный мешочек, перевязанный шнурком. Добыча, находящаяся внутри, не подходила к опухшей руке; Меняющий Облик нетерпеливо откусил первые фаланги пальцев и одел добычу на обрубки.
Острые куски бритвенных лезвий заблестели в солнечных лучах. Это было то самое оружие, которым Найлз перерезал горло Генри Брэггу.
Лицо Крипсина повернулось к движущимся в отдалении фигурам. На распухшей, побитой маске плоти вспыхнули красные глаза. Теперь Меняющий Облик имел человеческую форму - и сверхчеловеческую, напитанную злом силу - и он покажет им, что с этим надо считаться. Существо махнуло кулаком по широкой дуге и ухмыльнулось. Теперь он покажет им обоим.
Труп потащился за ребятами с блеском жажды убийства в глазах.

63

Солнце жгло беспощадно. Баюкая свою покалеченную руку, Билли осознал, что недооценил расстояние до горной цепи. Они шли уже более тридцати минут, а заросшие кактусами подножья гор на первый взгляд тянулись меньшей мере еще на полмили. Горы представляли собой усыпанную булыжниками вздыбленную землю. Красные скалы колыхались в поднимавшемся от земли мареве. Тем не менее, Билли заметил несколько пещер; их было около дюжины. Многие из них были просто трещинами в скалах. С Билли ручьями стекал пот, его голова гудела от невыносимого воздействия солнца. Его ноги, порезанные острыми камнями, оставляли за ним кровавые отпечатки.
Уэйн шатался, почти падая. У него опять пошла из носа кровь, которая привлекала орды мух. Его лицо казалось ему раскаленным листом металла. Подняв вверх свой единственный глаз, он увидел, как над его головой кружат два стервятника. По одному на каждого, подумал он, и чуть-чуть не рассмеялся. Одному достанется темное мясо, другому светлое. Им придется умереть здесь. Это произойдет вот-вот, и нет смысла куда-то идти. Они могут просто лечь и дать стервятникам приступить к работе. Он отстал от Билли и резко сел.
Билли повернулся и остановился.
- Вставай.
- Нет. Я слишком сильно пострадал. И здесь слишком жарко. - Он втянул в себя полные легкие опаляющего воздуха, и боль в его боку усилилась. Он смотрел, как Билли направляется обратно к нему. - Хочешь, чтобы я излечил тебя? - спросил он и ухмыльнулся. - Хочешь воспользоваться мной и выздороветь? Попробуй.
- Нам осталось совсем немного. Пошли.
Уэйн покачал головой.
- Я выгорел. Ничего не осталось. - Он закрыл глаза. - Змея победила. Она убила орла...
- Что? Какие змея и орел?
- Я видел их, борющихся, во сне. Змея укусила орла, укусила его прямо в голову и утянула на землю.
Билли вспомнил, как его орел вонзил клюв прямо в змеиную голову, как победил ее в его сне.
- Орел из дыма? - спросил он. - А змея из огня?
Глаза Уэйна широко раскрылись, а голова склонилась набок.
- Откуда ты знаешь?
- То, что я говорил в самолете насчет твоей матери, - объяснил Билли, - была правда. Ты должен мне верить. Еще есть время набраться сил; еще есть время дать орлу победить.
По подбородку Уэйна стекал пот, образуя темную лужицу на земле.
- Я всегда хотел летать. Но почему-то...
Всегда заканчивал ползаньем. Если бы я больше знал о ней. И о тебе тоже. Тогда, может быть, все сложилось бы иначе. А теперь - уходи. Оставь меня одного.
Но Билли, не обращая внимания на его слова, смотрел на завесу черного дым над тем местом, где лежали обломки "Челленджера". Он увидел приближающуюся фигуру, которая была примерно в сотне ярдов от них. Распухшее тело, шатаясь, двигалось в их сторону, бешено перебирая ногами.
Уэйн оглянулся через плечо, пытаясь сфокусировать взгляд на приближающейся фигуре.
- Крипсин, - хрипло произнес он. - Он еще не умер...
Тело двигалось так, будто его дергали за веревочки. При каждом шаге голова моталась из стороны в сторону, словно у человека была сломана шея. Его ботинки поднимали клубы пыли. Из-за сломанного плеча левая рука качалась, словно маятник.
Нет, подумал Билли, это не Крипсин. Это что-то, одевшееся в плоть Крипсина, что-то, пытающееся схватить их прежде, чем они достигнут подножия гор.
- Подождите меня, ребята! - ревело существо резким голосом, едва не разрывающим мертвые голосовые связки Крипсина. - У меня есть для вас подарочек! Смотрите, как блестит! - Существо заревело и описало кулаком широкую дугу. Билли увидел, как солнце блеснуло на каком-то металлическом объекте. - Уэйн! Билли! Подождите меня сейчас же! Я иду!
Меняющий Облик, понял Билли. Только теперь он не играет в игры, не меняет маски, чтобы, смутить его и Уэйна. Он одел человеческую плоть и мускулы; он выследил их, задыхаясь от веселья. И в этом обличье ему не нужны никакие телепатические штучки. Он просто разорвет их на куски.
- Поднимайся, Уэйн. Быстро.
Уэйн поднялся на ноги, скривившись от боли. Затем он и Билли двинулись вперед, стараясь сохранить расстояние между ними и существом.
- ВАМ НЕ УБЕЖАТЬ! - ревело оно. - ЗДЕСЬ НЕГДЕ СПРЯТАТЬСЯ!
Оно тоже попыталось перейти на бег, но у тела Крипсина заплелись ноги, и Меняющий Облик шлепнулся на землю. Плюясь от злости, он поднялся на ноги и двинулся дальше.
Жара быстро снижала скорость Билли и Уэйна. Бегемот, подкрадывающийся к ним сзади, сохранял постоянную скорость.
- УЭЙН! - закричал Меняющий Облик. - Он хочет одурачить тебя! Он демон! Сын Сатаны! Он пытается запутать тебе мозги! Ты слышишь меня? Я жив!
- Нет, - прошептал Уэйн, - ты мертв...
Ты мертв...
Ты...
Голос изменился, став женским.
- Уэйн! Я жду тебя в озере! Хочешь поплавать? Не убегай, Уэйн! Подожди меня! - А затем громогласно: - Я УБЬЮ ТЕБЯ, МАЛЕНЬКИЙ СУЧОНОК!
- Не слушай! - сказал Билли.
- Билли! - позвало существо. - Ты знаешь, кому хочешь помочь? Он приказал им убить твою мать, Билли. Знаешь, как это было сделано? Они перерезали ей горло. Перерезали прямо до позвоночника. А затем подожгли твой маленький домик в Готорне, и от него остались одни угли! Он хотел и тебя убить! О, он мечтал убить тебя! НУ ЖЕ, СПРОСИ ЕГО!
- Не оглядывайся, - сказал Билли Уэйну; его голос дрожал от противоречивых эмоций.
Они достигли подножия гор и стали карабкаться вверх. Подъем становился все каменистее и круче. За их спинами вопил и кричал Меняющий Облик, с кровожадной улыбкой размахивая своим ужасным оружием. Они карабкались по камням с острыми краями, напряженное от боли дыхание свистело у них между зубами. По мере того, как их силы иссякали, они двигались все медленнее и медленнее, а Меняющий Облик не снижал скорости. Черная, ужасная боль пронзила Билли, когда он ударился поврежденной рукой о скалу, и он стиснул зубы, чтобы не закричать. Спустя некоторое время они стали двигаться не быстрее улитки, оставляя за собой пятна пота и кровавые отпечатки ступней Билли. Пещера была прямо над ними, менее чем в пятнадцати футах пути через нагромождение обломков и камней. Уэйн оглянулся и увидел, что существо ухмыляется не далее тридцати футов от них и продолжает карабкаться. Он узнал оружие, которое было одето на его правой руке. - Испускаете дух, ребята? - крикнул ходячий труп, показав искалеченные зубы.
Билли протянул руку, чтобы схватиться за край следующего уступа. Его ноги заскользили по камням, и он чуть не сорвался, но Уэйн подтолкнул его снизу. Он вскарабкался на карниз примерно в шесть футов шириной и оказался под палящими лучами солнца. В двенадцати футах выше находилась большая пещера, но его силы иссякали. Он лежал, задыхаясь от боли, пока Уэйн забирался к нему.
Уэйн попробовал протащить Билли остаток пути, но он тоже был настолько слаб, что смог пройти только несколько футов. В его глаза попал едкий пот, ослепив на несколько секунд. Когда он протер их, то увидел мертвое лицо Крипсина, показавшееся над карнизом. Уэйн отпустил Билли и пнул существо ногой. В шее трупа что-то хрустнуло, и из носа потекла водянистая кровь, но он продолжал лезть на карниз. Уэйн попытался пнуть его еще раз, но рука Меняющего Облик заблокировала удар. Его оружие вонзилось в колено Уэйна, прорезав его до кости. Уэйн упал на свой поврежденный бок, скорчился от боли и замер. Из его колена хлестала кровь.
- Два очень гадких мальчика, - прошептал Меняющий Облик, поднимаясь на ноги Крипсина. - Они должны быть наказаны.
Билли от страха не мог сдвинуться с места, и у него не было сил, чтобы отползти в сторону. Меняющий Облик поймал их. Его Неисповедимый Путь - и Уэйна тоже - должен закончиться здесь, на опаленных каменных плитах в сотне футов над мексиканской пустыней.
- Ты больше не сможешь красть пищу с моего стола, щенок, - Меняющий Облик двинулся вперед. Окровавленная голова Крипсина болталась из стороны в сторону в такт его шагам. - Я собираюсь приятно провести с вами время. Я хочу наслаждаться этим. Ты помнишь, что я тебе говорил давным-давно? В коптильне этой суки? Я сказал, что увижу тебя снова. О, так все и случилось, да? Маленький мальчик скоро увидит, на что похожа смерть с другой стороны; и я сделаю так, что ты будешь долго-долго кричать... - он усмехнулся, готовый попировать на новых страданиях, уже питаясь страхом Билли, который делал его сильнее. От него разило ужасом и злом, которые он вытянул из погибших в самолете мужчин.
Меняющий Облик схватил Билли за волосы и оттянул его голову назад, глядя в глаза юноше.
- Сначала скальп, - прошептал он, поднимая свою руку. - Скальп индейца.
Неожиданно Уэйн схватил сзади труп за подбородок и свернул ему голову набок.
Зазубренные кости с треском рвущейся одежды вылезли из шеи. Огромная, похожая на футбольный мяч голова откинулась назад, и солнечный свет ослепил глаза Меняющего Облик. Голова, отломанная от позвоночника, повисла, как мешок плоти; Меняющий Облик не мог видеть. Он повернулся к Уэйну, слепо размахивая кастетом с лезвиями. Уэйн клонился от первого удара, но обратное движение руки располосовало ему щеку, и он отшатнулся к краю карниза. Меняющий Облик заплясал от ярости, разрезая кулаком пустой воздух, становясь к Уэйну все ближе и ближе. Наконец Крипсин нащупал его, и они сцепились. Рука Уэйна вцепилась в правое запястье трупа, из последних сил стараясь сдержать бритвы. Они балансировали на краю карниза. Меняющий Облик не мог смотреть вперед, его голова болталась за плечами.
Уэйн ослабил свою хватку. Бритвы блеснули, и распухшая рука погрузилась в живот Уэйна.
Уэйн поперхнулся, чувствуя, как тепло растекается по его ногам. В глазах его все померкло, но голова оставалась ясной, и в первый раз в жизни он понял, что ему нужно делать. Меняющий Облик издавал посредством горла Крипсина торжествующие гортанные звуки. Его рука повернулась, погружая лезвия еще глубже в живот Уэйна.
- НЕТ! - закричал Билли и попытался подняться. Он увидел, как над Уэйном сверкнула черная аура; она пульсировала глубоким, иссиня-черным светом. Из живота Уэйна потоком хлестала кровь. Его лицо быстро бледнело.
Но в его незаплывшем мозгу не было видно ни капельки страха. Он встретился взглядом с Билли, а затем быстро перевел глаза на Меняющего Облик. Это существо постоянно насмехалось над ним, обманывало его, принимая обличье его отца...
И обличье молодой брюнетки, которая никогда на самом деле не существовала, кроме как в его собственной голове. Боль, пронзавшая его тело, притупилась, оплетая сетью его сознание. Он не боялся.
Он все еще может успеть научиться летать, понял он. Да. Еще есть время, чтобы победить змею!
Немедленно! - подумал он. Сделай это немедленно!
И он шагнул с карниза, увлекая за собой труп Крипсина.
Билли услышал рев Меняющего Облик, а потом они пропали из виду.
Ярко-голубой воздух свистел в ушах Уэйна. Он падал по направлению к водной глади файетского бассейна, и все было в порядке. В конце концов он набрался смелости прыгнуть с Тауэра, и никто больше не будет над ним смеяться. Под ним блестела быстро приближающаяся вода. Он закрыл глаза и увидел борющихся дымного орла и огненную змею. Орел был смертельно ранен, но все еще силен; он погрузил свои когти в рептилию и схватил ее горящую треугольную голову клювом. С победным клекотом орел замахал крыльями и начал поднимать извивающуюся змею в небо...
Все выше, и выше, и выше, пока змея на превратилась в угли, которые рассеял ветер.
С ним будет все в порядке. Он сделал то, что должен был сделать, и теперь был готов воспарить.
Билли услышал звук их падения. Со склона горы каскадом посыпались камни, а затем наступила гнетущая тишина, нарушаемая только сыплющимся гравием. Он с трудом подполз к краю карниза и посмотрел вниз.
Уэйн лежал на животе, раскинув руки, в сорока футах под ним. В пятнадцати футах от него лежало взорвавшееся при столкновении с валуном, как воздушный шарик, тело Крипсина.
Что-то темное поднялось словно туман из тела Крипсина и медленно направилось к Уэйну.
- Убирайся от него! - закричал Билли, - Убирайся!
Призрак остановился и пошевелил Уэйна. Билли увидел повернутую под неестественным углом голову Уэйна, разорванное колено и торчащую из другой ноги кость. С точки зрения Меняющего Облик, это тело было бесполезным. Туман сгустился, приобретая смутные очертания огромного вепреобразного зверя. Его красные глазки мигали; он был поражен и сбит с толку, не в силах больше воздействовать на Билли физически. Из него выплывали различные образы - разноцветная рука, хватающаяся за воздух, голова, напоминающая футбольный мяч, с открытым в немом крике ртом, еще одно лицо, принадлежавшее, по-видимому, Найлзу, в котором отражалась боль и страдание. Образы смешались, постепенно теряя свои очертания, будто перевариваясь в животе зверя.
- Ты проиграл, - крикнул Билли. - А теперь беги. Прячься. БЕГИ! Существо огрызнулось на него, обхватив руками живот; души, которые он захватил, дергались в беззвучной боли.
Он посмотрел на разбитое тело Уэйна, и его ужасное лицо еще более исказилось гневом и отчаянием. Тело освободилось и теперь находилось вне пределов досягаемости Меняющего Облик. Существо начало растворяться, забрав с собой свою добычу. До того, как исчезнуть окончательно, оно посмотрело на Билли и сказало:
- У меня будут еще и другие возможности.
Но голос - смесь голосов Крипсина, Найлза и Дорна - был слаб и содержал в себе нотки страха.
- Я буду готов, - ответил Билли, но существо уже пропало, оставив после себя маленькое завихрение пыли и щебня.
Воздух все тяжелел. Жара нарастала, и вдруг начали собираться стервятники.
Билли ждал, голова его трещала от сосредоточенности. Он был уверен, что Уэйн ушел. Уэйн нашел туннель и теперь находится совсем на другом Неисповедимом Пути. Он хотел похоронить тело, однако камни, скатившиеся с откоса, должны на некоторое время защитить тело от стервятников, а Билли понимал, что если он сейчас спустится вниз, то назад ему уже не подняться. Он молча помолился за упокой души Уэйна. Воздух был чист и неподвижен. Спустя несколько минул Билли поднялся и с трудом начал карабкаться по направлению к самой большой пещере. Там не было воды, но была густая, прохладная тень. По полу пещеры сновали ящерицы, хватавшие маленьких жуков. Билли опустился в угол, оторвал лоскуты от своей рубашки и перетянул изувеченную руку. Не слишком сильно, но вполне достаточно для того, чтобы кости не двигались. Он был в лихорадке, его сердце стучало от жары. Он знал, что если в ближайшее время не найдет воду, то умрет. Он должен идти; это было бы слишком легко - свернуться клубочком и умереть и таким образом избавиться от большого количества боли. Но он знал, что его мать не хочет этого... Он не хотел этого. Он и Уэйн ушли так далеко от Готорна по извилистым, опасным тропкам. Их Неисповедимые Пути разошлись в раннем детстве, уведя их в разных направлениях, но в конце концов они приняли бой с Меняющим Облик вместе. И Уэйн оказался сильнее злого существа, игравшего с ним такое долгое время.
Лихорадка иссушила Билли. Ему стало холодно, и он знал, что это плохой знак. Он закрыл глаза, сконцентрировавшись на Бонни, ждущей его в Чикаго. Потом он погрузился в сон, на время освободясь от лихорадки и боли.
- Билли? - позвал кто-то тихо.
Он дернулся и с трудом открыл глаза.
У входа в пещеру на фоне резкого белого солнечного света стоял силуэт. Маленький мальчик, понял Билли, но не смог разглядеть его лица. Маленький мальчик? - подумал он. Здесь? Нет, нет; это сон, галлюцинация. Малыш был одет в чистую рубашку и брюки без единого пятнышка грязи или пота.
- Кто это? - спросил Билли. Его язык распух настолько, что едва мог шевелиться. - Я не вижу, кто ты.
- Это я! Ты помнишь меня, Билли? Это я, мы играли с тобой вместе много лет назад! Помнишь?
- Кто? Я не знаю тебя. - "Меняющий Облик", подумал Билли и похолодел. - Уйди от меня.
- Я не пытаюсь обмануть тебя, Билли. Правда. Я хочу помочь тебе, если смогу. Но и ты сам должен помочь себе тоже. Ты не должен оставаться лежать здесь. Ты умрешь.
- Может быть.
- Но почему? Ты прошел долгий путь, Билли. Ты...
Ты вырос. Ты помог мне однажды, много лет назад.
- Я хочу спать. Кем бы ты ни был, оставь меня в покое. Ты не сможешь мне больше навредить.
- Я и не хочу. Я...
Знаю, как это может быть больно. Тебе может быть на самом деле плохо здесь, но ты не должен сдаваться. Ты никогда не должен сдаваться, и ты не готов...
Пока еще. - Мальчик некоторое время молча смотрел на Билли, склонив голову набок, что показалось тому ужасно знакомым. Неужели это...
Нет, нет, не он...
- Выходи, когда стемнеет, - продолжил мальчик. - Но следи за тем, где зайдет солнце. Там будет запад. Это направление, которого ты должен придерживаться. Иди прямо в ту сторону, куда заходит солнце. Есть и другие, кто хочет помочь тебе, но иногда это бывает нелегко. Ты все еще думаешь, что я пытаюсь одурачить тебя, да? Это не так, честное слово. Ты должен идти, когда стемнеет. Это будет тяжело, но ты должен идти. Хорошо?
- Нет. Я останусь здесь, пока кто-нибудь не найдет меня.
- Здесь тебя никто не найдет, - быстро ответил мальчик. - Ты находишься далеко от населенных мест, Билли. Ты должен сам выбираться отсюда.
- Уходи. Оставь меня одного.
- Нет, сначала скажи, что ты пойдешь. Хорошо?
Билли закрыл глаза. Это, конечно же, Меняющий Облик, желающий, чтобы он заблудился в пустыне. Пытающийся направить его по неправильному пути, который уведет его от людей.
- Сделай это, Билли. Хорошо?
Последняя мольба повисла в воздухе. Когда Билли снова открыл глаза, то у входа никого не было. Лихорадка принесла с собой слуховые и зрительные галлюцинации. Нет, ему лучше остаться здесь, он в прохладе и безопасности, где в конце концов кто-нибудь обязательно набредет на обломки самолета. Не может быть, чтобы никто не заметил дым!
Вдруг он заметил, что на его правой ладони что-то лежит. Билли пригляделся, и его сердце забилось часто-часто.
Это был кусочек угля, покрытый шеллаком, чтобы нельзя было порезать руки об острые кромки.
Он встал и похромал к выходу. Там не было никаких следов, кроме его кровавых отпечатков. Нещадная жара снова загнала его в тень, где он сел и крепко сжал уголек в кулаке. Был ли он с ним все это время? Нет, нет; он остался за две тысячи миль, в Чикаго. Ведь так? Огонь в голове мешал ему точно припомнить. Он положил кусочек угля в карман и стал ждать захода солнца.
В темно-синих сумерках Билли осторожно спустился туда, где лежали трупы Уэйна и Крипсина. До Билли доносились порывы ветра от крыльев разлетающихся в разные стороны стервятников. Они уже оприходовали большую часть Крипсина. И поработали над спиной и ногами Уэйна, но пока не тронули его лицо. Он снял с Уэйна туфли и засунул в них свои распухшие ступни. Он немного посидел рядом с Уэйном, а затем начал обкладывать труп камнями, чтобы сохранить его от стервятников.
Он начал идти в западном направлении, оглянувшись лишь однажды, чтобы взглянуть на тело своего брата. Его брат ушел, и не было никакой нужды оплакивать его путь на другую сторону. Если бы он знал больше об Уэйне, они непременно смогли бы научиться понимать друг друга. Они могли бы стать друзьями, а не юношами, идущими каждой своей дорогой, по отдельности ищущих ответ на вопрос о том, что такое их силы, которые повлияли на их жизни.
Билли отвернулся от трупа своего брата и двинулся вперед.
Он перемежал ходьбу с отдыхом всю долгую холодную ночь. Его ноги снова начали кровоточить, а сломанная рука раздулась вдвое, но он продолжал идти. Незадолго до рассвета, когда он совсем выбился из сил и спотыкался на каждом шагу, поднявшись на маленький холм, он оказался рядом с лачугой скваттера. Постройка почти полностью разрушилась, но внутри на полу валялся грязный матрас; на столе стояли тарелки с позеленевшей едой, которая теперь меньше всего напоминала еду. Однако рядом с тарелками стояли также кофейные чашки, внутри одной из которых, когда Билли взял ее в руки, что-то тихонько заколыхалось. Он нетерпеливо вылил несколько капель себе на ладонь; вода была болотно-зеленой и кишащей бактериями. Билли взял одну из тарелок, почистил ее о песок и поставил на стол. Он оторвал квадратик от своей брючины, разложил его на тарелке, а потом осторожно процедил через него воду, чтобы задержать наиболее крупные части зеленой растительности. То, что осталось на дне тарелки - едва ли три глотка, солоноватых, неприятных на вкус - немедленно было переправлено в рот. Влажным куском брючины он обтер себе лицо, а затем проспал несколько часов на грязном матрасе.
Когда он проснулся, то в лачугу сквозь дыры в сгнивших стенах проникали мечи солнечных лучей. Его била лихорадка, и он был очень слаб. Изувеченная рука тянула к земле так, будто была из свинца. Из раны сочилась желтая жидкость. Он попытался не думать о боли и сконцентрировался на мыслях о Бонни. Он собирался показать ей Готорн, посмотреть Ламезу и хотел узнать про нее все-все, с самого ее рождения. Билли мысленно вспомнил ее лицо, и оно возникло перед у него глазами словно фотография. Он должен к ней вернуться.
Он вышел из кабины и остановился словно пораженный громом.
В трех или четырех милях от себя он увидел облепленное коричневыми холмами большое озеро. Оно было окружено мотелями и ресторанами с большими вывесками, которые должны быть видны с автострады, проходящей не далее, чем в полумиле от лачуги. По дороге двигались автомобили и песчаные багги, а на озере Билли разглядел красный катер, тянущий за собой человека на водных лыжах. Вдоль улиц какого-то курортного города, выстроенного на берегу высохшего потока, росли пальмы, махавшие Билли листьями. Вся картина колыхалась в мареве. Билли замер, ожидая, что все это неожиданно исчезнет.
Он направился в сторону миража. На автостраде багги резко вывернули в сторону, сигналя клаксоном, чтобы избежать столкновения с Билли. Он медленно шел к середине дороги, объезжаемый автомобилями, мотоциклами и багги. Некоторые машины везли на себе катера, и из окон махали руками дети. Озеро в лучах солнца блестело словно расплавленное золото.
Билли остановился на середине шоссе и начал хохотать. Он не мог остановиться даже тогда, когда у него заломило челюсти, и он чуть не упал на шоссе от слабости. Он продолжал смеяться и тогда, когда рядом с ним затормозил мотоцикл офицера мексиканской полиции, и тот начал что-то кричать.

13. ДОМ

64

При помощи водительских прав Бонни они арендовали в аэропорту Бирмингема маленький "Гремлин" и под серым позднедекабрьским небом проделали на нем двухчасовое путешествие до Файета. Южная зима уже началась, волна холодного ветра с дождем кружила коричневые листья. Два дня назад было Рождество.
Он проехали мимо большого плаката, пробитого пулями 22 калибра. "ДОБРО ПОЖАЛОВАТЬ В ФАЙЕТ - ДОМ МАЛЕНЬКОГО УЭЙНА ФАЛЬКОНЕРА, ВЕЛИЧАЙШЕГО ЕВАНГЕЛИСТА ЮГА!" Билли заметил, что вторая строка надписи выцвела. Ее не будут обновлять. Домом для тела Уэйна стало тщательно ухоженное кладбище по соседству с владениями Фальконеров. Он был похоронен рядом со своим отцом, и на его могиле всегда были живые цветы.
- Я никогда не видела столько холмов, - сказала Бонни. Она заметила, как Билли вздрогнул будто от старой раны, когда они проезжали мимо плаката. - В Ламезе все плоско, как блин. Долго нам еще?
- Мы будем там через несколько минут. Они сразу же за Файетом. Вокруг глаз Билли все еще были заметны темные круги, и ему нужно было набрать еще фунтов пять шесть, чтобы его лицо округлилось. Он смог начать ходить без костылей только на прошлой неделе. Еще раньше были несколько недель, выпавших из его жизни, когда он то приходил в себя, то впадал в беспамятство, борясь с обширной инфекцией. Его зашитая челюсть зажила быстро, как и рука, одетая в толстый гипс. Доктор Хиллберн все время была рядом с ним: врачи не могли понять, почему он не погиб в пустыне. Повреждения, полученные им при аварии самолета, сами по себе были достаточно серьезными, а заражение, которое он получил из-за рваной раны на запястье, должно было покончить с ним на все сто процентов.
Доктор Хиллберн ничего не сказала, когда Билли рассказал ей, что он умирал, но его прислали обратно с той стороны. А люди правы, сказал Билли, там так прекрасно. Однако, если доктор Хиллберн не возражает, он еще некоторое время побродит на этом свете.
Доктор Хиллберн улыбнулась и сказала, что ни капельки не возражает.
Позже Билли спросил ее о матери. Доктор Хиллберн подтвердила то, что он уже знал; Рамона Крикмор погибла при пожаре, возникшем по неустановленной причине. Лачуга полностью сгорела.
Бонни оставалась с ним днями и ночами, помогая в его страданиях. Теперь, когда он был в безопасности и его тело излечилось, разноречивые эмоции относительно Уэйна и потери матери хлынули из него горькими слезами. Когда он плакал, Бонни баюкала его голову. Некоторое время ему снились кошмары о падении самолета. В них Меняющий Облик в распухшем теле Крипсина крался за ним и Уэйном по горящей пустыне. Они закончились, как только его тело и сознание вылечились, однако когда они с Бонни ступили на борт самолета в Чикаго, чтобы совершить свадебное путешествие, которое было подарком сотрудников и пациентов института Хиллберн, он покрылся холодным потом. Самым трудном было пристегнуть ремень, и когда "Боинг-747" рейсом до Атланты пошел на взлет, он закрыл глаза и крепко вцепился в руку Бонни. Однако когда они поднялись в воздух, все его страхи пропали, и он даже смог несколько минут смотреть в иллюминатор. Полет на самолете был гораздо более быстр и удобен, чем поездка на автобусе или поезде, других альтернативах Билли, а он хотел попасть в Готорн как можно быстрее.
Он рассказывал Бонни фрагменты того, что произошло с ним в Мексике, но она знала, что ему ужасно тяжело говорить об этом. Она не хотела заставлять его; когда он захочет сам все рассказать, она будет внимательным слушателем.
Они проехали Файет, и до Готорна теперь оставалось всего пятнадцать миль.
Пока Билли лежал в госпитале без сознания, ему исполнилось двадцать один. Он понимал, что теперь он совсем не тот, что уезжал из Готорна в первый раз, чтобы присоединиться к "Призрак-Шоу" Доктора Чудо. Теперь он более ясно видел свою цель и свое место в мире. Он пробил себе дорогу сквозь хитросплетения лабиринта, в который вошел много лет назад, когда оказался в подвале Букеров. Теперь он был сильный сердцем и знал, что в его жизни орел победил.
Его Неисповедимый Путь тянул его вперед, в мир. Но прежде, чем он двинется дальше - в Калифорнийский университет, в Дюк или даже в Оксфорд в Англии, где изучали "алькоттскую ленту" и откуда тамошние парапсихологи нетерпеливо звали Билли присоединиться к программе исследования жизни после смерти - ему нужно было оглянуться на пройденный путь. Нужно было сказать "до свиданья" людям и местам. "Гремлин" повернул за поворот, и Билли увидел старое, истерзанное непогодой здание средней школы с кирпичной гимнастической пристройкой. На софтбольном поле был виден большой бесформенный шрам, как будто трава отказывалась расти на том месте, где взорвался костер.
Билли коснулся руки Бонни и попросил остановиться.
Стоянка была пуста. Все ученики разъехались на Рождественские каникулы. Билли опустил стекло со своей стороны и посмотрел на софтбольное поле. Его глаза потемнели от воспоминаний, связанных с Майской Ночью.
- Здесь произошло что-то плохое, да? - спросила Бонни.
- Да. Очень плохое.
- А что?
- Пострадало большое количество детей. Некоторые из них умерли.
Он обвел взглядом новую изгородь, вспоминая боль в ладонях во время взрыва. Он подождал несколько минут, прислушиваясь к шуму ветра, гуляющего по полю. Поодаль качались сосны, а облака, казалось, скользили по верхушкам холмов.
- Они ушли, - сказал он. - Здесь никого нет. Слава Богу. Хорошо. Я готов ехать дальше.
Они тронулись по дороге на Готорн. Когда Билли увидел кучу обгорелых бревен и каминную трубу там, где когда-то стоял его дом, его сердце екнуло. Поле заросло, пугало развалилось, все пришло в упадок. Он не попросил Бонни притормозить пока они не доехали до остова дома Букеров.
Заросли были расчищены, и на территории владений, когда-то принадлежащих Букерам, стоял трейлер. Он стоял намертво, на бетонных столбах, скопанных в землю. В переднем окне виднелась Рождественская елка с мигающими огоньками. Снаружи сидел - совсем непохожий на Вилла Букера - маленький мальчик и играл с большой коричневой собакой, норовящей лизнуть его в лицо. Мальчик заметил "Гремлин" и помахал. Билли помахал в ответ. Вокруг трейлера чувствовалось тепло, и Билли надеялся, что люди, поселившиеся здесь, будут счастливы. "Дома убийства" Готорна больше не существовало. Билли услышал высокий визг лесопилки в тот момент, когда они подъезжали к находящимся друг против дружки автозаправочной станции и парикмахерской. Рядом с автозаправкой сидело несколько фермеров, с интересом наблюдавших за тем, остановится ли "Гремлин". Кто-то грузил в грузовик тюки. В парикмахерской Куртиса Пила мерцал экран телевизора, и Билли разглядел силуэты людей, сидящих в красном сиянии старого камина. Жизнь в Готорне текла своим чередом. Несмотря на то, что здесь ощущалось дыхание цивилизации - на телефонной будке висел плакат, гласящий, что "ТРЕБУЕТСЯ КВАЛИФИЦИРОВАННАЯ РАБОЧАЯ СИЛА. ОБРАЩАТЬСЯ В ЛИЧНЫЙ ОФИС ЧЕТЕМА. МЫ ОФИЦИАЛЬНЫЕ ПРЕДСТАВИТЕЛИ НАНИМАТЕЛЯ" - сущность жизни, легкой и неторопливой, изменить было невозможно. Может быть, это и к лучшему, подумал Билли, приятно сознавать, что какие-то места в мире не меняются несмотря на то, что люди в них растут, мужают, учатся на своих ошибках.
- Останови здесь, - попросил Билли указав на обочину рядом с парикмахерской Пила. - Я хочу на минутку зайти туда. Хочешь пойти со мной?
- Я для этого сюда и приехала, - ответила Бонни.
Когда Билли открыл дверь парикмахерской, трое мужчин, сидящих около камина, оторвались от телевизионного шоу - это было "Делайте ставки" - и застыли. У Куртиса Пила отвисла челюсть. Старый Хайрам Келлер просто заморгал, и снова обратил свое внимание к Монти-холлу. Третий мужчина, самый молодой, с кудрявыми светлокоричневыми волосами и полными щеками, раскрасневшимися от сидения рядом с камином, подался вперед как будто увидев мираж.
- Лопни мои глаза! - сказал Пил и встал с кресла. - Это же... Билли Крикмор?
- Правильно. - Билли напрягся, готовый ко всему. Он узнал молодого человека и увидел, как сузились глаза Дюка Лейтона.
- Ну, черт меня... - И тут неожиданно лицо Пила расплылось в широкой улыбке. Он шагнул вперед, схватил Билли за плечи, обнял его и отступил на шаг. - Ух...
Мы не думали увидеть тебя снова...
Я имею в виду, мы...
- Я понял, что вы имеете в виду. Познакомьтесь с моей подружкой Бонни Хейли. Это Куртис Пил. Это Хайрам Келлер и Дюк Лейтон.
- Привет, - поздоровался Хайрам не отрываясь от телевизора.
- Не ожидал, что ты узнаешь меня, Билли. - Дюк потрепал свой толстый живот. - Я считал, что немного изменился. Да и ты тоже. Ты выглядишь так, будто с тобой произошел несчастный случай.
- Возможно.
Наступила долгая пауза, прерванная Куртисом.
- Эй! Молодежь не желает "Коку"? У меня есть и как раз такая холодная, какая нужна! Нет? Я слышал, что погода еще больше испортится. Ночью ожидаются заморозки. Слушайте, берите стулья и устраивайтесь...
- Мы ненадолго, - прервал его Билли. - Я хочу сходить на кладбище.
- О. Да. Э-э-э... Билли, это была плохая вещь. Страшная вещь. Огонь распространился так быстро, да еще ветер, дувший той ночью. Мне...
Мне очень жаль.
- Мне тоже.
Пил повернулся к Бонни и некоторое время смотрел ей в глаза, как загипнотизированный. Он неуверенно улыбнулся и снова повернулся к Билли.
- Тебе нужно подстричься, Билли. Давай, залезай в кресло, мы тебя обслужим. На дому, да? Я припоминаю, что ты любил запах "Виталиса". Он тебе все еще нравится?
- Нет, - ответил Билли и слегка улыбнулся желанию Куртиса услужить. - Боюсь, что нет. - Он почувствовал на себе неотрывный взгляд Лейтона, и внутри него начала закипать злость.
- Да... - Пил нервно закашлялся. - Мы тут все наслышаны о тебе, Билли. Ты знаменитость. Я имею в виду, что не понимаю, что ты из себя представляешь и все такое, но...
Посмотри сюда. - Он подошел к полке с одеколонами, шампунями и помадами и указал на что-то на стене. Он гордо улыбнулся, и Билли разглядел, что там был стенд, увешанный вырезками о "Таинственном Медиуме", "алькоттской ленте" и фотографиями Билли. - Видишь, Билли? Я храню их. Люди постоянно приходят сюда, чтобы почитать их. Ты на самом деле здешняя знаменитость! А теперь посмотри на эту стену. Узнаешь?
Он указал на вставленную в рамку вышитую сову, сидящую на дереве. Ее перья сияли всеми цветами радуги, а пронзительно живые глаза казалось наблюдали за вами. Билли узнал работу своей матери. - Парень из Монтгомери, приезжавший сюда месяц назад, предлагал мне за нее сто долларов, - сказал Куртис и гордо расправил грудь. - Я сказал "нет". Я сказал, что она была сделана местным мастером, и что вы не можете купить ни за какие деньги то, во что вложены такие чувства. Я правильно говорю, Хайрам?
- Да.
- Я меня есть еще одна, дома. На ней горы и озеро и орел, парящий высоко в небе. Я считаю, что это самая красивая вещь из всех, когда-либо виденных мною. Видишь, я повесил ее туда, где могу постоянно ее видеть!
Хайрам неожиданно зашевелился и посмотрел на рукоделие.
- Прекрасная работа, - сказал он прикурив трубку и ткнув ее в рот на своем морщинистом лице. - Нужно много исходить, чтобы найти что- нибудь получше. - Он склонил голову набок и посмотрел на Билли. - Твоя мать была полна чудес, мальчик. Она была чертовски хорошей женщиной, но нам понадобилось слишком много времени, чтобы понять это. Какая женщина может содержать в идеальном порядке ферму, делать такие картины и не жаловаться на невзгоды судьбы?.. Да, я помню ту ночь палаточной проповеди. Возможно, мы не хотели слышать, что она говорила, но она набралась на это мужества. И похоже, у тебя его тоже хватает. - Он ткнул своей трубкой в сторону стенда.
- Что?!.. - слова застряли у Билли в горле. Он был поражен, и в его глазах навернулись горячие слезы. - Вы хотите сказать, что вы...
Дюк Лейтон начал подниматься со своего места. Его взгляд в красном свете камина казался зловещим. Когда он выпрямился и сделал первый шаг, Билли увидел, что он хромает еще ужаснее, чем его отец. По мере приближения к Билли он, казалось, уменьшался, становясь тоньше и бледнее. Он остановился перед Билли, его нижняя губа подрагивала.
- Это произошло сразу после того, как ты уехал. Я ехал в машине вместе со своим отцом. Он...
Он был сильно пьян. Он часто напивался с тех пор, как умерла мама. Во всяком случае, он...
Автомобиль ехал слишком быстро и мы свалились с моста. Я отделался порезами, но мой отец умер еще до того, как приехала скорая помощь. - Его лицо сделалось застывшим и мрачным. - Неделю спустя Кой Гренгер пришел ко мне и сказал, что видел моего отца, стоящего на обочине дороги рядом с тем мостом, с которого мы слетели...
- Сам видел, - тихо сказал Хайрам. - Ясно, как день. Ясно, как вижу тебя.
- Мой папа...
Не ушел. - Голос Дюка треснул, а глаза наполнились влагой. - Я видел его, звал его, и было похоже, что он пытается мне ответить, но не может...
Не может произнести ни слова. Его...
Горло было раздавлено во время аварии, и он задохнулся. Когда я пытался прикоснуться к нему, то почувствовал страшный холод. Потом он исчез, просто растаял в мгновение ока. - Дюк беспомощно взглянул на Бонни, а затем снова обратился к Билли. - К кому еще я мог пойти? Я хотел помочь моему папе!
- И моя мать освободила его?
- Я попросил ее об этом, - Хайрам выпустил клуб голубого дыма. - Мы все просили. Она встала рядом с мостом, раскинув руки в стороны, и мы все увидели Ральфа Лейтона своими собственными глазами. - Он стиснул челюсти и проворчал: - Самая непостижимая вещь изо всех, что мне доводилось видеть. И Ральф...
Просто исчез, перенесся, я полагаю. Рамона упала на землю, и ей помогли добраться до дома...
- Моя жена провела с ней всю ночь, - вставил Пил. - Она ухаживала за ней.
Дюк рукавом вытер лицо.
- Извини. Я вел себя...
Как дурак. Я не верил в призраки до тех пор, пока не увидел своего собственного отца, пытающегося меня позвать...
- Чертовское мужество, - сказал Хайрам. - Она сделала это на виду у всех. О, поначалу некоторые смеялись. Но после того, как все это произошло...
Никто больше не улыбался.

Предыдущая страница 15 Следующая страница


Неисповедимый путь 16

- Я купил эту картину у нее после этого случая, - сказал Пил. - Она не хотела брать деньги, говорила, что они ей не нужны. Но я настоял на том, чтобы она их взяла. А на следующую ночь...
Да, огонь был такой сильный, а ветер порывистый, что все закончилось раньше, чем мы об этом узнали.
- Я ничего не знал. - Билли обвел взглядом мужчин. - Она никогда не писала мне о происшествии на мосту.
- Вероятно, она считала, что тебе хватает твоих собственных забот. - Хайрам снова раскурил трубку, зажал ее в зубах и принялся опять смотреть телевизор.
- Я сожалею о том, что произошло с твоим отцом, - сказал Билли Дюку.
- Спасибо. По правде говоря, в последнее время мы с ним не ладили. Сразу после окончания школы он отвез меня на призывной пункт военно-морских сил в Тускалузе. Так что я не попал в колледж, как хотел. Я попал во Вьетнам - тоже своего рода колледж. Я служил подрывником, но я думаю, что ты про это знаешь. Чудесно, а? Я - и подрывник! - Он попробовал улыбнуться, но его лицо было слишком печальным и усталым для этого.
- Чудесно? Почему?
Дюк долго молча смотрел на него.
- Ты...
Ты не знаешь, да? Ну да, откуда тебе. Я вернулся из Вьетнама в семьдесят первом с прострелянным бедром и Пурпурным Сердцем. Но это все равно продолжало съедать меня изнутри...
Поэтому я пошел к шерифу и все ему рассказал. Я отсидел - один год из положенных мне двух, и вышел недавно, в октябре. Но я хочу, чтобы ты знал, Билли, что это была не моя идея. Это не я ее предложил...
- Какая идея?
- Фейерверк, - тихо ответил Дюк. - Я думал, ты знаешь; я думал, все уже знают. Я был одним из тех ребят, которые подложили фейерверк в костер. Это...
Должно было послужить шуткой. Просто шуткой. Мы думали, что получится красочный салют. Мы думали, люди обрадуются. Клянусь, что не знал, что так рванет. Когда мой отец дознался до этого, то быстро сплавил меня в моряки. Я никогда не забуду ту ночь, Билли. Я плохо сплю. Знаешь, я до сих пор слышу звуки, которые они издавали. Билли...
Ты можешь узнать, остался ли кто-нибудь из них еще там, правда? Я имею в виду, что ты можешь поговорить с ними и помочь им?
- Они ушли, - ответил Билли. - Я уверен в этом.
Но Дюк отрицательно покачал головой.
- Нет, они все еще здесь. - Он открыл глаза и указал пальцем на свой череп. - Они все здесь, все до единого, кто погиб в ту ночь. Ты не сможешь помочь мне, да?
- Нет.
- Я так и думал. Я отсидел свой срок, был выпущен за примерное поведение. Отец хотел, чтобы я уехал на работу в Джорджию. Да... - Он прошел мимо Бонни и снял с вешалки свою шляпу. Это был головной убор работника заправочной станции. - Пойду на работу. Бензин не будет течь сам. Я думал, что ты все знал, Билли. Я действительно так думал.
- Они ушли, - повторил Билли, когда Дюк подошел к двери. - Тебе не нужно больше хранить их в себе.
- Да, - ответил Дюк. Он открыл дверь - маленький колокольчик весело звякнул у притолоки - и вышел.
Билли покачал головой; его глаза замутились, и Бонни взяла его под руку, чтобы поддержать.
- То, что произошло с сыном Фальконера, ужасно. Я слышал, что он погиб во время аварии самолета в мексиканской пустыне. Один Бог знает, что он там забыл. Я слышал, что он опустился, все забросил...
- Не все, - ответил Билли. - А только то, что не имело значения. - Что?
- Ничего, - Билли снова посмотрел на вышитую сову. Эту прекрасную работу должны видеть много людей. Он не мог придумать лучшего места, чтобы повесить ее. Пил коснулся его плеча.
- Билл, у меня есть прекрасная идея! Почему бы тебе и твоей юной леди не пообедать у меня сегодня вечером? Я позвоню жене, и обещаю вам такого жареного цыпленка, что пальчики оближете! Договорились?
- А для меня местечко найдется? - спросил Хайрам.
- Может быть. Черт...
Конечно! У нас найдется место для всех! Хорошо, Билли? Как ты на это смотришь?
Билли улыбнулся, посмотрел на Бонни, а затем кивнул.
- Мы на это смотрим очень положительно.
- Прекрасно! Тогда я начинаю трубить в рог!
- Куртис, - окликнул Билли Пила, когда тот направился к телефону. - Мне нужно повидать мать. Она на кладбище, да?
- О, да, конечно. Не беспокойся об этом. Мы хорошо заботимся о ней, Билли. Сам увидишь.
- Мы скоро вернемся.
Подходя к двери, Билли и Бонни услышали, как Куртис говорил по телефону:
- Ма? Сегодня вечером у нас будет настоящее торжество! Знаешь, кто...
- Большое мужество, - пробормотал Хайрам.
Пятнадцать минут спустя Билли и Бонни стояли у могилы Рамоны. Могила Джона Крикмора располагалась в нескольких футах от нее. Осыпавшиеся сосновые иголки покрывали землю, а между деревьев гулял холодный ветер. Билли чувствовал запах соснового сока: аромат жизни, ждущей весны, чтобы вырваться наружу.
В изголовье могилы Рамоны стоял надгробный камень. Гладко обработанный, он был прост, но горд. На камне были выбиты ее фамилия, имя, даты рождения и смерти, а подо всем этим рука мастера вывела печатными буквами: "ДОЧЬ ГОТОРНА".
Билли обнял Бонни. Он знал, что его матери здесь не было; ее тело вернулось обратно земле, как и полагается всем телам, но ее душа - та ее часть, которая делала ее не такой, как все - была где-то еще, все еще следуя своему Неисповедимому Пути. И его душа тоже уйдет туда, куда ушла ее. Он еще не раз встретит Меняющего Облик, потому что тот - земное воплощение Зла, но теперь он знал, что Орел всегда может победить змею. Смелость побеждает страх.
В нескольких футах от могилы Рамоны в кустах росло несколько крепких стеблей голденрода. Билли сорвал несколько штук, рассыпая по земле желтые цветы.
- Цветы для умерших, - произнес он. - И для живых.
Он протянул Бонни оставшийся стебелек и увидел, как засияли ее странные и прекрасные глаза.
Они стояли рядом под медленно бегущими по небу бело-серыми облаками. Ветер принес с собой снежные хлопья, которые цеплялись за их волосы и ресницы, и Билли вспомнил свои первые шаги по Неисповедимому Пути, когда он и его отец вышли из дома прогуляться по снегу и зашли в дом Букеров. Теперь рядом с ним должен идти кто-то другой...
Кто-то, кто понимает его и верит в него так же сильно, как и он в нее.
- Я знала, что ты вернешься, - сказала Бонни. - Я знала это. Ты оставил кусочек угля, и я подумала, что ты вряд ли оставил его надолго. Я хранила его в моей кровати все время, пока однажды утром он не исчез. Той ночью мне снился сон...
- О чем?
- О тебе, - ответила Бонни. - И обо мне тоже. Мы были...
Вместе и были старыми. Мы были уставшими, но это была хорошая усталость, вроде той, какую ты испытываешь после плодотворного труда и знаешь, что тебя ждет мирный сон. Я не знаю, где это было, но мы сидели на солнце и видели океан. Мы держались за руки. - К ее веснушчатому лицу подкрался румянец. - Я не знаю, почему, но после этого сна я поняла, что с тобой все будет в порядке. Я поняла, что ты вернешься. Чудно, да?
- Почему?
- Потому что это был первый сон, которого я не испугалась, - ответила Бонни.
Пора было уходить. Они спустились с холма к машине и сели в нее. Билли осознал, что его Неисповедимый Путь вот-вот утащит его - и, возможно, Бонни - очень далеко от Готорна. Жизнь и Смерть - это две части одной головоломки, части одного и того же загадочного процесса роста. Он надеялся когда-нибудь сам поработать в парапсихологических лабораториях, заняться исследованиями, узнать столько, сколько сможет; он хотел помочь понять другим, что Смерть - это еще не конец, и что сама Жизнь - удивительная тайна, полная загадок и случайностей.
- Ты когда-нибудь хотела побывать в Англии?
- Зачем?
Билли мягко улыбнулся.
- Доктор Хиллберн говорила мне, что в этой стране больше всего домов с привидениями на душу населения.
Они отъехали от кладбища. Билли смотрел в его сторону до тех пор, пока белая пелена снега не закрыла от него мраморное надгробие. Сколько предстоит сделать! - подумал Билли. Сколько предстоит узнать!
Билли сосредоточил свое внимание на дороге, которая через Готорн уходила в мир. Он навсегда сохранит в себе слова своей матери: "Нет страха".

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1. ГОТОРН (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • 2. КУЧА УГЛЯ (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
  • 3. ПАЛАТОЧНОЕ ШОУ (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 3)
    • 14 (Страница 3)
    • 15 (Страница 4)
    • 16 (Страница 4)
  • 4. ГОНЧАРНАЯ ГЛИНА (Страница 4)
    • 17 (Страница 4)
    • 18 (Страница 4)
    • 19 (Страница 4)
  • 5. ЧЕРНАЯ АУРА (Страница 5)
    • 20 (Страница 5)
    • 21 (Страница 5)
    • 22 (Страница 5)
    • 23 (Страница 5)
  • 6. МАЙСКАЯ НОЧЬ (Страница 6)
    • 24 (Страница 6)
    • 25 (Страница 6)
    • 26 (Страница 6)
    • 27 (Страница 7)
    • 28 (Страница 7)
    • 29 (Страница 7)
  • 7. ПРИЗРАК-ШОУ (Страница 7)
    • 30 (Страница 7)
    • 31 (Страница 8)
    • 32 (Страница 8)
    • 33 (Страница 8)
    • 34 (Страница 8)
  • 8. ЗМЕЯ И СПРУТ (Страница 9)
    • 35 (Страница 9)
    • 36 (Страница 9)
    • 37 (Страница 9)
    • 38 (Страница 9)
    • 39 (Страница 10)
    • 40 (Страница 10)
    • 41 (Страница 10)
  • 9. ОТКРОВЕНИЯ (Страница 10)
    • 42 (Страница 10)
    • 43 (Страница 11)
  • 10. КРИПСИН (Страница 11)
    • 44 (Страница 11)
    • 45 (Страница 11)
    • 46 (Страница 11)
    • 47 (Страница 12)
    • 48 (Страница 12)
    • 49 (Страница 12)
  • 11. ПРОВЕРКА (Страница 12)
    • 50 (Страница 12)
    • 51 (Страница 12)
    • 52 (Страница 13)
    • 53 (Страница 13)
    • 54 (Страница 13)
    • 55 (Страница 13)
    • 56 (Страница 13)
    • 57 (Страница 14)
    • 58 (Страница 14)
  • 12. АД (Страница 14)
    • 59 (Страница 14)
    • 60 (Страница 14)
    • 61 (Страница 15)
    • 62 (Страница 15)
    • 63 (Страница 15)
  • 13. ДОМ (Страница 15)
    • 64 (Страница 15)


Роберт Маккаммон

Неисповедимый путь

 Читать книгу

Аннотация

Из глубины веков в чаши дни, от древних индейских становищ и до маленьких южных городков лежит Неисповедимый Путь. Те, что идут им, обладают великим умением даровать покой неупоенным душам.Но древнее древних индейских искусств - страшное Зло.Тьма, чей вечный голод утоляют только души, не знающие покоя.Сила Ада, которой могут противостоять лишь двое - последний посвященный Неисповедимого Пути и молодой проповедник, еще не ведающий о своем предназначении и не знающий еще всего могущества своего извечного врага...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.