Роберт Маккаммон - Корабль ночи

1 Роберт Маккаммон

Посвящается моей матери, которая помогла мне отыскать тот особенный остров...

...Боже, как мертвецы ухмыляются у стены, Наблюдая за весельем на балу победы...
Альфред Нойс, "Бал Победы".

...Зло...
Имеет бесконечные личины...
Блез Паскаль, "Мысли".

ПРОЛОГ

По желтому овалу луны плыли облака, то на миг скрывая его от глаз, то расступаясь, и тогда охристый свет заливал плоскую равнину черного океана. Облака клубились вокруг неподвижно повисшей в небе луны, жили собственной жизнью, кружась в нескончаемом водовороте, разлетаясь в клочья, яростно сталкиваясь или пиявками присасываясь друг к другу. Похожие поначалу на пасти сказочных чудовищ, они вдруг превращались в человеческие лица с разодранными диким криком ртами, потом - в голые, выбеленные временем черепа и медленно рассыпались в прах под дыханием ветров Карибского моря.
Два огня освещали пустынную морскую гладь: один прерывисто мигал в ночи высоко над темной массой суши, второй двигался низко над водой, на корме изъеденного ржавчиной американского грузового судна, перевозившего восемь тысяч тонн чистой серы.
В кильватере сухогруза, в нескольких сотнях ярдов позади, возникло какое-то движение.
Из недр узкой башенки бесшумно и плавно выдвинулся темный железный цилиндр. Металл был выкрашен черной краской, чтобы не отражать свет, единственный мертвый глаз - окуляр - прятался в твердой оболочке.
Вокруг рубки забурлили волны, и перископ с негромким "ш-ш-ш" начал поворачиваться. На несколько секунд он застыл, нацеленный на маяк на острове, потом повернулся на несколько градусов, чтобы изучить темный силуэт торгового судна. Лунный свет поблескивал на стальных поручнях, на окантовке иллюминаторов, отражался от стекол штурманской рубки на верхней палубе.
Легкая добыча.
Перископ опустился. Послышалось бульканье, и все стихло. Торпеда с ударным взрывателем - первая торпеда класса G7A, начиненная восемьюстами фунтами взрывчатки, - угрожающе шипя, словно змея, готовая нанести смертельный удар, покинула пусковую установку. Оставляя за собой узкий шлейф серебристых пузырей, она со своеобразной грацией устремилась к корме сухогруза - миниатюрная копия огромной машины, которая доставила ее сюда, покрыв шесть тысяч миль океанического пространства. Всплыв на десяток футов, торпеда помчалась к цели.
Она угодила в гребные винты, и взрыв проделал огромную дыру чуть ниже ватерлинии. На воде яростно заплясали отражения языков пламени. Послышался протяжный скрип металла - море сминало корму сухогруза. Прогремел второй взрыв, гораздо мощнее первого, и к небу повалили клубы густого черного дыма. С металлических поручней разбитой палубы вниз запрыгали пылающие человеческие фигурки. Огонь распространился по нижней палубе, жадно прогрызая себе путь к рубке. Третий взрыв взметнул в воздух обломки дерева и металла. Содрогаясь всем корпусом, судно повернуло на свет маяка, от которого его отделяло меньше мили. Капитан так до конца и не понял, что же произошло. Вероятно, он думал, что судно на что-то наскочило - на острую вершину подводной скалы или на затонувший корабль. Он не знал ни что гребные винты безнадежно перекорежило, ни что команде уже не совладать с огнем; не знал он и того, что в эти мгновения огромные валы дизелей, поднятые в воздух взрывной волной, сминают все на своем пути, превращая людей в кровавое месиво.
Вслед за первой в правый борт ударила вторая торпеда, разворотив кормовую часть нижней палубы. Опоры содрогнулись и рухнули, и метавшиеся в дыму и пламени люди оказались погребены под тоннами металла. Корабельную надстройку пронизала дрожь, и она начала проседать внутрь.
Когда океан наконец прорвался в трюм, переборки со стоном лопнули. Железо сминалось, словно вощеная бумага. Люди начали тонуть и, погружаясь в пучину, остервенело цеплялись друг за друга. На палубах корчились люди, превращенные в пылающие факелы. Под вопли и стоны, под треск деревянных настилов и звон лопающихся стекол подбитый корабль накренился на правый борт и, задрав нос к небу, стал быстро погружаться.
В разгромленной, пылающей рубке зажглась красная лампа системы пожарной тревоги. Рубка с пронзительным треском взорвалась; обломки медленно полетели вниз, к безбрежному водному пространству. Над судном витал черный дым; наполняя воздух вонью раскаленного железа и горелой плоти, он делался все жирнее и гуще, пока, наконец, сама луна не почернела от копоти.
Океан в стороне от пылающего судна вдруг начал расступаться. Вода забурлила и вспенилась, обозначив место всплытия охотника. Показалась башенка перископа, за ней - прямоугольный силуэт боевой рубки и наконец весь влажно поблескивающий корпус, отразивший красноватые отблески пламени. Немецкая подводная лодка двинулась к своей жертве, плавно рассекая скопления трупов, обломков дерева, ящиков, кусков обшивки и корабельного имущества, плававших вокруг потопленного судна. Кто-то, поддерживая на плаву раненого товарища, громко звал на помощь, другой протягивал к небу окровавленные обрубки, в которые превратились его руки после взрыва. По воде расплывалось большое пятно солярки, натекшей из пробитых топливных отсеков сухогруза. Оно тоже горело. Бесчисленные огни отражались от металлического корпуса подводной лодки, пылали в глазах тех, кто наблюдал за происходящим с мостика боевой рубки, мерцали в волчьих зрачках командира подлодки.
- Есть! Отличный удар, - перекричал он грохот взрывов. С того момента, как первая торпеда покинула пусковую установку, прошло уже десять минут. Сухогруз был обречен. - Сгинь, - проговорил командир подводной лодки, обращаясь к плавучему покрывалу из обломков тонущего судна. - Сгинь...
Черный дым, пропитанный запахом смерти, плотным смерчем вихрился вокруг подлодки. Сквозь какофонию звуков командир расслышал последний протяжный вскрик - корабль пошел ко дну. Глубина в этом месте составляла более тысячи футов; здесь была огромная океаническая впадина, окаймленная крутыми коралловыми рифами и песчаными стенами. Командир наклонил голову, внимательно прислушиваясь к бульканью воды, шипению пара и предсмертным крикам тонущих в пучине людей. Ему они казались симфонией, всесокрушающей музыкой смерти и разрушения. Он заметил слева по борту какой-то предмет и прищурился. Спасательный круг.
- Малый ход, - скомандовал он в машину. Круг давал возможность определить название потопленного корабля и, возможно, его регистрационный номер: командир чрезвычайно педантично и подробно вел переплетенный в кожу боевой журнал. - Шиллер, - обратился он к долговязому блондину, который стоял ближе всех к нему. - Вы с Дрекселем достанете мне этот круг...
Матросы по металлическому трапу спустились с боевой рубки на палубу и двинулись вперед, осторожно ступая по скользкой от водорослей деревянной поверхности.
Нос подводной лодки рассекал воду, усеянную пылающими обломками. Где-то мужской голос отчаянно взывал к Господу и вдруг замолк - в горло кричавшему хлынула вода. Цепляясь за металлический поручень левого борта, по щиколотку в маслянистой замусоренной воде, матросы ждали, пока круг прибьет к ним волнами. Круг покачивался на воде. Еще немного, и его можно будет ухватить. Командир, сложив руки на груди, наблюдал, как Дрексель (Шиллер держал его за ноги) тянется к кругу.
Высокий пронзительный звук заставил его резко оглянуться. Глаза у него округлились. Звук - он несся из самой гущи черного дыма - поднялся до металлического воя. В открытом люке рубки показалось чернобородое лицо, округленный в немом восклицании рот. Капитан мгновенно понял: боевая тревога! Им в корму стремительно заходил морской охотник. Командир загремел в телеграф: "Срочное погружение! Срочное погружение!" - хотя внизу и так надрывалась сирена.
Второй ревун: морских охотников стало два. Они полным ходом неслись к лодке. Старший помощник скрылся в люке. Капитан озабоченно взглянул за фальшборт. Матросы наконец поймали круг и спешили назад.
Яркое пятно света скользнуло по воде и выхватило из тьмы нос подводной лодки. Поверхность океана зыбилась от рева двигателей охотников. Прогремел оглушительный взрыв, и у правого борта подводной лодки с глухим плеском взметнулся фонтан воды.
Стиснув зубы, командир глянул на слепящий луч прожектора: Шиллер с Дрекселем не успеют вернуться на мостик. Он отвернулся, спрыгнул в люк и плотно закрыл за собой металлическую крышку. Словно гигантская рептилия, немецкая подводная лодка скользнула в глубины океана. Матросы, барахтавшиеся в прибывающей воде, почувствовали, как железо и дерево ушли у них из-под ног. Отчаянно крича, они вцепились в металлический поручень, не сводя глаз с луча прожектора.
- Круг! - крикнул Шиллер своему напарнику. - Хватайся за круг! Бурлящий водоворот вырвал у Дрекселя спасательный круг и отшвырнул его в сторону пылающего сухогруза. Шиллер увидел, как мимо него, исчезая под водой точно плавник уходящего на глубину морского чудовища, прошла рубка подводной лодки, и вскрикнул от ужаса, но в его открытый рот хлынула соленая вода, и он едва не захлебнулся. Шиллер забарахтался, хотел ухватиться за перископ, сильно ударился обо что-то ногой и в тот же миг почувствовал, что его утягивает под воду. Он дернулся - раз, другой - но тщетно: что-то держало его за лодыжку и тянуло следом за лодкой. Соленая вода ослепила его, сомкнулась у него над головой. "Пусти! - услышал Шиллер свой пронзительный крик. - Пусти!" Море поглотило его, понесло вниз. Он вскрикнул, пуская пузыри, и рванулся. Что-то резко хрустнуло, страшная боль едва не лишила Шиллера последних сил, и он наконец освободился и судорожно ринулся обратно к поверхности, к воздуху. "Греби! - приказывало сознание слабеющему телу. - Греби же!”
Шиллер очутился в грохочущем, бурлящем, пропахшем кордитом аду. В небе метались красные и зеленые кометы, вокруг рвались снаряды, и их разрывы тупой болью отдавались у Шиллера в голове. Вдруг среди этого кошмара под руку ему попался пустой ящик, и Шиллер вцепился в него, обхватил обеими руками, как последнюю надежду на спасение.
Когда у него немного прояснилось перед глазами, он заметил всего в нескольких ярдах от себя голову Дрекселя и с криком: "Дрексель! Держись!" - поплыл, отчетливо сознавая, что одна его нога превратилась теперь в бесполезный придаток. В следующий миг Шиллер понял, что слабеет и не сможет долго продержаться на воде, а земля слишком далеко. В воде колыхалось что-то тягучее, вязкое, напоминающее скопления темных медуз. Кровавые сгустки. Кишки. Человеческий мозг. Изуродованные останки. Отходы войны. Он добрался до Дрекселя, и только коснувшись его плеча, сообразил, что Дрексель - рыжий, а у этого человека волосы черные как смоль.
У покачивавшегося на воде трупа в разорванном спасательном жилете не было лица. В страшном месиве мышц, фасций и нервов белели оскаленные зубы. С истерическим криком Шиллер отдернул руку, словно коснулся чего-то заразного, и поплыл прочь, в озаренный зеленым сиянием океан. Вокруг еще полыхало пламя. Шиллер плыл; впереди был целый остров огня, а в самом центре этого гигантского костра он разглядел обугленные скорченные трупы, непрерывно крутившиеся в огромном водовороте. Шиллер почувствовал мощь и силу водной стихии, которая одолевала тонущий корабль, яростно набрасываясь на него. Он попытался отвернуть в сторону, но океан, принявший его в свои объятья, теперь тянул его вниз, и он не мог больше плыть. Он задумался, где сейчас Дрексель и дает ли смерть подлинное упокоение, и открыл рот, чтобы набрать в грудь воздуха, пока сам не канул в пучину... Чьи-то руки подхватили его и подтолкнули к поверхности. Швырнули на дно лодки. Над ним стояли какие-то люди и пристально вглядывались в него.
Шиллер моргнул, но не смог различить лиц, не смог пошевелиться.
- Живой, - сказал кто-то по-английски.

Глава 1

Впереди на изумрудной ряби что-то темнело.
Дэвид Мур, не оборачиваясь, выключил трещавший мотор. Жаркое солнце ложилось ему на голую спину и плечи ярким тропическим одеянием. Старенький рыбацкий ялик лениво качнулся на волне, останавливаясь. Мур повернул румпель, чтобы подойти к непонятному предмету правым бортом. Солнце сверкало на воде; щурясь, Мур перегнулся через планширь и выловил предмет из воды. Это оказалась деревяшка, невесть от чего отколотая и невесть откуда принесенная. Впрочем, обломок выглядел сравнительно прилично - не покоробленный, не разбухший, не изъеденный соленой водой - и Дэвид положил его на дно ялика, чтобы подробно изучить. С одной стороны виднелись остатки букв, выведенных красным по черному: "С" и "А". Салти? Салли? Саманта? Это, несомненно, был обломок транца - может быть, одного из местных кокинских судов, а может, занесенный сюда издалека. Мур знал названия почти всех лодок на острове - "Веселый Мэк", "Кинки", "Морячка", "Люси Дж. Лин", "Галлант", дюжину других. Эта, вероятно, разбилась в какой-нибудь далекой гавани или же в числе иных несчастных попала в шторм, бушевавший над Кокиной тремя днями раньше. Может быть, какой-нибудь рыбак перед смертью цеплялся за эту лодку, подумал Мур, глядя на брусок. Об этом он думать не хотел - воскресало слишком много неприятных воспоминаний.
Он снова завел мотор и повернул румпель так, чтобы нос судна смотрел прямо на начало рифа Кисс-Боттом <от англ. "kiss bottom" - "чмокни дно"> в сорока ярдах впереди. Море было еще неспокойным, "тряским", по выражению карибских рыбаков, и пока Дэвид подплывал к проходу в рифе, волны ощутимо толкались в борта ялика. Вокруг в изобилии плавали разнообразные памятки о проревевшей над островом бурей: расколотые деревянные балки, бревна, которые еще можно было спасти и пристроить к делу, ветки, осколки черепицы и даже ржавая жестяная вывеска с надписью "КОЛА, ПИВО, ВИНО". Мур лично видел с балкона своего гостиничного номера, как ее сорвало с фасада закусочной "Лэндфолл", подняло высоко над крышами и швырнуло в потоки яростного дождя над морем. Проходя проливом, Мур разглядел заостренные края рифа, покрытые, словно щетиной, бурыми и зелеными коралловыми наростами. Эти коварные "рога дьявола" вспороли днище не одному кораблю, отправили в ремонтные доки или на дно морское не одно судно. За границей рифа, то и дело с грохотом сталкиваясь под напором невидимых потоков, плясали на волнах два "звонаря" - яркооранжевых буя. Мур по изумрудной водной дорожке провел ялик между ними и взял курс на более глубокое место, где вода казалась почти фиолетовой. Это место на выходе из Кисс-Боттом островитяне почтительно именовали Бездной, однако песчаное и коралловое дно с каждым годом все заметнее поднималось, и сейчас там была почти мель - каких-нибудь тридцать-тридцать пять футов до поверхности.
Чтобы выправить курс, Мур оглянулся на остров, мимо которого только что проплыл. Волнорезы, обложенные по бокам старыми покрышками; скопления рыбацких лачуг; деревня с ее ослепительно яркими в белом солнечном свете огненно-красными, оранжевыми, бледно-голубыми, синими, коричневыми и светло-зелеными домиками и лавчонками. Он поглядел в конец Хай-стрит: обернувшись за деревенской околицей ухабистой, засыпанной гравием дорогой, улица вела к маленькому темно-синему зданию с белой двускатной крышей и выкрашенными белой краской чугунными балкончиками, выходящими на гавань. Это была его гостиница "Индиго инн". Мур купил ее три года назад у старика, возвращавшегося в Штаты. Последние несколько дней Мур и Маркус, разнорабочий, занимались тем, что заменяли разбитые оконные стекла, расколотые планки перил на веранде, ставни, унесенные в море мощными порывами ветра во время недавнего урагана. Неблагодарная работа - все это уже не раз бывало и еще не раз будет испорчено, поломано, разбито. На островах безраздельно хозяйничало разрушение.
Мур отвернул от острова и двинулся к глубокой воде, внимательно изучая поверхность океана. За последние день-два основную массу обломков прибило к берегу, и все, что еще годилось в дело, прибрали местные жители. Сентябрь был самым страшным месяцем в сезоне осенних бурь: ураганы в это время лютовали как никогда. Последний принесло откуда-то с востока; он нагрянул почти без предупреждения, если не считать вдруг зловеще пожелтевшего неба. Обрушившись сперва на гавань и швыряя лодки прямо на пирс, он разнес в щепы несколько рыбачьих хибарок и с пронзительным воем ворвался в деревню, с корнем вырывая из земли пальмы и кусты, затем исполнил удивительный танец вокруг хижин Карибвиля в самой северной точке острова и вновь устремился к морю. Немногочисленные любительские приемники - единственные средства связи на острове - вышли из строя из-за мощных помех. Просто чудо, что все обошлось малой кровью: несколько переломов да рваных ран, которыми занимались теперь в клинике доктора Максвелла.
Под кормой ялика темнело море. За плечом Мура вставала приземистая каменная башня маяка Кариб-Пойнт. С тех пор, как рядом стал разрастаться поселок, маяк начал ветшать и превратился почти в развалины, но в бурные штормовые ночи эта приметная точка на местности по-прежнему помогала торговым и грузовым судам выходить из пролива. Мур на несколько градусов изменил курс, и вскоре маяк, как и следовало, оказался за его левым плечом, а верфь - за правым. Он выключил мотор, наклонился и бросил за борт легкий якорь. Загремела ручная лебедка, разматывая веревку. Когда веревка замерла, Мур понял, что не ошибся; он был сейчас на самом краю Бездны, в пятидесяти футах от дна, и именно здесь оно неожиданно обрывалось в бесконечность.
Мур перебрался на корму, где лежали акваланг и баллон с воздухом, уселся, почти убаюканный медленным покачиванием ялика на волнах, скинул плетеные сандалии и снял защитно-зеленые штаны. Под ними были темно-синие плавки. Мур натянул хлопчатобумажную футболку, чтобы ремни не слишком натирали плечи, повернулся к снаряжению, надел на спину баллон с воздухом и тщательно проверил, надежно ли затянуты ремни. И оглядел район Бездны.
Он смутно различил вдали темнеющие массивы суши - ЧоклетХоул, Сэнди-Ки, Старфиш-Ки. Они были намного меньше Кокины - длинные отмели жарких пляжей, окаймленных зарослями пальм, и только на одном из трех ближайших клочков суши, Чоклет-Хоул, была деревня, крохотный поселок, в котором насчитывалось всего пятьдесят человек, занимавшихся ловлей и продажей зеленых морских черепах огромным промысловым судам, закупавшим местную островную продукцию. Здесь, на морском просторе, дул довольно сильный теплый бриз. Подставив ему лицо, Мур обшаривал взглядом огромное пространство лиловой воды над великими глубинами.
Лишь немногие рыбаки заплывали сюда: обычно все старались держаться поближе к Кокине или ловили щук и альбатросов на отмелях чуть южнее этого места. В Бездне живут призраки, утверждали суеверные старики-островитяне. Многие божились, что видели там странные вещи. Там, в самом сердце Бездны, покоилось то, что их так пугало, - призрак огромного торгового судна, пылающий неземным изумрудным пламенем. У его бортов шипела вода, в предрассветных сумерках разносились стоны погибшей команды. Мур скептически относился к подобным вещам, однако порой ему казалось, что это не только досужие разговоры, порожденные действием скверного рома или пива "Ред страйп". Достаточно было заглянуть говорившим в глаза, чтобы поверить.
Но сейчас, в светлый ясный полдень, под жарким синим шатром бескрайнего неба ему не верилось в привидения. По крайней мере в те, что не плавали на поверхности.
Посмотрев на свое отражение в воде, Мур вдруг увидел глаза своего отца - искрящиеся умом и осторожностью, синие, как карибские глубины. По дороге на острова из Европы он стал отращивать бороду, и с корабля на кокинский берег сошел поджарый мускулистый брюнет с курчавыми волосами до плеч, бородатый и загорелый. В ноябре Муру исполнилось тридцать четыре года, но никто из водивших с ним знакомство в Балтиморе, где Дэвид родился и вырос, теперь не узнал бы его, разве что по глазам: Мур помолодел, словно стряхнул с себя несколько лет. На островах он стал совершенно другим человеком; остался в прошлом подающий надежды молодой клерк, подвизавшийся в банке своего отца, владелец скромного, но дорогого дома в самом престижном районе Балтиморы, отец семейства, состоявшего из его жены Бев и восьмилетнего Брайана, отчаянно стремившийся стать членом загородного клуба "Амстердам Хиллз", хозяин великолепной парусной яхты с палубой из тикового дерева, сделанной по особому заказу одной канадской фирмой, яхты, которую они с Бев после соответствующей церемонии с шампанским и прочим окрестили "Баловнем судьбы". В те дни он только и делал, что, одетый "по форме" - непременно в темно-синий или серый костюм с полосатым галстуком, - чувствуя непреходящую неловкость и подавляя зевоту, безмолвно присутствовал на деловых обедах или совещаниях в обшитых дубовыми панелями комнатах...
Мур сунул ноги в черные ласты, привязал к правой щиколотке чехол с ножом и затянул на талии тяжелый ремень. Надев резиновые перчатки, прополоскал маску в морской воде, тщательно протер стекло, чтобы не запотевало, и снова прополоскал. Он надел маску, зажал в зубах мундштук дыхательной трубки и легким движением перебросил тело через планшир.
Внизу, в огромном пространстве с ярко-синими стенами, по которым струился солнечный свет, он, наблюдая за плавным покачиванием лодки у себя над головой, дождался появления первых пузырьков воздуха. Освоившись с подводным миром, Мур подплыл к носу ялика, нашел туго натянутый якорный трос и, придерживаясь за него, двинулся в глубину, выдыхая прозрачные пузыри, которые всплывали к поверхности. Он двигался очень медленно, снимая избыточное давление на барабанные перепонки тем, что каждые пять секунд с силой выдыхал через нос. Через несколько мгновений он увидел дно, песчаные холмы и сплошные заросли высоких кораллов, выпустил трос и скользнул прочь. Прижимая руки к бокам и работая одними ногами, Мур поплыл к синей завесе впереди. Знакомые приметы подсказали ему, что он находится в нужном месте: пузырчатые скопления коричневатых мозговиков <вид коралла, прим.
Ред>, которые так очаровали его, когда он увидел их впервые; величественный лес ветвистых, как оленьи рога, кораллов, где сейчас сновали юркие серебристые рыбки манхуа и ослепительно яркие сине-желтые морские ангелы.
Сквозь густые заросли водорослей Мур заметил марширующий куда-то взвод крабов. Почувствовав движение потревоженной им воды, крабы мгновенно замерли. Рифы кишели жизнью; вспугнутые Муром рыбы упархивали в коралловую чащу или юркали в норы, чтобы переждать опасность, которую представлял для них человек. Обитатели рифов слишком хорошо знали хищников, чтобы рисковать. Какая-то тень накрыла его, и он посмотрел наверх. В тридцати футах над ним проплыл электрический скат - его плавники вздувались, словно великолепно развитые мышцы, - и исчез в синеватом мареве.
Мур двинулся вниз, но внезапно дно ушло у него из-под ног, и он уперся в стену сучковатых темных кораллов. Он проплыл через лабиринт водорослей, напоминавших веера, поднялся над коралловой стеной и внезапно остановился.
Под ним зияла Бездна - неприятное зрелище. На этих глубинах морская вода превратилась из синей в черную и стала похожа на огромный рот, который только и ждал, чтобы проглотить кого-нибудь или что-нибудь и похоронить в своих недрах. Хотя Мур заранее знал, на что идет, при виде пучины его окатила ледяная волна страха. Внезапно перед ним возникло видение корабля-призрака, озаренного лунным сиянием, сверкающего всеми цветами радуги. Он стряхнул наваждение. Если привидения действительно существуют, подумал он, то только внизу, в этом устрашающем провале. Он поглядел наверх, на серебристую поверхность, вспомнил о латунном корабельном компасе, найденном им в прошлом году, и нырнул.
Мур знал, где-то там, внизу, покоится грузовое судно - возможно, на такой глубине, что его легкие раньше разорвет от недостатка воздуха, чем он сумеет добраться туда. Судно это было потоплено в одном из боев второй мировой войны - единственный достоверный факт, выуженный Муром из множества историй, гулявших по острову. С подробностями дело обстояло хуже, никому не хотелось вспоминать войну. Мур уже нырял здесь в прошлом году, после очередного шторма, и обнаружил, что шельф в этом месте усеян металлическими обломками и конструкциями. Здесь же лежала носовая часть спасательной шлюпки. Тогда-то Мур и нашел старый компас, с разбитым стеклом, но попрежнему сверкавший латунью. Он взял компас с собой в гостиницу, но когда через несколько дней снова спустился в Бездну, все оказалось укрыто ровным белым ковром песка. Довольно скоро разыгрался очередной шторм, однако тогда у Мура не было возможности повторить погружение в Бездну. Пришлось ждать следующего сезона в надежде найти там хоть что-нибудь, что можно было бы спасти и использовать. Он спускался все ниже и ниже. Где же этот шельф? - вдруг забеспокоился он и стал всматриваться в темно-синий туман. Ничего; только песок. Потом Мур различил какие-то смутные очертания и поплыл вдоль высокой песчаной гряды с вкраплениями камней. В нескольких футах впереди виднелось что-то металлическое. Это оказалась ржавая консервная банка, сильно помятая, но не вскрытая. Мур бросил ее и поплыл дальше. Среди кораллов блестели другие жестянки и виднелись деревянные обломки, вероятно, занесенные сюда штормом с самого края Бездны. Мур подобрал одну банку и увидел на чистой металлической поверхности свое отражение. То, что он искал, было погребено где-то здесь. Корабельные запасы продовольствия, подумал он. Возможно. А что внутри? Персики? Овощи? Из простого любопытства ему захотелось вскрыть одну из банок и посмотреть, что входило в рацион моряков, плававших на торговых судах в 1942 году. Бездна чернела под ним, словно пустой зрачок огромного глаза. Материковая отмель каскадом занесенных песком каменных уступов спускалась в ее глубины. Внимание Мура привлек высившийся на одном из таких карнизов подлинный Эверест из песка. Гора эта определенно что-то напоминала ему своими очертаниями, однако Мур не сумел припомнить, что именно. Заинтересованный песчаным курганом, Мур опустился ниже. Прежде он не замечал здесь ничего подобного, но в то время его внимание было целиком сосредоточено на верхней отмели. Он был всего в десятке футов от кургана, когда понял, что из этого нагромождения песка и камней что-то торчит - и сердце его учащенно забилось.
Мур закружил около кургана, поднимая тучи песка быстрыми движениями ласт. Из песка вертикально поднималась верхушка какого- то объекта. Он робко ощупал ее. Металл. Этот предмет, не затронутый морской растительностью, как и найденные Муром железные банки был почти полностью скрыт толстым слоем песка. В нем тускло блестело покрытое густой сетью трещин стекло. Что же это? - удивился Мур. Он спустился пониже, потянул странный предмет на себя, почти уверенный, что сумеет сдвинуть его с места, и принялся счищать песок. Потом снова вцепился в него обеими руками. Бесполезно, приятель, - сказал он себе. Что бы это ни было, оно прочно сидело в грунте. Он поглядел на часы: пора подниматься. Но цилиндр - блестящие царапины, оставленные песчинками, стеклянная вставка... Черт побери, загадочный предмет буквально гипнотизировал Мура, манил, завораживал. Дэвид подумал, что это может быть что-нибудь достойное внимания. Или, возможно...
Он посмотрел на песок, шевелившийся от каждого его движения.
Или, возможно, под этим толстым пластом песка что-то было. Мур вытащил из чехла нож и стал выкапывать камни из-под основания загадочного цилиндра. Он очистил еще один небольшой, в дюйм, участочек металлической поверхности, блестящей, с оспинами ржавчины. Глубоко, по запястья, погружая руки в песок, он пригоршнями отбрасывал его в сторону. С помощью острого ножа он поддевал мелкие и средние камешки и позволял им скатываться в огромный темный провал под ним. Снова взгляд на часы. Время уходит! Но Мур уже превратился в живой экскаватор; он раскапывал и вычерпывал песок, медленно высвобождая из него то, что теперь напоминало блестящее, широкое основание цилиндра. На поверхности не было никаких наростов: предмет пролежал в морской пучине много лет. Нож царапнул плоский камень, и Мур начал откапывать следующую часть таинственного железного объекта.
И застыл от неожиданности, затаив дыхание. Потом все-таки перевел дух. Огромные пузыри воздуха помчались к поверхности, от которой Мура отделяло около ста пятидесяти футов.
Он услышал приглушенные далекие звуки, похожие на удары по железной поверхности под водой.
С колотящимся сердцем Мур ждал, однако шум не повторился. Что это было? Он огляделся и заметил нечто странное: не видно было ни одной рыбы. Чрезвычайно необычно для этой глубины. Здесь должны были бы то и дело мелькать стайки морских щук, морских собачек, другая разнообразная и многочисленная плавучая мелочь. Мур поднял взгляд к ободряющему сиянию далекого солнца над поверхностью океана. Над головой нависал каменный выступ с неровными краями, словно когда-то и там, наверху, была отмель, но со временем часть скалы обвалилась, образовав брешь. Мур попытался унять внутренний голос, шептавший: "Поднимайся к лодке. Здесь что-то не так".
Куда же подевалась вся чертова рыба?
Он продолжал копать, обламывая большие сростки кораллов.
Песок, словно белая облачная пелена, скрывал от него окружающий мир. Мур подумал, что здесь, должно быть, очень глубоко. Гора песка, а под ней - долина тьмы. Он погрузил в эту гору руки, нащупал довольно большой камень и рывком извлек его наружу. Песок немедленно пополз по склонам прямо в Бездну.
Тут Мур заметил, что в нескольких футах от странного цилиндра и башенки появилось что-то еще. Он потянул новую находку к себе. Это оказалось что-то вроде огромной железной бочки, исцарапанной, в бурых пятнах ржавчины. Он счистил с бочки песок, она покатилась вниз по песчаному склону, Мур схватился за нее, чтобы удержать - и увидел детонатор. От ужаса волосы зашевелились у него на голове.
Бочка оказалась невзорвавшейся глубинной бомбой.
Мур отдернул руки, словно коснулся раскаленной поверхности, сильно стукнулся баллоном с воздухом о коралловые обломки и, отчаянно вспенивая ластами воду, кинулся вверх по склону песчаной горы, подальше от страшного места. Ему отчетливо представилось, как взрыв выворачивает его наизнанку, он увидел свое тело, превращенное в кровавые клочья. На запах крови приплывут хищные рыбы, и от него, Мура, не останется ничего... Увязая в песке, он упрямо двигался вперед в сплошном тумане, беспрестанно оглядываясь, чтобы убедиться: бомба еще на отмели. Потом, вращаясь вокруг своей оси, страшная находка начала падать в глубины Бездны. Мур добрался, наконец, до вершины, бомба скрылась в темной пучине; он смотрел ей вслед, молясь, чтобы она взорвалась во многих сотнях футов от него, где-нибудь на самой глубине, откуда взрывная волна не достала бы его. Иначе...
Далеко внизу полыхнул белый свет. Из Бездны с ревом пришла мощная взрывная волна; подводный вихрь проник в Мура, через плоть к самым костям, сгибая и выворачивая их.
Мур стиснул зубы от боли и оглушительного, нестерпимого гула. В песчаной горе возникла трещина; оттуда вырвался пульсирующий пузырь воздуха, пронесся мимо него и устремился к поверхности. Взрывная волна распространилась повсюду, толща воды заходила ходуном, пытаясь разорвать Мура в клочки. Песок начал разделяться на множество микроскопических частиц. Под ногами у Мура пополз грунт; песчаная лавина накрыла его, повалила на спину и потащила к краю Бездны, немилосердно ударяя баллоном с воздухом о коралловые обломки. Вокруг с ревом уносились к поверхности громадные пузыри. Что-то ударило Мура по голове, и он едва не потерял сознание. С него сорвало маску, он временно ослеп - и вдруг почувствовал какую-то опору и судорожно вцепился в неведомый твердый предмет, сопротивляясь напору потоков воды. Рев и шум тупой болью отдавались в висках. Внезапно Мур чуть не вскрикнул, пораженный страшной догадкой: он поднимался!
Он почувствовал под собой непонятную дрожь и разглядел в мутной изумрудной мгле наверху темный массивный силуэт. Легкие Мура заполнила вода; он поднимался чересчур быстро. Разжав руки, он с силой оттолкнулся ластами от скользившей мимо твердой поверхности. Его отбросило в сторону, и он затерялся в бурной, мутной от песка воде; мощные потоки, толкая, завертели его. Когда Мур вновь обрел способность видеть, он посмотрел туда, где на океанской поверхности расплывалось солнечное пятно.
Вернее, туда, где он видел его раньше.
Теперь солнце было скрыто от его взора огромным странным силуэтом. Какой-то предмет поднимался к поверхности из песка, в котором был погребен. Гигантская тень накрыла Мура, и он почувствовал, что затерялся в царстве тьмы. Он напряженно, до рези в глазах всматривался в движущийся предмет. Непонятный объект в ореоле белой пены пробивался к поверхности, и сквозь звон в ушах Мур расслышал яростный грохот моря, штурмовавшего железные бока. Объект, медленно покачиваясь, парил в океане.
"Поднимайся! - мысленно крикнул себе Мур и тотчас спохватился: - Нет, нет. Спокойно. Держи себя в руках, держи себя в руках...”
Он выплыл из зловещей тени и очень медленно начал подниматься к поверхности. Его отбросило почти к самому краю Бездны, и теперь он сосредоточился на движении вдоль отлогого дна. Отыскав якорный трос, Мур вытащил из грунта железный крюк и двинулся наверх. Чтобы избежать резкого перепада давления, он на некоторое время задержался в десяти футах от поверхности, глядя, как его ялик вздрагивает под ударами волн. Наконец вынырнув, Мур выплюнул мундштук дыхательной трубки, вцепился в борт ялика - и уставился на то, что находилось сейчас в каких-нибудь тридцати футах от него.
- Боже мой, - прошептал он.
Длинный, в двести с лишним футов, корпус; огненно-алая мозаика солнечных бликов на металле, словно кровоточащие раны на теле гигантского ящера; дьявольский нос, вокруг которого бурлила вода. Корпус и обшивка боевой рубки - в пробоинах, вмятинах, трещинах. Море с шипением билось в железные бока, с которых, местами уходя под воду, свисало то, что осталось от металлических поручней.
Подводная лодка.
Подводная лодка времен второй мировой - с плоской палубой, страшная, словно сжигаемая ненасытной жаждой боя, похожая на громадного хищника, алчущего добычи.
Мур цеплялся за борт своего ялика, не зная, что думать или что предпринять. Но, наблюдая за лодкой, он вдруг заметил, что ее нос чуть изменил свое положение. Море пришло в волнение, потревоженное движением такой массы. Вновь ожившая подводная лодка медленно и неумолимо двинулась в сторону острова.

Глава 2

Взяв очередную карту, Мэйсон Холкоум понял, что златокудрая госпожа Удача в одеянии из шуршащих банкнот стоит за его правым плечом. Он попытался погасить хищный взгляд, которым сверлил своего партнера, но это оказалось чертовски трудно. На руках у Мэйсона были две дамы и три валета; он чрезвычайно медленно поднял глаза ("Ну, паренек, - сказал он себе, - все должно выглядеть совершенно невинно...") на Перси Лэйна по прозвищу Толстяк. Перси, пухлый негр с высоким лбом и овальными, близко посаженными глазками, молча разглядывал Мэйсона с другой стороны перевернутой ржавой бочки из-под горючего, которая заменяла им карточный стол.
- Давай, парень! - осторожно проговорил Мэйсон, пытаясь повлиять на неожиданное обострение ситуации. - Сколько карт?
- Три.
Он бросил на стол три карты и из затрепанной колоды, которой на верфи играли с незапамятных времен, взял другие.
- Ладно. Поднимаешь? - спросил Мэйсон, предвкушая легкую расправу с противником.
Перси помотал головой и нахмурился, предчувствуя подвох. Он посмотрел за широкое плечо Мэйсона, на безбрежное море, опять опустил глаза и уставился в свои карты. Без единого слова он потянулся к лежавшей рядом полупустой пачке сигарет. Каждая сигарета была разломана пополам. Перси разложил перед собой четыре половинки.
- Прекрасно, - Мэйсон выложил на бак четыре свои и добавил еще три. - И еще три...
Перси пожал плечами, принимая повышение.
- Что там у тебя, дружище? - полюбопытствовал Мэйсон, весь подобравшись, как перед прыжком.
- По-моему, похвалиться нечем, - вздохнул Перси и веером выложил карты на металлическую поверхность. - Думаю, бито...
Перед ним лежали два туза, две "дикие" двойки и шестерка.
У Мэйсона занемела шея. Он бросил свои карты на стол. Перси громко расхохотался и прибавил несколько половинок сигарет к растущей горке своих выигрышей.
- Вот и мне счастье привалило, - спокойно заметил он.
- Я не буду больше играть этим старьем! - воскликнул Мэйсон. - Они насквозь просвечивают, сволочи!
- Да заткнись ты, - оборвал его Перси. - И делай ставку...
С моря тянуло прохладным свежим ветерком. Приятно было сидеть здесь, вдали от полуденного солнца, духоты верфей и причалов, вони солярки, бензина, смазки и аккумуляторной кислоты. Где-то упорно стучал по дереву молоток и противно визжала ножовка: наверное, Дж. Р.
Или мастер Ленни, не щадя себя, угорая на палящем солнце, торопились закончить ремонт обшивки "Джинджер". Владелец судна, старик Хейрлесс - Лысый, как его прозвали на верфи, <Хейрлесс, англ. hairless - безволосый, прим. Ред.> - был добрым другом хозяина верфи мистера Кевина Лэнгстри, чем и объяснялась та спешность, с какой "Джинджер" приводили в порядок.
Верфь Лэнгстри переживала не лучшие времена. Сейчас это была настоящая свалка: повсюду виднелись скопления бараков и сараев, штабелями громоздились доски, валялись пустые бочки из-под бензина, коробки и ящики, змеились, словно жирные коричневые питоны, канаты, пылилась техника, высились бесконечные штабеля старых покрышек - ими пользовались на пристанях для швартовки. Когда-то, в период оживленного движения в бухте острова, в доках стояли американские и британские грузовые и торговые суда и дела на верфи процветали. Теперь же верфь занималась в основном обслуживанием и починкой мелких рыболовецких суденышек с острова и изредка ремонтом яхт, которые появлялись здесь в туристический сезон. Количество рабочих с начала второй мировой войны, когда верфи щедро платили за ремонт союзных судов, воевавших с Германией на Карибах, сократилось втрое. Как охотно рассказывал всем и каждому старый Лэнгстри, в те дни на верфи работало сто человек, в две смены. Работы было полно, условия - тяжелейшие, но люди знали, ради чего надрываются. Все это были сильные, крепкие островитяне, едва ли не от рождения наделенные трезвым и здравым представлением о том, что представляет собой маленький траулер и как устроены более крупные и сложные корабли со стальной обшивкой. Они постигли искусство быстро латать пробоины и пускать в дело все имеющиеся под рукой материалы, чтобы совершенно безнадежное на первый взгляд судно вновь было готово к походу. Они могли с закрытыми глазами разобрать и снова собрать судовой двигатель, починить штурвал, восстановить разбитый корпус парусника или рыбачьего судна и, поплевав на кусок проволоки, запустить заглохший мотор ялика.
Но одни погибли, обслуживая военные корабли в зоне боевых действий, где те были прекрасной мишенью для врага, а другие, и таких было много, сразу после войны уехали с Кокины в поисках более высокооплачиваемой работы. Теперь почти на всей верфи царило запустение. Склады пустовали. Из двух деревянных строений с двускатными жестяными крышами - сухих доков - использовалось лишь одно, да и то только в тех случаях, когда требовалось подлатать или более серьезно отремонтировать суда покрупнее. Прочие постройки, поставленные в свое время английскими моряками для того, чтобы подбитым военным кораблям было где ждать ремонта или буксира, медленно разрушались под действием соленого воздуха. Они были забиты оборудованием и снаряжением, сваленным сюда после того, как отпала необходимость военного присутствия на Карибах. Однако несмотря на то, что работы сильно поубавилось, верфь сохраняла прекрасную репутацию - Кокина оставалась на карте исключительно благодаря ей - а рабочие, чтобы хоть как-то сводить концы с концами, подрабатывали на стороне - кто рыбаком, кто на ферме.
- Сдавай, - проговорил Перси под грохот молотка. Он посмотрел туда, откуда доносился стук: дверь в ближайший сухой док, больше похожая на простую перегородку, была открыта, за ней виднелась голова Дж. Р., работавшего в железобетонной ремонтной яме. Рядом громоздились выгоревшие на солнце останки брошенного кеча; потрескавшийся корпус был белым, как песок под сухой травой, на котором он лежал. В нескольких десятках ярдов от сборочного цеха у причала стояло на приколе несколько рыболовецких суденышек. С дальнего конца пристани, с длинной сваи, в море смотрела написанная суриком, потрепанная бурями и ураганами вывеска: "ВЕРФЬ ЛЭНГСТРИ".
Перед Перси легли карты, но он еще не успел собраться с мыслями. Он смотрел на море. Когда они с Мэйсоном садились играть, он приметил вдали крохотный ялик с каким-то белым на борту, бегущий по рокочущим пенным гребням у Кисс-Боттома. Потом, когда игра была в самом разгаре, Перси из любопытства снова поглядел в сторону Бездны. Вставший на якорь ялик - он превратился в крошечное белое пятнышко на синеве неба и моря - покачивался на волнах. Перси вдруг стало интересно, что там делает белый человек. Один посреди моря, на таком солнцепеке! Черт побери, этот Мур - настоящий псих. Даже он, Перси, чью черную кожу выдубили годы работы под раскаленным небом, прятался от полуденного солнца, предпочитая в это время играть в покер под сенью пальм или пить пиво и обмениваться старыми историями с приятелями в "Лэндфолле".
Он заглянул в свои карты. Четверка и шестерка треф, король червей, десятка червей и бубновый туз. Что сбросить, что оставить, на чем строить игру? Он вдруг почувствовал: глупо сидеть здесь за картами. Ему еще нужно успеть починить сети, чтобы утром можно было выйти в море. Иначе придется ловить на перемет, чего ему не хотелось. Рыба пошла слишком хитрая, чтоб попадаться на старую приманку. Вдобавок огромные тралы промышленных судов нещадно ее распугивали. Черт подери, сердито подумал Перси, нынче человеку и себя-то тяжело прокормить, что уж говорить про жену и двоих детей.
- Ну, сколько тебе, говори, - поторопил Мэйсон.
Но когда Перси поднял на него глаза, собираясь попросить три карты, Мэйсон застывшим взглядом смотрел куда-то в одну точку.
Море в районе Бездны, неподалеку от того места, где на волнах покачивался ялик Мура, забурлило, как кипящий котел. Что-то произошло, подумал Перси. Что-то плохое. Он бросил карты, поднялся с ящиков и показал рукой на море:
- Черт подери, что это такое?
Мэйсон оглянулся, прищурился.
- Боже правый, - тихо произнес он.
Они увидели, как маленький ялик исчез в захлестнувшей его пене и через некоторое время вновь вынырнул из-под воды. Завороженные этим зрелищем Перси и Мэйсон вдруг беззвучно ахнули: из моря выметнуло белый водяной столб, и в волнах показалось что-то огромное. Сперва они подумали, что это кит явился из глубин Бездны, но едва солнце засверкало на боках неведомого объекта, как им стало ясно - так может блестеть лишь твердая поверхность. Бурлящий океан валил этот странный объект с боку на бок.
- Что за чертовщина, - воскликнул Мэйсон, вскакивая с места. Он провел рукой по лбу, загородился ею от яркого света и тоже уставился в морскую даль.
- Дж. Р.! - заорал Перси, сложив руки рупором вокруг рта. Стук прекратился, и на пороге бетонного бункера появился Дж. - Иди сюда! Быстрее!
На самом краю Бездны Мур цеплялся за борт ялика. Он пытался понять, что же случилось, сбитый с толку стремительностью событий. Он помнил, что раскапывал гигантскую гору песка. Потом в руках у него оказалась старая глубинная бомба; он отшвырнул ее и кинулся прочь от Бездны... Его не задело, нигде не было видно крови, однако ему казалось, что на нем нет живого места, а голова раскалывалась от боли. Потом, взглянув на темный корпус, начавший свое жуткое движение в водных потоках, он понял, что попытался откопать: верхушку перископа, самую высокую точку подводной лодки, погребенной под толщей песка и камней и после взрыва получившей долгожданную свободу.
Мур ослабил ремни, перебросил баллон с воздухом через планшир на дно ялика и с великим трудом сам перевалился через борт; ему казалось, что все тело затекло и занемело. Очутившись в лодке, он с помощью лебедки стал быстро выбирать якорь. Когда якорь занял свое место на носу, Мур завел мотор и развернул ялик так, чтобы плыть в кильватере таинственного корабля.
Он догнал лодку и пошел вдоль ее правого борта, держась на почтительном расстоянии на случай, если она неожиданно повернет или накренится. Корпус лодки почти целиком находился под водой; волны, накатывая на нос, с устрашающим гулким грохотом разбивались о рубку. На передней палубе рассерженными змеями шевелились закрепленные там бесчисленные черные тросы разной толщины. Краска почти полностью сошла, открыв темное, изъеденное морем железо, но кое-где сохранились пятна ржавой грунтовки и даже исходного грязновато-серого колера. Мур готов был поклясться, что не океан несет эти мощи - таким прямым курсом шла лодка, но, несомненно, на борту давным-давно никого не было: двигатели молчали, слышался лишь плеск моря. Мур шевельнул румпель и стал подплывать к лодке, чтобы хорошенько рассмотреть ее. С расстояния всего в несколько ярдов он разглядел заклепки на стальных пластинах боевой рубки, и это почему- то встревожило его. Заклепки походили на чешую огромной доисторической рептилии. О металл рубки колотился трос толщиной в руку Мура, свисавший с фальшборта. Мур вспомнил картинку, которую в детстве видел в энциклопедии: монстр с огромными черными плавниками встает на дыбы из бушующих океанских волн, чтобы своими ужасными зубами схватить птеродактиля.
Лодка околдовала его, он затерялся в исходящей от нее ауре мощи и древней угрозы. Через несколько секунд Мур услышал шум моря, штурмующего рифы Кисс-Боттома. На пляже, на лодках, на верфи - везде собрались люди. Подводная лодка, подхваченная течением, почти незаметно начала поворачивать в сторону рифа. Мур развернул ялик, чтобы не перелететь через скользкий, покрытый зеленоватой слизью корпус, и вдруг оказался между торчащими из воды острыми рифами. С причала что-то кричали, но Мур ничего не смог разобрать. Лодка, казалось, могла пройти в тихую кокинскую гавань через рифы, не получив ни царапины, однако неожиданно до Мура донесся громкий скрежет железа по коралловым рифам. Море у носа подводной лодки вспенилось, передняя палуба пошла вверх. Странная лодка, круша и ломая своим весом кораллы, сотрясаясь, продвигалась все дальше вперед, разрезая водную гладь носом, похожим на черный нож. Вдруг металлический скрежет прекратился: подводная лодка наскочила на Кисс-Боттом. Ее нос поднялся из воды. Мур ясно различил на правом борту задраенные люки торпедных отсеков, и по спине у него поползли мурашки.
С берега вновь послышались крики, но Мур словно не слышал. Из небесной синевы на лодку пикировали чайки; они с пронзительными криками кружили над металлической громадой и вновь взмывали в высь, воспаряли в воздушных потоках, словно презрев контакт со странным зверем. Мур подплыл ближе, и накрененный под головокружительным углом нос лодки, теперь совершенно неподвижной, навис прямо над ним. Подул слабый ветерок; на Мура повеяло гнилью, тленом, давнишним медленным разложением. Точно так же пахнет от выброшенного на берег кита. Ялик Мура очутился в тени лодки, она возвышалась теперь над самой его головой. Выключив мотор, Мур привязал ялик к оторванному поручню и ловко перемахнул через него и мягко приземлился на палубу. Часть передней палубы провалилась; он увидел, где именно металлическая обшивка давала слабину. На поверхности по-прежнему оставалось много песка; он с тихим шорохом обтекал ноги Мура, комьями облепил тросы. Перед боевой рубкой он увидел палубное орудие, оно все еще прочно стояло на своей станине. По-видимому, оно неплохо сохранилось, только из дула сочился мокрый песок. Мур отправился на нос, осторожно ступая по скользким доскам. Он добрался до орудия и ухватился за него. Чуть дальше, перед пушкой, проступал квадрат палубного люка, на первый взгляд, плотно задраенного. Еще дальше бросал вызов небу задранный острый нос лодки; поручни были покорежены и поломаны, металл изъеден ржавчиной и помят. Мур отпустил орудие и начал пробираться вперед, словно карабкаясь вверх по крутому склону. Оглянувшись, он увидел ствол орудия, черный и грозный.
Он сделал еще шаг, и вдруг металлическая обшивка у него под ногами провалилась. Соскальзывая в дыру, Мур успел схватиться за толстый трос и, с отчаянно колотящимся сердцем, выбрался на палубу. В образовавшейся щели он разглядел блестящую, массивную металлическую трубу. Практически ничего не зная о подводных лодках и их устройстве, он все-таки догадался, что именно в этой трубе, защищенной металлом и деревом надстройки, укрыто живое сердце лодки. Герметический отсек, вспомнил он название, его назначение - противостоять огромным глубинам, на которых перемещается лодка. Вдоль железных боков кожуха - панциря, защищавшего внутренности лодки, - тянулись десятки желобов; они пропускали внутрь воду, смягчая давление на корпус. Внутри герметического отсека располагались машинное отделение, штурманская рубка, каюты личного состава и прочие необходимые узлы и отсеки. Сам герметический отсек оказался гораздо меньше, чем представлял Мур. Сколько человек служило на этой лодке? Двадцать пять? Тридцать? Пятьдесят? Казалось, при таком количестве народа здесь было бы не повернуться.
С шумом плескалась у кормы вода, таинственно нашептывала что-то. Мертвая реликвия, думал Мур, глядя на боевую рубку. Над рубкой торчал перископ, который он сначала пытался откопать. Рядом виднелась другая труба, тоже похожая на перископ, но помятая и покривившаяся. Солнце пекло немилосердно, запах разложения становился все гуще. "Когда затонула эта штуковина? - подумал Мур. - И что это был за корабль?" Никаких опознавательных знаков или номеров он не заметил; если они и были когда-то, песок давно стер их с обшивки. Мур чувствовал себя мухой, ползущей вдоль пасти огромного крокодила, который вылез погреться на солнышке. Почему, недоумевал он, его не покидает ощущение, что внутри этой лодки, столько лет пролежавшей в водной могиле, что-то еще живет?
Мур услышал в отдалении стук движка и испугался, но, взглянув на гавань, увидел старый траулер с побитыми бортами. У планширов сгрудились люди. На причале собралась небольшая толпа островитян, по пляжу радостно носились дети. Мур помахал, и какой-то человек на носу траулера махнул ему в ответ.
Траулер, рокоча двигателем, остановился почти вплотную к загадочной лодке, и двое загорелых островитян спрыгнули на палубу подводного корабля. Были брошены и закреплены швартовы, загремела якорная цепь, и между траулером и лодкой легли сходни. Казалось, никому не хотелось спускаться на борт странной подводной лодки, однако широкоплечий негр в темно-синей хлопчатобумажной рубашке и штанах защитного цвета сошел по сходням и, обойдя дыру, зиявшую в палубе, подошел к Муру.
Он был ниже ростом и приземистее Мура, в волосах густо пробивалась седина, а решительное лицо было словно выточено из камня. Взглянув прямо в глаза белому, он оглядел длинный корпус подлодки, словно не мог поверить в то, что видел.
- Вот, всплыла из Бездны, - растерянно проговорил Мур, который никак не мог прийти в себя после недавних событий.
- Господи Иисусе! - Негр тряхнул головой, глубоко посаженными, настороженными глазами всматриваясь через пролом в чрево подлодки. - Что произошло?
- Я нырял около Бездны, там, где когда-то затонул грузовой корабль. Искал, не осталось ли чего. Эта штуковина лежала глубоко в песке. А после взрыва...
- Взрыва? - Негр с удивлением посмотрел на Мура.
- Да понимаешь, я там наткнулся на старую глубинную бомбу. В общем, бомба рванула, взрывная волна освободила эту штуковину, и она двинулась к поверхности. Одному Богу известно, сколько она там пролежала...
- Сам в порядке?
Мур кивнул.
- Башка раскалывается и в ушах гудит, как по воскресеньям в Ватикане, а так ничего. Только напугался до чертиков.
- Я же говорил: не лезь в Бездну, Дэвид. - В голосе Стивена Кипа, уже семь лет возглавлявшего кокинское отделение полиции, на вест-индский выговор накладывались нарочито британские интонации. Кип погрозил Муру пальцем: - Я предупреждал тебя насчет той рухляди, что валяется на дне. Чертова бомба могла разметать твои косточки по всему океану, а нашел ты один-единственный латунный компас, будь он неладен. Тоже мне сокровище! А теперь еще это! Дурак ты набитый, что ныряешь в таком месте в одиночку!
Мур ничего не ответил, потому что понимал - констебль абсолютно прав. Нырять в местных водах было очень рискованно даже группой, для одинокого же ныряльщика опасность принимала поистине астрономические размеры. Что толкает меня на это, мрачно думал он, ни на кого не глядя. Жажда смерти? Пошло все к черту!
- Лодка довольно старая, - спокойно объявил Кип, поглядев на носовое орудие. - Кабы не песок, она давно бы сгнила.
Что-то лязгнуло. Один из островитян на корме дернул за толстый трос, который, извиваясь, уходил под воду.
- Эй! А ну брось!
Островитянин исподлобья взглянул на Кипа, выпустил трос и отошел подальше.
- Глубоко здесь? - спросил Кип у Мура.
- Сто пятьдесят футов. Для такой штуковины - всего ничего.
Кип качнул головой:
- Не захотела оставаться внизу, да? Наверху на башне должен быть главный люк. Ты не проверял?
- Нет, - ответил Мур.
- Тогда давай посмотрим, - и Кип, повернувшись к Муру спиной, мимо нескольких островитян, все-таки рискнувших спуститься на борт таинственного корабля, направился к выступу рубки.
- Осторожней, - крикнул Мур вслед другу. - Палуба местами совсем сгнила.
Они перебрались через путаницу тросов и поднялись на мостик.
На мостике они по щиколотку провалились в серый песок и морскую воду, в которой плавали кусочки обшивки и кораллов. С перископов капала вода; капли разбивались о железный фальшборт, и брызги летели на Мура с Кипом. Кип нагнулся и стал разгребать песок. Некоторое время он сосредоточенно трудился. Наконец показалась крышка люка.
- Задраено намертво, - проговорил он, утирая лоб мокрой рукой. - Придется резать автогеном...
Но я не слишком уверен, что туда стоит лезть.
- Почему?
- Тебе еще хочется найти сегодня какую-нибудь полезную штуковину, да? - Кип цинично подмигнул Дэвиду: - Что ж, если на этой посудине остались годные торпеды, у тебя будет прекрасная возможность обшарить все Небеса. - Он выпрямился и посмотрел на корму. - Где-то должна быть трещина. Иначе как бы эта штука попала в Бездну?
- Похоже, сейчас она в полном порядке, - заметил Мур. - Нельзя сказать, что она тонет.
Кип хмыкнул:
- Я могу понять, что подбитый корабль затонул. Но я не могу понять, как подбитый корабль всплыл на поверхность. Такого я до сих пор не видывал. Зато одно я знаю наверняка. Кисс-Боттом крепко держит эту посудину, и в ближайшее время она никуда отсюда не денется. - Он в упор посмотрел на Мура, оперся на фальшборт и провел рукой по взмокшему лбу. - Может, тебе обратиться к доктору Максвеллу, Дэвид?
- Нет, со мной все в порядке. Просто я еще не отошел. Я знал, что буря многое очистит от донного песка, но ничего подобного себе не представлял.
Несколько мгновений констебль молчал, осматривая широкие палубы лодки. Потом сказал:
- Посудина времен второй мировой, я бы так сказал. Никаких опознавательных знаков. Английская, американская, итальянская, немецкая - кто знает?.. В войну тут много кто рыскал. Ну ладно. Раз уж она всплыла, надо с ней что-то делать. Нельзя оставлять ее здесь, но и рисковать жизнью ради...
Снова послышался оглушительный лязг железа. Кип перегнулся через фальшборт, полагая увидеть островитян, вопреки его распоряжению тянущих из воды толстый трос. Но все стояли там же, где и прежде, на носу лодки, и о чем-то тихо говорили. Неожиданный звук испугал их, они повернули головы к констеблю и боязливо уставились на него, плотно сжав губы. Прочие оставались на траулере, предпочитая смотреть и слушать оттуда.
А вокруг разносился гулкий глухой рокот, словно кто-то со все возрастающей настойчивостью и лихорадочной энергией колотил по железу.
Кто-то в страхе закричал; стоявшие на носу лодки люди начали пятиться прочь от боевой рубки. Они двигались в сторону сходней, к спасительному баркасу. Мур почувствовал, как по спине у него пробежал холодок.
- Что за черт?..
- Уходите оттуда! - закричал с траулера какой-то бородач.
- Это же море! - громко сказал Кип, чтобы услышали все. - Это просто море шумит! Что с вами, ребята? Господи, да сейчас прилив; вот море и стучит снизу по обшивке!
Но на островитян с округлившимися от страха глазами жалко было смотреть. Они гомонили, перебивая друг друга, но их голоса не могли заглушить жуткий гул, который становился все громче и громче, все грознее и грознее и ничуть не походил на удары волн.
Потом все стихло. Но безмолвие было в десять раз хуже любого шума.
- Старушка собирается развалиться на части, - спокойно промолвил Кип. - Надо уносить ноги, пока не поздно. - Он легко перепрыгнул через фальшборт и сбежал по трапу на палубу, потом остановился и подождал Мура. Пока Мур отвязывал свой ялик от темной громады, Кип неуверенно вглядывался туда, где под днищем лодки колыхалась вода. На траулере приняли у Мура швартов и закрепили на корме, чтобы можно было буксировать ялик.
- Пошли отсюда, - сказал Кип.
Они поднялись по сходням на траулер, втащили их на борт, отвязали и выбрали лини. Застучал мотор; траулер отвалил от подводной лодки и зарыскал в поисках свободного прохода через рифы. Мур оглянулся. Нос подводной лодки был задран к самому небу и напоминал морду зверя. Совсем недавно он, Мур, был под водой один на один с этим чудовищем, цеплялся за него; совсем недавно его, Мура, беззащитная плоть - нервы, мышцы, кости - льнула к этой бронированной твари, к этому скоплению шкотов, тросов, механизмов, заклепок, стальных бимсов... Боже правый!
Он не мог отвести от лодки глаз. Кто ты? Откуда? Зачем объявилась?
На баркасе царило молчание. Солнце пекло нещадно, а до спасительной бухты было еще плыть и плыть.
Бросающие в дрожь звуки, вдруг донесшиеся изнутри подводной лодки, до сих пор эхом гремели в ушах у Мура. Неужели Кип прав и это действительно было море? Он слышал похожие звуки под водой, когда раскапывал перископ. Но тогда ему почудилось, что они идут откуда-то изнутри этой штуковины, словно что-то со страшной силой размеренно билось о металл.
Стараясь выбраться наружу.

Глава 3

Вода в гавани была спокойной, Кисс-Боттом не пропускал сюда морскую зыбь и волны. Мур стоял на носу баркаса и смотрел, как форштевень стремительно рассекающего морскую гладь корабля разваливает его отражение на две, три, четыре части. Показались причалы; там ждали местные мальчишки, готовые поймать и закрепить носовые и кормовые швартовы. Сквозь завалы всякого хлама на верфях, где прибой без устали накатывал на прибрежный песок, через колючий кустарник и траву пробирались крабы. Там же темнел наполовину погребенный в песке остов рыбацкого ялика, но теперь никто уже не помнил, чье же это было суденышко. На полукружье песка, обнимавшем гавань, лежали рыбачьи лодки, на деревянных шестах сушились сети, под пальмами одинокий рыбак наблюдал за приближением баркаса.
Суда покрупнее стояли у пристани, терлись боками о старые автомобильные покрышки, защищавшие ветхие деревянные конструкции причала. На воде переливались на солнце всеми цветами радуги пятна солярки, среди них плыла дохлая рыба, такая же радужная. Через мгновение баркас подмял ее носом.
- Всю свою жизнь я провел на этих островах, Дэвид, - сказал Кип, подходя к нему вплотную и перекрикивая шум работающих двигателей. - Но на моей памяти здесь не случалось ничего подобного. Я это к тому говорю, что тебе страшно повезло - мог ведь и концы отдать. - Он сердито нахмурился, поняв, что Мур его не слушает.
Кип родился в семье бедного рыбака на Хэтчер-Ки, маленьком островке примерно в ста милях от Кокины, названном так потому, что на одном из его пляжей откладывали яйца черепахи <Хэтчер, англ. hatcher, - инкубатор, прим, ред.>. (Кипу до сих пор частенько снилось, что он снова мальчишка и носится с приятелями по горам желтоватобелого песка неподалеку от берега, на который накатывают увенчанные белыми гребнями волны прибоя.) Потом его отец сломал руку и плечо, наскочив на не обозначенный на картах затонувший пароход. Кости срослись неправильно, и отцу пришлось бросить рыбную ловлю. Семья собрала пожитки и переехала в кингстонские трущобы, где во множестве теснились скособоченные лачуги, а по улицам безостановочно двигался песок. Чтобы выжить здесь, приходилось делать соломенных куклят - для туристов - или, как в случае Кипа, за гроши работать экскурсоводом. За самым Кингстоном, на опушке леса, жили тетя и дядя Кипа, люди странные. Их верования, привычки, заведенный в доме порядок пугали Кипа, казались противоестественными - и необъяснимым образом меняли будничный облик хозяев. Кип терпеть не мог ходить к ним в гости.
Мать Кипа, женщина неграмотная, с великим трудом читавшая по складам, настояла на том, чтобы сын учился. Если ты научишься читать, твердила она, ты научишься думать. Только тот, кто умеет думать, может выжить в этом мире. И Кип взялся за учение. Пока какая-то женщина занималась с ним, отец сидел отдельно от них в крохотной комнатушке, любуясь игрой света и слушая призывный рокот далекого моря.
Кип уехал в Соединенные Штаты, во Флориду, и стал самостоятельно зарабатывать себе на жизнь. Там с ним случилась неприятность: какой-то ухмыляющийся белый с лошадиной физиономией напал на него, избил и забрал все деньги, которые Кип заработал, подметая полы в общественном бассейне Майами. Это переполнило чашу его терпения. Днем он жадно впитывал все, что мог увидеть и услышать на улице, а по ночам взахлеб читал книги, все, какие сумел купить или одолжить. Некоторые из них произвели на него сильнейшее впечатление - например, "Длинная рука закона", повесть о жизни лондонских "бобби". И вот Кип на борту океанского лайнера пересек Атлантику, сошел на берег в Ливерпуле и устроился матросом на портовый буксир. Поначалу было трудно, белые "старички" с буксира всячески насмехались и издевались над ним, но постепенно Кипу удалось завоевать если не их дружбу, то по крайней мере уважение - ведь он работал за троих. Потом, на счастье Кипа, британское правительство развернуло программу защиты правопорядка, и в шестидесятых он вернулся на острова в офицерском чине, получив образование и накопив жизненный опыт. На Больших Багамах он встретил свою будущую жену, потом родился их первенец, Эндрю. Потом Кипу предложили стать констеблем на Кокине. Он принял предложение в силу неопределенности будущих обязанностей, а также из желания сделать в этой жизни хоть что-нибудь стоящее.
Жизнь на Кокине показалась им с Майрой прекрасной, мирной и спокойной, и они остались. Сразу после того, как они переехали, родилась Минди, а еще через пять лет Эндрю - ему тогда уже сравнялось семнадцать - на борту китобойного судна отбыл в Штаты, чтобы найти свою дорогу в жизни. Кип увидел, что все повторяется, но, хотя очень скучал по сыну, понимал: не стоит отодвигать неизбежное. Таков уж этот мир.
Баркас выключил двигатели и причалил к пристани. Мальчишки привязали швартовы к специальным тумбам. Мур взял Кипа под руку:
- Смотри, кто идет.
- Его превосходительство пожаловали, - хмыкнул Кип, наблюдая за приближавшимся к ним негром в темном костюме и белой рубашке.
Мур перелез через борт и спрыгнул на пристань. Неподалеку двое готовили наживку для предстоящей рыбалки. Их ножи были в крови. Работая, они время от времени поглядывали на странный объект, застрявший среди рифов.
- Что это? - спросил у Мура негр с блестящим золотым зубом во рту. Он покосился на риф. - Повезло кому-то, большую рыбину поймал...
- Верно, - отозвался Мур. - Рыбка чертовски большая.
- Мур! - окликнул человек в темном костюме, пробираясь между штабелями ящиков и контейнеров, сохнущими сетями и бочками с рыбьими потрохами, облепленными мухами.
Кип следом за приятелем вышел навстречу мэру. Нюх у Рейнарда был, как у ищейки: стоило произойти чему-нибудь такому, что Кип представал не в лучшем свете, и мэр оказывался тут как тут.
- Откуда это? - поинтересовался Рейнард у Мура, глядя поверх плеча Кипа на силуэт лодки у Кисс-Боттома. Мэр щеголял в чистом, опрятном костюме, но тугой узел темно-синего галстука был вывязан из рук вон плохо, а воротник и рукава рубашки заметно обтрепаны. Когда он хмурился, морщинки у носа и ниже редкой седой шевелюры превращались в глубокие трещины, отчего лицо Рейнарда приобретало сходство со старым написанным маслом портретом.
- Боже милостивый! - воскликнул он, не глядя ни на хозяина гостиницы, ни на констебля. - Вы знаете, что это такое?
- Она всплыла из Бездны, - ответил Мур. - И - да, я знаю, что это... - Она открыта? - повернулся мэр к Кипу.
- Нет.
- Похоже, застряла? Благодарение Господу, что она не пришла в гавань, а то нам пришлось бы чертовски дорого платить за это, джентльмены. Отсюда она кажется совершенно невредимой...
- Да, - согласился Мур. - Все две сотни футов.
Мэр скривился, словно проглотил что-то горькое.
- Что вы намерены предпринять, констебль?
- Еще не знаю. До поры до времени мы здесь в полной безопасности. Пока это судно не снялось с рифа...
- А нет ли способа снова утопить его? - спросил Рейнъярд, переводя взгляд с одного собеседника на другого.
- Можно было бы вскрыть все люки или проделать дыру в днище, - ответил Кип. - Но я не уверен, что мы рискнем это сделать. Есть законы о спасенном или найденном имуществе, и с ними необходимо считаться. Пожалуй, выходит, что эта посудина - собственность Дэвида...
Мур взглянул на него. Он впервые подумал о такой возможности. И верно, он обнаружил эту лодку и в некотором смысле собственноручно выкопал ее из песков Бездны. Конечно, ее трудно было поставить в один ряд с теми вещами, на которые он обычно пытался заявлять свои права как на спасенное имущество, - некоторые подводные лодки скорее подходили под категорию исторических реликвий. Но эта по-прежнему была в хорошей форме и на поверхности...
Об этом стоило подумать.
- Кроме того, - продолжал Кип, - это странное судно. Ни одного опознавательного знака или метки, но, смею вам заметить, очень многие историки и военно-морские музеи проявят к нему большой интерес. Так что я не спешил бы возвращать его в морские глубины. Если хочешь, Дэвид, я специально для тебя могу написать свидетельство. Сомневаюсь, что там внутри есть хоть что-то, что не рассыпалось бы при первом же прикосновении, однако прекрасную бронзовую табличку в каком-нибудь музее мы точно получим...
- Я хочу, чтобы этот корабль исчез с моего рифа, - сердито пробурчал мэр. - Мне не нравится, что он так близко от гавани. А вдруг там что-нибудь взорвется?
- Говорю вам, мы ничего не станем предпринимать, пока хорошенько не обдумаем все возможности и последствия, - решительно заявил констебль. - Я мало смыслю в подводных лодках и взрывах, но думаю, что трогать эту посудину с места не стоит: беды не оберешься. Лучше оставить ее, где она есть.
Рейнъярд достал из заднего кармана платок и отер блестящие от пота щеки и лоб:
- Лучше б она вообще не всплывала. Гнила бы на дне с другими - мало ли здесь тонет кораблей! Так нет же, нате вам, повисла на КиссБоттоме, точно черная пиявка! Господи, да я в жизни ничего подобного не видал!
- А нет соображений, что это может быть за корабль? - спросил его Мур.
- Я приехал сюда только после войны, - с некоторым вызовом проговорил мэр. - Мне неизвестно, что именно лежит на дне Бездны, вероятно, всякий хлам. Но этот корабль... Не знаю, что и думать.
- Может, рыбаки что подскажут, - сказал Кип. - Но сперва, Дэвид, надо сходить в бюро находок, сделать заявление. А уж оттуда двинем к рыбакам...
Они с Муром пошли с пристани. Рейнъярд крикнул им вслед:
- Не забывайте, эта лодка - не только ваша, но и моя проблема. Я за него отвечаю и возлагаю полную ответственность на вас двоих...
- Понятно, - отозвался Кип.
Пробравшись сквозь толпу островитян, бежавших из деревни на пристань, поглазеть на диковинку, они с Муром сели в старенький полицейский джип, припаркованный в тени высоких пальм. Кип завел мотор и поехал по Фронт-стрит, где по обочинам в беспорядке теснились рыбачьи хибарки из дранки, к пересечению с Хай-стрит, которая вела прямо к центральной части деревни. Они миновали квартал баров, вереницу мелких магазинов и покатили в сторону Сквер, где помещался полицейский участок.
Худой угрюмый негр в рабочем комбинезоне проводил взглядом промчавшийся по Хай-стрит джип констебля и вновь уставился на гавань и на то, что - он сам видел - вынес на рифы океан. Лопни мои глаза, это корабль, сказал он себе и дрожащими пальцами поднес к губам самодельную папиросу. Это наверняка тот самый корабль, тот самый. Но ведь то было так давно...
Тридцать пять, сорок лет назад...
И вот эта сволочь всплыла из Бездны. Нет, быть того не может, чушь. Как он мог подняться оттуда?.. Но ведь я вижу его и, Господь свидетель, узнаю... Он бросил окурок на землю, придавил носком башмака и медленно побрел по Хай-стрит - мимо баров, мимо людей, глазевших на него со ступенек парадных крылечек, мимо девиц легкого поведения, слонявшихся по центру поселка в поисках клиентов. Обычно он не упускал случая воспользоваться их услугами, особенно когда видел стройную высокую азиатку из Олд-Мэнс-Ки, которая появилась на острове несколько дней назад, чтобы подзаработать на поездку на Тринидад. Но сейчас ему было не до развлечений.
Свернув на Фронт-стрит, он миновал столпившихся у входа на пристань островитян, которые обсуждали появление на рифах Кисс-Боттоме загадочного корабля. По глазам нескольких старых рыбаков он понял, что они знали правду, но не хотели ее знать, как не хотел ее знать он сам. Пристань осталась позади; он шел теперь мимо рыбацких хибарок. Из-под облупленной стены на него с яростным лаем кинулась черная собака. Он прогнал ее. Он шел туда, где за деревней вставали густые, буйные зеленые джунгли, где высоко в красноватых кронах деревьев, похожих на кухонные ершики, щебетали птицы и где Фронт-стрит превращалась в песчаную колдобистую тропинку. Он уходил все дальше, углубляясь в чащу под пронзительные, печальные крики птиц. Обогнув заросли колючего кустарника, он увидел впереди церковь. Церковь была небольшая, приземистая, с высоким шпилем. Здесь заканчивалась Фронт-стрит. За церковью было кладбище, обнесенное оградой из заостренных кольев, а сбоку к ней примыкал курятник. На кладбище давно проникли джунгли, они держали деревянные надгробия цепкими, корявыми зелено-бурыми пальцами. Стены церкви пестрели рисунками и надписями: здесь были рожи, цифры, обведенные кружком, и всевозможные имена - Эрзули, Зок, Легба. Широкие, жирные потеки черной и красной краски спускались к самой земле. Два церковных окна, закрытые кем-то, как видно, совсем недавно, были разбиты.
Негр приблизился ко входу, взялся за простой металлический дверной молоток и тихо стукнул в дверь.
Тишина.
Он приложил ухо к двери, потом снова легонько стукнул по филенке.
- Ваше преподобие, это Томас Лэйси! - сказал он через несколько мгновений.
Последовала длительная пауза, слышалось лишь пение птиц и шелест листвы под ветерком. Потом загремел отодвигаемый засов. Дверь распахнулась. В проеме возникло скуластое лицо с козлиной бородкой и большими, как плошки, глазами за стеклами очков в роговой оправе. Показав глазами: входи, его преподобие с заметным французским акцентом пригласил:
- Прошу!
Томас вошел в помещение с голыми полами и длинными рядами деревянных скамей. В центре был алтарь, а где-то сбоку - хоры. Пахнуло пылью, сыростью и старением; аромат ладана едва пробивался сквозь табачную вонь. Когда священник захлопнул за Томасом дверь, церковь погрузилась в темноту, лишь слабые лучики света проникали через разбитые створки окон, бросая на стены тусклые неясные тени. Его преподобие поставил засов на место и повернулся к посетителю:
- Что вам угодно?
- Я насчет того, что выплыло из моря, - едва слышно заговорил Томас, но даже его тихий голос эхом отразился от стен церкви и наполнил ее, как дым - коробку. - Насчет того, что сегодня выбросило на рифы Кисс-Боттома.
Глаза его преподобия, темные стеклянные шарики, плавающие в желтоватой белизне, сузились. Его длинное, на вид хрупкое тело склонилось к Лэйси:
- Что-что? Простите, мне некогда.
- Один белый по имени Мур сегодня нырял в тех местах, - продолжал Томас, пытаясь говорить медленно. - Он поднял это на поверхность, он откопал это на дне. Вы говорите, оно, мол, давным-давно сгинуло. Но сейчас, вот сейчас вот, эта пакость на рифе...
- Чепуха! - не дрогнув, проговорил по-французски его преподобие. Почти все его лицо пряталось в тени, видны были только шевелящиеся губы.
- Корабль! - сказал Томас, и капелька слюны выступила в уголке его рта. - Он поднялся со дна...
- Нет, - мягко возразил священник.
- Я видел его собственными глазами. Видел, там, на рифах.
- Нет, - голос его преподобия по-прежнему оставался мягким, однако в него прокралась властная нотка, и Томас Лэйси со страхом посмотрел священнику в лицо. На некоторое время воцарилось молчание. Потом Томас, вновь обретя дар речи, пробормотал:
- Этот корабль долго пролежал под водой. Теперь он весь покорежен, побит - но это тот самый корабль...
Его преподобие уставился на своего собеседника, пристально изучая глаза Томаса, словно никак не хотел поверить в то, о чем ему толковал этот человек. Волнуясь, он заговорил по-французски.
- Как это может быть? - тихо спросил он, не ожидая ответа, и заметно ссутулился, поник, на спине выступили острые лопатки. - Нет, нет. - Снаружи, в гуще спасительных ветвей, крикнула птица. - Белый? - переспросил он наконец.
- Совершенно верно.
- Оставьте меня в покое. Пожалуйста. Я хочу, чтобы вы сейчас ушли и на некоторое время оставили меня в покое.
Томас не двинулся с места и стоял, моргая, обеспокоенный тем, что его слова чем-то обидели старого священника.
- Пожалуйста, - снова попросил его преподобие, отворачиваясь от Томаса.
Томас попятился к выходу. Его преподобие уходил по проходу между рядами длинных деревянных скамей к двери за хорами. Полумрак поглотил его. Томас помедлил на пороге, потом распахнул дверь и зажмурился от яркого света. Не оглядываясь, он быстро вышел из церкви.
В своей убогой, тесной келье его преподобие зажег свечу и посмотрел, как язычок пламени вытянулся в длинное белое острие. Потом снял с полки буфета черный ящичек и положил перед собой. Из кармана появился маленький ключ; священник отпер ящик и стал разглядывать его содержимое: белую кроличью лапку, пузырек с темной жидкостью, какие-то темные зерна в бумажном пакете, серебристые свечи, очки с затемненными стеклами. Наконец он нашел то, что искал. Есть. Вот оно.
Черная коробка.
Он извлек ее из-под других вещей и открыл. Внутри был синий стеклянный глаз синего цвета на серебряной цепочке. Его преподобие расстегнул облачение и накинул цепочку на шею - так, чтобы глаз лежал у него на груди поверх сорочки.
Он шагнул вперед и поднес руку вплотную к пламени свечи.
Стоя посреди комнаты в кромешной тьме, он очень тихо, словно его собеседник был совсем рядом, спросил по-французски:
- Что ты видишь? Что ты видишь?

Глава 4

Задыхаясь от недостатка воздуха, Мур падал вверх тормашками в бешеный водоворот. Вокруг вздымались серо-зеленые водяные стены; он был пленником в морском царстве, он пролетал сквозь тысячи залов и комнат, с чердака в подвал, из света в полную тьму.
Они остались одни, надрывался его внутренний голос. Ты бросил их, им страшно, они не знают, что им делать... Вода смыкалась вокруг него, проникала внутрь, давила все сильнее, так, что сжимались легкие.
Им страшно...
Страшно...
Им страшно...
Море давило ему на плечи; он собрал все силы и стал бороться, он рвался к поверхности, отчаянно работая ногами, но что-то желтое, громоздкое, неуклюжее стесняло движения, мешало: дождевик. Он упрямо забарахтался, стремясь вырваться на волю из объятий океана. С каждой секундой запас воздуха в легких убывал. Не бросай их, нельзя, нет, нет, нет. Доберись до них, пожалуйста, о-о Боже, дай мне сил, пусти, пусти, прошу тебя, пожалуйста... Вынырнув, он едва успел вдохнуть - и вода вновь обрушилась на него, загоняя обратно в морскую бездну. Он сопротивлялся, безумными глазами всматриваясь в темноту и слыша лишь вой ветра и рев воды, словно в смертельном бою сошлись два лютых зверя. Корабль, оказавшийся меж двух рассвирепевших чудовищ, кренился на правый борт. Палубу захлестывала бурлящая вода. Мур увидел, как они протягивают к нему руки, но океан разлучил их, и ветер унес их прочь.
Он стал звать их, но грохот волн заглушил его голос, разорвал слова в клочья, разметал в пространстве. Мур вскинул руку, но налетела очередная волна, гороподобная, с острым гребнем, блестящая и твердая как камень, и он с ужасом увидел, как она обрушилась на них, раскалывая дерево, захлестывая их брызгами и обломками того, что прежде было палубой из тикового дерева. На краткий миг он увидел их, застывших в черной пенной воде. Он услышал свое имя, и ему захотелось, чтобы море хлынуло ему в горло и унесло в свою пучину, но тут под ним, крутясь, всплыла какая-то деревяшка, и Мур невольно впился в нее ногтями. Обломок дерева увлекал его по волнам, с гребня на гребень, без конца. Мур вдруг различил на скрепленных друг с другом обломанных досках красивые буквы - слова, ожегшие, как огнем: "Баловень судьбы".
Пожалуйста...
Не бросай их...
Они напуганы...
Пожалуйста...
Прошу...
- ...Пожалуйста, - взмолился он и открыл глаза.
Лоб его был в холодной испарине. Из открытой двери террасы тянуло ласковым ночным ветерком. За самым порогом шелестели пальмы, он различил в полумраке на залитой бледным лунным сиянием стене спальни тени листьев, похожих на растопыренные пятерни. Где-то далеко, за деревней, выла собака, в джунглях горестно кричал какаду - траурные голоса ночи... Мур закрыл лицо руками. Господи, шептал он. Господи. Порой его посещали кошмары, порой видения бывали такими реальными, что, даже проснувшись, он не мог избавиться от них - вот и сегодня сон вырвал у него очередной кус живой трепещущей плоти. Не в первый раз; впрочем, все кошмары Мура представляли собой вариации на одну и ту же тему. Снотворное, прописанное ему доктором Максвеллом, он не принимал, упрямо убеждая себя, что отлично может спать и без таблеток. Но сейчас ему вдруг захотелось узнать, хватит ли содержимого янтарно-желтой бутылочки, чтобы до конца недели обеспечить ему нормальный сон. Пролежав без движения еще несколько секунд, Мур потер лицо и понял, что плакал во сне. Он сел. Девушка, лежавшая рядом с ним, взяла его за плечо и сонно пробормотала:
- Что случилось?
- Ничего, - ответил он. - Спи.
Девушка посмотрела на него. Темные глаза на смуглом лице потемнели еще больше. Волосы у нее были коротко подстрижены по кингстонской моде. Когда Мур похвалил ее прическу, то в ответ услышал: так удобнее, возни меньше. Девушка потянулась всем телом, подняла с пола у кровати сумочку, покопалась в ней, отыскивая сигарету, нашла и закурила. Мур сидел на краю кровати, девушка водила по его спине острым ноготком. Ее звали Клер, она была из Олд-Мэнс-Ки - дыры немногим лучше этой. На Кокину она приехала заработать на билет до Тринидада.
- Ну давай, - сказала она. - Я уже проснулась.
Мур промолчал, прислушиваясь к отдаленному рокоту океана.
Клер подождала немного, бросила окурок в пепельницу и встала. Полоса лунного света легла на крепкое стройное тело и груди с алыми сосками. Клер взяла свои вещи, небрежно брошенные на спинку стула, и начала неторопливо одеваться. Мур неподвижно сидел на прежнем месте.
- Я пошла, - сказала Клер. - Кровать у тебя странная, не нравится мне в ней спать.
- Мне тоже, - спокойно отозвался он.
- Сестра собирается найти мне работу на Тринидаде, - сообщила Клер, пытаясь хотя бы отчасти развеять его дурное настроение своей беспечной болтовней. - Она работает в приемной у зубного, - она прищурилась, глядя Муру в спину, пораженная его неподвижностью и незащищенностью. У него было сильное тело, он был молод и, когда они повстречались в "Лэндфолле", казался беззаботным и беспечным. А сейчас вдруг стал равнодушным и далеким. - Ведь ты получил что хотел? - наконец спросила она.
- Да, - Мур вытер потное лицо и тоже встал с кровати. - Ты прелесть. - Он достал из шкафа полосатый купальный халат и надел. Повернувшись, увидел в открытых дверях террасы далекое море - блестящее, черное с серебром. Среди причудливых облаков висела луна. По ее положению на небосклоне Мур определил: четвертый час ночи. Потом его взгляд как магнитом потянуло к темной полоске за пределами гавани. Он разглядел белые гребни волн, разбивающихся об острые камни, потом заметил продолговатый темный силуэт. Казалось, с тех пор, как он видел лодку в последний раз, она не изменила своего положения. Мур боялся, что прибой в конце концов освободит ее, но лодка прочно сидела на рифах, задрав нос к небу, серебристо-зеленая вода все так же кипела и пенилась вокруг нее.
Лунные блики и тени облаков на корпусе лодки создавали жутковатую маскировочную окраску, и по спине у Мура пробежал холодок. Интересно, как эта штуковина оказалась погребенной под толстым слоем песка? И самое главное, чей это был корабль? Британский? Американский? Немецкий? Мур стал всматриваться в темноту. В глубине комнаты прошелестела юбка: Клер. Немецкая подводная лодка? Гитлеровская субмарина, хищно бороздившая здешние мирные воды? Он поспешно отогнал это видение. Но странная мысль, преследовавшая его весь день, мысль, которая заставила его отправиться в "Лэндфолл", осушить несколько стаканов отличного рома и найти подругу на ночь, не уходила.
Все выглядело так, будто его заставили выкопать эту штуковину из-под толстого слоя песка; Мур отлично знал свои возможности - он не должен был заплывать на такую глубину. У него было такое чувство, словно его заманили туда, соблазнив торчащим из песка перископом. Собственно говоря, это не он нашел подводную лодку: она, невесть как, сама нашла его и заставила служить себе. Клер застегивала блузку, все еще наблюдая за ним, - усталая, но не утратившая надежды на то, что он снова согреет ее своим теплом. Мур очень понравился ей, в любви он был нежен, но настойчив, и ему почти удалось возбудить ее. Кроме того, ей хотелось побольше заработать. Неожиданно он повернулся к ней от окна.
- Поешь перед уходом, - вдруг сказал он.
Клер застегнула последнюю пуговицу и рассмеялась:
- Я не могу есть посреди ночи.
Мур закрыл балконную дверь, подождал, чтобы Клер вышла в коридор и уже на пороге погасил свет в номере. Они вместе спустились по лестнице и оказались в холле. Мур зажег бра, окутавшие их теплым дымным сиянием. Клер прищурила сонные глаза и быстро поправила складки на помятой юбке.
- В темноте я выгляжу лучше, - извиняющимся тоном проговорила она.
Мур посмотрел на нее: красивая, совсем юная, почти подросток - но на нежном личике уже появились морщинки. Под палящим карибским солнцем очень немногим женщинам удавалось долго сохранять свежесть и молодость. Он улыбнулся, понимая, что девушка напрашивается на комплимент:
- По-моему, ты настоящая красавица. И очень сексуальна. Как насчет чашечки кофе?
Клер слегка наклонила голову в знак согласия, уселась в плетеное кресло и бросила неощутимо потяжелевшую от денег Мура сумочку на полированный стол, выточенный из цельного куска дерева. На простом деревянном полу лежал плетеный тростниковый коврик. Маленький каменный камин. На полках - книги, почти все в мягких обложках. Стены украшали примитивные рисунки местных мастеров: сочные краски, буйные, яркие выплески цвета. Вторая дверь вела в другой коридор.
Мур исчез за этой дверью и через некоторое время вернулся с двумя чашками горячей, крепкой, довольно сладкой местной бурды. Передав одну чашку Клер, он подошел к каминной полке и влил в свой кофе немного темного рома из графина. Отхлебнув, он почувствовал, как внутри у него разгорается приятный огонь и гонит прочь дурные сны. Вновь поворачиваясь к Клер, он мельком увидел за окном гавань. Лунный свет играл на боках подводной лодки, и казалось, что у нее выросли темные клыки.
- А не рановато? - заметила Клер, указывая на его чашку. - Ты еще в баре прилично нагрузился...
Мур небрежно пожал плечами и опустился в кресло напротив, не в силах сосредоточиться ни на чем, кроме своего сна и событий прошедшего дня. В участке он заполнил нужные бумаги, и Кип заверил их. Он не знал, распространяется ли подобная процедура оформления находки на военные корабли, но заявил, что надо заполнить хоть что-то. Дальше можно было пойти двумя путями: связаться с береговой охраной, чтобы она отбуксировала лодку подальше от берега и затопила ее на максимальной возможной глубине, или по рации осторожно намекнуть о сенсационной находке двум ближайшим островам, Ямайке (приблизительно двести миль к северо-западу от Кокины) и Гаити (сто миль к северу). Двоюродный брат Кипа работал в полиции Кингстона и, вероятно, мог бы помочь им выполнить процедуры так, чтобы все выглядело честно и законно. Если кто-нибудь захочет взглянуть на лодку, об этом сразу станет известно. Мур решил повременить с береговой охраной и посмотреть, как будут развиваться события. Кип не возражал, но предупредил: только пока мэр Рейнъярд не начнет поднимать шум. Заодно он предостерег Мура от новых погружений в Бездну - пусть сначала расчистят скопившийся там хлам.
- Откуда взялась эта штука? - вдруг спросила Клер.
Мур посмотрел на нее, не сразу поняв, о чем речь.
- Какая штука?
- Я видела, как ты смотрел на нее с балкона, а потом из окна. Лодка...
- Из моря, - ответил он. - Вот все, что я знаю.
Девушка права: час слишком ранний, чтобы пить ром. Вы немолоды, но это лишь способствует развитию болезни...
Так, кажется, говорят доктора? Время не лечит, внезапно подумал Мур, оно лишь стирает из памяти название недуга. Как же это называлось?.. Мур никак не мог вспомнить специальный термин, которым медики обозначали подобное состояние. Ярлык, навешенный профанами, припомнить было куда проще: "синдром выжившего".
Клер подняла голову, отставила чашку и, подойдя к окну, посмотрела вниз:
- Большая... О ней говорят во всех барах.
- Уже? И что именно?
- Странные вещи. Мне не очень понятные. Бесконечные шептания о каких-то "делишках"...
А кое-кто ее боится.
- И ты тоже?
Медля с ответом, Клер неловко улыбнулась, но улыбка сошла с ее лица.
- Я никогда раньше не видела ничего подобного. Но...
Не знаю. Может, и боюсь. Может быть. Она такая неприступная, такая огромная - как из плохого сна. Как подумаю про нее, сразу всякие ужасы в голову лезут... - Клер заметила, что Мур смотрит сквозь нее, словно она была невидимкой, и взяла сумочку. - Ладно, мне пора.
- Погоди, я оденусь и провожу тебя, - Мур поднялся с кресла, но девушка помотала головой.
- Не надо. Я в порядке. Если когда-нибудь снова захочешь встретиться со мной, ищи внизу, у бара. Но я планирую скоро уехать отсюда. - Клер на мгновение задержала руку Мура в своей; его ладонь была холодной и твердой, как камень. Девушка опять улыбнулась, показав зубы, отточенные о стебли сахарного тростника - островитяне любили жевать его, - и ушла.
Она шагала по Хай-стрит вниз, к спящей деревне, стараясь не глядеть на то, что темнело на рифах. Мур довольно долго стоял в дверях и глядел ей вслед. Он понимал, что с Клер ничего не случится, но ему очень хотелось уйти вместе с ней, просто чтобы рядом была хоть одна живая душа. Потом фигурка Клер растворилась в темноте, и Мур закрыл дверь.
Он вдруг почувствовал странную усталость. Чуть погодя он погасил все лампы и в полной темноте пошел наверх.
Тем временем на рифах Кисс-Боттома волны прибоя гулко плескали о железные бока загадочного судна, вспенивались, отступали - и все повторялось, снова и снова. Где-то в деревне завыла собака, из темноты ей ответил надрывный лай.
По лунному диску плыла облачная манта.
Старик-негр, рыбачивший в этот предрассветный час, явственно различил знакомые очертания: широкие, клубящиеся по краям плавники-крылья, длинный хвост. "Крупная манта, - подумал он, - на такую не одна барракуда позарится". Белое облако стало меняться, закурчавилось причудливыми завитками и наконец обернулось серебристой летающей рыбой, взмывшей к таким высотам, какие и не снились ее океанским товаркам. Потом плавники растаяли, и облако превратилось в человеческое лицо с открытым ртом. Рыбак разглядел большие круглые глаза, широкие скулы, подбородок. В призрачных чертах чудился неведомый страх. Старику стало не по себе. Облачный человек разевал рот все шире, точно ему привиделся кошмар и он, еще толком не поняв, что именно ему пригрезилось, хотел излить свой протест в гневном крике. Легкий бриз вдруг показался старику ледяным, пробрал до костей. Облачный рот раскрылся до предела - и вдруг отделился от лица, уплыл прочь самостоятельным облачком. Теперь лицо больше не было похоже на лицо, в небе вертелось нечто неузнаваемое, фантастическое, словно взбесившийся зверь гонялся за своим хвостом.
Рыбак резко отвел взгляд.
Послышался пронзительный лай, потом сдавленное рычание.
- Эй! - крикнул старик. - Эй! Оставь их в покое!
Его терьер с края колодезной палубы наблюдал, как внизу, сплетаясь щупальцами, резвятся белые кальмары.
- Не совался бы ты к ним, Кокос, - проговорил рыбак. - Оглянуться не успеешь, нос оттяпают.
Пес спрыгнул с колодезной палубы и подбежал туда, где, держа руку на румпеле маленького, деловито гудящего мотора, сидел хозяин.

1 Следующая страница


Роберт Маккаммон - Корабль ночи

Корабль ночи 2

- Давно надо было бросить тебя русалкам, - изображая недовольство, проворчал старый рыбак.
До рассвета оставалось меньше двух часов, но кальмаров, обычно поднимавшихся на поверхность Кисс-Боттома в это время суток, видно не было. Невеликий улов старика составляла лишь та рыба, какую он сумел подманить лучом фонаря и, трепыхающуюся и бьющуюся, поднять из воды сетью. Он давно научился точно определять, когда кальмары поднимутся к поверхности, и за те двадцать лет, что он рыбачил у рифов, это происходило всегда в один и тот же час. Где же они сегодня? Впереди виднелся огромный силуэт вставшей на дыбы подводной лодки. Море глухо рокотало у ее бортов.
Эта гадина и распугала нынче кальмаров. Небось, начала гнить в соленой воде, проклятая дрянь, отравила море ржой, вот кальмары и ушли на глубину... Посудина, застрявшая на рифах, огорошила его своими размерами. Он никогда еще не видел такой обтекаемой, наглухо задраенной со всех сторон громадины. Как, интересно, дышали ее капитан и команда? Черт подери, вот загадка! Жена не хотела, чтобы он выходил в море нынче утром, но все эти двадцать лет лишь бури и ураганы заставляли его отменить ловлю кальмаров. И никакое ржавое корыто его не застращает - так он объявил жене.
- А кроме того, - прибавил он, - эта посудина давно мертва.
- Нет, нет, - торопливо заговорила жена, - ты ведь знать ничего не знаешь, а я все помню, здесь тогда была. Ну да тебе и знать неоткуда - когда ты в наших краях объявился, все уж кончилось...
Суеверия. Все это время они терзали его жену и подступались к нему, пытаясь одолеть. Нельзя сказать, что он не прислушивался к ветрам и приливам или сомневался в могуществе преподобного Бонифация, но кое-что из того, во что испокон века свято верили его отец и дед, он отказывался принимать на веру.
Он подплывал к диковинной посудине. Вода шипела у ее бортов. Не иначе там внутри змеиное гнездо, подумал старик. Он оглядел задранный нос лодки, потом рубку. Время и волны изрядно помяли корпус, но - странное дело - на железной поверхности не было ни водорослей, ни ракушек. Большая волна перекатилась через корму. На корме остался след: тускло фосфоресцирующая зеленая дорожка и бурые водоросли. Лодка эта подводная, так сказала ему жена. И прибавила: тут дело нечисто - разве может лодка столько пролежать на дне, а потом взять да и всплыть? Старик тряхнул головой. Эта загадка была ему не по зубам. Пронзительный лай Кокоса вывел его из задумчивости.
В воде у рифа плавали длинные рыжеватые водоросли, похожие на пряди женских волос. Ялик закачало на волнах, и старик ухватился за планширы, чтобы не упасть. Он вдруг понял, что очень близко подошел к камням и бурунам и нужно поворачивать назад. Он повернул румпель, ложась на обратный курс. По всему рифу кружились в танце утреннего прилива водоросли, вода блестела, точно жидкий изумруд.
А потом, словно откуда-то издалека, послышался громкий скрежет.
Пес вздрогнул и заскулил. Старик весь покрылся гусиной кожей. Тишина. Только шумит море и ветер посвистывает в сломанных леерах.
Кокос снова залаял.
- Тихо! Тихо, кому говорю! - Старик нагнулся за фонариком, щелкнул выключателем и посветил в воду около подводной лодки.
Белая пена ничего не позволила ему разглядеть. Старик осветил палубу, и во рту у него вдруг пересохло. Скрежет повторился, громче, из пены появились клубки водорослей и кораллов, похожие на отрубленные головы. Вода вдруг забурлила, заплескала в стальную обшивку, расшвыряла плавучий мусор. Сперва старик недоумевал, но, скользнув взглядом за лучом фонарика, внезапно все понял, и сердце у него заныло. Лодка двигалась! Пусть едва заметно, но двигалась! Она медленно отходила назад, царапая днище о рифы.
- Боже Всемогущий! - вскрикнул старик. Лодка задрожала, и он чуть не выронил фонарь. Скрежет стал глуше, почти затих, потом вновь послышался громкий, безобразный скрип железа, крушащего кораллы. - Эй! - закричал старик в сторону спящей деревни.
Они должны услышать, должны! Ну же, сонные тетери!
- Эй! Эй! - Но скрежет стал слишком громким, оглушительно громким, и старик уже не слышал собственного голоса. Ялик очутился на гребне очередной волны, и он споткнулся о пса. Пока он нащупывал в темноте планшир на правом борту, фонарик выскользнул у него из рук и полетел в море. В полной темноте старик исхитрился найти румпель.
И оцепенел.
Его глаза привыкли к окружающей тьме, и он увидел, как неясный силуэт, вспенивая воду, с тихим зловещим скрежетом соскользнул с рифа. Тут дело нечисто - так, кажется, сказала жена? Нос лодки лег на воду, и море захлестнуло ее, забулькало в кингстонах, хлынуло на полуразрушенную палубу. Но стук не прекращался - настойчивый, размеренный, постоянный...
"Тонет, образина!" - обрадовался старик, предвкушая приятное зрелище. Он повернул румпель в другую сторону, направляя ялик к выходу из зоны рифа. Дышал он хрипло и тяжело. Терьер вскочил и залаял, подвывая, и не престал скулить, даже когда хозяин ткнул его в бок носком башмака. У самого выхода из зоны рифа старик заметил водоворот; там, точно церковные колокола, перекликались гулким звоном два бакена - динь-дон, динь-дон, динь-дон. В нескольких ярдах от прохода старик решил оглянуться на тонущую лодку.
И увидел: нечто огромное, черное неслось на него, вспарывая морскую гладь. Внутри у него все сжалось от ужаса, рот приоткрылся в беззвучном крике. Бросив румпель, старик испуганно вскинул руки, загораживаясь от неминуемого удара. Потерявший управление ялик развернулся бортом поперек курса страшного корабля.
Исполинский нос раскромсал суденышко старого рыбака, подмял его под себя. Обломки взметнулись к небу, описали круг и посыпались в воду. Железо загрохотало по камням, бакены отчаянно зазвенели, но их голоса потонули в общем шуме. С протяжным скрежетом лодка вышла из зоны рифа в гавань, с глухим "бум!" ткнулась в песок отмели и спокойно легла на дно. За ее кормой, точно пятно солярки, по воде расплывались щепки. Среди них плавало изуродованное, раздавленное тело.
В деревне медленно загорались желтые точки огней. Завыла собака, словно хотела своим воем прогнать луну.

Глава 5

Жемчужно-серым утром у рифа появились трое. Пробравшись через буруны, они отогнали в сторону щепки и обломки и вытащили из воды обезображенный труп рыбака. На берегу, не сводя с них глаз, причитала немолодая женщина в разорванном зеленом платье. При виде мертвого мужа она заплакала.
- Осторожно, - сказал Кип помощникам. - Пошли отсюда. Под ноги смотрите!
Им казалось, что они несут не тело своего соседа, а безобразную соломенную куклу - в этом мешке с костями трудно было признать существо, которое совсем недавно жило, дышало, ходило по этой земле. Теперь вдохнуть в него жизнь было уже невозможно. Одна рука была вытянута вперед, словно хрупкое копье, не защитившее от нападения, на изуродованном лице белели зубы. Зрелище было жуткое. Кип отвел взгляд, пытаясь взять себя в руки. Господи, что за ужасная смерть! - подумал он. Один из тех, кто помогал ему в этой мрачной работе, безостановочно кивал, точно китайский болванчик, другой просто смотрел в сторону, туда, где у воды собралась кучка людей. Старуха все кричала и не могла остановиться, и успокоить ее было невозможно. Пошатываясь, трое наконец-то выбрались на берег. Зеваки отпрянули, отворачиваясь. Страшную ношу опустили на брезент, расстеленный на песке, и закрыли от любопытных взглядов.
- Ах ты сволочь... - процедил сквозь зубы Кип, обращаясь к подводной лодке. Он вдруг обнаружил, что странное судно завораживает его. Огромное, багряно-черное в лучах рассветного солнца, оно сейчас было совершенно неподвижно. Вероятно, течения или прилив сняли его с рифа, а потом...
Что потом? Как вышло, что лодка раздавила старика? Конечно, море могло развернуть ее, когда ялик был еще в полосе рифов, но, Господи помилуй, каким образом она ухитрилась пройти в гавань проливом? Зато теперь - вон, сидит на мели внутри рифа, в кокинской гавани... Кип задумчиво прошел вперед; прибой вымывал песок из-под его башмаков. Наверняка все произошло очень и очень быстро, размышлял он, и старик с перепугу растерялся. А водоизмещение этой лодки? Семьсот, восемьсот тонн? Что-то стукнулось о ботинок Кипа, и он посмотрел вниз. Рядом всплыла серая, ноздреватая масса. Заметив глаз, он понял, что это: отрезанная голова терьера старика. Кип отошел чуть в сторону, и прибой унес голову пса в море.
Старуха тем временем перестала причитать и теперь не отрываясь смотрела на очертания тела под брезентом. Какая-то женщина успокаивала ее.
- Отведите ее домой, - велел Кип женщинам. - И пусть кто-нибудь сходит за доктором Максвеллом...
Они повели старуху в поселок, но та вдруг заартачилась, отчаянно мотая головой и не сводя глаз с брезента, словно ее муж мог в любую секунду откинуть грубую ткань, точно одеяло, и подняться, целый и невредимый.
- Идите, - мягко велел Кип. - Здесь вы уже ничем не поможете... Старуха посмотрела на него и моргнула, по изрезанному глубокими морщинами лицу хлынули крупные слезы.
- Я расскажу ему, - вдруг проговорила она устало. - Расскажу. Массанго!
Одна из женщин осторожно взяла ее под руку.
- Массанго! - повторила старуха, зыркнув в сторону подводной лодки.
И позволила увести себя домой (она жила на берегу гавани неподалеку), двигаясь как сомнамбула. Кип проводил ее взглядом, озадаченный только что услышанным. Что это было?
Какое-нибудь дьявольское заклинание?
По Фронт-стрит к ним катил помятый зеленый грузовичок-пикап. Съехав с дороги на песок, он сбавил скорость. Из пикапа вылез Мур и пошел через пляж к констеблю.
- Кто это? - спросил Мур, и Кип заметил темные круги вокруг глаз друга, как будто Мур спал всего пару часов.
- Кифас, рыбак, - ответил констебль. - Вряд ли ты знал его...
Мур посмотрел на брезент, которым был прикрыт труп, вскинул глаза и уставился на подводную лодку.
- Как это произошло? - спросил он со странной интонацией в голосе.
- Вероятно, течения освободили лодку, и она налетела на ялик старика. Теперь смотреть на беднягу не очень-то приятно, - Кип взглянул на кучку островитян, стоявших поодаль. - Все свободны. Мне нужны два человека нести тело, остальные могут идти по домам.
- Боже мой, - пробормотал Мур, едва толпа рассеялась. - Я увидел с балкона, как эта штуковина вошла в гавань, и когда увидел толпу на берегу, то сразу понял - беда, но я не знал...
- Ну что, понесем к его преподобию? - К ним подошел какой-то мужчина.
Кип хотел было согласиться, но потом отрицательно помотал головой, глядя куда-то за плечо островитянина.
- Пожалуй, это ни к чему, - наконец сказал он.
Все повернулись в ту сторону, куда смотрел констебль. На песке, среди длинных утренних теней, стояла, опираясь на тонкую черную трость, высокая, худая фигура, вся черная: черное одеяние, такая же черная кожа - сплошная чернота, лишь сияли отраженным светом круглые стекла очков. Человек этот помедлил и неторопливо двинулся к собравшимся, вонзая трость в песок перед собой. На шее у него Мур заметил что-то блестящее. Это был стеклянный глаз на длинной цепочке. Ни на кого не глядя, Бонифаций наклонился над телом и приподнял брезент. Он быстро перекрестился, прикрыл труп грубой тканью, прошел мимо Мура и констебля и уставился на подводную лодку - так, как если бы смотрел в лицо старинному врагу. Его глаза на миг вспыхнули, потом превратились в маленькие щелки.
- Надо понимать, этот корабль прошел по проливу между рифами, - сказал Бонифаций. Он дышал прерывисто, словно ему не хватало воздуха.
- Она раздавила Кифаса... - начал Кип.
- Да, мне сказали. - Бонифаций окинул двух негров оценивающим взглядом. - Несите-ка его в церковь, ребята.
Они покорно подняли брезентовый сверток и двинулись в сторону Фронт-стрит.
- Где вы ее нашли, Мур? - полюбопытствовал Бонифаций, глядя не на Дэвида, а на лодку.
- На одной из отмелей Бездны, на глубине примерно сто пятьдесят футов, может, чуть больше...
- И что с ней будет дальше?
- Пока что, - ответил Кип, - она останется там, где она сейчас. Бонифаций круто обернулся к констеблю.
- Но нельзя же... - начал его преподобие, и висевший у него на шее глаз заблестел на солнце. Во взгляде священника светилась сила, которую Кип не замечал раньше. - Нельзя оставлять этот корабль в гавани. Вы должны отбуксировать его обратно к Бездне, продырявить и затопить. Понимаете?
- Нет, - ответил Кип. - Не понимаю...
- Один человек уже погиб, - спокойно проговорил его преподобие. - Не довольно ли?
- Минуточку, - вступил в разговор Мур. - Это был несчастный случай...
- Ну, разумеется, - произнес его преподобие с некоторой долей сарказма в голосе. - Послушайте меня, Кип, уберите этот корабль из бухты. Он опасен. Там, где он появляется, добра не жди...
- Вуду! - презрительно фыркнул Кип. - На самом деле это никуда не годная развалина, рухлядь, только и всего. Ваше живое участие мне вполне понятно, однако...
- Участие? - по губам священника ящеркой скользнула слабая улыбка. - Да, мне не все равно. - Он поднял стеклянный глаз так, чтобы и Кип, и Мур разглядели его, и солнце растеклось сияющей дугой по выпуклой стеклянной поверхности. - Это мое зрение, моя боль. Я видел страшные вещи и прошу вас - сделайте так, как я говорю...
- Я не верю в ваши видения, Бонифаций, - заметил Кип. - И в ваше вуду я тоже не верю.
- А я и не прошу вас верить в них! - голос его преподобия зазвучал жестче, суровее, и им вдруг открылось то, чего священник, по-видимому, не мог коснуться в обычном разговоре. - Я лишь предостерегаю вас, призываю вас к осторожности. Все, что Господь создал на этой земле, обладает энергией и силой, и этот старый механизм...
- Но его создали не боги, - возразил Мур. - Его создали люди... Бонифаций мрачно кивнул.
- А разве людьми не управляют боги, будь это боги войны или боги мира? - Он заглянул в глаза Муру и увидел там нечто встревожившее его. Потом повернулся к констеблю. - У всего на свете есть душа, добрая или злая, и я очень хорошо знаком с теми силами, что обитают в этом корабле.
Час от часу не легче, его преподобие собрался не таясь говорить о колдовстве!
- Вы рассуждаете так, словно эта лодка живая, - раздраженно заметил Кип.
- Потому что я знаю это! - свистящим шепотом огрызнулся Бонифаций. - Я помню... - он запнулся и посмотрел на гавань.
- Что помните?
- Огонь, - очень тихо произнес священник.
Кип представлял, о чем идет речь, хотя за годы, проведенные на Кокине, слышал лишь отрывочные упоминания об этом. Во время войны на острове вспыхнул страшный пожар; огонь пронесся по джунглям и уничтожил десятки людей и почти все хижины островитян. В свое время Кип из чистого любопытства попробовал узнать о пожаре побольше, расспрашивая рабочих на верфи Лэнгстри и старожилов, но никто не захотел рассказывать о несчастье, словно что-то мешало им говорить о нем.
- Ну и что огонь?
Солнце мало-помалу вытесняло тени с лица священника, загоняя их в борозды морщин, и теперь оно походило на древний, весь в трещинках пергамент. Бонифаций довольно долго молчал, а потом с видимым усилием заговорил:
- Вначале мы услышали великий гул в небесах - словно ночное небо обрело голос и ревело, обезумев от страха; этот рев, сперва очень далекий, делался все громче и громче, и под конец все потонуло в этом шуме, а с ним пришел страшный, всепоглощающий жар. На верфи прогремел взрыв, потом еще один, и еще. Из окон повылетали стекла, а людей швыряло на землю словно бы ударами невидимого кулака. Я помню - о да, отлично все помню. Среди лачуг что-то взорвалось, вспыхнул огонь, охватил дома. Ветер раздувал пламя, уносил искры к небу, разбрасывал их по джунглям. Самые сильные из нас помогли бежать из деревни всем, кому еще можно было помочь, и мы ушли в море на нескольких уцелевших у пристани суденышках... - Отец Бонифаций помолчал, с горечью глядя на своих слушателей, потом облизнул пересохшие губы и продолжил: - Мы видели, как на берегу расцветали бутоны огня, как пламя устремлялось в джунгли. Верфь горела; у причала стояло несколько английских грузовых судов и патрульный катер, их пытались вывести в открытое море. Стоял страшный крик, с катера во что-то палили - мы не видели, во что. Неподалеку от верфи, на берегу тогда еще базировалась артиллерийская батарея - бетонные бункеры, в них огромные, грозные орудия; бункеры были построены на склоне над Кокиной, и, когда пушки заговорили, снаряды уносились к горизонту прямо над нашими головами...
Он посмотрел на Кипа, потом на Мура.
- Видите ли, это случилось давно, очень давно, но я до сих пор помню все так отчетливо, словно это было вчера. Весь ужас и жестокость той ночи, все до единой страшные подробности... Нас, жмущихся друг к другу в шлюпах и яликах, засосала трясина кошмара. Остров запылал, и люди начали кричать и плакать, лишь немногие старались восстановить порядок. Боже мой, что это была за пытка! Вся Кокина пылала; те из нас, кому удалось выбраться в открытое море, слышали крики своих близких, оставшихся на острове - и ничем не могли помочь, никуда не могли скрыться от того, что видели. А зрелище было невыносимое. На наших глазах объятые пламенем фигуры, корчась от боли, бежали к морю и бросались в прибой в надежде облегчить свои страдания, но соленая вода лишь усугубляла боль. Вопли, ужасные вопли и стоны раздавались в темноте... Я и на смертном одре буду помнить ту ночь. Однако сквозь толстую завесу клубившегося в воздухе дыма мы услышали звук куда страшнее звуков человеческого страдания и агонии, несшиеся с берега: океан потряс тяжелый удар. Дощатые палубы наших суденышек задрожали, и нам почудилось, что сейчас мы перевернемся и пойдем ко дну. Мы ждали, и вдруг из дыма показалось это, способное своим видом свести с ума, сразу и навсегда поселившееся в наших кошмарах. У одного из людей в моем ялике был при себе револьвер, и, рассвирепев, он стал расстреливать неведомое судно, но ничто не могло остановить его или заставить замедлить ход. Море гремело и бурлило у его бортов, волна, которую оно гнало перед собой, накатила на нас и опрокинула ялик. Мы, словно крысы, цеплялись за перевернутое суденышко, а диковинный корабль - черный, страшный, блестящий, похожий на огромного голодного хищника, прошел прямо перед нами.
Тогда-то я и увидел того человека. Он стоял высоко над водой на чем-то вроде помоста. Мгновение он смотрел на нас, потом исчез. Лодка - а к тому времени я уже понял, что это была лодка, - прошла мимо нас и неожиданно камнем пошла ко дну. Волны сомкнулись над ней, и мы, пораженные, потрясенные, остались одни в открытом море. С Кокины к нам доносились страшные крики умирающих, но нас терзал новый страх - мы боялись, что лодка вернется...
Бонифаций взмахнул тростью и, как рапирой, ткнул ею в сторону лодки:
- Ее-то я и видел в ту ночь. Злобное железное чудовище, она вышла из мрака и во мрак ушла...
- Обстрел с моря, - после паузы заметил Мур. - Видимо, какая-то немецкая подлодка решила уничтожить кокинские верфи. - С берега лодка выглядела довольно зловеще, в ней было что-то от мстительного железного демона. Мур понял, отчего островитяне так боялись возвращения этого чудовища.
- Для нас это корабль из Преисподней, которым управляют безликие твари из иного мира, не похожего на наш мир. Мы не хотели ввязываться в войну белых - и тогда этот ужас обрушился на остров, не щадя никого. Лодка приходила в наши воды сеять смерть и разрушение, пока ее не уничтожили...
- Как? - спросил заинтригованный Кип. - Кто?
- Этого я не знаю. Но я много долгих ночей провел на этом берегу - быть может, на том самом месте, где стою сейчас, - наблюдая за огнями, вспыхивавшими в море, за странными зелеными и темно-красными кометами, разрезавшими ночную тьму. И каждое утро на поверхность всплывали обломки кораблей - и трупы, трупы. Окоченевшие тела с перекошенными от ужаса лицами...
А иногда прилив, багровый от крови, приносил лишь оторванные руки и ноги. - Отец Бонифаций тяжело вздохнул. - Это...
Корабль ночи, поднявшийся из своей гробницы на дне моря...
Воцарилось молчание. Кип услышал, как в стороне от рифа стукаются друг о друга бакены. Их металлическое позвякивание действовало ему на нервы. Море с неприятным звуком окатывало железную палубу немецкой подлодки, оставляя на ней пряди водорослей. - Теперь это всего-навсего мертвая груда металла... Бонифаций медленно повернул голову к констеблю:
- Мертвая? Нет. Вовсе нет. Она просто ждет. Умоляю вас, заклинаю вас всем святым: верните этот корабль в Бездну.
- Ради Бога! - воскликнул Кип, выведенный из себя настойчивостью этого человека и пуще того смущенный силой, светившейся в его взгляде. - Вы так долго проповедовали свое вуду и занимались спиритизмом, что теперь в этой груде металлолома вам мерещатся духи и призраки!
Некоторое время священник молча переводил взгляд с Кипа на Мура, словно оценивал, насколько сумел убедить и напугать их.
- Храни вас Господь, - наконец негромко проговорил он. - Мне пора - нужно позаботиться о теле несчастного Кифаса, - он повернулся и пошел прочь от них, вверх по берегу, прочерчивая песок перед собой концом черной трости. На небольшом пригорке священник приостановился, чтобы бросить последний взгляд на подводную лодку, после чего скрылся в лабиринте дощатых лачуг, теснившихся вдоль Фронт-стрит.
Кип заметил, что Мура как будто бы что-то тревожит.
- Не слушай его, - сказал он приятелю. - Суеверия давно стали его второй натурой. Но будь я проклят, если понимаю, как эта сволочь слезла с рифа и вперлась в мою гавань.
На другой стороне гавани готовились отойти от торговой пристани траулеры. Уже были отданы швартовы, грохотали двигатели, перекрикивались рыбаки. Подводная лодка почти не оставила места, чтобы выйти из бухты в открытое море. В небе, сулившем погожий день и ясную лазурь, повис раскаленный желтый шар солнца, и огромная субмарина, несколько мгновений назад казавшаяся мрачным призраком (впечатление усиливали водоросли, намытые морем на корму и свисавшие с лееров) превратилась в обычное разбитое штормом судно.
- Не подбросишь до конторы? - спросил Кип. Мур кивнул, и они двинулись в сторону пикапа. - Плохо дело, - пробормотал констебль. - Сейчас, верно, уже весь остров знает о том, что произошло...
И, будь уверен, Бонифаций не упустит случая укрепить свое влияние среди местных. Нужно хоть что-нибудь сделать с этой лодкой, Дэвид. Нельзя оставить его гнить здесь, но я ни за что на свете... - Кип вдруг умолк: луч солнца блеснул в отдалении на жестяной крыше заброшенного дока. Нет, это было бы чертовски рискованно... Более рискованно, чем бросить эту лодку на отмели без присмотра?
Светло-зеленое оштукатуренное здание кокинского отделения полиции выходило на деревенскую площадь. В центре площади, посреди небольшого овального скверика, где росли карликовые пальмы - пальметос - высилось носящее на себе следы карибских бурь гранитное изваяние: негр с занесенным огромным гарпуном. Скульптура эта изображала вождя карибских индейцев по имени Чейн - в 1600 году он возглавил народную армию и дал отпор пиратам, пытавшимся захватить Кокину и превратить ее в свою крепость. Памятник Чейну поставили англичане - в знак того, что желают мира с туземцами. Племена карибских индейцев жили на островах за сотни лет до того, как нога первого английского поселенца ступила на эту землю; они пробавлялись плодами земли и моря и держались особняком - пока не чувствовали угрозу, и тогда оказывалось, что в гневе они страшны. Стало ясно: этот народ лучше оставить в покое (особенно если вспомнить, сколько британских поселенцев сошло здесь в могилу во цвете лет). Сейчас на островах, в общем, царили мир и покой; Мур мало знал о нынешней жизни аборигенов.
На другой стороне площади пестрели яркими красками "Бакалея для всех", кафе, "Все для моряка" Лэнгстри, рынок под открытом небом, куда вывозили по субботам свою продукцию фермеры из внутренних районов, и местный хозяйственный магазин. Грязные улицы, подрезая владения джунглей, вели к новым кварталам убогих домов. Совсем рядом вставала стена буйной, сочной густой зелени.
Кокина, не один десяток лет служившая яблоком раздора между Британией и Францией, была совсем невелика - пятнадцать миль в окружности, население около семисот человек. На заре эпохи колонизации, в середине шестнадцатого века, остров вместе с дюжиной других клочков суши, пятнавших синие воды Карибского моря, принадлежал Испании. Время шло; испанская корона как будто бы позабыла об острове - и спустя столетие над Кокиной заплескался британский флаг: Британия отвоевывала Карибы ради плантаций сахарного тростника и табака. Когда местные плантации доказали доходность предприятия, в дело вмешалась Франция. Дальше история островов развивалась бурно, по спирали, периоды дипломатических контактов сменялись эпохами морских сражений и наоборот, пока, наконец, Британия не воцарилась на Карибах безраздельно. В джунглях и по сей день сохранились дома плантаторов, хотя их каменная кладка давным-давно пошла трещинами, в которых пустили цепкие корни новые хозяева - лианы и вьюнки. Бродя по длинным обветшалым коридорам, по пустым, призрачным комнатам, Мур иногда явственно представлял себе ту прежнюю жизнь: местные землевладельцы озирали из огромных окон зеленые поля, шхуны под тугими от ветра парусами бежали по океанским волнам с новым грузом для матери-Англии... Кокина была удачным вложением британского капитала, пока индейцыкарибы не подняли мятеж и не перебили почти всех плантаторов.
Остров получил свое название за то, что очертаниями напоминал раковину-кокину, к тому же в прибрежной полосе здесь водилось великое множество разнообразных двустворчатых моллюсков. Их вымывало приливами, но они вновь торопливо зарывались в спасительную влажную прохладу песка, выдавая свое присутствие лишь цепочкой мгновенно лопающихся пузырьков на воде.
Арена двухсотлетней борьбы между Англией и Францией, Кокина стал домом для Дэвида Мура. Возможно, не навсегда, но пока Дэвиду здесь было хорошо.
Боже, как быстро летят годы, думал он, подъезжая к площади. Вдруг ожили события и переживания последних лет. Память Мура, точно шулер - крапленого туза, держала их в рукаве и теперь разом обрушила на Дэвида семь лет, промелькнувшие с тех пор, как его налаженный, уютный мирок рухнул, смятый в одночасье, а самого Мура прибило к этим берегам, обрушила на него все то, что он подсознательно избегал вспоминать - ураган, взявшийся словно бы ниоткуда, грозовые тучи в небе над Чесапикским заливом, буйство высоких серых валов с белыми гребнями... Обрывки видений, осколки переживаний, смутные картины неизменно наполняли Мура глухой клокочущей яростью, и тогда он сознавал, что в любую минуту безмятежное течение человеческой жизни может быть нарушено, надежда убита, а твердая почва уйдет из-под ног, словно прогнившая половица.
- С тобой все в порядке? - Кип осторожно дотронулся до руки Мура. - Ты только что проехал мимо моей конторы. Притормози.
Мур стряхнул воспоминания.
- Верно. Надо же...
Он развернул пикап и остановился перед конторой Кипа.
- Ты завтракал? - поинтересовался Кип.
- Еще нет...
- Тогда заходи. Сковородка есть, сейчас что-нибудь спроворим. - Констебль открыл дверь, и Мур вошел. В заставленной всякой всячиной конторе Кипа негде было повернуться. Рабочий стол, на нем - лампа, несколько стульев, книжная полка с юридической литературой, позади стола - запертый оружейный шкаф, за стеклами которого виднелись два ружья. На стене в рамочках красовались приказы кингстонского управления о присвоении Кипу очередных званий и почетные грамоты, а чуть ниже - вид кокинской гавани с двумя торговыми судами, рисунок пятилетней Минди, дочки Кипа. Краски были яркие, а мачты судов напоминали телеграфные столбы. Место у противоположной стены занимали большой шкаф и серые стеллажи с папками. Вторая дверь, со стеклянным глазком, вела к двум камерам.
Кип раздернул шторы - в комнату хлынул солнечный свет, - приоткрыл окна, впуская в душную контору ветер с моря, и отправился в дальний угол, к маленькой раковине. Над раковиной висела полка с чашками и тарелками. Рядом с посудой примостились электроплитка (Кип снял ее с полки и включил в розетку) и портативный холодильник. Порывшись в холодильнике, констебль достал пару яиц и отрезал несколько полосок от куска бекона.
Мур уселся на стул перед столом констебля и закрыл лицо руками. Потом он устало вздохнул.
- Да что с тобой? - спросил Кип. - Не выспался? - Он бросил бекон на сковородку и улыбнулся. - Ясно-понятно, дружочек. Слишком бурно провел прошлую ночь...
- А ты откуда знаешь?
- Мне положено знать обо всем, что происходит в округе, - Кип взял с полки две чашки и сполоснул их под краном, хотя те были абсолютно чистыми. Залив воду в чайник, он стал ждать, чтобы подрумянился бекон. - Хватит уже травить себя консервами, Дэвид. Думаю, Майра что-нибудь для тебя придумает...
- Да она задушила бы тебя, если б это услышала...
- Возможно. - Кусочки бекона на сковороде начали скручиваться, комнату наполнил аромат жареного мяса. Кипу как констеблю помимо прочего вменялось в обязанность следить за тем, чтобы арестованные пребывали в добром здравии, то есть обеспечивать им трехразовое питание, но бюджет участка не позволял брать готовые обеды в кафе. Некоторое время Кип молчал, занятый приготовлением завтрака, потом наконец сказал: - Вчера вечером я звонил брату в Кингстон.
- И?..
- Без толку; сперва Сирил подумал, что я его разыгрываю, и мне пришлось долго убеждать его в обратном. Но, как бы ни развивались события, Сирил обещал проследить, чтобы газетчики ничего не разнюхали. - Кип вилкой снял бекон со сковороды и разложил на тарелки, потом вылил на сковороду яйца и дал им немного поджариться.
- Не нравится мне все это, - тихо буркнул Мур.
- Что именно?
- Подводная лодка. Что заставило ее поплыть? Что случилось с командой?
Приподняв сковороду с яичницей, Кип через плечо оглянулся на Мура:
- Что случилось с командой?..
- Интересно, что за люди там служили и почему они оказались так далеко от дома?..
- В самом начале войны карибские воды просто кишели немецкими подводными лодками, - напомнил Кип. - А насчет команды не тревожься. Почти все они, вероятно, благополучно состарились и спокойненько сидят себе у камина, вытянув ноги в мягких шлепанцах, попыхивают трубкой, прихлебывают пивко и плетут небылицы о прошедшей войне. На вот, держи, а я поставлю чайник.
Мур взял у него тарелку.
- Но люки были задраены. Как же они выбирались из лодки?
Кип пожал плечами:
- На этих старых посудинах есть аварийные выходы - боюсь соврать, специалист по подлодкам из меня не ахти, но, кажется, что-то вроде аварийных люков. А ты так и будешь любоваться яичницей или все-таки поешь?
Мур ковырнул вилкой глазунью:
- Знаешь, мне кажется, куда безопасней будет просто смотреть на нее...
Засвистел чайник; Кип заварил чай, передал одну чашку Муру, уселся за свой стол и приступил к еде.
- Знаешь, что самое неприятное? - мрачно проговорил он с набитым ртом. - Мне надо сходить к жене Кепхаса, но будь я проклят, если знаю, что ей сказать! Черт побери! Один шанс на миллион, что этот несчастный случай повторится, - Кип скрипнул зубами. - Меня беспокоит Бонифаций. Сам-то он абсолютно безвреден, но на Кокине очень многие прислушиваются к его словам. Ни к чему, чтобы он поднял тревогу из-за этой лодки. Ты, наверное, не раз слышал в джунглях барабаны. Одному Богу известно, чем там занимается Бонифаций во время своих чертовых церемоний. Разумеется, все это противозаконно, стоит мне захотеть, и я раз навсегда положу этому конец...
Но я не хочу. Мне плевать, каким богам молятся островитяне - лишь бы все было спокойно. Но запугивать людей всякой чушью не дам. - Кип яростно накинулся на яичницу и вдруг оттолкнул тарелку. - И что Бонифацию с его боженькой было не остаться на Гаити...
- Кстати, а почему он там не остался?
Кип допил чай.
- Какая-то местная свара. - Он начал скатывать себе сигарету из местного табака. - Думаю, не поделил территорию с другим проповедником-вудуистом. Вот слушай, что мне удалось собрать буквально по крохам: дом Бонифация сожгли, а его семья бежала в джунгли. Вскоре второго колдуна-"хунгэна" нашли в бухте Порт-оПренса с полным брюхом гвоздей. Полиция вышла на след, но ничего не сумела доказать - знаешь, как бывает. Однако у покойного хунгэна отыскались очень влиятельные друзья. Началась охота за головой Бонифация. Как бы то ни было, ему пришлось покинуть Гаити и некоторое время скитаться по всем Карибам. Здесь он обосновался перед самой войной. Иногда меня так и подмывает выяснить, сколько страшных тайн хранит его прошлое. Что опять-таки приводит нас к проклятому корыту. Мне бы очень хотелось подарить эту посудину Лэнгстри - уж он-то превратил бы ее в первоклассный металлолом - да боюсь, какой-нибудь музейщик перережет мне за это глотку. Но что-то с этой штукенцией делать надо. - Кип закурил, поднялся и понес тарелки в раковину.
Мур тоже встал и пошел к двери.
- Пора и мне. Дел невпроворот. Ставни и канализационные трубы так до сих пор и не починили...
Кип вышел вместе с ним на улицу. Они перебросились несколькими незначащими фразами о пронесшемся недавно над островом урагане, но в голове у Кипа вертелась только одна мысль: он боялся увидеть глаза жены Кепхаса после того, как скажет ей, что не мог предотвратить несчастье. Не мог?
Мур забрался в кабину своего грузовичка, завел мотор и, помахав на прощание приятелю, поехал в сторону "Индиго инн". Когда пикап Мура скрылся из вида, Кип повернулся к плоскому изумрудно-зеленому пространству гавани и стал смотреть на лодку, раковой опухолью выступавшую из песчаных отмелей. Он затянулся и выдохнул дым. По проливу между рифами медленно шел рыбачий баркас, на правом борту толпился народ: следили, чтобы баркас не зацепил подводную лодку. Далеко в море плыл громадный теплоход, вероятно, с обычным грузом рыбы, кокосов и местного табака.
Кип подумал, что понадобилось бы по меньшей мере три таких гиганта, чтобы снять лодку с мели и отбуксировать в нужное место. Лэнгстри наверняка развопится как резаный, но Кипу это было не впервой. Он закрыл и запер дверь своей конторы и через несколько мгновений уже сидел в джипе, выезжавшем с площади на улочку, которая вела к нижней части гавани.

Глава 6

В синем полуденном небе висели клубы черного дыма, валившего от перегретых дизелей. Люди на палубах траулеров перекрикивались, затягивая буксирные тросы и канаты вокруг сверхпрочных кнехтов. Тросы, туго натягиваясь, с чмоканьем выскакивали из воды, разбрасывая брызги. Кто-то крикнул: "Тяните! Оторвем ей задницу!”
Заскрипело дерево; натужно взревели дизели, немилосердно сотрясая палубы, вытрясая душу из черных рабочих. Мокрые от пота темные спины блестели на жарком солнце.
- А ну поддай! - закричал капитан "Хелли", не выпуская из зубов сигарету. - Давай!
Вода за кормой вскипела. Капитан посмотрел на соседнее судно, "Люси Дж. Лин", в туго натянутой паутине буксирных канатов. Из машины "Люси" валил дым. Похоже, скоро ее капитану придется отцепить главные тросы.
Хозяин "Хелли" прищурился и выдохнул густое облако сизого дыма. Пресвятая Дева, гнусное корыто зарылось носом в песок по самую рубку и не собиралось трогаться с места, сколько бы оборотов они ни выжимали из своих машин. Один из тросов с правого борта быстро перетирался; капитан заметил это и крикнул:
- Эй, болваны, берегите головы - тут один малыш надумал лопнуть, слышите?
Еще одно суденышко - маленькое, утлое, с крохотной осадкой - подцепив тросами переднюю часть корпуса лодки, пыталось тащить ее вбок. Лодка была очень тяжелая, тяжелее, чем казалась. Капитану "Хелли" не хотелось запороть дизель, и он бы не задумываясь скомандовал "Стоп машина!", если бы не данное Стиву Кипу обещание сделать все возможное. Что ж, давши слово держись!
- Пошел перегрев! - крикнул кто-то.
- Черт с ним! - завопил в ответ капитан.
За кормой гребные винты отчаянно пенили воду, мутную от песка: старались не за страх, а за совесть.
- Ах, сволочь! - проворчал капитан и стал жевать окурок. - Никак ее не стронешь!
Неожиданно послышался странный шорох, и "Хелли" легонько качнулась вперед.
- Легче! Легче! - рявкнул капитан. - Малый ход!
Грохот двигателей немедленно притих. Человек на корме баркаса, проверявший носовые крепления, махнул рукой.
- О'кей, - крикнул капитан в сторону приземистой рулевой рубки. - Полный ход.
- Полный ход! - передали по цепочке два или три матроса.
"Хелли" начала отрабатывать задний ход, то же сделала попрежнему окутанная густым дымом "Люси Дж. Лин", и шорох стал громче. Потом неожиданно прекратился. Нос лодки медленно качнулся, и потрепанный траулер натянул буксиры, чтобы не дать лодке вырваться. Удерживая лодку в кольце, флотилия осторожно двинулась мимо пристани. Зрелище было захватывающее - настолько, что команда сухогруза, пришедшего с Багамских островов, в полном составе высыпала на носовую палубу. К пристаням катились волны, они подхватывали рыбачьи лодчонки и били их о причалы, уходили под сваи и оседали маслянистой пеной на берегу.
Корабли медленно двигались по полукругу гавани мимо деревни, к верфям впереди. Остались позади торчащие из синей воды мачты и трубы двух давно затонувших пароходов, стоящий на якоре траулер и потянулась верфь. Слева по борту показались сухие доки. Самый большой, построенный на толстом бетонном фундаменте, - во время войны в него иногда ставили на ремонт большие патрульные суда - выходил прямо в море. В доке была подъемная дверь и система насосов, позволяющая затопить или осушить помещение. Док окружал сложный лабиринт заброшенных гниющих пирсов, когда-то построенных военноморским флотом. Провести в док длинный громоздкий корабль было чертовски мудрено. Чертовски!
Капитан "Хелли" следил за тем, как волны накатывают на рифы Кисс-Боттома. Море разыгралось, и это сулило пропасть новых проблем. Капитан "Хелли" когда-то плавал первым помощником на британском морском спасательном буксире - потому-то Кип и попросил его возглавить столь сложную операцию; он прослужил на британском буксире до конца войны и не раз и не два приводил сюда, на военно-морскую базу в кокинскую бухту, подбитые и мертвые суда. Он выкрутил шею, проверяя, как там тросы. Номер четвертый почти перетерся, то же относилось ко второму номеру. Черт подери! - выругался про себя капитан. Ну и времена настали, на всем острове приличной веревки не сыскать! "Люси Дж. Лин" приотстала, теряя ход, - дизели не справлялись с нагрузкой. Ох, и достанется кому-то за то, что довели машину до такого состояния...
В заброшенном доке плескалась темно-зеленая вода. Рабочие с крепкими швартовами в руках ждали, чтобы закрепить неповоротливую громадину в доке. Траулеры прошли мимо. Самый маленький, тот, что тянул нос подлодки, развернулся и взял курс на открытую дверь. Пронзительно взвыли двигатели, но в следующий миг железная громада подчинилась кораблику и следом за ним двинулась в док. После этого большие суда одновременно остановили машины: дальше дело было за малышом. Ему предстояло подвести подводную лодку к доку и дальше, внутрь. Суденышко медленно и плавно встало носом к темному проему; остальные траулеры развернулись, объединенной мощью подталкивая железного монстра вперед. В последний миг маленький траулер бросил буксирные тросы и резко отвернул вправо. Подводная лодка чересчур быстро резала носом воду, и траулерам пришлось включить двигатели, чтобы придержать ее.
Немецкая подводная лодка вошла в док, сбавив ход, но тем не менее с грохотом обрушив на бетонные стенки бассейна потоки воды. Стальные тросы приковали лодку к железным скобам, но и тогда огромный нос со скрипом продолжал тереться о бетон. Участники операции бросили буксирные канаты и начали разворот, и поднятая ими волна хлынула в док, мешая рабочим. Но как только вода успокоилась, немецкая лодка оказалась от носа до кормы накрепко притянута тросами к железобетонным стенкам бассейна.
Кип неподвижно стоял в доке и смотрел на нее. Вот это посудина! Он в последний раз затянулся и выбросил сигарету в солоноватую воду; окурок зашипел и пошел на дно прямо под корпусом лодки. Констебль стоял на широкой бетонной стапельной площадке вровень с лодкой. Отсюда был виден весь док. Спускавшиеся в яму ступени были сейчас наполовину затоплены. За спиной Кипа, в бывшей рабочей зоне, громоздились бесконечные старые ящики, бочки, канистры, ненужные механизмы. В плотницком цехе лежала гора досок и бревен, отсек электрика был завален листами и обрезками железа и мотками толстой проволоки. Бетонный пол покрывала пленка старого масла. В доке пахло потом, соляркой, маслом. К этим запахам примешивался еще один, сложный и неприятный, какой-то гнилостный - он шел от лодки. Запах тлена, подумал Кип. Лодка разлагается буквально на глазах.
- Все, закрепили, теперь никуда не денется, - доложил высокий широкогрудый негр, и во рту у него сверкнул золотой зуб. - Надеюсь, ребята, вы знаете, что с ней делать.
- Да, Ленни, знаем, - ответил Кип.
- Завтра-послезавтра вернется из Стил-Ки мистер Лэнгстри, и когда он узнает, что у него тут...
Ну...
Короче, вряд ли он шибко обрадуется, ясно? - Ленни Кокран работал мастером на верфи мистера Лэнгстри, на участие в операции "Лодка" согласился только потому, что уважал Кипа и как представителя власти, и как человека, и ему вовсе не улыбалось получить от начальства нагоняй за самоуправство.
- Он этим доком отродясь не пользовался, - напомнил Кип, заметив беспокойство Ленни. - Как получил от английских морячков в наследство свалку, так она свалкой и остается. Да ты погляди, это же не док, это склад какой-то! Так что если Лэнгстри напустится на вас - зачем, мол, да кто разрешил, - скажешь ему, что действовал по моему приказу и пошлешь старого козла ко мне.
Ленни улыбнулся:
- Не надо бы так говорить о мистере Лэнгстри...
Загремели цепи, заработала лебедка, и дальняя переборка - от палубы и погруженных в воду винтов подводной лодки ее отделяло лишь несколько футов - ушла вниз. Свет проникал в док только сверху, с тридцатифутовой высоты, сквозь проеденные ржавчиной огромные дыры в крыше. Вода у бортов немецкой субмарины забурлила, боевая рубка и трубы перископов вдруг словно выросли. В глубине дока зашевелились какие-то тени - там, изучая подводную лодку с почтительного расстояния, прохаживались несколько человек.
- А она еще вполне, надо же, - негромко проговорил Ленни. Он смерил взглядом длину корпуса и присвистнул. - То-то, небось, давала жару союзникам, а, Кип?
- Наверняка. - Вода спадала; она потоками лилась с обнажившейся палубы лодки и ручьями растекалась среди хлама, журча, заселяя огромную гулкую пустоту дока странными звуками. Кип скользнул взглядом по мостику, рубке, оглядел палубу - и, потрясенный, беззвучно вскрикнул: Боже правый, что это?!
Ему примерещилась на мостике темная костлявая фигура. Держась за железный поручень, она смотрела вниз, на них. Кип присмотрелся повнимательнее и с облегчением понял, что это лишь игра света: проникавшие сквозь дырявую крышу солнечные лучи превращали темный корпус лодки в мозаику зайчиков и теней. Господи, как он испугался! Призраки, усмехнулся он про себя. Не спеши записаться в вудуисты, Кип, на свете нет никаких духов и привидений.
- Что там, Кип? - спросил Ленни - уже во второй раз, потому что в первый раз Кип, казалось, не услышал вопроса.
- Ничего, - Кип моргнул и снова посмотрел на капитанский мостик. - Тень, вот и все.
И исполнился твердой уверенности, что за ним кто-то внимательно наблюдает.
Кип повернул голову. В углу, неподалеку от досок, сваленных на месте бывшей плотницкой мастерской, сверкала красная точка. Точка вспыхнула ярче, в пятне света заструился дымок, похожий на бесплотное призрачное существо, и из полумрака, попыхивая сигаретой, появился темнокожий человек в потертых джинсах и линялой футболке. Его суровое лицо ничего не выражало, но в рисунке губ чувствовалось что-то дерзкое и хитрое. Двигался он с удивительной звериной грацией.
- Эта штука убила Кифаса? - спросил он у Кипа. Смотрел он сквозь констебля, на лодку. Его звали Турок, он совсем недавно приехал на остров, но у Кипа с ним уже возникли проблемы. Две недели назад он даже посадил Турка в камеру - за скандал. Лэнгстри взял парня на поруки; молодой человек был отличным сварщиком, и Лэнгстри платил ему повышенное жалованье. Но Кип на своем веку навидался такой публики и понимал: Турок, что называется, перекати-поле, из тех летунов без роду-племени, которым не знакомы понятия долга, дисциплины и порядочности.
- С Кифасом произошел несчастный случай, - сказал Кип.
У молодого человека было жесткое выражение лица, густые брови и козлиная бородка.
- Сегодня утром я видел тело старика. Страшная смерть, - Турок выпустил дым через раздутые ноздри. - На кой вы притащили эту штуковину сюда - спрятать?
- Не суйся в чужие дела, парень, - предостерег Ленни.
Турок не обратил на него никакого внимания.
- Я кое-что слышал об этой хреновине. Я слышал, это нацистская подводная лодка...
Кип кивнул.
- Ну и что скажете? Эта сука всплыла со дна, как пробка, верно? Никогда про такое не слыхал! А что внутри?
- Несколько тонн ржавого железа, погнутые переборки и, может быть, парочка торпед, - ответил Кип. "А что еще? - внезапно задумался он. - Что там Мур говорил о задраенных люках?”
- Почему бы вам не вскрыть эту штуковину и не осмотреть ее внутри? - Турок вопросительно поднял бровь.
- Слишком опасно. И потом, я не настолько любопытен...
Турок едва заметно улыбнулся и кивнул. Он отвернулся и несколько секунд смотрел на лодку, потом запустил в нее недокуренной сигаретой. Окурок ударился о железо, брызнул искрами и упал в спокойную воду.
- Пару лет назад у Каймановых островов, - начал Турок, - один мужик нашел на глубине сто футов затопленную немецкую канонерку. Знаете, есть такая штука - подводная сварка. Вот они прорезали себе проход, залезли внутрь. И знаете, что нашли? - Он обвел глазами слушателей. - Золотые слитки! Ну, ясное дело, разбогатели ребята. Ох и разбогатели...
- Золотые слитки? - переспросил Ленни.
- Враки, - поспешно прервал разговор Кип. - Если ты думаешь, что внутри этой раздолбанной посудины - горы золотых слитков, то ты просто спятил...
Турок пожал плечами:
- Может, там и нет никакого золота. А может, что-то есть. Проклятые нацисты возили с собой много всякого барахла. Но чтобы узнать, есть там что или нет, надо посмотреть.
- Единственное, что там может быть, это уйма старых механизмов, - сказал Кип.
- Как знать, - Турок снова улыбнулся, но его глаза по-прежнему оставались пустыми.
Кип узнал этот хищный взгляд.
- Ну так послушай, что я тебе скажу. Если ты воображаешь, будто сможешь запросто вскрыть эту посудину автогеном, выбрось это из головы. Стоит хоть одной искре залететь внутрь, и ты будешь собирать золотые слитки в раю...
Турок примирительно поднял руки:
- Да я просто так сказал, к слову пришлось. - Он улыбнулся, прошел мимо констебля к обшарпанной двери в стене и, на мгновение впустив в полутемный док ослепительное солнце, вышел.
- Не уважает старших, - заметил Ленни. - Хлопот с ним не оберешься, но работник он - дай Бог всякому.
- Да, я слышал. - Кип на несколько мгновений задержал взгляд на лодке, и по спине у него пробежал холодок. Сквозь шум воды, плескавшейся у ее бортов, он расслышал иные звуки, доносившиеся изнутри корабля: скрип деревянных подволоков, лязг металлических переборок - далекие, пугающие. - Ленни, - сказал он, - держи людей подальше от лодки, договорились? Не хочу, чтоб кто-нибудь тут ошивался. Я не зря сказал про взрывчатку...
- Ладно, - кивнул Ленни. - Будет сделано. - И, повысив голос, крикнул рабочим: - Ребята, здесь шабаш! По местам! Дж. Р., вы с Мерфи должны закончить ремонт обшивки! Перси, ты уже все покрасил? Все по местам, за работу! Ну!
Кип похлопал Ленни по плечу и вышел наружу. Солнце больно ударило по глазам, но он по-прежнему видел молчаливую неподвижную фигуру на боевой рубке - фигуру, похожую на саму Смерть. Хватит, не ерунди, велел он себе, включая зажигание в джипе. А то скоро начнешь видеть призраков у себя в тарелке. Он выехал с территории верфи и поехал в сторону рыбачьих хижин. Нравилось это ему или нет, нужно было навестить жену Кепхаса. Любое дело, даже самое печальное, нужно доводить до конца.
Но, не проехав и сотни ярдов, констебль снова почувствовал холодок дурного предчувствия. Внутри у него словно возникла стена, отгородившая темный закуток, куда Кип боялся заглядывать.
Эту подводную лодку создавали для разрушения, крестили кровью и яростью, и одному Богу известно, сколько людей и судов погибло, попав в радиус действия ее пушек и торпед. В ушах у Кипа неотвязно звучал голос Бонифация: "Верните ее в Бездну. Потопите ее. Потопите. Потопите...”
- Как? - проговорил он вслух.
Впереди внезапно запестрели яркие краски кокинской деревни, что-то царапнуло острыми коготками сердце - и только тогда Кип задумался над тем, что сказать жене Кепхаса.

Глава 7

Он помедлил в темноте, достал из заднего кармана флягу и поднес ее к губам. В горло полилось отличное крепкое виски. Он вытер губы рукавом рубахи, сунул флягу обратно в карман и зашагал дальше.
В безлунной черной ночи гулял сильный ветер с моря. Деревня была погружена во тьму. Нет, один огонек все-таки горел - в "Индиго инн", одинокий квадрат света в верхнем окне. Этого белого он не знал, но видел его в деревне. Он-то и нашел лодку.
Джунгли подступали к самой дороге, в чаще звенели цикады, то тут, то там принималась кричать ночная птица, и от этих звуков ему становилось не по себе. Море впереди сливалось с тьмой; расслышав шум прибоя на коралловых отмелях, он понял, что берег близко, но не мог разглядеть его.
Днем он трижды приходил в док и глядел на немецкую подводную лодку, гадая, что же внутри, под металлической обшивкой. История о золотых слитках, найденных на канонерке у Каймановых островов, только разожгла в нем жадность. Конечно, он не знал, правда ли это...
Но - а вдруг правда? Конечно, правда! Иначе и быть не может! Он ускорил шаг. Верфь была за следующим поворотом дороги, а ему еще предстояла очень тяжелая работа.
Старая подводная лодка чем-то зацепила Турка, лишила его покоя. В ней было что-то странное, даже жутковатое. Весь день он только о ней и думал, гадая, какие сокровища могут быть спрятаны на этом корабле. Возможно, чертов легавый знал куда больше, чем сказал им, - очень может быть! Иначе зачем бы ему засовывать эту ржавую калошу в док? Почему бы не оставить ее гнить в гавани? Нет, во всем этом было что-то по-настоящему странное. Легавый что-то скрывал. Но от Турка Пирса ничего не утаишь.
Впереди смутно забелели ворота верфи. Перелезть через них или протиснуться понизу было проще простого. Тем более, что никто никогда не узнал бы об этом. Но, когда Турок был уже почти у самых ворот, на дорогу, отделившись от сплошной стены джунглей, вышла какая-то тень.
Турок застыл на месте, приоткрыв от волнения рот.
Он различил в темноте огромный неуклюжий силуэт с широкими квадратными плечами. На призраке была тонкая рубашка из хлопка. Турок попятился и вдруг понял, что это не привидение. Перед ним на дороге стоял смуглый лысый человек с коротко подстриженными седыми усами и бородой, и в ухе у него блестела золотая сережка. В руках у незнакомца было что-то похожее на ящик - судя по вздувшимся бицепсам, тяжелое. Он стоял совершенно неподвижно и разглядывал Турка.
- Ты напугал меня до чертиков, приятель, - негромко сказал Турок, пытаясь говорить спокойно. Он вовсе не хотел ввязываться в драку, особенно с таким амбалом. - Кто ты?
Незнакомец молчал.
Турок шагнул вперед, пытаясь разглядеть его лицо, но фигура вдруг исчезла среди листвы. У Турка подкатил ком к горлу: ему показалось, что он мельком увидел кусочек лица незнакомца - сплошь безобразные шрамы. Он довольно долго стоял на дороге, потом отстегнул от пояса фонарь и очень осторожно осветил заросли на обочине. Ничего. Если незнакомец и был где-то поблизости, двигался он чрезвычайно тихо, почти бесшумно. Турка окатила холодная волна невыразимого ужаса, и он задрожал. Что это за тварь разгуливает здесь по дороге? Призрак? Чья-нибудь неуспокоенная душа? Или это злой дух ищет малых детей, чтобы вволю напиться их крови?
Светя фонариком на обочины и на дорогу, Турок подошел вплотную к воротам и увидел, что под ними можно проползти на животе.
На верфи Турок некоторое время плутал среди сваленных грудами ненужных механизмов, пустых бочек из-под солярки и бензина и вытащенных на берег кораблей, пока наконец не увидел док. Он остановился у бухты толстого троса - и выключил фонарик: по дощатому настилу пристани кто-то шел. Ночной сторож, черт бы его побрал? Шум повторился, и Турок вдруг понял: это не шаги, это бриз треплет старую вывеску с названием верфи. Ему послышался в отдалении какой-то звон и густой рокот волн, разбивавшихся о рифы. Турок, еще не отошедший после встречи с темной фигурой на дороге, опять включил фонарик и подошел к доку. Слава Богу, Кокран не стал запирать дверь на цепь или амбарный замок; она была закрыта и завалена ящиками. Написанный от руки плакат предостерегал: "Не входить. Кокран".
Турок оттащил ящики в сторону. К его великому неудовольствию, они оказались набиты чем-то тяжелым - болтами, всевозможным поломанным инструментом. Открыв дверь, он обследовал док лучом фонарика и вошел. Внутри отвратительно пахло склепом, но Турок сглотнул и постарался не думать о зловонии. Свет, отразившись от воды, рябью пошел по стенам, заколыхался под корпусом лодки. Задвигались странные тени - словно призраки спешили сбежать от луча фонарика в спасительную тьму. Турок осветил рубку и верхушки перископов, потом вновь корпус лодки. "Не такая уж ты страшная, верно?" - мысленно спросил он ее. Позади что-то загрохотало, Турок затаил дыхание и посветил в угол. Сердце выпрыгивало из груди. Это оказалась всего-навсего крыса: с непривычки испугавшись света, она в панике кинулась спасаться среди ветоши и пустых железных банок.
Бетонную дорожку с лодкой соединяли сходни. Турок осторожно перебрался по ним на палубу. Днем он уже слазил на мостик и осмотрел главный люк - над ним еще плескалось на дюйм с лишним воды с песком. Второй люк был на кормовой палубе, под щупальцами канатов и тросов, в одиночку к нему было не пробиться. Зато на носу, рядом с орудием, проступал очерк большого прямоугольника - третий люк, прикрытый разбитой дощатой крышкой.
Турок нагнулся к кругу света у себя под ногами и приподнял крышку, чтобы еще раз осмотреть металлическую поверхность.
Интересно, насколько эта сука толстая?
Турок стукнул по железу и понял, что работенка ему предстоит та еще. Он присел на корточки и посветил в сторону далекого острого носа лодки. Здоровая-то какая, сволочь, подумал Турок, и желание прожечь дыру в палубе и проникнуть внутрь вспыхнуло в нем сильнее прежнего, хотя габариты лодки внушали ему непонятный страх. "Может, золота внутри и нет - а как насчет сувениров?" - спросил он себя. Перекупщики в Кингстоне и Порт-о Пренсе могут сбыть с рук что угодно... Кроме того, мир устроен так, что на любую дрянь найдется коллекционер. Можно было бы неплохо заработать, загнав что-нибудь из оборудования - ржавую ракетницу, например, или уцелевшие измерительные приборы. А трупы?..
А что трупы? Может, их там и нет. Ладно, хватит; займись делом.
На другом конце дока послышался какой-то шум. Турок выругался себе под нос и начал водить лучом фонарика по сторонам. Упала еще одна жестянка. Свет упал на пучки бурых водорослей, прицепившихся к ограждению мостика, и на Турка повеяло запахом моря. Опять крыса, подумал Турок. Док кишел этими тварями - жирными, огромными охотницами до местных тараканов.
В бывшей плотницкой мастерской под куском промасленного брезента стояла тележка для перевозки газовых баллонов, что-то вроде ручной тележки с установленными на ней двумя баллонами: поменьше - с ацетиленом и побольше - с кислородом. Баллоны были подсоединены к сварочной горелке. При подаче газов в горелку образующаяся горючая смесь позволяла (как, например, требовалось в данном случае) резать металл. Эту тележку Турок увез из дока и припрятал здесь, в бывшей плотницкой, в самом конце рабочего дня. Конечно, Кокрану могло взбрести в голову напоследок проверить склады, но Турок понадеялся, что ублюдку станет лень. И не ошибся.
Турок с величайшей осторожностью покатил тележку по сходням: агрегат был довольно тяжелым, и непрочные доски жалобно скрипели под ним. На палубе он поставил тележку так, чтобы было удобно работать, надел маску, предусмотрительно повешенную с вечера на раму тележки, открутил вентили и чиркнул зажигалкой у кончика горелки. В темноте расцвел тускло-оранжевый огонек. Отрегулировав смесь, Турок нагнулся и приступил к работе; его рука плавно очерчивала на палубе дуги.
Сквозь шипение сгорающего газа Турок услышал стон могучего корабля, словно что-то тяжелое, медлительное, неповоротливое пробуждалось от долгого сна.
В маленькой спальне коричневого оштукатуренного дома на другом конце острова Стив Кип вздрогнул и открыл глаза.
Некоторое время он лежал тихо, прислушиваясь к мерному шуму прилива, и гадал, что его разбудило. Рядом мирно спала Майра, ее тонкая рука лежала у него на груди. Кип повернул голову и очень осторожно поцеловал жену в щеку. Майра заворочалась под одеялом и улыбнулась. Они через многое прошли рука об руку, и, хотя прожитые годы сделали Кипа грубее и циничнее, к жене он относился по-прежнему нежно и бережно. Вокруг глаз и у губ Майры давно появились забавные морщинки, но они говорили о счастливом житье. Кип снова поцеловал жену. Он спал очень чутко, любой звук, любое движение могли разбудить его - шум волн, разбивающихся о рифы, шелест кокосовых пальм, крик ночной птицы. Он подождал еще несколько секунд. Ничего, только знакомые привычные звуки. Кип опустил голову на подушку рядом с женой и закрыл глаза.
И опять услышал.
Откуда-то издалека неслась приглушенная барабанная дробь. Кип сел, откинул одеяло и поднялся. Майра пошевелилась и медленно оторвала голову от подушки.
- Все в порядке, малышка, - шепотом сказал Кип. - Спи. А я пойду выйду на воздух.
- Куда это ты собрался? - спросила Майра, протирая глаза. - Который час?
- Самое начало четвертого. Ложись досыпай. Я ненадолго. - Он уже влез в штаны и застегивал рубашку. Майра натянула на себя одеяло. Кип подошел к окну, выходившему на гавань. Снаружи было темно, хоть глаз выколи, лишь в небе мерцали бесчисленные звезды, словно огни в рубках тысяч призрачных судов на черной глади океана.
Потом снова застучали барабаны, глухой рокот эхом разносился по джунглям. По спине у Кипа поползли мурашки. "Черт бы все это побрал!" - подумал он, влезая в ботинки, и как можно тише вышел из дома.
Он поехал в сторону Фронт-стрит, повернул и повел джип через окутанную тьмой деревню на самом краю гавани к джунглям. В лицо бил ветер; Кип искал, не горит ли где свет, не идет ли кто по улице, но деревня словно вымерла. Кто кроме него слышал барабаны? Сколько человек лежали в темноте, стараясь прочесть послание, которое предрассветный ветер с моря разносил по всему острову? Кип догадывался, что это: Бонифаций шаманил в честь лодки. "Будь ты проклят!" - чертыхнулся про себя Кип, продолжая высматривать освещенные окна.
Я здесь закон, единственный закон, закон, которому божки Бонифация не указ.
На мостовой Фронт-стрит - джунгли здесь склонялись над дорогой странными темными силуэтами - стояли какие-то люди. Когда фары джипа осветили их, они метнулись в сторону, так быстро, что Кип не успел разглядеть их лица, и в считанные секунды исчезли в зарослях. Подъезжая к церкви, Кип увидел, что в ней темно и пусто. Он остановил джип и несколько секунд сидел неподвижно, прислушиваясь. Когда вновь грянула короткая и все еще довольно далекая барабанная дробь, Кип определил направление. Он вынул из специальной коробки на полочке над задним сиденьем фонарик, включил его и вышел из джипа. Узкая тропинка вела мимо курятника в колючие заросли; Кип пошел по ней, стараясь шуметь как можно меньше. Джунгли обступили его, черные, непроницаемые и безмолвные, лишь звенели в тишине ночные насекомые. Через несколько минут Кип расслышал обрывки фраз, внезапный испуганный хор женских голосов, властный, проникнутый силой мужской голос, и все это было пересыпано быстрой, то затихающей, то вновь непредсказуемо взрывающейся барабанной дробью. Он зашагал дальше и не сошел с тропы даже тогда, когда пришлось ползком пробираться под густым пологом гибкого жесткого кустарника. Голоса звучали все громче, лихорадочней, и наконец Кип заметил впереди проблеск света. Размеренно стучали барабаны, сплетая воедино три или четыре разных ритма, - громче, громче, и каждому удару эхом вторил крик или вопль, словно сами барабаны вскрикивали от боли или наслаждения. Шум нарастал, он заполнил голову Кипа - неистовство диких вольных звуков. Но сквозь эту какофонию пробивался один голос, поднимаясь от шепота до крика:
- Змей, змей, о Дамбалла-ведо папа, ты змей. Змей, змей, ПРИЗОВУ ЗМЕЯ! Змей, змей, о Дамбалла-ведо папа, ты змей...
Джунгли внезапно расступились, и Кип, поспешно выключив фонарик, затаился в темноте. На поляне в широком кольце пылающих факелов стояла маленькая трехстенная, крытая соломой хижина. Перед самой хижиной, окруженной выкрашенными черной и красной краской камнями, рвался ввысь к сплетенным кронам костер. Перед костром была нарисована мукой странная геометрическая фигура, в углах которой расположились самые разные предметы: бутылки, белый крашеный железный горшок, мертвый белый петух и что-то, завернутое в газеты. Барабанщики сидели за костром, в круге из тридцати пятисорока человек - одни лежали ничком на мягкой земле, другие вертелись волчком, как одержимые, третьи сидели, глядя широко раскрытыми остекленелыми глазами в костер. Барабаны неистовствовали, Кип заметил, что с полуобнаженных фигур вокруг костра срываются капли испарины. Один из танцоров запрокинул голову и стал лить в рот ром из бутылки; выплеснув остатки себе на голову, он понесся дальше, подхваченный безумным ритмом. По лицам и обнаженным торсам струился пот. Кип различил резкий, незнакомый сладковатый запах: один из танцующих изогнулся и бросил в огонь горсть какого-то порошка; последовала яркая белая вспышка, и языки пламени исполнили короткий буйный танец, залив всю поляну красным светом. Человек в черном костюме высоко подпрыгнул и припал у костра к самой земле, потрясая над головой трещоткой. Это был Бонифаций. В стеклах его очков блестело отраженное пламя, по подбородку стекал пот, а он размахивал трещоткой, крича:
- Дамбалла-ведо папа, сюда, Дамбалла-ведо папа, сюда...
Какая-то женщина в белом головном уборе упала наземь рядом с ним, дыша часто и тяжело. Она мотала головой, глаза блестели то ли от рома, то ли от марихуаны; лежа на животе, она извивалась всем телом, словно хотела заползти в костер. Это была жена Кифаса. Накануне Кип заезжал к ней: она сидела в темном углу и бормотала какие-то слова, которых он не смог понять.
Бонифаций затряс трещоткой, теперь - в такт барабанам, сунул руку в белый горшок и извлек оттуда толстую змею, которая немедленно обвилась вокруг его руки. Появление змеи было встречено криками и визгом. Бонифаций поднял ее, выкрикивая:
- Дамбалла-ведо папа, ты Змей. Змей, о змей, Я ПРИЗОВУ ЗМЕЯ!
Сердце Кипа стучало, как паровой молот, а голова раскалывалась от невозможного шума. Барабанщики ускорили ритм, на их руках напряглись мышцы, капли пота летели во все стороны. Кипу с великим трудом удалось расслышать свои мысли; стук барабанов и крики тревожили его, проникали в ту часть его прошлого, которую он наглухо закрыл от себя, туда, где жили страшные воспоминания и ухмыляющиеся маски, развешанные по соломенным стенам. Бонифаций повернулся и, точно живым плащом, обернул плечи женщины змеей. Громко вскрикнув, вдова Кифаса огладила ее. Преподобный отложил в сторону тыкву-трещотку, поднял над головой завернутый в газеты предмет и волчком завертелся перед огнем, выкрикивая что-то по-французски. Змея ползала по рукам старухи, а та играла с ней, дразнила: те-те-те-те. Бонифаций взял бутыль с прозрачной жидкостью, вылил ее содержимое себе в рот и задержал там, распаковывая тем временем таинственный предмет. При свете костра Кип увидел грубо вылепленную из воска подводную лодку. Бонифаций швырнул бумагу в костер, прыснул на восковую фигурку жидкостью, которую держал во рту, и под подстрекающие крики простер руки к костру, гримасничая и дико вращая глазами. В следующий миг тепло костра подтопило воск, Бонифаций принялся мять его руками и мял до тех пор, пока тот не потек по его рукам. Когда скульптурка превратилась в бесформенную массу, Бонифаций швырнул остатки в огонь и отступил от костра. Собравшиеся разразились еще более громкими криками и заплясали как одержимые. Бонифаций плюнул в костер.
Старуха уставилась змее в глаза, приподняла подбородок, позволила твари обследовать свои губы раздвоенным языком и сама подставила ей язык. Они походили на любовников из кошмара. Когда женщина открыла рот, впуская туда змеиное жало, Кип не вытерпел и вышел из кустов на свет.
Первым его заметил один из барабанщиков; разинув рот от неожиданности, он сбился с ритма. Тут уж Кипа увидели и остальные; все головы повернулись к нему, и кто-то страдальчески вскрикнул. Несколько танцоров метнулись прочь от костра, в джунгли. Жена Кифаса в ужасе воззрилась на Кипа, змея выскользнула из ее объятий и скрылась в траве, и тогда женщина тоже бросилась наутек. Прочие тоже исчезли почти мгновенно; джунгли и тьма сомкнулись у них за спиной и поглотили их.
В полной тишине, еще населенной призрачными отзвуками барабанов и голосов, Бонифаций, стоявший на другом краю поляны, посмотрел на констебля.
- Глупец! - проговорил он, тяжело дыша. - Ты не дал мне закончить!
Кип ничего не сказал; он подошел к самому костру и стал рассматривать разнообразные бутыли. В одной из них как будто бы была кровь.
- ТЫ НЕ ДАЛ МНЕ ЗАКОНЧИТЬ! - крикнул вдруг Бонифаций, сжимая кулаки.
Во втором горшке была вода. Кип выплеснул ее в костер. Зашипели поленья, к небу повалил дым.
- Я не мешал вашим обрядам, - спокойно проговорил он. - Ни во что не вмешивался. Но, клянусь Богом, - повернулся он к священнику, - устраивать фарс из-за этой лодки и смерти старика я не позволю!..
- Молодой осел! - Бонифаций вытер пот с глаз. - Ты не понимаешь...
Да и где тебе понять! Болван!
- Я попросил вас помочь мне, - Кип поворошил носком ботинка тлеющие угли и бросил горшок рядом с костром. - И это ваша помощь?
- Oui! - ответил священник.
Некоторое время он белыми от бешенства глазами смотрел на Кипа, потом отвел взгляд и снова уставился в догорающий костер. Вдруг Бонифаций ссутулился, словно вконец обессилел. - Ты ничего не видишь и не понимаешь, верно? - спросил он усталым шепотом.
- Что здесь делала жена Кифаса?
- Это...
Было необходимо.
- Ну и разгром, - воскликнул Кип, окидывая взглядом поляну.
- Все - нужное.
- Я не хочу неприятностей, Бонифаций. Мне казалось, я ясно дал это понять...
Бонифаций остро глянул на Кипа, прищурился:
- Во всем виноваты вы с тем белым. Вы с ним притащили на верфь эту штуковину. Во всем виноваты вы!
- В чем!
- Во всем, что может случиться, если вы не позволите мне принять меры!
Кип посмотрел на россыпь тлеющих углей и увидел там бесформенный комок воска, черный от жара и золы. Он пинком выбросил его на траву и вскинул глаза на преподобного Бонифация:
- Что это за безумие?
- Я был о тебе лучшего мнения, думал, ты сумеешь понять, - с горечью промолвил Бонифаций. - Белый человек - нет, но ты, Кип...
Ты мог бы избавиться от предрассудков, если бы захотел, мог бы почувствовать...
- О чем ты, старик? - хрипло спросил констебль.
- Я кое-что знаю о тебе. Ты воображаешь, будто это можно утаить, но ты ошибаешься!
Кип шагнул вперед:
- О чем ты?
Бонифаций не двинулся с места; поначалу он хотел объясниться с Кипом, но потом передумал, нагнулся и стал собирать бутылки, расставленные по контуру геометрической фигуры. Он складывал их в белый горшок, где раньше сидела змея, и стекло отзывалось дребезжанием.
- Что ты знаешь обо мне? - очень спокойно спросил Кип.
Бонифаций принялся стирать ногой линии, нарисованные на земле около костра.
- Я знаю, - ответил он, не глядя на Кипа, - кем ты мог стать. - Он поднял голову и яростно уставился констеблю в глаза. Странная, почти осязаемая сила сковала Кипа. Он не смог бы сдвинуться с места, даже если бы захотел.
- Слушай внимательно, - проговорил Бонифаций. - Если ты отказываешься вернуть эту лодку в пучину, сделай вот что: во-первых, надежно запри док, где она сейчас стоит, во-вторых, никому не позволяй приближаться к ней. Никому не давай дотрагиваться до нее. И ни в коем случае не пытайся вскрыть люки. Ты понимаешь, что я говорю?
Кипу захотелось сказать: нет, болван, это бред, ты сам не знаешь, что несешь, - но он вдруг услышал свой голос:
- Да...
Понимаю...
В следующий миг его преподобие растворился в темноте за пределами кольца факелов. Кип не видел, как Бонифаций повернулся, чтобы уйти, не слышал, как он пробирался по кустам, - священник просто исчез.
И сразу же тишину, пришедшую на смену крикам и барабанной дроби, наполнили привычные ночные звуки: гудение и звон насекомых, старческие голоса птиц. Кип забросал угли землей, убедился, что костер потух, включил фонарь и уже известной дорогой вернулся к джипу. Из-за ставней на окне церкви пробивался желтоватый свет, внутри двигалась какая-то тень.
Кип сел за руль и включил зажигание. Ему хотелось побыстрее убраться отсюда, из царства Бонифация, обители теней, призраков и привидений, безликих тварей, бродивших в ночи в поисках невинных душ. Он поехал к гавани, снова по Фронт-стрит и через деревню. Попрежнему нигде ни огней, ни звуков. Вдруг, не успев сообразить, что происходит, он проскочил поворот к своему дому и поехал в сторону верфи, словно его тянула туда некая неподвластная ему сила. Констебля прошиб пот, и он вытер виски. Ему все мерещился Бонифаций; он стоял перед ним в мягком янтарном свете, толстые стекла очков блестели. Я знаю, сказал Бонифаций, кем ты мог стать.
Кип резко затормозил.
Джип закрутило на песке, но Кип бросил руль, потом схватился за него и завертел в другую сторону. Подняв тучу песка, джип выровнялся и вдруг остановился: мотор застучал и заглох. Кип надолго замер, неподвижно глядя перед собой.
Ворота верфи были разбиты, обломки старых досок валялись на земле. Те, что еще держались на раме ворот, косо торчали свежим изломом вперед, точно поврежденные ребра.
Топор, подумал Кип. Какой-то ублюдок разбил ворота Лэнгстри топором.
Прихватив фонарик, он вышел из джипа, пролез в пролом и очутился на территории верфи. Пострадали как будто бы только ворота, хотя сейчас ошарашенный Кип соображал с трудом. Он посветил под арку. Никакого движения. Никаких посторонних звуков тоже не было, лишь шумело море да поскрипывала у причала какая-то лодка. Самое время, чтобы вломиться на верфь, - Лэнгстри нет, никого нет. Какого черта старик не нанял сторожа? "Скупердяй поганый!" - со злостью подумал Кип, понимая, что если кто-то умыкнул отсюда что-нибудь ценное, спросят с него.
Он двинулся в глубь верфи, стараясь не думать о немецкой подводной лодке, которая стояла в доке где-то впереди, но мысль об этой гниющей посудине жгла огнем. Миновав огромную кучу спутанных веревок и тросов, Кип прибавил шагу.
Он сразу заметил, что дверь дока распахнута настежь, и остановился. Посветив вокруг, он проскользнул внутрь, в царство зловония, и медленно повел луч фонарика вдоль корпуса лодки, не зная, что надеется там увидеть, не понимая, что же именно ищет. Луч выхватил из темноты носовой палубы тележку с газовыми баллонами. Кип выругался и шумно выдохнул.
Он прошел по сходням на палубу лодки, посветил себе под ноги и на том месте, где полагалось находиться одному из входных люков, увидел в металле отверстие с ровными краями. Крышка люка, заросшая с изнанки желтой плесенью, лежала в стороне. Кип направил луч фонарика в отверстие, чувствуя, как тревожно заколотилось вдруг сердце. Внизу что-то было. Что-то...
Что-то...
Он понял, что края отверстия забрызганы кровью.
Потрясенный Кип тотчас затаил дыхание. Он нагнулся, потрогал загустевшие шарики и вытер руку о штаны. Кровь была очень темная, почти черная, и он понял, что стоит в ней. Вокруг люка стояли вязкие лужицы, словно откуда-то натекло машинное масло. Теперь Кип наконец почувствовал во рту густой медный привкус. Рядом лежал какой-то комок побольше. Кип нагнулся над ним, пригляделся - и только тогда понял, что это кусок черной плоти.
Немецкая подводная лодка тихонько застонала, скрипнула палуба, наполнив док эхом. Кип обернулся, луч фонарика скользнул по фальшборту рубки, по корме. У констебля сводило живот от острого, пронизывающего страха, и ему стоило огромных усилий сохранять способность мыслить здраво. Он попятился от люка, но держал его в круге света, пока не добрался до сходней.
Луч света играл на поверхности мрачно-зеленой воды; возле корпуса лодки плавала банка из-под кока-колы рядом с банкой из-под пива. Вода, впущенная в док из моря, кишела бесчисленными окурками, порой луч фонарика высвечивал выпученный глаз белой, раздутой рыбы. Под самыми сходнями, у ног Кипа, плавало что-то еще.
Маска сварщика.
Кип опустился на колени и одной рукой попробовал достать ее. Когда он взялся за маску и потянул, из-под воды показался труп - выпученные от ужаса глаза, залитый водой рот с выбитыми или вырванными зубами. Лицо было страшно изуродовано, половина его исчезла, горло разорвано. В алом месиве на месте гортани и яремной вены белели кости, негнущиеся руки лежали на воде вдоль тела, и рыбья молодь уже сплывалась к трупу отведать крови из растерзанного горла. Кип невольно вскрикнул и отдернул руку с маской. Труп медленно развернуло, и он ткнулся в бетонную стенку бассейна. Кипу почудилось, что стены дока вокруг него смыкаются и надвигается тьма, а с ней - ухмыляющиеся твари, тянувшие к нему скрюченные, грязные, окровавленные пальцы. На свинцовых ногах констебль попятился от подводной лодки и сбиваясь с шага на бег кинулся вон из дока, глубоко дыша, чтобы прогнать стоящее перед глазами мертвое серое лицо.
- Боже мой, - судорожно бормотал он, привалясь к стене дока. - Боже мой Боже мой Боже мой...
Ему знакомо было выражение, застывшее на мертвом вздувшемся лице Турка: отблеск безграничного ужаса.

Предыдущая страница 2 Следующая страница


Роберт Маккаммон - Корабль ночи

3 Роберт Маккаммон

Глава 8

Доктор Теодор Максвелл, тучный негр пятидесяти пяти лет, закрыл изуродованное лицо забрызганной кровью простыней. На докторе был халат, запачканный всевозможными жидкостями, вырабатываемыми в организме человека. Лучи утреннего солнца неяркими полосками пробивались сквозь спущенные жалюзи приемного покоя кокинской больницы. Доктор Максвелл покачал лысеющей головой и поднял очки с переносицы на темя. Он многое повидал на своем веку - жертвы автомобильных катастроф, носы, срезанные ржавой бритвой в пьяной драке, искромсанные останки ребенка, затянутого под гребной винт траулера - и привык и к опасным ранам, которые наносит жизнь, и к виду смерти. Однако в своей практике он чаще сталкивался со смертью во сне, когда лицо покойного бывало спокойным, почти радостным. Сегодняшний случай был совсем иным. Молодой человек, лежавший перед доктором, перед смертью заглянул в Ад.
Максвелл достал блокнот и стал что-то бегло записывать в нем - на будущее.
- Что скажете? - устало спросил Кип. По ввалившимся глазам было видно: он не выспался.
Доктор Максвелл мельком взглянул на него и вновь углубился в свои пометки. Закончив писать, он негромко и неожиданно спокойно сказал:
- Жестоко избит - такого я, пожалуй, еще не видел. Били всем: кулаками, открытой ладонью, какими-то тупыми предметами. Возможно, гаечным ключом. Кроме того, есть основания полагать, что по голове ему досталось молотком.
Кип нахмурился, глядя на труп под простыней.
- У него здесь есть близкие? - спросил Максвелл.
- Нет. Я даже не знаю, откуда он. Бродяга - сегодня на одном острове, завтра на другом...
Доктор отложил блокнот, собрался с духом и снова приподнял простыню. Окоченение превратило лицо Турка в жуткую маску, и, заглянув в остекленелые вытаращенные глаза, доктор Максвелл вновь содрогнулся. Вытащив из нагрудного кармана миниатюрный фонарик, он склонился над изуродованным горлом жертвы. Да. Характер отметин не вызывал сомнений.
- Что там? - спросил Кип.
Максвелл выключил фонарик, убрал его в карман и закрыл труп простыней.
- Этот человек потерял невероятно много крови, - сказал он, поворачиваясь лицом к констеблю. - Но мне кажется, он умер до того, как ему разорвали горло.
- Значит, причина смерти - удары по голове?
- Я не вполне уверен в этом. Нужно вскрыть грудную клетку и взглянуть на сердце. Окоченение лицевых мышц, цвет кожных покровов, прикушенный язык - все это может свидетельствовать о мгновенной остановке сердца. Причиной может быть неожиданный и сильный шок.
Кип моргнул, осмысливая слова доктора:
- Шок? Вы хотите сказать - испуг?
- Этого я не знаю. Я слышал, что это бывает, но сам никогда ничего такого не видел.
Кип недоверчиво покачал головой.
- Боже правый, - негромко проговорил он, - что же могло так напугать человека? - Он вопросительно заглянул в глаза доктору, но Максвелл отвернулся. Кип пересек комнату и подошел к столу, где на металлическом подносе лежало содержимое карманов Турка. Горстка мелочи, маленький перочинный нож, ржавый ключ, листки папиросной бумаги, немного марихуаны...
И то, что доктор с большим трудом извлек из мертвых окоченелых пальцев: небольшой клочок грязной ткани в потеках желтой плесени. Кип поднес его к настольной лампе, чтобы рассмотреть - в третий раз. Вероятно, когда-то ткань была коричневой или зеленой, но вылиняла и теперь была какого-то нездорового промежуточного цвета. Что это? - спросил себя Кип. Часть чего-то, за что цеплялся Турок во время своего ужасного видения?
Констебль собрал все, что было на подносе, сунул себе в задний карман и застегнул. Монетки, ключ, щепотка марихуаны - вот все, что осталось от бедняги Турка. Какая страшная смерть...
- Кип, - тихонько окликнул доктор, переводя взгляд с укрытого простыней трупа на констебля. - Как по-вашему, есть в джунглях дикие звери и если да, то какие?
Сперва Кип подумал, что ослышался. Потом ответил:
- В общем, есть. Пожалуй, пяток диких кабанов...
И все, если не считать змей. - Он прищурился, увидев, что доктор озадачен. - А что? Максвелл сложил руки на груди и оперся о стол, глядя в одну точку:
- На горле этого человека и на его правой скуле - следы зубов. Кое-где прокушены кости, словно кто-то пытался добраться до костного мозга. И я могу предполагать только одно: это был какой-то зверь. Зверь? Но какой? Кип отрицательно качнул головой и провел рукой по лицу. Нет, он не слыхал, чтобы в кокинских джунглях водились опасные звери, хотя, вероятно, кое-где в них деревья и кусты росли так густо, что там могла прятаться любая тварь. Несколько раз он видел кабанов, но маленьких - о них не стоило и думать.
- Зверь, достаточно крупный, чтобы напасть на человека? - спросил Кип. - Невозможно - по крайней мере, у нас на Кокине. Но...
Следы зубов? Вы уверены, что это следы зубов, а не какого-нибудь острого инструмента, например?
- Совершенно уверен.
Кип шагнул к трупу, но остановился, понимая, что не сможет заставить себя еще раз взглянуть на него. Следы зубов? Что за ерунда!
- Будьте добры, сделайте мне одно одолжение, - обратился он к доктору. - Держите свое мнение при себе. Делайте что положено, аутопсию <вскрытие трупа, прим.
Перев> или как это называется, но чтоб никто не знал про эти отметины! По крайней мере до тех пор, пока я сам не разберусь, что происходит.
- Хорошо, - ответил Максвелл. - Понимаю. - Он стал разворачивать стол, чтобы выкатить его из комнаты. Кипа вновь что-то царапнуло изнутри, и на сей раз невидимым коготкам удалось отколупнуть кусок строительного раствора. Он посмотрел, как доктор вывозит стол через двойные двери в коридор и исчезает за дверьми другой комнаты. Пора было уходить: он с трудом владел собой, а его мозг словно оцепенел.
Он вышел из больницы на жаркое солнце и пошел в сторону площади. В голове теснились вопросы, ответы на которые он даже не начинал искать. Что если в джунглях действительно пряталось что-то, что могло напасть на человека и убить, разорвать ему горло и изгрызть кости? Но почему тогда никто из местных фермеров его не видел? Они жили здесь годами, и если бы в джунглях рыскал такой зверь, кто-нибудь непременно его бы заметил. Да нет же, нет - Турка били не только кулаками, но и какими-то тупыми предметами, Максвелл сам сказал. А может быть, все произошло так: какой-то мерзавец - или мерзавцы? - убил Турка и бросил его тело на пристани, и это огромные портовые крысы так изгрызли мертвеца? Гипотеза была не лишена смысла - но как тело Турка потом очутилось в воде?
Кип был глубоко потрясен жестокостью преступления. На Кокине убийство было делом неслыханным и невероятным. Здесь, конечно, постоянно случались пьяные драки, и порой нешуточные, но убийство?.. Кто из островитян мог пойти на такое?.. Индейцы-карибы, тотчас подумал Кип, жестокое, свирепое племя. Когда они спускались в деревню - по счастью, это случалось редко - только дубинка Кипа не давала грянуть беде. В жилах карибов текла горячая кровь и, по слухам, всего сотню лет назад они были каннибалами: съедали захваченных в плен врагов. Может быть, Турок напоролся на кого-нибудь из них, а то и на целую компанию, спустившуюся с гор посмотреть на подводную лодку? Конечно, все это лежало в области догадок и предположений, однако, возможно, стоило проехаться по Карибвилю и задать несколько вопросов.
Нет, решил он. Это были крысы. На труп напали крысы, отсюда и следы зубов.
На площади, у хозяйственного магазина, Кип увидел пикап Дэвида Мура. В багажнике пикапа лежали доски. Когда Кип подошел к машине, из магазина вышел Мур с очередной порцией стройматериалов в руках. Он сложил доски в багажник, вытер потное лицо и двинулся обратно в магазин, когда заметил констебля. Кип спросил:
- Дела идут так хорошо, что ты решил сделать пристройку?
- Не исключено. Решил запастись на случай нового урагана. Старая крыша вряд ли выдержит еще одну бурю в этом году...
Кип с пониманием кивнул. На крыльце магазина грелись на солнышке старики; двое курили трубки, третий сидел, низко надвинув на лицо соломенную шляпу. Появление констебля прервало их негромкую беседу, и теперь они внимательно прислушивались к чужому разговору, поглядывая то на Кипа, то на Мура. Кип вежливо поздоровался с ними и спросил Мура:
- Помощь требуется?
- Разве что заплатишь вместо меня по счету. Если ты действительно хочешь мне помочь, уговори Ярлинга продлить мне кредит.
Кип хотел улыбнуться, но обнаружил, что ему трудно это сделать: перед глазами у него стоял мертвый Турок. Старики уставились на него, и ему стало не по себе.
- Извини. Дружба дружбой, а служба службой.
- Этого-то я и боялся, - Мур покопался в кошельке и пошел в магазин.
- Констебль, - подал голос один из троицы на ступеньках, высокий, седой, с трубкой в зубах, - что прошлой ночью приключилось с тем пареньком? - Он подался вперед в своем кресле, а Мур стал как вкопанный.
- Не ваше дело, - ответил Кип.
- А правду говорят, будто ему перервали глотку и выпустили всю кровь? - спросил другой.
- У того, кто вам это сказал, слишком буйное воображение. Мне бы такое в жизни не придумать. - Кип старался говорить легко, весело, но он никого не обманул. Старики смотрели пронзительно, в упор. Мур, приоткрыв от удивления рот, наблюдал за происходящим.
- Дэн Майлс видел тело, - сообщил старик в соломенной шляпе. - Он сказал, кто-то перервал парню глотку и...
- Дэн Майлс слишком много пьет, - перебил Кип резче, чем ему хотелось. - Если б закон запрещал собирать сплетни, я бы всех вас упек за решетку.
- Говорят, что-то приходило из джунглей, - снова заговорил старик. - Может, такое, что и видеть никому не дано. Мальцом я раз видел там джамби - злобная тварь, такой белый, высокий, носится - не угнаться, еле разглядишь. Ветер его нес и вот эдак - ветер, стало быть, - подвывал: уи-и-и-и-у-у-у, уи-и-и-у-у-у... Я и глянь этому джамби в лицо. До сих пор помню. Страшилище, глаза красные, зубы из пасти висят. Я как побегу, как побегу - мне в лес-то ночью нельзя было, понимаете? Но лицо это я увидал и уж до смерти не забуду.
Кип с наигранной беззаботностью облокотился о перила крыльца:
- Никаких джамби нет.
- Много лет назад я видел дух жены Риттера, - возразил первый старик, странно блестя вдруг расширившимися глазами. - Ей-богу, я видел ее на рыбачьем причале, где ее старик оставлял свою лодку. Она взмахнула руками, и я приметил, что сквозь нее светят звезды, и говорит: "Иди за мной, иди за мной". Я тогда попятился, а она сошла с верфи прямо в море и пропала. - Он поглядел на приятелей, и те одобрительно закивали.
- Кип, - спросил Мур, - что произошло вчера ночью?
- Иди-ка лучше заплати, - сказал констебль. - Характерец Ярлинга все знают...
- Убился один молодчик, Турком его звали, - заговорщицки поделился с Муром старик в соломенной шляпе. - На верфи убился, возле этой окаянной лодки. От ней, треклятой, одни несчастья, констебль. Она беду приносит. Она, мертвечина, джамби из джунглей созывает, и вот как все уснут, они к ней слетятся - и пошло веселье, и лодка эта утопленница там с ними. И вопят, и хохочут, и глазищами ворочают - зырк-зырк, не припозднился ли какой бедолага; им, вишь, завидно, что у людей душа есть, вот и ненавидят нас, и душу отнять хотят. Вот чего с вашим Турком приключилось...
Его приятели сидели, откинувшись на спинки кресел, окутавшись клубами дыма, и молчали.
- Так что же случилось вчера ночью? - снова спросил Мур.
- Когда освободишься, зайди ко мне в контору. Есть разговор, - Кип снова оглядел компанию на крыльце и пошел через площадь к участку. В конторе Кип задернул шторы и выложил из заднего кармана на застеленный промокательной бумагой стол вещи покойного. Он сел в кресло, закурил самодельную папиросу и включил лампу. Все предметы по очереди подверглись самому тщательному и дотошному изучению; дойдя до гнилого лоскутка, Кип почувствовал, как внутри у него что-то задрожало и засосало под ложечкой. Он провел пальцем по рельефным натекам желтой плесени. Это важно, сказал он себе, но я не знаю почему. Это важно, но я пока не могу понять почему. И ощутил, как кирпичная стена где-то в потаенных глубинах его "я" задрожала, словно что-то пыталось пробиться сквозь нее из тьмы его, Кипа, души.
В дверь постучали.
- Открыто, Дэвид, - сказал Кип.
Вошел Мур, озадаченный уклончивостью друга и заинтригованный тем, что услышал от стариков. Увидев разложенные на столе Кипа предметы, он подошел и, заметив усталый, напряженный взгляд Кипа, спокойно спросил:
- Что происходит?
- Сегодня под утро подлодку вскрыли автогеном, - ответил Кип. - Один из сварщиков Лэнгстри, псих по кличке Турок.
- А он не объяснил зачем?
Кип воззрился на Мура сквозь синий табачный дым и покачал головой:
- Нет. Там же, на верфи, кто-то забил его до смерти. Хотя я знаю, что он искал, - вчера он полдня бормотал что-то о потопленных немецких кораблях и золотых слитках, никак не мог успокоиться. Надо сказать, Дэвид, кто-то потрудился над ним на славу, а крысы закончили работу. По-видимому, ему удалось проникнуть в подлодку. Он нашел там что-то, а потом кто-то забрал у него находку. - Кип показал на стол: - Вот это нашли в его карманах, а этот клочок грязной ткани док вынул у него из руки. Похоже, он за что-то хватался, когда падал в воду...
Мур молчал. Убийство на Кокине? Невероятно! С тех пор, как он начал заправлять делами в "Индиго инн", здесь не было ни одного убийства. Черт возьми, он приехал на этот остров, потому что верил - сюда еще не проникли подлость и жестокость.
- А как он попал в лодку? - чуть погодя спросил Мур.
- Вскрыл автогеном люк на носовой палубе, у главного орудия. - Кип сложил вещи Турка в пластиковый пакет, запечатал и убрал в нижний ящик стола. - Этого парня где только не носило. Как знать, может, кто-нибудь из врагов наконец добрался до него на нашем островке. - Он в последний раз затянулся и раздавил окурок о стенку пепельницы. - Впрочем, неважно - как говорится, мертвые не болтают. - Он встал из-за стола, подошел к кладовке, отпер ее и начал копаться в вещах. Через некоторое время он достал оттуда карманный фонарик и большой фонарь, работающий от аккумулятора. Фонарик он бросил Муру: - Надо взглянуть, что там в этой лодке. Хочешь со мной?
- Да, - ответил Мур с глубоким вздохом. - Еще как...
- Вот и отлично. Есть риск, что там еще сохранилась годная взрывчатка, но раз уж автоген не взорвал все это к чертовой матери, наверное, ничего с нами не будет. - Он оглянулся на шкаф с оружием, но сразу же отбросил эту мысль. Для чего им вооружаться? Из-за крыс? Он не сомневался, что док кишит ими, но это совершенно точно не были крысы-людоеды. Ради Бога, успокойся, сказал себе Кип. Он пощелкал кнопкой большого фонаря, проверяя, не сели ли батарейки, и кивнул Муру: - Ну, вперед, проверим, что прячет от нас эта старая калоша. - И он двинулся к двери.
- Это одному Богу известно, - откликнулся Мур.
Да, сказал себе Кип, выходя вместе с Муром на солнцепек и садясь за баранку джипа.
Богу...
И, возможно, кое-кому еще.

Глава 9

Они миновали сломанные ворота и поехали по территории верфи. Кип, нервно жевавший спичку, которую достал из нагрудного кармана, буквально излучал напряжение. Они обогнули груду досок, и Мур заметил, что глаза констебля едва заметно сузились. Впереди показались причалы и док. Когда Кип остановил джип возле дока, Мур и сам почувствовал непонятную тревогу. Он впился взглядом в старую обшарпанную стену: за ней было то, что заманило его в океанские глубины. С его помощью оно вырвалось на свободу и привело за собой насилие, навсегда омрачив до наивности простую, почти безгрешную жизнь Кокины. Лодка, подумал Мур, вспомнила о своем страшном предназначении - нести смерть. И это он привел ее сюда.
Поодаль на пострадавшем в бурю траулере возились рабочие. Кип замахал им и вылез из машины.
В глубинах его сознания горело воспоминание о мертвом, полном ужаса лице Турка. Он видел его во всех подробностях, и впервые за очень долгое время Кип почувствовал, как ему в душу прокрадывается непонятный смутный страх. "Что это? - спрашивал он себя. - Здесь нечего бояться. Глупость, ребячество, нелепость!" Но что-то тревожило его - что-то жуткое, такое, о чем не хотелось даже думать. Он вдруг спохватился, что рядом стоит Мур, включил фонарь и толкнул дверь дока.
Дверь неохотно качнулась на ржавых скрипучих петлях. За ней была сплошная чернота, словно они стояли на границе дня и собирались отдаться на милость ночи. Корабль Ночи, назвал ее Бонифаций, вдруг вспомнил Кип. Порождение ночи, тварь, для которой тьма - защита. Светя перед собой фонарями, они вошли в док - Кип, за ним Мур - и налетели на стену сокрушительной вони.
- Господи Иисусе, - вырвалось у Кипа. - Эта сволочь гниет изнутри. - Он посветил в воду под сходнями. - Вот здесь я обнаружил тело. Сейчас увидишь - вокруг люка все в засохшей крови.
Мур внимательно оглядывал корпус немецкой лодки. Его почти целиком окутывала тьма, только из прорех в крыше дока падал мутный тусклый свет. Вода вокруг лодки была вязкой, маслянистой, изумрудно-зеленой, и в ней плавали рыбы, встретившие в этой темной зелени свою смерть. Они лениво толкались белым раздутым брюхом в железные бока лодки, всякий раз распугивая мух, обследовавших гниющую плоть. По спине Мура пробежал холодок: он вдруг наяву услышал грозный грохот дизелей лодки. Боже, подумал он, вот это было судно. И представил себе, как оно бесшумно скользило по подводным пропастям, точно огромный морской хищник.
- Минутку, - негромко сказал Кип. Луч его фонаря скользнул мимо Мура и уперся в доски, наваленные на носовой палубе у люка. Слева от боевой рубки лежала бухта троса. Кип не помнил, чтобы утром видел доски или трос...
Впрочем, единственное, что он помнил, это вынырнувшее из-под воды мертвое лицо. Он посветил на трос, потом на доски. Похоже было, что их свалили здесь второпях, как попало. Фонарь Кипа разогнал полумрак в бывшей плотницкой. В последний раз он видел эти доски там. Или нет? Он не мог вспомнить. Свет скользнул по горе ящиков и ветоши; сверкнули красные глазки, послышался испуганный писк.
- Что там? - спросил Мур.
Кип мотнул головой.
- Ничего.
Он шагнул в темноту, прочь от теплого солнечного света, и перебрался по сходням на борт немецкой подлодки. Мур - за ним. Наступив на что-то, он отпрянул, светя фонариком: под громадой рубки лежала небольшая горка раздробленных мелких костей, голов - противных, усатых, - черных гибких хвостов. Кучка требухи - все, что осталось от жирных портовых крыс. В луче фонарика блеснули стеклянистые глаза, и Мур быстро отвел взгляд и перешагнул через крысиные останки. Должно быть, в док пробралась кошка.
Свернувшаяся кровь у круглого отверстия, зиявшего в крышке люка, отмечала место гибели молодого человека. Кип поводил фонарем: бурые кляксы - словно кто-то яростно отряхивал здесь малярную кисть. Под ногами тихонько поскрипывал деревянный настил палубы, крысиная возня наполняла док смутным эхом.
Потом приятели не сговариваясь направили лучи фонарей в отверстие.
Внутрь лодки вел трап, но внизу на первый взгляд было не развернуться. Мур нагнулся пониже и стал под разными углами высвечивать внутренность корабля. Луч фонарика на мгновение выхватывал из мрака трубы, голые переборки, толстые пучки проводов, и тут же возвращал их во тьму. Прямо под отверстием Мур разглядел пол - над ржавыми листами обшивки стояло на три дюйма воды - и увидел свое отражение: бесформенную тень без лица.
Кип, зажав в зубах спичку, прерывисто дыша и нащупывая ногой стальные перекладины, стал осторожно спускаться в отверстие. Он ступил на пол, расплескав воду, и стал ждать Мура.
Они стояли в узком, тесном отсеке, забитом трубами, маховиками и сложными механизмами. Кип посветил по сторонам и показал Муру в носовой части отсека четыре задраенных трубы торпедного аппарата. Их крышки величиной и формой напоминали перевернутые литавры. Над полом на стальных направляющих-рельсах приподнимались две торпеды; направляющие были в черных комьях засохшей смазки с зелеными прожилками плесени, но сами торпеды казались почти чистыми. Мур погладил одну из них.
- Осторожно, - предостерег Кип; звук его голоса жутковатым эхом прокатился между переборками. Он снова повел вокруг лучом фонаря и осветил тонкие заплесневелые тюфяки, подвешенные на цепях так, чтобы их легко можно было свернуть. Узкий проход между ними вел в недра лодки. Под нижними койками в специальных креплениях размещались торпеды. Кип посветил на переборки; между тюфяками виднелись фотографии - сильно выцветшие, почти неразличимые: молодая темноволосая женщина улыбалась фотографу в луна-парке, пара средних лет сидела в обнимку на скамейке у фонтана, рядом висел похожий на открытку снимок огромного дома в лесу, а по соседству молодая блондинка на лыжах на фоне заснеженных гор махала рукой утраченному возлюбленному.
Все возможные закутки и щели были забиты штабелями деревянных ящиков. Из перевернутого ведра выплеснулось и застыло что-то белое, густое, комковатое. Везде присутствовал отвратительный налет тлена; беспризорный ботинок, подхваченный крохотными волнами, созданными движением незваных гостей, стукнулся о торпеду. Мур опустил фонарик и увидел в полутемном углу похожие на осьминога лохмотья рубашки и подумал: а что случилось с хозяином?
Кип прошлепал по воде, нагнулся и поднял рубашку. Она тотчас расползлась желтоватыми клочьями, сразу налипшими на пальцы констебля. Он завороженно поднес к свету один такой клочок и вдруг резким движением стряхнул его в воду. Обрывки рубашки уплыли под подвесную койку. Кип вытер руку о штаны.
Впереди открывался длинный коридор. Воздух здесь был спертый, зловонный - Кипу стало трудно дышать. Возможно, пока не вскрыли люк, здесь вовсе не было воздуха, но и после этого лодка проветрилась недостаточно. Запах погоста перебивал другой, не менее неприятный запах: раздражающий, приторно-сладкий, разъедающий легкие. Какой- то отравляющий газ? Нечто, копившееся внутри лодки сорок с лишним лет? Кип подождал, пока луч фонарика Мура догонит его, и, пригибаясь, осторожно двинулся вперед, то и дело ныряя под какие-то трубы. Темнота встревоженно шарахнулась от света, заметались в поисках укрытия маленькие тени. Кип с Муром не могли идти рядом - коридор был недостаточно широк. Они словно вползали через глотку громадного зверя в дебри органов, тканей и костей, напитанные влагой как губка. - Боже! - Тихий голос Мура эхом вернулся к нему, отразившись от переборок. - Здесь же нечем дышать, это какой-то клаустрофобический кошмар!..
По центру подволока змеилась толстая труба, этакий ржавый хребет лодки. Кип направил фонарь на один из боковых просветов - там оказалась артелка, тесно заставленная ящиками. Две подвесных койки, привинченный к железному полу стол, с потолка свисают в ряд белые рубашки и такие же рубашки лежат в воде... Констебль пошел дальше; с пола из-под его башмаков поднимались облачка хлопьев грязи и ржавчины.
Когда-то здесь нес службу экипаж - часть исправно работающей системы, винтики в страшном оружейном механизме. Как им удавалось день за днем, неделю за неделей сохранять здесь здравый рассудок, оставалось только догадываться. Запахи человеческого тела, пота, сигаретного дыма и мочи, перемешанные с вонью солярки и машинного масла должны были быть поистине невыносимы. Даже сейчас Муру казалось, что он заперт в ловушке, словно подволок и переборки медленно смыкались вокруг него, а сам он шел не вперед, а куда-то вниз. Горло, в котором поначалу просто першило, теперь жгло огнем, а когда он сделал осторожный, медленный вдох, легкие как ошпарило. Он услышал, как Кип надсадно кашлянул - раз, другой.
Очередная выгородка; Кип не остановился, но Мур заглянул в нее. На металлическом столе стоял радиоприемник, с проводов свисали наушники, рядом лежал опрокинутый стул. В углах чернели густые тени, похожие на плотную паутину, они сопротивлялись тонкому копью света. От хлама, плававшего в воде на полу, шел омерзительный запах склепа - сухой, сладковатый. Мур задохнулся, попятился и хотел уже догонять Кипа, как вдруг ему почудилось какое-то движение.
Он замер, прислушиваясь.
Тишину нарушал только плеск воды впереди - это шел по коридору Кип. Эхо множилось, удваивалось, утраивалось, дробилось о переборки. Мур снова осветил радиорубку. В спинку стула ткнулось что-то разбухшее, бесформенное, и он не сразу понял, что и это - растерзанные крысиные трупы. Следом плыли кишки. Крысы? Здесь? Откуда? Забрались через вскрытый люк, привлеченные запахом гнили? Но, как и на палубе, здесь не было ни одной целой крысы. Мура передернуло. Что это? Кто мог это сделать?
Мур задом выбрался из отсека, ощущая липкую грязную воду под ногами, и посветил туда, откуда они пришли. Послышавшийся ему звук доносился из глубины коридора: там что-то двигалось. Мур знал, что это не плод его воображения. Не убирая фонарик, он подождал еще несколько секунд, потом пошел догонять друга.
Кип изучал плававший вокруг хлам: истлевшее обмундирование - сорочки, майки, башмаки; пустые ящики; журнальная картинка - девушка жеманно приподнимает юбку чуть выше бедра. На листке стояла дата: ноябрь 1941 года. Достаточно смело для того времени, подумал Кип. Он хотел пройти дальше, но у него вдруг закружилась голова, и он схватился за железную переборку, чтобы не упасть. Перед глазами поплыли черные круги, в груди горело.
Мур взял его за плечо:
- С тобой все в порядке?
- Сейчас, - хрипло проговорил Кип, пытаясь отдышаться. - Тут очень душно, Дэвид. - Он замотал головой, разгоняя круги перед глазами. - Все, уже лучше.
- Ты можешь идти дальше?
Кип кивнул, глядя вперед. Там, куда не доставали узкие лучи света, тьма была липкой, зловещей, живой. Плесень и ржавчина расписали стены коридора диковинными многоцветными узорами. Лодка прогнила насквозь. Муру чудилось, будто он весь пропитался кишащей микробами грязью; горло саднило, но он постарался подавить кашель. Странно, но ему казалось, что он производит гораздо больше шума, чем следует. Сказывались недостаток кислорода и отвратительные запахи.
Кип весь взмок, пот катился у него из-под мышек и бисеринками выступал на лице. Он вытер лоб тылом ладони, недоумевая, отчего ему так страшно здесь. Это была всего-навсего машина...
Пусть боевая...
Но давно ставшая забытым эхом минувшей войны. Дело было не в замкнутом пространстве, не в темноте, не в ощущении, что они похоронены заживо. Нет. Нечто иное, некое шестое чувство, данное ему от рождения, что-то нашептывало сейчас Кипу, стараясь проникнуть в его душу и взбаламутить ее.
Свет фонаря Кипа выхватил из тьмы еще несколько отсеков по обеим сторонам коридора и замер: впереди виднелся задраенный металлический люк.
Ноги медленно, как во сне, понесли Кипа к нему. Оказалось, что люк задраен не так уж плотно: между тяжелой металлической крышкой и переборкой оставалась дюймовая щель. На дороге у Кипа лежал пустой ящик; Кип пинком отшвырнул его в сторону и увидел нечто отвратительное: раздавленную большую крысу. Уцелели только голова и грудь грызуна, задней половины туловища как не бывало; осталась лишь голая кость, словно какая-то тварь жадно обгладывала крысиную тушку.
Уходи, услышал он шепот, и по спине у него пошли мурашки, уходи, пока не поздно.
Мур отошел в сторону и отодвинул остатки зеленой занавеси. Ткань рассыпалась у него в руке. За ней открылись койка, небольшой письменный стол, застеленный заплесневелой промокательной бумагой, и металлические шкафы. На столе в беспорядке лежали книги и бумаги, посреди этого беспорядка громоздилось пресс-папье. Мур поднес его к свету.
Это был тяжелый стеклянный куб с застывшим в центре сокрпионом. На стекле золотом была выгравирована надпись; часть букв стерлась, но кое-что еще можно было прочесть: "ВИЛ Е М КО РИН. СЕНТЯБ Ь 1941". А прямо под надписью виднелся фрагмент свастики.
- Кип, - негромко окликнул Мур, - взгляни-ка.
Кип отвернулся от люка, подошел и обшарил лучом фонаря маленький отсек. Он бегло осмотрел пресс-папье и вернул его Муру. - По-моему, это была каюта командира, - глухо сказал он. - На твоем месте я оставил бы это себе. Наверное, других трофеев ты с этого чертова корыта не унесешь.
Мур сунул пресс-папье за пазуху. Ему показалось, что он прикоснулся к куску льда.
Кип вернулся к люку, просунул пальцы в щель между металлической крышкой и переборкой и потянул. Заскрежетало железо, но, вопреки ожиданиям Кипа, люк открылся относительно легко. Утирая пот со лба, констебль направил свет в открывшийся проем.
- Дэвид, - севшим вдруг голосом сказал Кип, не трогаясь с места. Он подумал, что Мур его не слышит, и позвал громче.
- Что тут? - Мур стоял рядом с ним, следил за ползущим по настилу лучом.
Они заглядывали в самое сердце лодки - в штурманскую рубку. Под потолком густо переплетались какие-то трубы, шланги, маховики. Множество рычагов и ручек неизвестного назначения, датчиков, циферблатов. В луче фонаря блеснуло стекло. Посреди рубки, окруженный механизмами и приборами с замершими стрелками, стоял штурманский стол. Оборудованием было забито все до последнего дюйма. Оно гроздьями свисало с потолка, теснилось в углах - бесчисленные ряды переключателей, рычагов, маховиков, мертвых циферблатов.
Но, кроме оборудования, здесь было кое-что еще.
Трупы.
По-прежнему на своих постах, послушные давно мертвому командиру, - только форма истрепалась в лохмотья: мертвый экипаж мертвой лодки.
Мумии.
Один, с лицом, полуприкрытым белой вуалью плесени, скрестил перед собой на столе коричневые иссохшие руки; сзади из мрака на свет уставилась ухмыляющаяся безглазая маска - изуродованный череп, костяные проплешины. Здесь - коричневые пустые глазницы, там - дыра вместо сгнившего носа. С пола, на дюйм залитого водой, прямо на них глазел мертвец с широко распяленным ртом и выбитыми зубами. В глубине рубки их было еще больше: они лежали там поодиночке и по несколько сразу, черты одних еще можно было различить, по лицам других расползлась толстая короста серой и желтой плесени. Нехватка кислорода помогла телам сохраниться, мумифицировала их, придала их коже коричневый оттенок и сделала ее похожей на хрупкую корочку. Кожа тесно обтянула кости, темные, бездонные провалы глазниц вели к затвердевшему мозгу. Труп в углу вскидывал мертвые руки к мертвому лицу, словно пытаясь спрятаться от света.
Кип выдохнул сквозь стиснутые зубы. Мур от напряжения распрямился. От запаха разложения Кипа мутило. Он закашлялся; кашлять было больно. Что это? Пары бензина, просочившиеся сюда из недр корабля, с кормы, из машинного отделения? Это был безвоздушный склеп, железный гроб, сгубивший всех этих людей. На дальнем конце мертвецкой был выход, но сколько Мур с Кипом ни светили туда, они видели лишь плотную стену черноты.
- Там должны быть другие, - услышал Кип свой голос и вдруг понял, что это - первые слова, произнесенные здесь за полвека. Может быть, когда эта сволочь пошла ко дну, они застряли в кормовой части и никто не сумел выбраться...
Мур невольно вздрогнул и посветил в один угол, потом в другой. Страшные иссохшие лица, неподвижные, как будто следящие за пришельцами взгляды. Единственным оружием защиты был конус света, который Мур держал в руке. На переборке блеснула бронзовая табличка: "КИЛЬ - 1941". Пока он разбирал надпись, буквы вдруг расплылись у него перед глазами, и ему почудилось, что с каждым вдохом гнилостная вонь все глубже проникает в него. Он вытер лицо, холодное, липкое и противно скользкое на ощупь, и с трудом отнял руку от лица, словно скованный параличом.
- Пошли отсюда к чертовой матери, - проговорил Кип, но собственный голос доходил до него словно сквозь толстый слой ваты. Кип страшно закашлялся, прикрывая рот рукой, и вынужден был схватиться за край люка, чтобы не упасть.
Позади них, там, куда не доставали лучи фонарей, что-то лязгнуло, и Кипа с Муром вдруг пригвоздил к месту пронзительный железный скрежет. Волосы у них на головах зашевелились от ужаса, а сердца отчаянно заколотились в страхе перед неизвестным.
- Господи, - прошептал Мур. - Боже, что это было?..
- Уходим, - еле ворочая языком, произнес Кип. - Пошли отсю... Но они не успели уйти.
Сквозь дверь в глубине рубки ворвался и обрушился на них неистовый, дьявольский лязг и грохот; по проходу, множась, заметалось эхо - сто тысяче миллионоголосое от которого было не спастись не уйти уйти уйти уйти...
- УХОДИМ! - срывая голос, проорал Кип. Он ничего не видел; перед глазами мельтешили черные точки, и он не различал даже свет своего фонаря. Мур потянулся к нему, медленно - чересчур медленно - схватил за локоть и попытался оттащить от люка. Вся лодка вибрировала, и Мур расслышал над самой своей головой оглушительные вопли - словно стенали грешные души, обреченные на вечные муки. Он резко обернулся, заглянул в рубку и, скрипнув зубами от невыразимого ужаса, замер.
В рубке что-то шевелилось, разворачивалось, будто рептилии поднимались из воды. В людей ударила волна чистейшей ледяной ненависти. Мур различил нечеловеческие силуэты, тянувшие к ним лапы с черными кривыми когтями, изуродованные лица, черные провалы глазниц, теперь полные красным хищным блеском. Мур с отчаянным криком (впрочем, он не был уверен, что кричит, поскольку не слышал своего голоса) рванул Кипа назад, всей тяжестью навалился на люк, толкая его на место, и в этот миг увидел, как раскрылись прожорливые пасти и блеснули зубы. Кип повернулся и, пошатываясь, побрел по проходу, беспорядочно размахивая фонарем, точно отгонял что-то невидимое. Мур кинулся следом, споткнулся о ящик, упал на колени в воду и выронил фонарик. С трудом поднявшись на ноги, весь мокрый, стараясь не поддаваться подступающей панике, он упрямо двинулся вперед. Ему казалось, что все это происходит в кошмарном сне, вода под ногами вдруг сделалась вязкой и цепкой, как цемент. Боже что это было Боже что это было Боже что это было БОЖЕ МОЙ ЧТО ЖЕ ЭТО БЫЛО?! Он открыл рот, чтобы крикнуть, но из горла вырвался дребезжащий хрип - сиплый голос давнего обитателя могилы. ПРОЧЬ ОТСЮДА ПРОЧЬ ОТСЮДА ПРОЧЬ ОТСЮДА ПРОЧЬ ОТСЮДА ПРОЧЬ ОТСЮДА...
Ослепленный страхом Кип обо что-то запнулся и ударился головой о трубу. Он злобно взмахнул рукой - и от удара о металл стекло фонаря треснуло. Свет замигал и стал тускло-желтым.
А во мраке впереди, между ними и выходом, что-то поднималось - иссохшая как скелет тварь с недоеденной крысой в руке-лапе. Кип хотел предупредить Мура, но онемел и оцепенел от страха. Тварь проворно вскинула другую руку, и из черноты что-то вылетело прямо Кипу в лицо. Переворачиваясь в воздухе, предмет - это был молоток - со свистом пролетел мимо головы констебля, врезался в переборку и отскочил от нее в тот самый миг, когда Кип взял себя в руки и запустил фонарем в живой труп. Зазвенело бьющееся стекло, и все погрузилось в темноту. Мур догнал Кипа, и они, еще не очнувшиеся от потрясения, спотыкаясь двинулись в нос лодки, стараясь идти как можно быстрее. Тьма редела, полные ненависти, безумные голоса затихали позади. Показались вскрытый палубный люк и трап. Мур ухватился за него и мигом взлетел по стальным перекладинам к чистому свежему воздуху. Силы вдруг оставили его, он упал на палубу и судорожно пополз к леерам. Позади него из люка пулей вылетел Кип с застывшим от ужаса лицом и бросился задвигать на место тяжелую крышку. Он упал на нее, прерывисто дыша. Его трясло. Ему казалось, он сходит с ума.
- Нет, - хрипло, обиженно запротестовал он. - Нет!
Мур добрался до металлического поручня на левом борту, перегнулся через него, и его вырвало в воду.
- Что это было? - спросил он, вытираясь, и сдавленным шепотом повторил: - ЧТО ЭТО БЫЛО?
Кип прислушался. Ни звуков, ни движения. Он никак не мог унять дрожь, тело не повиновалось ему.
- Они же мертвые... - наконец выдавил он.
- Мертвые!
И вдруг весь док наполнился эхом, разносящим всего одно слово, странное и грозное.
И лживое.

Глава 10

Плечистый чернокожий рыбак сдал карты еще четверым игрокам, расположившимся за центральным столом в "Лэндфолле". Быстро темнело. Рыбаки давно вернулись с моря, и в "Лэндфолле" в этот час было чрезвычайно шумно и оживленно; в глубине зала с дощатым полом надрывался музыкальный автомат, исторгая бесконечный реггей, и кое-кто безуспешно пытался уговорить подавальщиц потанцевать. Был вечер пятницы, канун базарного дня, время пить-гулять, плести небылицы, а то и подраться, чтобы выпустить пар, и до понедельника все были вольные птицы. Вентиляторы лениво разгоняли табачный дым, клубившийся под потолком, звенели о край стаканов бутылки, звучал громкий смех и громкие голоса. Гам стоял такой, что жестяные рекламы пива "Ред страйп" и "Ягуар" и рома "Бакарди" на грубых досках стен мелко подрагивали.
Тот, кто сдавал, поудобнее устроился на стуле, заглянул в свои карты и бесстрастно оглядел остальных игроков, пытаясь по выражению лиц угадать, что у кого на руках. Игра шла уже больше часа, он успел оставить своих партнеров почти без гроша и теперь чувствовал себя вольготно, внутри ощущалось приятное тепло. Он напился нарочно, нарочно то и дело прикладывался к бутылке - ему хотелось забыть то, чего он наслушался об отчаянном смельчаке Турке. В одну из пятниц он играл с Турком в этом самом баре, и мысль о том, как погиб парень, выбивала его из колеи. Беспричинная, бессмысленная смерть. Сейчас Турок, холодный и мертвый, лежал на мраморном столе в морге кокинской больницы. Он вновь потянулся к бутылке и жадно отхлебнул из нее.
Черт подери, там мог бы лежать кто угодно, подумал он. Хреново получилось, черт подери!
Он поднес бутылку к губам и сделал еще один большой глоток; ему вдруг показалось, что ему не так уж тепло.
- Охренеть можно, - Джеймс Дэвис, сидевший напротив него, шлепнул на стол карту. - Я слыхал, когда парнишку нашли, голова у него чуть не напрочь была оторвана. Господи Иисусе, не хотел бы я быть на ихнем месте. Нипочем не хотел бы.
Смитсон помотал головой:
- Не, приятель. Голова-то была на месте, а вот спину парню переломило ровнехонько пополам. Видать, кто-то его от души обнимал. - Ему башку пробили, - сообщил Янгблад, поднимая глаза от своих карт. - Одна медсестричка мне сказала. Парень ошивался возле этой клятой лодки, ну и нарвался. Я б ни за какие коврижки близко бы к ней не подошел.
- Ты что, что-то разнюхал? - быстро спросил тот, кто сдавал, здоровяк по имени Кертис. - Выкладывай денежки.
- Дело пахнет керосином, вот что я разнюхал, - Янгблад ссыпал в банк мелочь. - С тех самых пор, как тот белый выволок эту сволочь наверх. А я вот что скажу: убрать ее отсюда и утопить, гадину!
Перси подался вперед, переводя взгляд с одного лица на другое.
- Говорят, он так выкатил глаза, словно увидел, как Смерть идет за ним, - прошептал он. - На верфи болтают, он видел, как Смерть протянула к нему руки, и взяла за глотку, и...
- Хватит болтать ерунду! - перебил Кертис.
- Ну уж и ерунду, - обиделся Перси. - Чеканутый ты, коли не веришь, что человек может увидеть, как Смерть идет за ним. Турок вот увидел и помер на месте. Надеюсь, со мной такого не случится, Господь не допустит. Надеюсь, ко мне смерть подберется тишком, с тыла, чтоб я не мучился.
- Сам ты псих, приятель! - заявил Дэвис.
- Сколько карт? - спросил Кертис, пытаясь направить разговор в иное русло.
Янгблад сказал:
- Несколько лет назад я плавал на большом промышленном судне. Шли мы с Ямайки. Через час заштормило. Мы сбавляем ход и берем чуть к западу, чтоб не напороться на камни у Джейкоб-Тис. Дело было ночью, тьма кромешная, не видно ни зги, ветрище - мачты гнутся... До костей пробирал, да. Тут рулевой сбивается с курса - это он-то, тридцать лет в море, черт бы его драл, и шторм нас того гляди нагонит! - рация дохнет, трещит, и все, а потом уж даже и не трещит, и прем мы зигзагом куда-то вперед, ищем буи, ни хрена не видим, ни огней, ни земли - и вдруг полный штиль. Ветра нет, море как зеркало. И тут - ей-богу не вру - что-то как застонет! Сперва почти неслышно, а потом громче, ближе, и тебе разговор на разных языках, и вопли дикие, и хохот, и без конца, без конца...
- Чтоб тебя! - с чувством сказал Кертис.
- ...
И видим мы, у нас гости. Со всех сторон суда, будь они прокляты. Грузовые, пассажирские, пароходы, шлюпы под всеми парусами - а ветра-то нет в помине... Зеленые такие и светятся, словно ихние ванты да набор огнями Святого Эльма пыхают. Ну, братва, доложу я вам, отродясь я ничего такого не видал - ни до того, ни после. Вот они сперва давай перед нами плавать, потом вдоль бортов пошли. И что мы видим? На палубах, будь они трижды прокляты, на вантах матросики при деле! Ну не то чтоб лица у них были, так, обводы одни, но поглядишь и сразу ясно - люди...
Или были когда-то. А штука в том, что мы из шторма там выскочили, где этот мир с загробным встречается. Я так отворотился и стою трясусь. А они, покойники эти, все помощь просят, потому как застряли там, на границе этой меж двух миров, навсегда. Может, еще не готовы на ту сторону отбыть, а может, хотят в родную гавань возвернуться, но только посудины их на дне лежат, а наверху призраки шуруют. Черт его знает, может, то место и есть Ад, больно там вопят да стонут жалостно. Рулевой разворачивает наше корыто, и мы влетаем прямиком в шторм. Долго ли, коротко ли, видим мы бакены у отмели и ложимся на обратный курс, и вот вам крест, никто никогда так радостно не целовал землю, как мы в Кингстоне.
Некоторое время все сидели молча, старательно делая вид, что полностью поглощены игрой. Кертис потянулся к своей бутылке, отхлебнул и уставился на Янгблада. Тот глядел затравленно.
- Не верю я ни единому твоему слову. Враки все это. Я ничего такого никогда не видел.
- Ну и молись, чтоб и дальше не видеть - спокойно сказал Дэвис. - Три карты.
Рослая негритянка в красном платье прошла мимо их стола, мельком взглянув, не надо ли чего. Она окинула взглядом бар - от столиков, залитых резким светом ламп на потолке, до самых дальних, тонувших в полумраке. Проклятый Фрэнки Кинг нализался, и хмелел все больше, и разорялся все громче - скоро придется велеть Мо вышвырнуть ублюдка вон. Двое затерли в угол Ренни, официантку, и пытались договориться с ней на после работы, но девушка смотрела скучающе, без интереса. "Так вам и надо, кобели", - мрачно усмехнувшись, подумала негритянка. Да, и еще столик в глубине зала, где вполголоса толкуют двое...
Она многое повидала в жизни - но таких физиономий, какие были у Стивена Кипа и его белого приятеля, когда они явились сюда и сели за столик у дальней стены, не видела никогда. Она подала пиво констеблю, темный ром белому и хотела поболтать с ними, но почувствовала, что им не до нее. В глазах Кипа было что-то такое, что заставило ее вернуться к работе - протирать стаканы за стойкой, высматривать признаки неизбежного скандала. Сейчас она пронесла свое крупное, сильное тело мимо расступившейся перед ней пьяной компании и подошла к столику констебля:
- Еще что-нибудь принести?
- Нет, - ответил Кип, даже не взглянув на нее, а белый покачал головой.
Подождав еще несколько секунд, негритянка пожала плечами и пошла прочь. Фрэнки Кингу хмель ударил в голову, и смотрел Фрэнки воинственно.
Кип проводил ее взглядом, надсадно заперхал в сложенные ковшиком ладони, посмотрел на выкашлянную слюну и вытер руки носовым платком.
- Галлюцинации, - негромко предположил он. - Там внутри каких только газов не было.
- Нет. Я так просто не успокоюсь. - Мур пристально посмотрел прямо в глаза констеблю. - Как нам могло померещиться одно и то же? Даже если мы находились под действием каких-то паров, почему, черт возьми, нам привиделось одно и то же?
Кип молча тянул пиво из горлышка бутылки, потом поставил бутылку на стол и спросил:
- Дэвид, а что мы видели? Тени, рухлядь, хлам...
- Хватит, черт побери! - Глаза у Мура горели. - Клянусь Богом, я знаю, что я видел! И я еще не сошел с ума!
- А я ничего такого не говорил.
- Я не про то, - Мур помотал головой и провел рукой по лицу. - Я никогда не был суеверным; я никогда не верил ни в джамби, ни во что другое, но сегодня меня перевернуло. Кип, на лодке что-то было, шевелилось, я чувствовал...
Чувствовал...
- Что?
- Ненависть, - договорил Мур. - На лодке я везде чувствовал зло и ненависть. Может быть, у меня были забиты всякой дрянью легкие, может быть, меня подвели глаза, может быть, я еле соображал от страха, но те твари ненавидели нас, Кип. Им хотелось разорвать нас на куски. - Я не видел на лодке ничего, кроме старых трупов, - резко возразил Кип. - Если ты полагаешь, что там было что-то еще, ты ошибаешься. Ты обознался в темноте. И принял эхо за стук по железу. Видимо, виновата дрянь, которой мы надышались. Она добавила громкости звукам и превратила тени в...
Э-э...
То, что ты, по-твоему, видел.
- Где же тогда, черт подери, твой фонарь?
- Я не видел, куда иду; чертовы стены надвинулись на меня, и я, наверное, выронил его.
- Ты полагаешь? - недоверчиво переспросил Мур, и в нем всколыхнулись злость и раздражение. - ТЫ ТАК ПОЛАГАЕШЬ?
- Не кричи! - предостерег Кип.
- Черт подери, не держи меня за дурака! Я стоял рядом с тобой! Точно не скажу, что это было, но...
Кип внезапно схватил приятеля за рукав. Его взгляд посуровел.
- Ладно, - сказал он тихим ровным голосом. - Теперь ты послушай меня. Здешние люди очень суеверны и боязливы, Дэвид. Стоит только подобной истории просочиться в народ и слухам - разнестись по острову, как все начнут разгуливать по улицам с оружием и запираться дома на десять замков...
- А может, и надо бы, - упорствовал Мур, не желая сдавать позиции. - В том, что находится внутри этой лодки, есть что-то ужасное, Кип. Ты это знаешь не хуже меня.
Кип тяжело взглянул на него, выложил рядом со своей опустевшей бутылкой мелочь и поднялся.
- Я иду домой спать. Надеюсь, ты сделаешь то же самое. - Он помедлил и легонько хлопнул приятеля по плечу. - От этой лодки одни неприятности. В понедельник утром я велю отбуксировать ее на глубокое место и вскрыть корпус. У тебя уже есть нацистская безделушка, у меня - убийство для расследования. По-моему, хватит. - Дай Бог, чтобы от нее удалось так легко избавиться, - глухо проговорил Мур.
Кип отошел и по дороге к выходу затерялся в толпе. Мур остался один.
Пробираясь между тесно стоящими столиками, констебль оказался рядом с компанией, играющей в покер. Один из игроков, подавшись к приятелям, с жаром о чем-то толковал, понизив голос до шепота и округлив глаза. Заметив напряженное выражение их лиц, Кип прислушался.
- ...
Это та чертова лодка виновата, из-за нее все, - говорил человек за столиком. - Я пойти поглядеть на нее и то боюсь. Не надо мне... - Он вдруг заметил, что на него не смотрят, и взглянул Кипу в лицо. Кип медлил, оглядывая сидевших за столом.
Тот, кто говорил, посмотрел на сдающего:
- Две, мать твою.
Кип выбрался из шумного прокуренного бара на прохладный ночной воздух. Шагая через улицу к джипу, он вдруг уловил в дуновении вечернего бриза гнилостный душок. Он знал, откуда этот смрад: из дока, где стояла полуистлевшая лодка, сквозь щели и дыры просачивалась гниль, чтобы отравить всю Кокину.
Он сел за руль, но включил зажигание не сразу. Он мог врать Дэвиду Муру - наверное, он мог врать всему острову, постольку поскольку это подразумевала его должность стража порядка. Но обмануть себя он не мог. В чреве немецкой подлодки таилось что-то ужасное, грозное, невыразимо злобное.
Струя гнилого запаха кольцами обвилась вокруг него, сдавила горло. Он завел мотор, включил передачу и поехал по темным улицам домой.

Глава 11

Однажды, в дни бурной юности, прошедшей на припортовых улицах Сан-Томаса, Кокрелл Гудлоу видел, как зарезали женщину.
Все произошло очень быстро: по улице шла стройная, гибкая молодая негритянка в платье в коричневую полоску; вдруг мелькнуло яркое пятно - из переулка выскочил мужчина в красной рубахе. Он схватил негритянку сзади за горло, она уронила на землю сумку с продуктами, и Гудлоу увидел, как коротко, остро блеснул нож, вонзаясь ей под ложечку - раз, потом другой. "Мразь! - не помня себя орал мужчина. - Грязная тварь!" Молодая женщина открыла рот, чтобы закричать. Сперва послышался страшный булькающий хрип, а потом - пронзительный визг, от которого по всему телу у Гудлоу пошли мурашки, перехватило горло, а руки сами зажали уши. Мужчина оттолкнул свою жертву, бросил нож и кинулся бежать. Несколько человек постарше с криками погнались за ним; на залитой кровью земле в ужасе и отчаянии безостановочно кричала женщина. Потом она замолчала, тогда наконец кто-то склонился над ней.
Сегодня, сорок лет спустя, Кокрелл, спавший сном праведника, вновь услышал этот крик.
Он мигом вскочил с постели. Как и в тот день много лет назад, каждый нерв в его теле трепетал, а сердце тяжело бухало в груди. Еще плохо соображая со сна, чувствуя босыми ногами шероховатые половицы, Кокрелл принялся нашаривать на ночном столике фонарь.
- Что это? - приподнимаясь в постели, спросила его жена, едва видная в темноте. - Что за звук?
- Погоди, - отмахнулся Кокрелл. Спички. Куда подевались эти проклятые спички? Он нашел коробок, зажег фонарь. Теплый свет залил убогую комнатушку. Кокрелл накинул поверх трусов изношенную рубашку, взял фонарь и пошел к единственному окну. Окно было открыто. Он отдернул рваную занавеску и выглянул в темноту. Рядом появилась жена, вцепилась Гудлоу в плечо.
Крик - нет, скорее визг - повторился: пронзительный, громкий, болезненный. Казалось, кричала женщина, получившая удар ножом. Но нет, этого не могло быть. От фермы Гудлоу до деревни было две мили и еще миля - до следующего ближайшего населенного пункта. Через несколько секунд визг оборвался тонким отчаянным хрюканьем. В загоне за сараем забеспокоились свиньи.
- Что-то забралось к свиньям! - Гудлоу заторопился прочь от окна, мимо жены, через крохотную кухоньку к двери черного хода.
- Не ходи, Кокрелл! - отчаянно вскрикнула жена. - Не ходи!.. - Но он уже выбежал за дверь, схватил прислоненную к стене мотыгу и, освещая дорогу фонарем, заспешил к загону. Теперь визжала не одна свинья - в ночи звучал целый хор жутких, почти человеческих звуков боли и страха, и по спине Гудлоу поползли мурашки.
- Не ходи! - Жена в развевающемся халате бежала за ним.
На подходе к сараю Гудлоу воинственно вскинул мотыгу. Дверь сарая была взломана, одна створка наполовину сорвана с петель. "Что за черт?" - изумился Гудлоу, лихорадочно соображая. Тут он обогнул сарай и остановился у обнесенного металлической сеткой загона, где держал свою живность.
В загоне метались рыжевато-бурые свиньи, откормленные для субботнего рынка; обезумев от страха, они толкались, лихорадочно рыли пятачками землю и визжали. Из-за поднятой ими пыли Гудлоу ничего не мог разглядеть и поднял фонарь над головой.
В тусклых лучах света, пронизавших завесу пыли, он увидел, что два самых крупных борова лежат на земле. Вокруг туш растекалась черная кровь, в ранах поблескивала кость. Свет испугал свиней; теснясь и толкаясь, с красным огоньком безумия в глазах они старались убраться подальше - в загоне разило смертью. Но сквозь визгливое хрюканье пробивался иной звук.
Рвали живую плоть.
Другой звук, громкое жадное чавканье, заставил Гудлоу попятиться от загона. Он налетел на жену, и та вцепилась в него, дрожа, - она увидела.
Вокруг свиных туш в загоне сгрудились какие-то фигуры, они алчно, торопливо рвали мясо руками и с хлюпаньем пили кровь, ручьями струившуюся по земле. Фонарь выхватывал из темноты то спины животных, то, на долю секунды, неведомых тварей, и похожих и непохожих на людей. Оказавшись на миг в луче света, они вскинули головы, и от ужаса у Гудлоу перехватило дыхание. Тварей было три, они сидели на корточках среди кровавого озера, над растерзанными тушами, и свет фонаря отражался в их глазах бушующим пламенем преисподней.
- Господи Иисусе, - хрипло прошептал Гудлоу.
Твари, закрывая костлявыми руками лица, отпрянули в темноту. Жена Гудлоу вскрикнула; темные тени, полускрытые облаком пыли, поднялись во весь рост, Гудлоу выронил фонарь, и они растаяли во мраке, ковыляя, как больные костоедой старики.
Гудлоу и его жена не двинулись с места. Женщина плакала, Гудлоу негромко повторял: "Ну, будет, будет, успокойся". В отдалении послышался хруст веток - это твари ломились через подлесок. Постепенно шум затих, но еще очень нескоро фермер решился неуверенно подойти к загону.
- Возвращайся в дом, - велел он жене. Она замотала головой, и Гудлоу рявкнул: - А НУ!
Жена попятилась, боязливо поглядывая на стену джунглей у него за спиной, и бегом кинулась к дому.
Гудлоу обошел загон и увидел прореху в сетке. Перешагнув через обломки досок, он опустился на колени рядом с тушами и осмотрел раны. У обеих свиней было разорвано горло, порваны сосуды, перекушены шейные позвонки. Под ногами были раскиданы большие куски мяса и клочья щетины. Животные в загоне еще волновались, они испуганно сбились в угол, как будто загипнотизированные светом фонаря. Гудлоу выпрямился, переступая через стынущие лужи, подошел к сетке и вгляделся в кусты подлеска. Неведомые твари нападали и убивали как звери, но в тусклом свете фонаря они показались ему похожими на людей. Старых и...
Да - больных. Чем-то вроде проказы: на лицах недоставало кусков плоти, на выставленной вперед руке было всего два пальца, голову разъедали какие-то желтые болячки. Он задрожал, неподвижным взглядом уставясь в темноту.
Покинув загон, Гудлоу заторопился к дому, зная: эти твари, кем бы они ни были - людьми, зверями или кошмарной помесью первых со вторыми - могут вернуться, а значит, непременно нужно зарядить ружье, которое лежит у него под кроватью.

Глава 12

Корабельный колокол над входом в "Бакалею для всех" пробил шесть. Над островом разгоралось утро, и Площадь постепенно заполнялась народом. Мелькали самые диковинные наряды, самые буйные расцветки, радуга первозданно ярких красок. Гомону и смеху вторили слитые в единый радостный ритм негромкие, деликатные голоса барабанов - на крыльце бакалеи устроились со своими железными причиндалами местные музыканты; время от времени, не прерывая игры, они выразительно указывали на брошенную наземь шляпу, предназначенную для сбора мелочи.
Суббота на Кокине была базарным днем: на прилавках грудами громоздились товары - бананы, кокосы, папайя, маис, кукурузные початки, табак, всевозможные овощи, - а в тени крытого соломой навеса стояли огромные ведра со льдом, а в них - рифовые окуни, желтохвосты, кальмары и груперы. Чуть поодаль были аккуратно сложены вязанки сахарного тростника: ребятишки охотно покупали сладкие стебли. Хрюкали свиньи, натягивая веревки, которыми были привязаны к вбитым в землю шестам; по соседству в картонных коробках квохтали цыплята. На пятачке тени стояло кресло-качалка - покачиваясь в ней, старик в соломенной шляпе рассказывал о привидениях столпившимся вокруг ребятишкам с круглыми от страха глазами. Все что-то пробовали, громко торговались, жарко спорили о том, какой маис слаще, восточный или северный - и товар переходил из рук в руки.
Дэвид Мур с завернутым в газету рыбным филе под мышкой и пакетом овощей в руках робко пробирался через толпу в самой гуще водоворота красок, музыки, оглушительных азартных голосов. У лотка, где торговали напитками со льда, он задержался, чтобы купить лимонад, и опять был подхвачен плотным людским потоком. Он заметил в толпе знакомых, но никто не заговаривал с ним, а те, кто ловили на себе его взгляд, поспешно отворачивались и принимались перешептываться, оживленно жестикулируя. Мур знал, что он пария - ведь это он нашел и вызволил из водного плена немецкую лодку - и ему почему-то делалось стыдно под этими напряженными тяжелыми взглядами. После того, что примерещилось ему внутри подводной лодки, ему вдруг стали понятны страхи островитян. Примерещилось? Была ли это игра его воображения или действие скопившихся в подводной гробнице газов? То же самое было с кошмарами, начавшимися после гибели жены и сына Мура, - ведь сколько раз он просыпался в поту, дрожа всем телом, готовый проклясть Господа за то, что тот позволил этому случиться снова! Но на борту немецкой лодки все казалось таким реальным - звуки, запахи, поднявшиеся ему навстречу призраки со страшными лицами, с зияющими ртами... "Прекрати!" - приказал он себе, притворяясь, что разглядывает гроздь зеленых бананов.
Он полночи просидел в вестибюле гостиницы, стакан за стаканом вливая в себя темный ром, так и эдак поворачивая у настольной лампы зажатое в левой руке пресс-папье со скорпионом. Свет вспыхивал в заново отполированном стекле всеми цветами радуги, пленного скорпиона обрамляло тусклое кроваво-красное сияние. Неподвижно глядя в стекло, согретый ромом, Мур гадал, кто до него держал в руках это пресс-папье в пещерной тьме подлодки. От судьбы не уйдешь, думал Мур; по воле рока лодка со всей командой сгинула в Бездне, по воле рока он обнаружил ее сорок лет спустя. Он вдруг осознал, что нить его судьбы, пронизав время, волею обстоятельств странным образом переплелась с их судьбами. Словно что-то свело его по одному ему открывшейся тропке меж бурунов под сверкающую синюю крышу моря, на отмель - воскресить лодку... Шел уже четвертый час ночи, когда Мур допил ром и отложил пресс-папье, надеясь вздремнуть. В голове у него еще клубились страшные видения.
Наутро, проталкиваясь через толпу островитян, он вдруг понял их страх перед нечистью, мысли о которой рождала у них гниющая громада лодки. Они считали, что лодка появилась на острове из-за него, как будто он притащил на Кокину что-то вроде ящика Пандоры, полного...
Чего? Тварей из его галлюцинаций? Джамби, зомби, духов, чудовищных призраков, ползающих в солоноватой воде, словно огромные черные пауки? Мур встряхнулся. "Чушь собачья, - подумал он. - Предрассудки. Оставь их вудуистам!”
На краю Площади возникло какое-то волнение. Мур заметил, что островитяне расступаются, словно пропуская кого-то. Все разговоры прекратились, все головы повернулись в одну сторону, и по шумной Площади медленно покатилась волна тишины. Смех и гвалт мало- помалу стихли до едва слышного ропота. Муру не удалось разглядеть, в чем дело, - очень уж много было вокруг народа - поэтому он высмотрел свободный пятачок возле шалаша, где хранилась рыба, и отправился туда. Люди расступились, и Мур увидел приближающегося Бонифация - неспешная походка, неизменная трость, черный костюм. Солнце вспыхнуло в стеклянном глазу у него на шее. Бонифаций смотрел прямо перед собой, ни на кого не обращая внимания, и шел как будто бы прямиком к Муру. Наконец самые дальние ряды толпы затихли в предвкушении. Барабаны смолкли.
Не замедляя шаг, Бонифаций едва заметно прищурился, глядя Муру в лицо. Он остановился всего в нескольких футах от белого, и Мур увидел налитые кровью глаза священника, словно Бонифаций то ли пил, то ли курил травку. За стеклами очков они казались воспаленными ямами на угольно-черном лице. Бонифаций тяжело оперся на трость, сжимая обеими руками набалдашник, и молча оглядел Мура, а с ним - вся Площадь. Мур услышал, как где-то поодаль женский голос шикает на ребятишек.
- Вы были внутри, - спокойно сказал Бонифаций.
- Верно, - ответил Мур, встречая его пристальный взгляд.
- Вы безумец или глупец? Почему вы не послушали меня? Да поможет тебе Господь! Ах, oui, конечно же - вы видите в ней лишь память об исторических событиях, возможно, курьез. А стали бы вы вот так же заглядывать в пасть змее? Теперь эта лодка вскрыта и стоит в хрупких деревянных стенах. И что же, скажите, вы нашли в ней?
- Ничего. Вообще ничего.
- Ложь! - свирепо прошипел Бонифаций. Он оглядел столпившихся вокруг людей, и, когда снова посмотрел на белого, то уже опять владел собой. Он сказал, почти прошептал: - Я знаю, что вы там нашли, Мур. Вы слышите? Знаю! А вы решили, что грезите, или сошли с ума, или прокляты и обречены видеть то, чего вам никогда не понять, как ни старайтесь. Не ходите туда больше. Послушайтесь моих предостережений, оставьте лодку в покое!
- Что же я там видел, Бонифаций? Поделитесь.
Священник помолчал, а когда заговорил, голос его шел от самого сердца.
- Мур, перед вами на миг открылся Гадес. Вы видели обитель вечных мук и казней. И все же вам хватает глупости думать, будто это был кошмарный сон, будто вы в безопасности оттого, что непонятное вам не может на вас посягнуть.
Но я говорю - может! - Бонифаций вдруг отвернулся от Мура и скользнул взглядом по лицам обступивших его людей.
Он шагнул в толпу, и та расступилась перед ним, испуганно пятясь.
- Слушайте! - воскликнул он, и голос его зазвенел в тишине, опустившейся на площадь. - Слушайте меня все, слушайте внимательно! Среди вас есть те, кто прислушивается к моим словам, и такие, кто презирает мое учение, но сейчас я всех вас прошу - слушайте! - Он переводил по-прежнему суровый взгляд с лица на лицо. - Кокине угрожает большая опасность...
Страшная опасность, и я настаиваю на том, чтобы все, кто может, немедленно собрали вещи и покинули остров как можно скорее! - По Площади прокатилась волна тревожного шепота. Бонифаций вскинул руку.
- Подождите! Дослушайте до конца! Те, кто не может сделать то, о чем я прошу, сделайте вот что: забейте досками окна своих домов, заприте ставни и двери! Если у вас есть оружие, держите его под рукой! - Толпа слушала все тревожнее, кое-кто нервно заерзал, но никто не посмел ни уйти, ни опустить глаза. - Не выходите ночью на улицы, - продолжал Бонифаций. - Присматривайте за женами и детьми, не позволяйте им забредать на лесные тропинки...
Ему ответил хор гневных испуганных голосов. Несколько человек выступили вперед, словно бросая Бонифацию вызов. Какая-то женщина упала на колени и что-то горячечно забормотала, стиснув перед собой руки как для молитвы.
- СЛУШАЙТЕ МЕНЯ, ГЛУПЦЫ! - закричал Бонифаций. От напряжения на шее у него вздулись вены. Всякий шум тотчас прекратился; те, что хотели поспорить с Бонифацием, замерли на месте, сердито блестя глазами. Его преподобие негромко продолжал: - Если вам дорога жизнь, держитесь подальше от верфи...
От этих слов у них перехватило дыхание. Над толпой повеял слабый ветерок с моря, улетел в глубь острова; где-то в задних рядах упал железный горшок. Мимо Мура прошел пожилой мужчина, он поднял с земли ведро, со страхом поглядел на белого человека и исчез в толпе. Через несколько мгновений островитяне принялись молча сворачивать торговлю. Музыканты унесли железные барабаны, женщины похватали отпрысков за руки и потащили с площади, не обращая внимания на протестующие крики и плач. Площадь быстро пустела.
- Вы что, с ума сошли? - Мур подошел к Бонифацию. - Именно этого и не хотел констебль! Из-за вас теперь начнется паника, черт бы вас побрал!
- Я сказал им правду, - ответил Бонифаций. - Кип обманывает себя. На моих руках крови не будет!
Мур подавил острое желание схватить хрупкого старика и трясти его до тех пор, пока он не расколется и его мрачные тайны не высыплются на песок.
- Объясните, как вас понимать, - сказал он немного погодя.
- Это может спасти им жизнь. Вам тоже.
- А просто объяснить вы не можете? - Мур был в ярости. Вуду Бонифация подчинило себе островитян. Кип ничего не мог с этим поделать.
Зная, что теперь бессмысленно взывать к здравому смыслу напуганных Бонифацием кокинцев, Мур стал смотреть, как последние торговцы уносят с площади свой товар. Один фермер волок упирающихся свиней, жена и дети помогали ему, охаживая непослушную скотину палками по заду. Другой нагибался, собирал с земли вязанки сахарного тростника и охапками бросал в тачку.
- Запомните, - сказал Бонифаций, глядя в глаза Муру. - Держитесь подальше от этой лодки.
- Бога ради, что все это значит? - снова спросил Мур, однако его преподобие, не проронив больше ни слова, пошел прочь той же дорогой, которой пришел, - через быстро пустеющую Площадь в сторону песчаной ленты Фронт-стрит.
- ДА ЧТО ЖЕ ЭТО? - в сердцах крикнул Мур, но Бонифаций не остановился и вскоре исчез среди дощатых домов.
Теперь Мур понял, кто здесь хозяин; он видел в толпе и мэра Рейнарда, и еще дюжину своих знакомых, неподвижно застывших под пронзительным взглядом Бонифация. Никто из них не шелохнулся, никто не издал ни звука, зато голос священника свободно летел над площадью, упрашивая, приказывая, умоляя. И никто из его паствы не осмелился ослушаться.
Через несколько секунд Мур остался на Площади один - только пара тощих собак бродила в поисках объедков. Муру почудилось, что сквозь их злобное глухое ворчание он расслышал какой-то очень далекий и неопределенный звук. Едва слышное жужжание, как будто у него над головой кружила муха; жужжание постепенно превратилось в стрекот сверчка, а затем в гудение пчелы. Мур запрокинул голову и, загораживая глаза от солнца, обшарил взглядом небо. И нашел источник звука - огромная крылатая тень, вздымая песчаные вихри, прошла над самыми крышами деревни.
Стивен Кип ехал по узкой, изрытой козьими копытами тропе через темно-зеленые, почти черные джунгли; под шипованными шинами оказывались то камни, то останки вырванных с корнем деревьев, джип подпрыгивал и дребезжал. На перекрестке Кип затормозил, чтобы сообразить, куда ехать дальше: в этой части Кокины он бывал всего дважды. В один из этих двух раз он безнадежно заблудился на дороге, которая вилась и петляла, пока не оборвалась у моря. Он вытер лоб рукавом. Воздух здесь был густой, влажный, сырость проникала под одежду и испариной оседала на коже. Густой шатер лиан и ветвей подпирали золотистые прозрачные колонны света, но местами тень была непроницаемой, плотной, как океанское дно. В тесно переплетенных кронах деревьев порой раздавались тревожные крики и на миг вспархивало что-то алое, синее или желтое - это птицы взмывали ввысь в поисках безопасности.
Кип выбрал правое ответвление тропы и свернул. Под колесами захлюпала дождевая вода - он ехал через большую, круглую стоячую лужу. Над самой землей колыхались волокна тумана, они обвивались вокруг темных древесных стволов и ускользали в высокую траву. Еще минут через десять (Кип все гадал, не сбился ли он с пути и в этот раз) дорогу перегородило поваленное дерево. Кип остановил джип вплотную к нему: дерево еще жило, когда его свалили, - на стволе виднелись отметины от топоров. Значит, он все-таки ехал правильно.
Кип вылез из джипа, перешагнул через дерево и дальше пошел пешком. Когда мотор смолк, крики птиц стали как будто бы громче, одни - пронзительные и надменные, другие - грустно-нежные. Чуть дальше Кип заметил лицо, нарисованное золой на стволе дерева: круглые неподвижные глаза, разинутый зубастый рот. Предостережение, подумал Кип. Знак, отгоняющий любопытных - а может быть, и нечто большее, чем явная ссылка на каннибальское прошлое карибов. Миновав рисунок, констебль услышал в джунглях топот бегущих босых ног, сминающих листву. Звук быстро затих вдали. Кип понял: его увидели.
Меньше чем в ста ярдах впереди начиналась вырубка; он увидел индейскую деревню - два десятка убогих лачуг из некрашеных досок, за много лет выгоревших на солнце и отмытых дождями. Посреди деревни стояла захудалая лавчонка с полупровалившейся крышей; местами черепицы не было вовсе и просвечивали доски. Жестяные щиты рекламировали "КОКА-КОЛУ" и "ТАБАК ПРИНЦ АЛЬБЕРТ". Сразу за деревней, на выходящем в синий простор Карибского моря мысе Кариб-Пойнт, темнела приземистая башня заброшенного маяка; она уже начала рассыпаться от времени, подножие ее заросло зелеными лозами, а стекла на площадке давно разбились. Между домами были натянуты веревки, на них сохло застиранное ветхое белье, кое-где на маленьких квадратных участках земли росли тощий маис и бобы.
Голый малыш снаряжал в плавание по грязноватой луже выструганную из куска дерева лодочку; он поднял на Кипа удивленные глаза. Целая стайка детей при виде нагрянувшего в Карибвиль констебля кинулась наутек, их желтый гладкошерстный пес побежал следом, остановился, зарычал и облаял Кипа. Перед магазинчиком собралась небольшая толпа - зоркие блестящие глаза, черты резче и суровее, чем у жителей Кокины, золотисто-смуглая кожа. Красивая женщина с длинными черными волосами несла на голове корзину; завидев Кипа, она остановилась как вкопанная, потом опомнилась и удалилась в сторону одной из хижин. За его шествием по деревне украдкой следили из окон, из-за дверей-ширм. Он чувствовал враждебность карибвильцев. Они так и не признали его лицом, облеченным властью, представителем закона на острове, и вообще не любили тех, кто своим происхождением был связан с англичанами.
Когда Кип приблизился к магазину, толпа расступилась и рассеялась так быстро, что он не успел с ними заговорить. Он стоял у порога и осматривал деревню. Единственная дорога спускалась с холма к полукружью песчаного берега. У верфи в Карибской бухте стояли на приколе несколько старых ржавых баркасов, Кип даже разглядел на палубах людей. Еще дальше на пляже стояла бетонная громада недостроенного отеля: стальной каркас и голые стены. Когда-то англичане решили построить здесь гостиницу с видом на море, эспланадой вдоль берега и пристанью для яхт, но проект провалился, и теперь остов этого сооружения высился здесь безмолвным стражем остановленного прогресса: джунгли вернулись и заключили его в свои зеленые объятия, а ящерицы и пауки провозгласили укрытием от зноя.
- Что вам нужно? - спросил кто-то, немилосердно коверкая слова и мешая английский с испанским.
Кип оглянулся. За дверью-ширмой стоял подбоченясь грузный мужчина в футболке. Очень короткую стрижку искупали темные, блестящие, чрезвычайно пышные баки. Горящие угольки глаз под густыми черными бровями разглядывали констебля с любопытством и недоверием.
- Я хочу видеть вождя, - сказал Кип.
Индеец помолчал и смерил его взглядом.
- Зачем?
- По долгу службы.
- Да? Что ж, тогда можете переговорить со мной: я деверь Чейна. Кип отрицательно покачал головой:
- Так не пойдет. Чейн здесь или нет?
- Нет, - ответил мужчина. - Он ушел утром в море на своей лодке. Кип не поверил. В стороне он увидел еще двоих индейцев, крепких и плечистых. Привалясь к разрушенной кирпичной стене, они наблюдали за ним. Один делал вид, что чистит ногти ножом.
- Мне нужен Чейн, - сказал он, пристально глядя на них. - В Кокине случилась беда. Погиб человек, и я хочу знать...
- Мы слышали про это, - перебил Чейнов деверь. - Про все. Так вы, значит, прикатили сюда выпытывать как да что - не наша ли это работа ненароком? Уходите, констебль. Вас здесь не больно-то жалуют.
- Спасибо за помощь, - язвительно поблагодарил Кип, краем глаза следя за парочкой у стены. - Я знаю, где живет Чейн. Я сам его найду. - Он пошел прочь. Мужчина крикнул ему вслед: "Поаккуратней, констебль! Тут вам не какая-нибудь сраная розовенькая Кокина!" Послышался смех, кто-то выругался и сплюнул, но Кип не обратил на это внимания. У дверей дома в конце ряда ветхих лачуг он постучал. Подождал и постучал снова. Дверь приоткрылась, осторожно выглянуло хорошенькое, гладкое женское личико.
- Я ищу его, - сказал Кип.
Женщина мотнула головой и прибавила несколько слов на быстром местном диалекте.
- Нету, - сказала она. - Ушел. - И махнула в сторону океана. - Когда он возвращается?
Женщина непонимающе пожала плечами. В сумраке дома заплакал младенец, старческий голос окликнул молодую мать, она оглянулась, кивнула и захлопнула дверь перед носом у констебля. "Черт!" - сердито подумал он. Говорить с ним стал бы один лишь Чейн, но разыскать его было невероятно трудно; остальные жители Карибвиля, завидев констебля, только плевались. Кип спустился с крыльца и, возвращаясь к джипу, еще раз прошел мимо магазина, старательно не замечая ни пристальных взглядов, ни летящей ему вслед ругани. В глубине души он понимал, что карибы не имеют ничего общего с убийством Турка. Кип изо всех сил убеждал себя, что разгадку можно найти, что здесь применимы законы логики, но чем больше он размышлял над этим, тем дальше, казалось, ускользал от него ответ, неумолимо уводя по тесному темному коридору к задраенному железному люку.
“ТЕБЕ ПОМЕРЕЩИЛОСЬ!" - сказал он себе в тысячный раз, стараясь придать словам убедительность. Ничего этого на самом деле не было и не могло быть! Конечно, он обязан расследовать дело, он отвечает и за жителей Кокины, и за карибвильцев, пусть даже для них высшая и единственная власть - вождь.
Добравшись до джипа, Кип вдруг понял, что птицы смолкли; затихли мириады лесных шумов, и джунгли сковала странная, тревожная немота. Налетел ветер, зашуршал листвой, погнал туман через заросли. В солнечно-полосатых тенях росло, разбухало безмолвие громче птичьих криков - тяжелое, гнетущее, и Кипу стало интересно, что вызвало такую тишину.
Он завел джип и поехал по петляющей дороге, удаляясь от красных точек следящих глаз.
Голодных глаз...

Глава 13

Одномоторный самолет сделал несколько кругов над островом, плавно снизился и исчез за деревьями. Мур заметил это и, движимый любопытством, свернул на дорогу в джунгли. Пикап ехал то по открытым ровным участкам, то по черной чаще, куда не проникал солнечный свет. Дорога вышла на широкую поляну с узкой полоской утрамбованной земли - взлетной полосой - и крытым жестью ангаром, больше похожим на сарай. За взлетной полосой, у кромки еще более густых джунглей, стоял деревенский дом. Возле него стоял негр в рабочих штанах и глазел на явившуюся с неба штуку: такое на Кокине случалось не часто.
Мур свернул на посадочную полосу и затормозил рядом с самолетом. На боку самолета была нарисована эмблема - белый круг с белыми буквами "ЯИФ" в центре. Мур различил какое-то движение в кабине пилота; фигура в желтовато-коричневом летном комбинезоне дергала застрявшую между сиденьями спортивную сумку. Мур вылез из пикапа и подошел к открытой двери кабины:
- Я могу вам чем-нибудь помочь?
- Да, - ответил пилот, освобождая наконец сумку и передавая ее Муру. - Вот, держите эту проклятую штуку. Только осторожно - там внутри дорогое съемочное оборудование.
Мур поймал тяжелую сумку и замер, оторопело глядя в двери кабины.
Пилотом оказалась молодая женщина. Ее волосы были аккуратно заколоты и убраны под шапочку, но один золотистый локон выбился и спадал сзади на шею. Когда она повернулась, чтобы передать Муру сумку, он мельком увидел ее профиль и тут же отступил в сторону, освобождая место: девушка подняла и очень осторожно положила на землю чемодан. Она подняла голову, оценивающе взглянула на него серыми прозрачными глазами и подала руку: "Яна Торнтон". Мур пожал протянутую ему руку и хотел представиться, но она уже отвернулась за чемоданом поменьше, занимавшим место второго пилота. Положив его на землю, она продолжала:

Предыдущая страница 3 Следующая страница


Роберт Маккаммон - Корабль ночи

Корабль ночи 4

- Не ожидала такого радушного приема. Я не смогла дать радиограмму, но если я правильно рассчитала курс, это должна быть Кокина.
- Это и есть Кокина.
- Значит, я там, куда хотела попасть. - Она повернулась и оглядела неровную, всю в выбоинах посадочную полосу. - Воздушное сообщение у вас тут не бойкое, я права?
- Да, - признался Мур. - Туристической меккой нас не назовешь.
Она задумчиво кивнула, залезла в кабину, появилась с двумя кирпичами и подложила их под колеса самолета. Мур отнес багаж в свой пикап и вернулся к ней.
- Что значит ЯИФ?
- "Ямайский исторический фонд", - ответила она, выпрямляясь. Закрыв и заперев дверь кабины, она спросила: - Мой самолет будет здесь в безопасности?
- До сих пор у нас ни один самолет не пропадал.
- Честное слово, не ожидала, что меня будут встречать, - засмеялась Яна, когда они садились в машину. - Но я не прочь прокатиться, мистер...
- Дэвид Мур. - Он включил зажигание и поехал по взлетной полосе. - Пешком вам бы долго пришлось добираться до деревни. Сворачивая на лесную дорогу, он украдкой покосился на Яну. Он давно уже не видел такой привлекательной белой женщины. Красилась она очень умеренно, да это и не требовалось - природа щедро одарила ее: высокие скулы и лоб, потрясающей лепки лицо...
Лет ей было двадцать пять-тридцать. Волосы она, конечно, упрятала под шапочку, но Мур почему-то вообразил, что стрижка у нее до плеч. Бронзовая от загара кожа, словно Яна много времени проводила на свежем воздухе, оттененные загаром морщинки у глаз и рта, на шее - простенькая золотая цепочка. Колец Яна не носила. В ее взгляде, успел заметить Мур, светились энергия и ум - и, возможно, осторожность. Сейчас она смотрела спокойно, ровно, но Муру подумалось, что, когда эта женщина сердится, взгляд ее режет, точно горячий скальпель.
- Откуда вы? - спросил он. - Из Кингстона?
- Верно.
- А разве не опасно летать одной?
Она едва заметно улыбнулась, словно вопрос был ей хорошо знаком.
- Нет, если знаешь, что делаешь. А я знаю. Неподалеку от вашей гавани есть очень интересный риф. Чуть южнее затонули два парохода - вы что-нибудь знаете о них?
- Я нырял там, - отозвался Мур. - Они лежат на глубине примерно шестидесяти футов, но от одного осталась только корма, а от другого - киль. - Он помолчал. - А вы молодец, если сумели с воздуха определить, что это пароходы.
- Я не впервые вижу разбитые суда этого типа, - сказала Яна. - Кроме того, рядом там лежат сломанные трубы, ошибиться трудно.
- А что вы делаете на Кокине? - поинтересовался Мур, околдованный своей пассажиркой. - И кстати, чем занимается ваш фонд?
- Я здесь, чтобы найти вашего констебля. Что касается фонда, мы - исследовательская группа, работаем под эгидой Британского музея.
- Понятно. Значит, вы здесь из-за подводной лодки.
Она посмотрела на него и кивнула.
- Скажем так: я здесь, чтобы прояснить непонятные Фонду моменты. В "Джамайка дэйли глинер" появилась заметка о всплывшей на поверхность субмарине. Мы связались с автором, капитаном почтового судна, но оказалось, что ему без малого семьдесят и в подводных лодках он разбирается очень слабо. Я должна определить, действительно ли то, что поднялось на поверхность океана возле вашего острова, можно считать подлинной реликвией второй мировой войны.
Мур взглянул на Яну и заметил, что она смотрит испытующе и подозрительно, как кошка.
- Можете посмотреть сами.
- Обязательно.
Лесная дорога кончилась; они свернули на Бэк-стрит и поехали к центру деревни. Площадь встретила их полным безлюдьем. Мур заметил, что Кип еще не возвращался: джипа констебля на обычном месте перед полицейским участком не было.
- Мне кажется, констебля сейчас нет, - сказал он и показал на бакалею: - Если надумаете перекусить, пока будете ждать, там есть кафе. - Я не прочь пообедать, - призналась Яна, и Мур затормозил у тротуара.
"Бакалея для всех" и "Кафе" занимали маленькое оштукатуренное строение яркого горчично-желтого цвета; магазин смотрел на Площадь, кафе именовались несколько столиков, расставленных за домом, в виду кухни. Не успели Мур с Яной сесть, как тучная кухарка возмущенно объявила, что скоро уходит домой, но Мур уговорил ее приготовить им поесть и заказал два буйабеса <рыба, тушенная в воде или белом вине, прим, ред> и два кофе.
- Вы мисс или миссис Торнстон? - как бы между прочим спросил он, когда они уселись.
Яна вытащила из пачки "Плейерс" сигарету, закурила, не дожидаясь, пока он найдет спички, и холодно ответила:
- Доктор Торнтон.
- О-о? Доктор чего?
- Профессор, - поправилась она. - Я занимаюсь морской археологией, специализируюсь на изучении затонувших судов.
- Звучит завлекательно.
- Да, - она стряхнула пепел с сигареты и всмотрелась в глаза Мура. В обветренном, загорелом лице этого человека чувствовалась энергия. Глаза были странные - очень голубые, теплые и в то же время далекие, в них светились любопытство и сила, но в самой глубине проступало что- то угрюмое, тревожащее. Потом оно исчезло, растаяло мимолетнейшей из теней.
- А вы? - наконец спросила она. - Что вы здесь делаете?
- Я хозяин "Индиго инн". Гостиницы на вершине холма.
- А, да. Я видела его с воздуха, - она вздернула подбородок и выдохнула дым. - Вряд ли у вас много постояльцев.
- В сезон ураганов - нет. Но при хорошем ветре на море у нас, бывает, останавливаются яхтсмены. Мне здешняя жизнь нравится. Неплохое времяпрепровождение.
- Меня интересует подводная лодка, - спокойно сказала Яна, когда принесли кофе. - Где она сейчас?
- Заперта в старом доке на верфи, чертовка. Все ее двести футов. - Двести двадцать, - поправила Яна. - Ширина двадцать футов, водоизмещение приблизительно семьсот шестьдесят девять тонн, и, если лодка немецкая, то, скорей всего, это судно типа VII-С, если вам это о чем-нибудь говорит.
- Абсолютно ни о чем, - сознался Мур.
- Основная модель нацистского подводного флота. Во время войны они дюжинами орудовали и на Карибах, и в Северной Атлантике. Я несколько раз спускалась под воду и осматривала останки таких лодок у самых берегов Ямайки, но, конечно, осматривать там было практически нечего. А ваша всплыла сама, без посторонней помощи...
И в почти идеальном состоянии - этого-то и не может понять Фонд, мистер Мур. Вы сами ныряльщик - скажите, как это могло быть?
- Ну хорошо, - проговорил он. - Прежде всего, мне кажется, вы должны знать, что именно я первый нашел лодку. Она была похоронена в песке на глубине ста пятидесяти футов. Взрыв глубинной бомбы освободил ее. Мы с констеблем побывали на ней. Да, она настоящая. Корпус еще довольно крепкий, все оборудование на месте, и... - Он умолк. Трупы? Рассказать ей о том, что ему померещилось в этой сырой гробнице? Нет. - Она еще может плавать, - закончил он. - А у меня есть теория.
- Отлично. Я вас слушаю.
- Эта лодка сидела в песке по самый перископ. Я думаю, выступ шельфа над ней обломился, ее засыпало, и она пролежала там до тех пор, пока последний ураган не всколыхнул море и не смел с нее часть песка. Если она была завалена целиком, обычные морские организмы не могли прикрепиться к металлу. Песок сыграл роль естественной защиты от коррозии.
- Но такая страшная тяжесть непременно смяла бы обшивку, - напомнила Яна.
- Я не сказал, что на корпусе нет ни царапины. Какое давление способны выдерживать такие лодки?
- Судостроительные заводы давали гарантию безопасного погружения на триста с небольшим футов, - Яна отпила кофе. - Отдельным лодкам удавалось даже уходить под воду на шестьсот футов и возвращаться лишь с незначительными повреждениями обшивки. Некоторые спускались даже глубже - правда, их тут же сминало.
- Значит, это зависело от самого судна?
- На разных верфях - да даже в разные годы - могли использовать сталь разной упругости. Но вот что: даже если ваша теория верна, она не объясняет, как лодка поднялась на поверхность.
- Верно, - согласился Мур, - не объясняет. Но, может быть, взрыв запустил двигатель, например?
Яна улыбнулась.
- Вряд ли. Впрочем, существует та возможность, что в лодке скопились газы. Видите ли, подводная лодка погружается и всплывает с помощью сжатого воздуха; заполнение балластных цистерн воздухом, вытесняющим воду, заставляет лодку всплывать, затопление морской водой - погружаться. Очень похоже на работу легких, если вы в состоянии представить дышащую субмарину. Капитан может управлять скоростью подъема или спуска, регулируя заполнение камер воздухом или водой. Еще Леонардо да Винчи приходила мысль о подводных военных кораблях, но эта идея была настолько раньше своего времени, что модель он так и не построил. Как бы то ни было, сомневаюсь, что механизм подачи сжатого воздуха в резервуары еще исправен. Конечно... - она на миг умолкла, постукивая пальцем по столику, - ...
В резервуарах уже мог быть воздух, но его не хватало, чтобы сместить навалившуюся сверху огромную тяжесть. Тяжесть сдвинулась, и лодка стала подниматься. Возможно, когда на нее, как вы предполагаете, рухнул выступ шельфа, кто-то из команды включил подачу сжатого воздуха - но опоздал.
Кухарка, все еще бурча что-то о позднем часе, принесла супницу с буйабесом, полную тушенных с помидорами и перцем кусочков рыбы и крабьего мяса. Мур сразу начал есть, но Яна, прежде чем вверить свой желудок экзотической пище, осторожно зачерпнула ложку на пробу.
- Конечно, - продолжала она, попробовав кусочек, - все системы на всех лодках дублировались. Одна управлялась механически, другая вручную. Но я очень сомневаюсь, что к тому времени на борту еще оставались руки, которые могли оперировать рычагами. Я полагаю, команда покинула лодку через аварийный люк или, может быть, через торпедные аппараты.
Мур оцепенел с полной ложкой у рта. Он медленно положил ее в тарелку. Внутри у него все ощутимо напряглось.
- Нет, - вдруг севшим голосом выговорил он.
- Что? - переспросила Яна, поднимая глаза и пугаясь при виде его помрачневшего лица.
- Нет, - повторил Мур. - Все было совсем не так.
Сперва Яна не поняла, о чем он, потом ее осенило. Конечно. Скелеты.
- Сколько их осталось? - спросила она.
- Я...
Точно не знаю. Не думаю...
Что видел их все.
- Вы прошли от носа до кормы?
Он помотал головой.
- Только до штурманской рубки.
- Мне нужно будет пройти по всему кораблю, - сказала Яна. - Я уже видела скелеты на затонувших судах.
- Там не скелеты, - бесстрастно сообщил Мур. - Не скелеты. - Он заморгал и внимательно заглянул ей в лицо. - Зачем вам ее видеть?
- Если она в приличном состоянии и ее можно отбуксировать, может быть, ею заинтересуется Британский музей - как реликвией времен войны, - сказала озадаченная его поведением Яна. - Что, кстати, будет означать крупные пожертвования нашему фонду.
- Ясно. - Мур отодвинул тарелку с недоеденным буйябесом. - Значит, вам понадобится спуститься внутрь лодки?
- Правильно. Я осмотрю ее на предмет повреждений, сделаю снимки и диктофонные записи. Меня прислали сюда определить, нужна ли спасательная бригада.
Мур увидел, как ее глаза чуть-чуть сузились, и понял: она проникла за его маску, подметила его страх. Он отчетливо ощутил присутствие железного склепа в миле с лишним от того места, где они сидели. Яна внезапно потупилась и занялась едой. Расскажи ей, велел он себе. Расскажи ей, что ты видел. ДА! ВИДЕЛ! Это не было ни галлюцинацией, ни следствием кислородного голодания мозга! Ты видел их! ТЫ ИХ ВИДЕЛ!
В этот миг Мур сообразил, что еще немного - и он соскользнет в пропасть безумия. Что он ей скажет? Что видел живых мертвецов, которые старались схватить его и швырялись молотками и гаечными ключами? Что Смерть в последний миг почему-то передумала, или что она все-таки прибрала души команды, но выпустила на волю злобную ярость, вдохнувшую в их тела странную пародию на жизнь?
Нет. Пресвятая Дева, нет.
- Сколько... - начал Мур. - Сколько человек было в команде такой лодки?
- От сорока пяти до пятидесяти человек, - ответила Яна, и ей показалось, что ее новый знакомый слегка побледнел. Он знал что-то важное, что-то, что непременно должна была знать и она. Нужно выяснить, что это.
Боже мой, чуть не вырвалось у Мура. Он взял свою чашку, сообразил, что кофе давно выпит, и поставил ее обратно на блюдце. Пятьдесят. Пятьдесят. Пятьдесят.
Число стучало у него в висках. "Держитесь подальше от лодки, - сказал Бонифаций. - Держитесь подальше от Корабля Ночи". Корабль Ночи. Порождение тьмы, таящее тьму. Труба перископа заманила его в глубины, где он должен был выполнить возложенную на него ими задачу.
Заприте ставни, окна, двери. Пять десятков зомби прячутся во мраке от враждебного солнца. И ждут. Ждут.
Ждут.
Яна сказала:
- Я хотела бы взглянуть на лодку сейчас.

Глава 14

Стоит страху закрасться в душу, и человек погиб. Страх заявляет о себе, чтобы прочно поселиться в мозгу, распахнуть перед глазами всю глубь коридоров ужаса, дразнить чувства присутствием чего-то неведомого, до чего как будто бы не штука дотянуться - но лишь как будто бы. По дороге к верфи Мур понял: страх - пожар, зажженный глазами и загадочными словами Бонифация, - быстро распространился по деревне. Везде появились засовы на дверях и ставни на окнах; кое-где на стенах виднелись наспех намалеванные вудуистские символы - охранные талисманы. До сумерек оставалось несколько часов, поэтому на улицах еще попадались редкие прохожие, а в гавани рыбаки готовили сети к утру понедельника, но атмосфера переменилась. Прилегающие к бару кварталы почти обезлюдели, и нигде не было видно ребятишек - никто не носился по пляжу, никто не играл в мяч между рыбацкими лачугами.
Ворота не починили, и Мур въехал на верфь через пролом. Несколько мгновений он лавировал среди сваленных грудами досок, мусора и бочек из-под солярки, потом проехал мимо склада - и сбросил газ. Двери склада были открыты, одна деревянная створка, сорванная с петель, лежала на песке, а у входа были в беспорядке раскиданы бочки, канистры и разбитые ящики. Мур знал, что складу полагается быть надежно запертым. Он поехал дальше, к доку.
Подъезжая, он тотчас увидел распахнутую настежь дверь, а за ней, в темноте, - покореженный корпус лодки. Он остановил машину и показал Яне на док:
- Она здесь.
Яна обошла пикап, залезла в багажник и раздернула молнию спортивной сумки.
- Здесь есть электричество? Дуговые лампы?
- Нет, - ответил он, не сводя глаз с квадрата черноты, зная, что за ним. - Док полностью обесточен.
Яна открыла сумку, вынула фотоаппарат в футляре и вспышку, застегнула молнию, открыла футляр, прикрепила к "Никону" вспышку и повесила аппарат себе на грудь.
- А теперь, - сказала она, - посмотрим на вашу драгоценную реликвию.
Они долго стояли в смрадной темноте, пока их глаза не начали различать четкие контуры огромного корабля. Доисторическое чудовище, подумал Мур. Яна закашлялась, прикрывая рот рукой.
- Хлор, - пояснила она. Ее спокойный голос эхом отразился от металла. - Батареи подтекают. - Разглядев наконец лодку от носа до кормы, Яна затаила дыхание, шагнула вперед, моргнула и сделала такое движение, словно хотела коснуться ее.
- Боже мой, - благоговейно выдохнула она, устремляясь вперед. - Боже мой!
Мур пошел за ней, перешагнув через подвернувшийся под ноги ящик с надписью "СМАЗКА. ДВАДЦАТЬ БАНОК".
С полгода тому назад Яна ныряла в мутную зеленую воду в двадцати милях к северу от Ямайки и на глубине девяноста четырех футов нашла подводную лодку, которая в дни своей славы точь-в-точь напоминала эту. Сперва она увидела длинный, темный, сигарообразный силуэт, потом, зависнув над ним, - сплошную массу кораллов, из которой торчали покореженные металлические ребра. Люки были открыты, круглые отверстия забиты водорослями и полипами, от боевой рубки не осталось ничего, кроме темного цветка, раскрывшего свои лепестки там, куда угодила бомба или снаряд, а в самом центре системы трубопроводов, в месте пересечения труб, поселились морские звезды и пятнистые угри. Та лодка была мертва, она утратила свою грозную силу. Но эта, от которой Яну отделяло всего несколько футов...
Была совершенно другая. "Это розыгрыш, мистификация, - внезапно подумала она, - кто-то подшутил надо мной. Лодка не может столько времени провести под водой и не превратиться в ржавую развалину". Но нет; лодка была настоящая, целая и невредимая. Яне приходилось видеть суда, которые в считанные месяцы под водой приходили в куда худшее состояние, чем это, и теперь она никак не могла поверить своим глазам. Она взяла в руки фотоаппарат, включила вспышку - для подзарядки, - немного подождала и неторопливо двинулась вдоль левого борта и обратно, аккуратно фотографируя. Когда она окликнула Мура, он расслышал в ее голосе возбужденные нотки:
- Точно, это VII-C. Мелкие повреждения корпуса, треснувший перископ... Господи! Тридцатисемимиллиметровое орудие цело, трехсполовинойдюймовое - тоже! Палуба местами провалилась, но, Боже мой, большую часть обшивки коррозия не затронула! - Она делала снимок за снимком, вспышка отбрасывала на противоположную стену угловатую тень. - Внутри вода? - спросила Яна.
- Да, но не очень много.
- Вероятно, коденсат или то, что залилось в люки. Если так, погружение было срочное. Возможно, под огнем противника, раз вы говорите, что рядом была глубинная бомба. - Яна прошла вдоль левого борта к носу. - Торпедные аппараты пусты, - сообщила она. - Носовой торпедный люк открыт. Вы воспользовались им?
- Да, - кивнул Мур.
Последовала бесшумная белая вспышка: Яна сделала еще один снимок. В этот миг Мур кое-что заметил; он сделал шаг вперед, но девушка была уже на сходнях. Стараясь не наступать на мусор и крыс, она сошла на палубу.
- Секундочку... - начал Мур, стараясь сообразить, что увидел. Яна вглядывалась в темноту между проломленными досками палубы.
- Герметический отсек вроде бы цел. - Она отодвинула в сторону какой-то ящик, оттуда выкатились пустые банки из-под машинного масла. - Я допускаю, что взрыв, о котором вы упомянули, вызволил ее из песка, но почему и как она всплыла? Расширение сжатого воздуха? Может быть, в резервуарах уже был воздух? - рассуждала девушка, не замечая, что Мур подошел к краю бетонной дорожки и напряженно всматривается в нос лодки. - Придется временно принять вашу теорию, - говорила Яна, - пока Фонд не выдумает что-нибудь получше. Ну и оружие, Господи ты Боже мой!
- Люк, - негромко сказал Мур, и звук его голоса заставил Яну поднять глаза.
- Через него подавали торпеды, - объяснила она. - На корме есть второй такой же. А что здесь делают эти ящики и банки? Похоже, кто-то недавно смазал станину орудия...
- Кип закрыл этот люк, - глухо проговорил Мур. - А теперь он опять открыт.
Яна подошла к люку и, наведя объектив на рубку, снова щелкнула затвором.
- Я должна взглянуть на механизмы внутри лодки, - сказала она. - Но для этого мне нужна будет яркая лампа, она у меня в сумке.
- Не...
Не стойте возле этой дыры, - хрипло предостерег Мур. Во рту у него пересохло. Яна не услышала; она стояла над самым люком, заглядывая в него. Мур громко повторил: - Не стойте возле этого люка! - и пошел по сходням, к ней.
- Что? - Яна рассеянно оглянулась на него от самого края темного отверстия. - Что вы... - И вдруг негромко ахнула и попятилась от люка. Мур увидел, что она смотрит куда-то ему за плечо.
Он резко обернулся. Загораживая дверной проем, к нему двигалась какая-то тень. Он оскалился и сделал шаг назад, загородившись поднятой рукой.
Тень остановилась и уставилась на них.
- Какого черта ты здесь делаешь, Дэвид? - спросил Кип. - И кто это с тобой? - Он не стал ждать ответа и повысил голос: - Уйдите оттуда, мисс, покуда не сломали себе шею!
- Что вы раскомандовались? - возмущенно спросила Яна.
- Я - здешний констебль и приказываю вам уйти с этой лодки! - Он поглядел на Мура. - Кто она такая?
- Доктор Торнтон из Кингстона. Хочет осмотреть подлодку.
- Действительно? - Кип смотрел, как она идет по сходням и подходит к нему. - И вы собирались в одиночку лезть в эту проклятую посудину?
- Совершенно верно, - задиристо подтвердила Яна.
- Ничего не выйдет. В доке и на лодке запрещено находиться без моего специального разрешения, а его я вам пока что не давал. - Он прижал ладонь к лицу: - Здесь пахнет гнилью, пойдемте на солнце.
Когда они вышли из дока, Кип закрыл за ними дверь и огляделся, ища, чем бы ее запереть; он высмотрел среди хлама тонкий металлический прут и просунул его в скобы, соорудив временный засов.
- У меня в сумке письмо Ямайского исторического фонда, - отрывисто сказала Яна. - Если хотите, я достану, и тогда можно будет... - Нет, - сказал Кип. - Никаких писем. - Он чувствовал нарастающий гнев этой женщины. - Как вы попали на Кокину?
- Своим самолетом.
- Понятно. - Он мельком глянул на Мура, потом снова посмотрел на женщину. - Что ж...
Доктор Торнтон, если не ошибаюсь? Боюсь, вы напрасно проделали такой длинный путь. В понедельник утром первым делом два траулера отбуксируют эту лодку на глубокое место, сварщики прорежут в ее корпусе дыры, и она отправится туда, откуда явилась.
- Минуточку, - проговорила Яна, зарумянившись, - не знаю, с чего вы взяли, будто имеете право принять такое решение, но выполнить его я вам не дам!
- Прошу прощения. Все уже решено.
- Ну так перерешите, черт возьми! - Яна подступила к нему, пылая гневом. Кип не двинулся с места. - Вы, кажется, не понимаете, что такое эта лодка! Эта гитлеровская субмарина добрых сорок лет провела на дне Карибского моря и почти идеально сохранилась. Мы должны выяснить, как ей это удалось, что заставило ее всплыть и что это была за лодка. Через два-три дня здесь будет команда спасателей! Вы не можете потопить ее!
- Это просто ржавая старая калоша, - сказал Кип.
- Нет! Она в изумительном состоянии, за те годы, что она пролежала под водой, ржавчина почти не разъела корпус! Бьюсь об заклад, что и внутри все великолепно сохранилось, в том числе и машинное отделение. Господи, да эта лодка - мечта военного историка! Позвольте мне осмотреть ее внутри, а я гарантирую вам интерес Британского музея!
- Вы слышали когда-нибудь о ящике Пандоры? - спросил Кип. Вопрос озадачил Яну. - Скажем так: вы многого не знаете об этой лодке. Из-за нее здесь творится черт знает что. Нет, никакие три дня я ждать не буду. Если б можно было, я бы и трех часов не стал ждать, черт возьми! - Он подергал железный прут, проверяя, надежно ли закрыта дверь, и Мур вдруг понял, что Кип запер ее так, словно хотел удержать что-то внутри. Кип повернулся к нему и сказал: - Я возвращался из Карибвиля и увидел здесь твой пикап. Вот уж не думал, что ты вернешься сюда один...
- Вы сумасшедший! - вдруг сказала Яна. - Вы хотите уничтожить важную для науки находку!
- Довольно препираться, мисс, - объявил на это Кип, глядя ей прямо в глаза. - Я свое уже сказал. Если вас это не устраивает, то когда вернетесь в Кингстон, можете подать на меня жалобу в свой Фонд, я не возражаю. Пусть свяжутся со мной, и я скажу им то же самое: эта лодка отправится на дно. Пока, Дэвид. Счастливого пути, доктор Торнтон. - Он кивнул ей и пошел к машине. Заурчал мотор, и джип с ревом умчался. Мур с Яной остались одни у стены дока.
- Что с ним? - спросила Яна. - Он ненормальный?
- Нет, - сказал Мур. - Нет. - Час был уже поздний; на верфи сгустились тени, пристань окутала сине-черная мгла. Близилась ночь. Мур вдруг понял, что если и есть на свете место, где он нипочем не хотел бы оказаться после захода солнца, то это верфь Лэнгстри, где за тонкой деревянной стеной лежит в доке старая подводная лодка. - Вы уже не успеете в Кингстон засветло, - сказал он Яне. - Если хотите, я дам вам номер в гостинице.
- Большое спасибо, - ответила она, - тем более что я не намерена улетать, пока хоть сколько-нибудь не вразумлю этого кретина.
- Поступайте как знаете. - И Мур жестом пригласил ее в пикап.
Въехав в деревню, Кип сразу понял: что-то очень и очень неладно. Безлюдные улицы, закрытые ставнями окна, обереги, намалеванные на досках и штукатурке стен... В нем вскипела злость, а с ней пришло непонятное смущение. Его внимание привлек символ, нарисованный мелом на сине-зеленой двери, и где-то в глубинах сознания Кипа вяло зашевелились туманные воспоминания. Рисунок, сделанный примитивно и грубо, занимал все пространство двери от порога до притолоки и изображал огромную ладонь с растопыренными, словно отгоняющими что-то невидимое, пальцами. Кип остановил машину на обочине и уставился на рисунок, не в силах оторвать от него взгляд.
Он опять стал ребенком, тринадцатилетним мальчишкой, и сидел за низким столом над миской кукурузной каши с кусочками бекона. Хотя в животе у него было пусто, ел он медленно. На другом конце комнаты с дощатыми стенами потрескивали в каменном очаге поленья. На полу лежала старая циновка. Ставни были плотно закрыты, свет шел от расставленных по комнате керосиновых ламп. Тусклый, мутный, он озарял соломенные ритуальные маски на стенах: хитрые волчьи черты, нахмуренные низкие лбы, поблескивающие ракушки-глаза. Мальчику казалось, что маски смотрят прямо на него и что порой их черты меняются, становятся почти человеческими, только очень нелепыми и уродливыми.
У очага сидел в качалке мужчина. Он неподвижно смотрел в огонь, рассеянно встряхивая банку с собачьими зубами. Чуть погодя он вынул один зуб, бросил в пламя и подался вперед, как будто что-то увидел там. Потом он вновь откинулся на спинку кресла, циновка тихо зашуршала под полозьями, словно замурлыкала. В углу что-то зашелестело; мужчина повернул голову, и мальчик увидел очерченный отблесками огня профиль, глаза-щелки на обветренном морщинистом лице. В глубине комнаты на подстилке из водорослей сидела крупная, почти два фута длиной зеленая игуана в металлическом ошейнике. Веревка, одним концом прикрепленная к ошейнику, другим привязанная к потолочной балке, не давала рептилии удрать, но позволяла ей свободно передвигаться по комнате. Бледно-красные глазки ящерицы смотрели прямо на Кипа, белое горло и брюхо раздувались и опадали в такт дыханию. Похрустывая сухой травой, игуана прошла несколько футов вперед, остановилась, мелко подрагивая спиной, и, заметая по полу хвостом, медленно повернула голову, пристально глядя на Кипа.
- Покорми ее, - сказал мужчина.
Рядом с ним лежал ломоть ноздреватого темного хлеба. Мужчина отщипнул от него кусочек и бросил на пол. Ящерица рывком развернулась, проворно побежала назад, подождала. Наткнулась на хлеб и слизнула его.
Кип чувствовал слабость и дурноту. Дурнота была следствием голода, слабость - следствием сна. В последние три дня он очень много спал, одурманенный странными испарениями, поднимавшимися от горшочков, которые старик расставлял кольцом вокруг тюфяка мальчика. Иногда, засыпая, Стив проваливался в черноту без видений, словно умирал, но чаще его сны населяли призраки, твари, схожие с вечно следившими за ним масками, они ухмылялись и скалили зубы в неизменной, чреватой чем-то зловещим тишине. Во сне призрачные лица вели вокруг Кипа хоровод, вновь и вновь окликая по имени.
Поневоле, чтобы отгородиться от этих ужасов, Кип принялся воздвигать у себя в сознании кирпичную стену. Известковый раствор ложился гладко и густо, ряды кирпичей получались плотные, ровные. Но временами твари как будто бы поднабирались сил и тянули серые щупальца, чтобы разрушить стену, которую Кип возвел накануне. Как бы отчаянно он ни кричал, стараясь прогнать жуткие призраки, все было тщетно; их было слишком много, и, чтобы заделать прорехи в стене, ему приходилось работать все усерднее. Он трудился над стеной как одержимый, словно сон был одним из множества уроков, назначенных ему дядей - тот заставлял Кипа нагревать и разминать комки воска, которым предстояло превратиться в его руках в фигурки и затем уйти к тайным клиентам. Однажды Кипа заставили пустить кровь семи белым цыплятам, а как-то раз ночью ему пришлось сопровождать дядю на бедняцкое кладбище за головой покойника для гарабанды, страшного заклятия смерти. Казалось, стена никогда не будет завершена - твари находили в кирпичной кладке все новые и новые слабые места и лазейки. Но Кип поклялся себе: в один прекрасный день стена станет такой крепкой, что им будет не подступиться к нему, и с той поры они уже никогда не заставят его кричать от ужаса на дне темной пропасти сна. Эта клятва стала такой же частью его "я", как страх и неприязнь к человеку, называвшему себя его "дядей".
В одном из таких кошмаров, от которых его прошибал холодный пот, он блуждал по широким коридорам и пустым комнатам огромного заброшенного особняка. Окна и двери занавесил мох, не пропускавший внутрь ни лучика света, и Кип двигался в кишащем пауками полумраке. Натыкаясь на заколоченные двери, запечатанные окна, замурованные проходы, он разворачивался и шел обратно по своим следам. В одной комнате он обнаружил немолодых уже людей в ярком платье, каждый стоял особняком и не говорил с остальными; в другой ребенок играл на полу с ярко-зеленым мячом, который вдруг развернулся и ящеркой скользнул прочь. В коридоре наверху в полу зияли прорехи, черные доски грозили провалиться у него под ногами, но Кип осторожно, ощупью пробирался вперед.
Он переступил какой-то порог, и вокруг его ног вдруг заплескались волны прилива, но Кип устоял перед течением - и увидел, что синяя вода медленно багровеет. Из другой комнаты, дальше по коридору, ему замахали, улыбаясь, женщина с девочкой. Вдалеке, где-то за тридевять земель, пробили склянки, и наступила тишина. Он шел и видел комнаты, забитые металлом, корабельными частями, ржавым оборудованием; впереди коридор перешел белый мужчина, и Кип последовал за ним. Перед ним, протягивая к нему руки, стоял скелет, страшная адамова голова о чем-то молила - но Кип не мог понять, о чем; скелет осыпался, рассыпался в прах.
А в следующей комнате, почти под самой крышей, - сонм теней. Кресло. Распахнутые окна, черное небо, легкие занавески летят на неощутимом ветру. А в кресле - темный силуэт, смущающая тень, которую невозможно узнать, бесплотная, но источающая безграничную, ужасающую ненависть. Дверь за Кипом громко захлопнулась. Потревоженный шумом, страшный призрак медленно поворачивает голову, ищет непрошеного гостя. Два ослепительно-алых ока пригвождают Кипа к полу, прожигают насквозь, до мозга. Призрак поднимается с кресла и идет к нему, поднимает темные руки, чтобы обнять. Кип спиной чувствует дверь, твердое, неподатливое дерево давит на позвоночник. Горячее дыхание твари касается его щеки, и он начинает кричать, звать на помощь, опять и опять; тварь приблизилась, разворачивает кольца, точно черная мамба. От нее пахнет старением и гнилью.
Дверь у него за спиной распахивается. Он, крича, спиной вперед летит в пустоту.
И открывает глаза.
К нему тянулась чья-то рука, коричневая и сморщенная. За рукой виднелось грубое лицо с резкими чертами, внимательные глаза. Он отпрянул; рука схватила его за плечо и затрясла, прогоняя остатки сна. В углу зашуршала ящерица, сверкая немигающими крохотными красными глазками.
Над Кипом стоял его дядя. Он обтер пот со щек мальчика.
- Твое будущее не со мной, - сказал он.
Вдруг изображение руки на зеленой двери задрожало. Дверь открылась, и оттуда выглянул мужчина в рабочих штанах.
Несколько мгновений Кип непонимающе смотрел на него, потом опомнился и поехал дальше, к Площади. В голове вихрились воспоминания: фрагменты знакомых лиц, пестрые пятна, запахи. Он долго и усердно трудился, чтобы отгородить стеной эту часть своей жизни, и полагал, что известковый раствор прочно держит кирпичи на местах. Пока не появилась подводная лодка.
“Я знаю, кем ты мог бы стать", - сказал Бонифаций.
Чушь, пробормотал Кип сквозь стиснутые зубы. Ерунда.
Кокину окутали сумерки. Взошла луна, заблестела серебром на волнах у Кисс-Боттома. Подул ветер - сперва слабо, деликатно, потом сильнее и наконец погнал по улицам песок, закручивая его колючими волчками, жаля закрытые ставни. Выла на луну собака; кто-то, потеряв терпение, чертыхнулся и швырнул в нее башмаком.
И никто не слышал, как на верфи звенел под молотками металл.

Глава 15

Джонни Мейджорс потянулся, всей спиной чувствуя, как напрягаются и расслабляются мышцы. Он вылез из кровати и пошел через погруженную во мрак спальню в угол, к стулу, куда накануне второпях побросал свою одежду. Застегивая рубашку, он поглядел на постель, где, смутно видная в темноте, раскинулась нагая чернокожая женщина. Ее тело еще поблескивало от испарины после их страстных любовных объятий. Она негромко заметила:
- Еще рано. Тебе еще не пора.
- Без десяти восемь, - он натянул джинсы. - Старуха меня хватится. В один прекрасный день она нагрянет в "Лэндфолл", увидит, что меня там нет, и что тогда?
- Боишься? - насмешливо спросила негритянка, зная, что вопрос заденет его.
- Нет. Черт подери, нет. Но я парень с головой и не собираюсь играть с огнем.
Он застегнул ширинку и ремень.
- Кейл с Лэнгстри вернутся только завтра. Ты мог бы остаться до утра.
Он усмехнулся, блестя в темноте зубами.
- Ну ты и скажешь! Если твой муженек застукает нас утром...
Нет уж, спасибо. И моя старуха тоже не запрыгает от радости. Нет, детка, нужно все делать по-умному. Тебя на нас обоих хватит - и на меня, и на Кейла.
- Как сказать, - капризно заметила она и села, откинувшись на подушки. Тяжелые груди выскользнули из-под простыни.
Он подошел и сел на край кровати.
- Ну послушай. Твой муж и Лэнгстри не в последний раз уезжают. Черт подери, он сейчас и так почти не бывает дома. А значит... - Он провел по гладкой коже между грудями и хрипловато пробормотал: - Черт меня побери, до чего ж ты хороша, Нора.
- Останься, Джонни, я боюсь ночью одна.
Он нагнулся, лизнул сосок и снова почувствовал эрекцию, но время поджимало. Он провел с женой Кейла больше часа сегодня и два часа вчера - хорошенького понемножку. Но, черт возьми, что это была за женщина! Она знала тысячу самых разных способов водить красивыми мягкими бедрами, когда Джонни был в ней, она изматывала его, доводила до изнеможения, он сходил с ума от возбуждения. Но если бы, не приведи Господь, сукин сын Кейл обнаружил, как развлекается его женушка, это дорого бы им обошлось...
Нора хотела прижаться к нему, затеребила пряжку ремня, но Джонни поднялся и отошел.
- Нет, детка. Нет. Мне пора. - Он сунул ноги в ботинки. - В другой раз - а их еще будет много...
Она дразняще улыбнулась, и Джонни окинул ее оценивающим взглядом - жаркую, еще не остывшую после слияния их горячих тел. Он стоял у единственного окна спальни. В комнату сквозь сломанные красные жалюзи лился лунный свет. Когда он нагнулся, чтобы завязать шнурки, Нора заметила, как за окном мелькнуло что-то темное, и села в постели, вдруг захлебнувшись воздухом на вдохе.
- Ты что? - спросил Джонни, думая, что она опять играет с ним. - Эй, да что с тобой?
Нора сидела неподвижно, не зная, действительно ли видела что-то за окном. Неужели кто-то подсматривал за ними через жалюзи? Кто-то, кого ее муж приставил следить за ней? Она завернулась во влажную от пота простыню, как в саван. Может быть, это был даже сам Кейл? Вдруг ублюдок вернулся пораньше?
Джонни торопливо дошнуровал ботинки. Ему не терпелось уйти. Дом стоял примерно в миле от деревни, и Джонни предстояла долгая поездка на велосипеде по темной дороге. Выражение глаз Норы испугало его, и он спросил, почти серьезно:
- Эй, на что это ты уставилась? На каких-нибудь сраных джамби? На жалюзи снаружи упала тень. Нора выставила вперед руку с раскрытой ладонью, словно отгоняя от себя что-то. Ее губы приоткрылись, она заскулила - тоненько и страшно.
Почувствовав чье-то присутствие за окном, Джонни Мейджорс круто обернулся, и в этот миг послышался резкий треск - деревянная входная дверь содрогнулась от сильного удара. Джонни вскрикнул от страха, лихорадочно соображая. Кейл вернулся...
Или кто-то из приятелей Кейла пришел разобраться с ним, Джонни, из-за бабы.
В спальню полетели обломки дерева и битое стекло. Кто-то лез в окно, и Джонни мельком заметил блеснувший в лунном свете разводной ключ. За окном толпились тени - две, три, четыре, пять; сливаясь в один бурлящий энергией сгусток тьмы, они рвали жалюзи, выламывали стекло. Нора завизжала и попятилась в дальний угол. Джонни услышал, как выбили дверь, и в отчаянье огляделся, ища какое-нибудь оружие. Он схватил стоявший у окна стул и ударил по теням - раз, другой, третий. На мгновение они отступили.
- Господи, - воскликнул он, тяжело дыша и загораживаясь стулом, как щитом, - Господи Иисусе, кто это там КТО ЭТО ТАМ?
И во внезапной тишине услышал.
Они дышали прерывисто, с трудом, словно не привыкли к воздуху и каждый его глоток жег их огнем. Джонни не слышал ни голосов, ни шороха движений - только дыхание людей, страдающих ужасным, мучительным недугом, и одно это заставило его подумать: я схожу с ума. Одна тень подступила поближе, медленно потянулась к разбитому окну, ухватила одну из сломанных перекладин жалюзи и принялась отдирать ее.
Джонни окаменел; женщина в углу плакала - тоненько, горько, как ребенок. Освещенная лунным светом рука в окне казалась корявой, темной, костлявые пальцы напоминали звериные когти. Грязные длинные ногти царапали стекло, эти едва слышные звуки казались пойманной в ловушку паре оглушительными, непереносимыми, а влажный карибский ветер кружил по комнате запах тлена, и смрад облеплял их дымными складками, словно древняя плесень или слизь, извергнутая из чрева моря.
В следующий миг в комнату, выбив последнее стекло, метнулась призрачная фигура. К Джонни потянулись черные птичьи когти. Нора издала крик ужаса: о Боже почему это был не Кейл не Кейл НЕ КЕЙЛ... Джонни замахнулся стулом и ударил им вонючую тварь, которая сползала с подоконника; стул угодил во что-то твердое, как кость, но не остановил призрак. Молодой человек слишком поздно понял, что остальные ворвались через дверь и были теперь у него за спиной. Что-то обхватило его сзади за горло - рука, холодная, костяная. Другая рука вцепилась ему в волосы. Из горла Норы вырвался истошный крик и затих, перейдя в безумный, бессмысленный младенческий лепет. Отчаянно отбиваясь руками и ногами, Джонни попытался вырваться, но твари сгрудились вокруг него, наступали, их страшные руки обжигали ледяным холодом его лицо, шею, плечи.
Он ударил одну из них согнутым локтем, и почувствовал над самым ухом свистящее зловонное дыхание; страшная сила подхватила Джонни и швырнула на стену. Он врезался в стену головой и беспомощно съехал на пол, чувствуя жгучую боль в сломанном плече. Сердце у Джонни колотилось как сумасшедшее. Охваченный паникой, он развернулся, чтобы встретить приближающиеся тени лицом к лицу. Обезумевшая от страха женщина по-пластунски ползла к шкафу. Джонни - из его сломанного носа капала кровь - полулежал, опираясь о стену, и смотрел, как твари подбираются к нему.
Тьма скрывала их, но он видел их глаза, красные, крошечные, горевшие ненавистью в иссохших глазницах, немигающие и пронзительные, в дыхании призраков ему слышалось пыхтение мехов, раздувающих адское пламя в Преисподней - и Джонни Мейджорс воздел руки в страхе и мольбе. Он понял: настал его смертный час.
- Прошу вас, - взмолился он и за оглушительным стуком своего сердца не услышал собственного голоса. - Прошу вас, не убивайте меняаа-а-а-а...
Один из призраков ухмыльнулся; лунный свет блеснул на гнилых, сломанных зубах, истлевшие губы облизнул черный язык.
- Пощадите, прошу вас... - прошептал Джонни Мейджорс.
К его лицу придвинулись две скрюченные руки, ногти глубоко, до крови впились в тело. Медленно, очень медленно лицо Джонни, кричавшего от ледяной боли, стали разрывать на части. Взмах костлявой руки - и сорванный с его лица нос разлетелся клочками окровавленной плоти, цепкие сильные пальцы сдавили шею - и твердые ногти вонзились в горло, задушили крик, проткнули яремную вену, выпустив на волю темно-алую реку. Парализованный Джонни Мейджорс с незрячими, остекленелыми от шока глазами лежал под забрызганной кровью стеной; его нервы пылали в огне последней мучительной боли, но отключившийся мозг был не в состоянии реагировать. Рука, лежавшая на горле Джонни, принялась сдирать плоть, точно шелуху, обнажая сосуды и голосовые связки. Почуяв запах теплой крови, призраки зашевелились, подошли. Один, с красными глазами-омутами, нагнулся над Джонни. Алчно скрюченные пальцы в мгновение ока сорвали часть щеки, висевшую на лоскутьях кожи. Трехпалая рука с торчащими сквозь кожу суставами потыкала в глаз, подковырнула его и вырвала из глазницы, словно дрожащую виноградину из грозди.
Джонни застонал и невольно содрогнулся. Голова его запрокинулась, и лунный свет упал на разорванное горло. Из проколотой артерии в расползающиеся лужи толчками выбрасывало кровь.
И тогда алоглазые твари набросились на него, приникли несытыми ртами к лицу и горлу, впились зубами в плоть, рвали ее, добираясь до кости, и грызли кость. Придавленный тварями к полу, Джонни поднял руку, но она беспомощно повисла в воздухе, пальцы медленно согнулись, и рука упала. Комнату заполнили звуки кормежки - хруст костей на зубах, чавканье, чмоканье, треск разрываемой плоти. Кровь заливала пол, и изголодавшиеся твари лакали из багровых луж, шалея от густого сладковатого запаха. Они принялись рвать тело на части, раскусывая кости, чтобы насладиться костным мозгом, все быстрее, все лихорадочнее, наполняя спальню эхом своего дыхания. Женщина поскуливала, замерев на месте. Твари толкались над трупом, споря за раны, и, осушив одну, искали новых, яростно шипя, когда другой грубо оттеснял их в сторону. Они вскрывали новые багряные ручьи, словно выпускали из плотяных бочонков темное вино. Они пировали нетерпеливо и жадно, они отрывали узкие полоски мяса и, выжимали из них кровь до последней капли. А покончив с мужчиной, растерзав его на страшные для человеческого взора куски, досуха выпив его кровь, обнаружили, что еще не наполнили свои артерии и вены, не уняли страшную боль, не погасили бушующее пламя - и обрушили свою мстительную ярость на женщину.
Она смотрела, как они приближаются - кто пешком, кто ползком, волоча тело по полу, но не могла пошевелиться. Они пылали яростью, ибо еще не насытились, не избавились от нечеловеческой боли, и зубы их не знали жалости.
Одна из тварей, кормившихся неподвижным телом Норы, вдруг отделилась от прочих и поднялась на ноги. Пятясь от скопления призрачных фигур, она поднесла окровавленную ладонь к окровавленным губам и лизнула. Потом стала в углу и смотрела, как остальные пытаются утолить голод. В самой сердцевине высохших, покоробленных тканей, окаменевших мышц, в ссохшейся на костях, сморщенной плоти еще тлела мучительная боль, и каждый вдох сильнее раздувал это пламя. В тщетной попытке успокоить жгучую боль тварь в углу приложила руку к горлу, но не почувствовала биения жизни - сердце давно превратилось в гниющий комок, сосуды ссохлись. Тварь вдруг пронизала дрожь боли и ярости, безумия и ненависти.
Рядом на стене висело овальное зеркало. Зомби медленно повернул голову и вгляделся в залитое лунным светом отражение.
На лице жили только глаза - ввалившиеся, страшные, злобные щелки на сморщенной, усохшей голове. Когда-то, давным-давно, эти глаза умели смотреть хитро, по-волчьи, светиться торжеством и пылать воинственной яростью. В прошлом орлиный, нос провалился и сгнил, так что осталась лишь медленно расползающаяся на все лицо яма. К изуродованной голове пристали клочья рыжих волос, а когда тварь раскрыла рот, чтобы закричать при виде своего отражения, лунное сияние высветило неровные пеньки гнилых зубов.
Тварь ударила по зеркалу. По стеклу зигзагом пробежала трещина, разняв отраженное в нем мертвое лицо надвое. Отрывисто дыша, кривя губы, зомби осыпал зеркало ударами - и оно разбилось. Когда на стене осталась пустая рама, а зеркало превратилось в россыпь осколков на полу, к потолку взлетел хриплый страдальческий и яростный рев, перешедший в пронзительный вой и оборвавшийся приглушенным рыданием.
Другие твари, пожиравшие обнаженное женское тело, услышали его, но не прервали пиршества. Вокруг них, словно волны прилива, плескались потоки крови, пятная бурые лохмотья обмундирования.
Дэвид Мур, прихлебывая ром, сидел на веранде гостиницы и следил за далеким огоньком в море. Рядом дымилась в пепельнице сигарета, у ног стояла полупустая бутылка. Огонек горел на грузовом судне, которое шло в порт более крупного острова. Вид его пробудил в Муре страсть бродяжить, навеял мысли о дальних берегах, о тех, кого он когда-то знал и с кем расстался.
Теперь его жизнь в Балтиморе казалась жизнью какого-то другого человека. Тот Дэвид Мур был наивным, простодушным и о многом не подозревал. Если судьба действительно существовала, то с ним она не церемонилась и стремглав гнала его по той тропинке, где нечего было надеяться найти дорогу назад. Его личная трагедия навсегда оставалась непреложным фактом, глубоким рваным шрамом на душе. После гибели жены и сына Мур поклялся никогда больше не влюбляться, и хотя он тем не менее влюблялся - в города, острова, переживания - в отношениях с людьми ему не удавалось преодолеть некоторую отчужденность. Слишком уж это было опасно. Да, его порой тянуло к женщинам, но он, как и его случайные партнерши, искал лишь сексуальных контактов. О чувствах речи не было. Он знал, что слишком много пьет, потому что боится и жизни, и смерти; вернее, он был подвешен между ними - его тело наслаждалось тем множеством и разнообразием впечатлений, какое давали путешествия, душа же оцепенела и точно замерзла. Мур был теперь лишь внешней оболочкой человека, который когда-то играл волосами Бет, чувствуя, как они искрятся жизнью, словно наэлектризованные. И все же за это время он стал только ближе к ней. Иногда, скованный сном, Мур вдруг понимал - стоит протянуть руку, и в нескольких дюймах от себя он почувствует ее гибкое нагое тело, притянет ее к себе и сожмет в объятиях так крепко, что никто и никогда больше не отнимет ее у него.
Думать о сыне, Брайане, было так же трудно: каким бы человеком он стал? Каково было бы смотреть, как мальчик подрастает, заканчивает школу, поступает в колледж? Не дай Бог, мальчуган получил бы место в банке своего деда и задыхался бы там так же, как в свое время Дэвид. Нет, это было бы слишком просто. Может быть, мальчик, заинтересовавшись тайнами океана, избрал бы иную, наполненную, жизнь - к примеру, занялся бы океанографией, проблемами охраны и очистки океана или морским строительством, тем, чем мог бы заниматься сам Дэвид, не определи семья его жизненный выбор. Он позаботился бы о том, чтобы Брайан узнал, как много на свете дорог и что он хозяин своей жизни.
Сейчас, один в ночи, одурманенный ромом, слушая, как море разбивается о риф, Мур не мог долго гнать от себя картины прошлого - вот они с сыном играют в футбол в огромном, заросшем травой парке под кудрявыми облаками; вот рука Бет касается его руки под длинным полированным столом на обеде в День благодарения в поместье у Мурастаршего; вот сверкает огнями и гремит музыкой карусель в бродячем луна-парке, их губы встречаются, а Брайан на деревянной лошадке с красными губами улыбается и хлопает в ладоши...
После того, как это случилось, после того дня, когда разразился шторм и в жизнь Мура ворвался ужас, после того как доктора определили его апатию, бессонницу и, позднее, приступы ярости как "синдром выжившего", отец встретился с ним в гостиной их родового дома; льдистые глаза старика всматривались в Мура сквозь синий дым кубинской сигары. Мур не смотрел на отца, вместо этого он сосредоточенно изучал огонь, пылавший в огромном мраморном камине.
- Если у тебя снова неприятности с полицией, Дэвид, - наконец скрипуче объявил отец, - я не намерен тебе помогать. Я хочу, чтобы ты уяснил это здесь и сейчас. С меня довольно кабацких драк и уничтожения общественной собственности.
Молодой человек хранил молчание. В камине ярко вспыхнуло полено.
- Ну? Тебе нечего мне сказать?
Мур медленно повернул голову; два ледяных взгляда встретились. - В последний раз я не просил тебя помогать, - спокойно напомнил он.
- Черт побери, иначе было нельзя! - Старик взмахнул сигарой, просыпав пепел на восточный ковер. - Или, по-твоему, я должен был оставить тебя ночевать в камере, чтобы утром какой-нибудь проклятый репортеришка нашел тебя там, опухшего от пьянства, и накропал историю о том, как сынок Хортона Мура упился, начал буянить и перебил все до единого светофоры в восьми кварталах города? Боже правый! Именно это, конечно же, и мечтают увидеть мои вкладчики! - Да пошли твои вкладчики знаешь куда, - неслышно для отца прошептал Мур.
- Ты и сейчас сидел бы за решеткой, если бы не мои связи в городском совете! - сверкая глазами, продолжал старик. - Господи, мальчик, к чему ты катишься? Заруби себе на носу, в роду Муров не было паршивых овец! И я, покуда я жив, не стану сидеть сложа руки и смотреть, как ты превращаешься в позор семьи! Не стану!
Мур кивнул, но ничего не сказал; он слышал, как потрескивает огонь в камине, и ему казалось, что это море разбивается о камни.
- Не знаю, не знаю, - пробормотал его отец, выпуская струю дыма, которая, закручиваясь кольцами, поднялась к картине над каминной полкой. С портрета на Мура смотрела еще одна пара изобличающих суровых глаз: дед. - Возможно, дело в том, что ты единственный ребенок в семье...
Может быть, поэтому я до сих пор был так снисходителен к тебе. Может быть, я слишком любил тебя - не знаю... Слава Богу, что твоя мать не дожила и не видит, во что ты превратился!
Мур наконец взглянул в лицо отцу, да так яростно, что тот замолчал.
- А во что я превратился? Ты хотел сделать из меня то, чем я никогда не хотел быть; мне противна сама мысль о конторе, о тесных стенах, о мертвом шелесте бумаг. Ты ведь твердил коллегам, что я - прирожденный администратор? Истинный Мур? Нет. Я туда не вернусь.
- Чем же ты тогда собираешься заниматься, идиот? Черт побери, ты же получил специальное образование! Никем другим ты быть не можешь! Боже правый, я знаю, что ты пережил очень тяжелое время, но ты ведешь себя, как помешанный! Их нет уже полгода, Дэвид! Они не вернутся, и единственное, что ты теперь можешь сделать, это снова впрячься в работу и делать свое дело!
- Нет, - сказал он. - Не могу.
- Понимаю, - кивнул отец; он вынул сигару изо рта и холодно, саркастически улыбнулся. - Не можешь или не хочешь?
- И то и другое.
- Тогда, если ты не возьмешь себя в руки, как подобает мужчине, - Мур-старший едва заметно подался вперед, - ты мне не сын. Я ошибался в тебе. Теперь я это вижу.
- Возможно. - Дэвид Мур поднялся; разговор подходил к концу, и, как обычно, последние реплики напоминали утратившие силу удары усталых гладиаторов. - Я скажу тебе, что я буду делать. Я давно раздумывал над этим. Я буду путешествовать, где - неважно. Я буду переезжать с места на место, пока не увижу все, что хочу увидеть, и, может быть, пока не найду место, где мог бы снова осесть. Здесь мне больше нечего делать.
- Ну разумеется. Ты собираешься бежать. От меня. От себя. Что ж, валяй, беги! Мне плевать! Куда же ты удерешь? Чего ты ищешь - еще одну такую же девицу?.. - Он вдруг умолк, подавившись последним словом: сын обернулся к нему, и накал его ярости заставил старика отшатнуться. Мур-старший закрыл рот, но постарался, чтобы Дэвид этого не заметил - ему не хотелось, чтобы сын думал, будто он испугался. Мур справился с собой и сказал:
- Когда я был маленьким и ничего не понимал, - сказал он, - ты любил рассказывать мне, как мы с тобой похожи. Теперь я мужчина и вижу, какие мы разные.
- Тогда валяй, - сказал старик. - Беги.
Мур еще раз заглянул отцу в лицо и внезапно увидел того, с кем в действительности сейчас говорил; отец быстро отвел взгляд.
- Я лучше пойду, - сказал он наконец.
- Я тебя не держу.
- Да, больше тебе меня не удержать. Извини, я не хотел говорить тебе о своем решении в таком тоне.
- Какая разница? Главное, что ты сказал.
Установилось неловкое молчание; Мур шагнул вперед и подал отцу руку:
- До свидания.
- Ты вернешься, - сказал старик, подчеркнуто не замечая протянутой ему руки.
Тогда-то Дэвид Мур и ушел от своей прежней жизни. Он кочевал по разным странам, жил то в сельской глуши, ближе к земле, то в море, на кораблях, и, не ведая, что движет им, знал - нужно сделать еще шаг. И еще. И еще. Вернулись старые кошмары - в круговерти ветра и взбесившихся вод "Баловень судьбы" рассыпался под ним в куски; ему начал мерещиться голос Бет - он то окликал его откуда-то издалека, то истаивал, то шептал в самое ухо: "Дэвид..." - и растворялся в молчании. Это раздражало его, тревожило, но он начал прислушиваться, ждать. Порой Мур сомневался, в здравом ли он уме, но иногда его охватывала уверенность в том, что Бет рядом, старается пробиться к нему сквозь единственную разделяющую их преграду - барьер между жизнью и смертью.
В темной дощатой хижине в Сингапуре женщина с вычерненными зубами и кошачьей улыбкой уставила на него неподвижный взгляд поверх блюда с пожелтевшими костями, зачерпнула их обеими руками, покатала в ладонях и высыпала обратно. Это были обычные куриные кости, но женщина, казалось, видела в них нечто диковинное и значительное.
В полумраке, сгущавшемся у стен, стояли моряки с сухогруза Мура. "Что, парень, получишь богатое наследство?" - поддел один, и все рассмеялись. "Черта с два наследство, - отозвался другой, - хороший трипак он получит, а если нет, стало быть, он у нас везунчик".
- Вас кто-то ждет, - тонким голосом сказала гадалка. Матросы захохотали, последовал обмен грубыми замечаниями. Мур заглянул женщине в глаза и поверил. - Их двое, - сказала она. Она снова взяла кости, покатала, высыпала на блюдо.
- Какого черта мы тут делаем? - спросил кто-то.
Гадалка посмотрела Муру в лицо, ее губы влажно блестели.
- Впереди у вас еще очень далекий путь, - сказала она. - Я не вижу, где они. Но они не двинутся с места, пока вы их не найдете.
- Кто они? - спросил Мур, и при звуке его голоса смешки стихли.
- Женщина. Высокая. Очень красивая. Мужчина. Нет. Ребенок, мальчик. Они в смятении, они не понимают, отчего вы их не слышите.
- Я... - начал Мур и осекся. - И все?
Гадалка покатала кости, бросила на блюдо и долго, тщательно всматривалась в них, словно искала одну определенную. Потом покачала головой.
- Нет. Остальное пока скрыто. - Она протянула руку за деньгами. - Есть еще желающие?
Огни грузового судна исчезли, горизонт снова стал черным, над ним висели редкие, яркие точки - звезды. Мур раздавил окурок в пепельнице. Верить и не верить было одинаково трудно. Впрочем, ему хотелось верить, ему отчаянно нужно было верить - может быть, оттого, что Кокина расслабляла его, внушала чувство, что здесь конец его пути. Но ответов на вопросы, которые терзали его денно и нощно, подчас доводя до слез, ибо он не понимал, ответов на эти вопросы попрежнему не было. Почему он не погиб вместе с Бет и Брайаном? Почему спасся? Почему судьба привела его...
Сюда? На Кокину? Чтобы найти - что? "Остальное пока скрыто", - сказала ему старуха-гадалка.
- Можно, я посижу с вами?
Мур медленно (сказывалось действие рома) повернул голову на голос. У него за спиной на крыльце стояла Яна в тесной белой блузке и джинсах. Сколько она уже стоит здесь? Он не знал.
- Само собой, - он жестом предложил ей соседний стул.
Яна села и положила ноги на перила веранды. Волосы у нее были точно такие, как он себе представлял: очень красивые, бледнозолотистые, до плеч.
- Как тихо, - заметила она после минутного молчания.
- Да, сегодня бары закрылись рано. Обычно по субботам здесь очень шумно. - Он поглядел на девушку, погладил взглядом красивый точеный профиль. - Как номер, все в порядке?
- Да, спасибо, все отлично. - Яна чувствовала, что ему хочется остаться одному, но не собиралась уходить. - Жаль, что здесь так мало туристов. Мне кажется, Кокина в этом смысле - очень перспективный остров.
Мур хмыкнул.
- А нужно ли это? Еще один туристический рай, где вырубят джунгли, чтобы построить "Хилтон" и торговый центр? Конечно, на Кокину рекой потекут деньги, но ведь на Карибах почти не осталось таких не тронутых цивилизацией уголков... Вот почему я купил эту гостиницу и решил на некоторое время обосноваться здесь. И никаких перемен я не потерплю.
- Вы - противник прогресса?
- Прогресса - нет. Уничтожения природы - да. Несколько лет назад один бизнесмен задумал выстроить у северной оконечности острова отель с эспланадой и пристанью для яхт. Дно бухты изрыли, джунгли корчевали динамитом. Уничтожили великолепную естественную экологическую нишу, а строительство так и не закончили.
- А что их остановило?
Мур пожал плечами.
- Полагаю, финансовые затруднения. И проблемы с индейцами - те обижали их ночных сторожей и растаскивали стройматериалы; карибы считают эту часть Кокины своей и ревностно охраняют ее от чужих посягательств. Но я рад, что ничего не вышло. Оставьте себе свои Ямайки и Гаити, а Кокину лучше оставить в покое.
Снова возникла пауза, потом Яна сказала:
- Вот уж не думала, что коснусь больной темы...
Мур покосился на нее; он не хотел возражать так страстно и знал, что отчасти виноват ром.
- Извините. Я думаю, что появление здесь туристов лишь вопрос времени, но я привязался к этим местам и не хочу перемен.
- Я понимаю вас.
- Что ж, - сказал Мур, небрежным взмахом руки закрывая тему, - довольно о Кокине. Я совсем забыл о том, как следует вести себя джентльмену. Хотите выпить?
Яна покачала головой.
- Я не пью. Но все равно, спасибо.
Мур отхлебнул из своего стакана, на миг прислушавшись к шуму океана у Кисс-Боттом. Волна была сильнее обычного - пожалуй, где-то зарождался шторм.
- Вы давно работаете в Фонде? - наконец спросил он.
- Чуть больше года, - ответила девушка. - После института я работала в исследовательском отделе Британского музея, и мне подвернулся случай понырять с "Британники" вместе с Кусто. Это, в общем-то, было чистое везение, но оно помогло мне получить должность в Кингстоне.
- Чем же занимается ваш Фонд?
Она чуть улыбнулась и кивнула в сторону морского простора.
- Вот моя лаборатория. Там покоятся, возможно, тысячи разбитых кораблей. Некоторые из них нанесены на специальные карты, некоторые нет, и все время обнаруживаются новые. Мы регистрируем и изучаем те, что еще не идентифицированы. В Карибском море затонувших кораблей, может быть, больше, чем в любом другом месте земного шара, поэтому я из кожи вон лезла, чтобы устроиться на работу в Фонд. Пиратские галеоны, военные корабли, торговые парусники, пароходы - истинный рай для морского археолога. Мы стараемся не только во имя истории, но и ради безопасного плавания.
- Вы так молоды, и уже сделали такую карьеру...
Яна улыбнулась - открыто, тепло; в ее улыбке было очарование, которого Мур прежде не замечал.
- Это я уже слышала. Поверьте мне, я работала как каторжная, не разгибая спины. Это нелегкий хлеб - но, по-моему, работа того стоит.
- Так что вы решили насчет подводной лодки?
Улыбка Яны моментально растаяла. Она встала и облокотилась на перила, глядя в ночь; когда она вновь повернулась к Муру, он прочел в ее глазах яростную решимость.
- Я не позволю затопить ее, если вы об этом. Ваш приятель, кажется, не понимает, какой это, возможно, ценный экземпляр. Если говорить откровенно, некоторое время назад пожертвования Великобритании Фонду прекратились, Британский музей как будто бы теряет интерес к нашей работе. Подобная находка могла бы вдохнуть новые силы в научную общественность! Нет. Я не вернусь в Кингстон. Что я им скажу? Что обнаружила поднятую со дна немецкую подводную лодку периода второй мировой, в изумительном состоянии, и позволила ее затопить едва ли не на моих глазах?
- Секундочку, - Мур вдруг поднялся. - Я хочу вам кое-что показать. - Он сходил к себе в кабинет, нашел пресс-папье со скорпионом и вынес его к Яне. - Взгляните-ка.
Девушка уставилась на стеклянный куб и поднесла его к тусклому свету лампочки над крыльцом. На ее лице отразились волнение и тревога.
- Где вы это нашли? - спокойно спросила она, бросив быстрый взгляд на Мура.
- Внутри лодки, в каюте по соседству с рулевой рубкой.
Яна кивнула.
- В каюте командира. - Она повернула пресс-папье, разглядывая буквы. Мур увидел, как краска вдруг сбежала с ее лица. - Коррин, - сказала Яна.
- Что?
- Здесь написано имя. Коррин. Вильгельм Коррин. Видите? - Глаза у нее блестели от возбуждения.
- Да...
Возможно.
- Я знаю это имя, - уверенно проговорила она.
Мур взял у нее пресс-папье и поднес его к свету.
- И знаю теперь, что это за лодка, - прибавила Яна.

Глава 16

- Мы промахнулись на двести с лишним миль! - говорила Яна. - Невероятно! Если бы не это... - Она подняла пресс-папье. Девушка сидела на диване в гостиной "Индиго инн" и вертела стеклянный куб в руках, всматриваясь в буквы на нем так, словно опасалась, что они вдруг возьмут и испарятся прямо у нее на глазах.
- Вы говорили целых пятнадцать минут, - крикнул Мур из кухни (он варил кофе), - но я ничегошеньки не понял. Подождите, я сейчас приду.
- Как скоро можно будет послать радиограмму в Кингстон?
- Трудно сказать, - отозвался Мур. - Иногда оператор работает по воскресеньям около часа, а иногда не работает вообще...
- Но я должна связаться с ними!
- Успокойтесь, - сказал Мур, внося в комнату на подносе кофейник и две чашки. Он поставил поднос на стол и налил кофе - Яне, потом себе. - Если это так важно, мы разбудим ее на заре. - Он уселся рядом с девушкой. - Ну вот, я вас слушаю. Кто такой Вильгельм Коррин?
- Один из гитлеровских асов-подводников, - сказала Яна. - Их было, в общем, немного: Прин, Шепке, Кречмер - и Коррин, который, судя по документам, один потопил столько же судов, сколько все остальные вместе взятые. Война закончилась, и все получили по заслугам - кто погиб, кто пошел в лагеря. Коррин же бесследно исчез, и эта загадка много лет не давала покоя военным историкам.
Несколько месяцев назад группа спортсменов-ныряльщиков обнаружила у берегов Ямайки затопленную немецкую подводную лодку в весьма плачевном состоянии. Мы проверили данные, и оказалось, что она еще не идентифицирована, а поскольку последний известный отряд, к которому была приписана лодка Коррина, дислоцировался в Карибском море, мы, естественно, решили, что это она. Но ваша находка - пресс-папье - все меняет, и теперь тем более важно сохранить лодку! На ее борту могут быть дневники, вахтенный журнал Коррина, да мало ли что еще! Это же настоящий клад и для Фонда, и для военных историков! Мур хмыкнул:
- Такая важная птица?
- Очень, - ответила Яна. - Коррин почти в одиночку блокировал северо-восточное побережье Соединенных Штатов; как-то раз он даже сумел пробраться внутрь конвоя, потопить три танкера и благополучно ускользнуть. За эту операцию Берлин представил его к Рыцарскому кресту, но награда так и не была вручена: Коррин на родину не вернулся. В самом начале 1942 года ареной его деятельности были Карибы; он одним из первых стал патрулировать карибские воды и получил право самому выбирать мишени. По непроверенным данным, именно его подлодка обстреляла нефтеперегонные заводы на Тринидаде, проникла в бухту Кастри и торпедировала стоявший там на якоре грузовой корабль и потопила британский крейсер "Хоклин" единственной торпедой, разломившей судно пополам. Те, кто спасся с "Хоклина", засвидетельствовали, что спустя несколько часов подводная лодка возвратилась, чтобы обстрелять спасательные шлюпки. Будь этот эпизод доказан, Коррина приговорили бы смертной казни - то есть, если бы Коррина удалось предать суду. Дело в том, что из соображений безопасности немецкие подводные лодки почти не поддерживали связь друг с другом, поэтому проследить за передвижениями Коррина не было никакой возможности.

Предыдущая страница 4 Следующая страница


Роберт Маккаммон - Корабль ночи

5 Роберт Маккаммон

А потом он исчез. Испарился. Лодка U-198 больше не появлялась в военных сводках. Да, Коррин действительно был незаурядной фигурой - безжалостный, очень умный, преданный идеям нацизма человек, он добровольно вызывался исполнять самые сложные задачи. Но где он был и что делал последние сорок лет, оставалось тайной.
Рассказ произвел на Мура впечатление:
- Вы зря времени не теряли.
- Когда я занималась той подводной лодкой около Ямайки, я постаралась узнать как можно больше. Вот главная причина, по которой я взялась за свое нынешнее задание. - Она отложила пресс-папье и посмотрела на Мура. - А теперь скажите-ка мне вот что: сегодня днем вы нипочем не хотели подпускать меня к лодке. Почему?
Он поставил чашку на стол и после секундного колебания спокойно сказал:
- Когда мы с Кипом залезли внутрь, произошло нечто такое, чего я не могу ни понять, ни объяснить. Лодка опасна...
Очень опасна.
- Расскажите-ка.
Мур глубоко вздохнул, понимая, что Яна не отстанет.
- Тела моряков превратились не в скелеты, а в мумии. Зрелище не из приятных...
- Это я как-нибудь переживу.
- Нет. Дело не только в этом. - Мур помедлил, чувствуя на себе ее взгляд; он отхлебнул кофе, прикидывая, как сказать. - Внутри лодки что- то двигалось, - наконец проговорил он.
Яна хихикнула, но увидела, что он совершенно серьезен, и тоже посерьезнела.
- Вы не шутите?
- Нет. - Мур испустил протяжный вздох и сцепил пальцы. - Я десятки раз прокручивал это в голове. Кип говорит, это была галлюцинация, действие паров, которые мы вдыхали, но, черт побери, я знаю, что видел в центральном коридоре что-то реальное. Похожее на человека.
- На человека? Может быть, на лодке прятался кто-то еще?
Мур быстро помотал головой.
- Нет, оно было похоже на одного из...
Тех, кого мы нашли в штурманской рубке. Я знаю, это звучит как бред сумасшедшего, пусть, может быть, я действительно схожу с ума - но на лодке прячется что-то ужасное, и ноги моей там больше не будет.
- Иногда воображение... - начала Яна.
- Нет! - Мур вскинул на нее глаза, и выражение его лица испугало девушку: она увидела глубоко спрятанный страх, точивший Мура изнутри. - Воображение здесь ни при чем, я видел это существо.
Несколько секунд они сидели в неловком молчании. Потом Яна отодвинула пресс-папье, допила свой кофе и встала.
- Мне пора. Я рано встаю. Боюсь, придется попросить вас помочь мне с разъездами по острову. Но если это слишком хлопотно, я, наверное, смогу взять в деревне велосипед напрокат.
- Да что вы, какие хлопоты, - спокойно возразил Мур.
- Ну, если вы уверены... Утром я бы хотела подъехать быстренько взглянуть на самолет и, конечно, поговорить с констеблем.
- Кип вряд ли изменит свое решение.
- Посмотрим. Если придется, я вернусь в Кингстон и задействую официальные власти. - Она мгновение постояла над ним, сказала: - Спокойной ночи, - и пошла к лестнице. Поднявшись на несколько ступенек, она обернулась, чтобы подбодрить его, но передумала и пошла к себе в номер.
Мур долго сидел на диване и вдруг испытал странное чувство - ему почудилось, что где-то совсем рядом притаилось зло, острая, жгучая ненависть, способная в любой момент вскипеть и разрушить деревню. Это было то же ощущение, какое возникло у него на лодке, и он не мог избавиться от него. Потом он вспомнил, что в ящике стола у него в комнате лежит автоматический пистолет сорок пятого калибра. Мур поднялся, защелкнул замок на двери-ширме и деревянной двери, прошел по коридору в кухню и задвинул засов на двери черного хода. Лишь придя к выводу, что гостиница надежно заперта, он выключил свет и в темноте поднялся по лестнице.
Густые, сулящие ненастье тучи неслись по ночному небу, заслоняя луну и звезды. Короткий ливень простучал по окнам и крышам, по желобам и канавам потекли ручейки. Рябой от дождя морской простор разгладился, и хмурый рассвет озарил две слитые у горизонта аспидносерые равнины - море и небо; только чуть более светлое серое пятно над неспокойным океаном выдавало, где солнце. Ветер, пригнавший сюда с северо-востока тучи, под утро улегся, и Кокину сковали мрачные штиль и безмолвие.
Кипу спалось плохо. Его то и дело будили воображаемые шумы: какое-то шевеление в кустах под окном, далекие крики птиц, крысиная возня у стен. Он затемно вылез из постели и до утра пытался читать, но мысли, теснившиеся в голове, не давали ему сосредоточиться на напечатанных строках. Кип переворачивал страницы машинально, не видя текста, а потом, когда маленький дом заполнился серым светом и Майра захлопотала на кухне, окончательно погрузился в свои мысли и сидел совершенно неподвижно, сложив перед собой руки.
- Сейчас будем завтракать, - сказала Майра, заглядывая в дверь. - Минди будить?
- Нет, - отозвался Кип. - Пусть поспит еще немного.
Майра поняла, что муж хочет побыть один, вернулась в кухню и стала накрывать на стол.
Кип понимал, что в последние несколько дней держится с женой прохладнее обычного. Враг добрался до нас, вдруг подумал он, одолел преграду времени и смерти и не успокоится, покуда не уничтожит нас. Немецкая подводная лодка пожирала его, заполоняла сны, отравляла самый воздух, которым он дышал. Что за люди, подумал Кип, создали подобную машину смерти? Кто клепал корпус, кто обшивал его стальными пластинами, кто тянул под палубами целые мили тросов и кабелей? Кто начинял торпеды взрывчаткой, размещал оборудование в недоброй памяти штурманской рубке и вгонял на место водонепроницаемые переборки? Эта лодка до последнего дюйма задумывалась и воплощалась ради одной цели - разрушать. Живая, она резала носом подвижную толщу воды, дабы выполнить свое предназначение, мертвая - раскаленным клеймом впечаталась в сознание Кипа. "Враг настиг нас, - думал Кип, - и спасения нет".
Он быстро съел завтрак, вполуха слушая Майру; та знала, что муж частенько решает свои проблемы, уйдя в себя и не реагируя на окружающее до тех пор, покуда не сыщется разгадка. Кип помог ей убрать со стола, поцеловал ее и еще не проснувшуюся дочку и отправился к своим повседневным утренним обязанностям.
Он ломал голову над тем, как отвязаться от этой Торнтонши. Ей никогда не понять, что им движет; ей не увидеть того, что увидел он, и не почувствовать того, что он почувствовал, а значит, и говорить с ней без толку. Он поступит так, как считает правильным, - ведь он представляет закон и отвечает за всех.
Он еще раздумывал над этой проблемой, когда заметил, что к нему, спотыкаясь, бежит какой-то человек. Человек этот размахивал руками и что-то выкрикивал. Кип пригляделся. Это был Эндрю Кейл, заместитель управляющего верфью. Он с трудом удерживал истерические рыдания, из ввалившихся остекленелых глаз лились слезы, голые руки были исцарапаны.
- Кип! - выкрикнул он, тяжело дыша. - Слава Богу, я вас нашел! - Схватив констебля за руку, он начал куда-то тянуть его.
- Что с вами? - спросил Кип. - Что случилось?
- У меня дома... - выдавил Кейл, который никак не мог отдышаться. - О Господи...
У меня дома...
У Кипа закаменела спина.
- Садитесь в машину. - Он помог Кейлу забраться в джип.
- Мы...
С мистером Лэнгстри только что вернулись...
Из Стил-Кэй...
А у меня дома...
Я не смог войти...
Не знаю...
Не знаю-у... - проскулил Кейл.
Кип свернул на дорогу, которая вела к дому Кейла. Он остановил джип у гаревых ступенек крыльца, и Кейл с трудом выбрался из машины.
- Пойдемте, Кип! - едва слышно прошептал он. - Прошу вас!
Кип уставился на дом. Входная дверь была сорвана с петель и лежала на перилах крыльца. Весь двор усеивали осколки стекла из разбитых окон. За останками оконных рам еще висели цветастые занавески, располосованные в бахрому. Кейл вцепился ему в руку. - Прошу вас...
Едва Кип переступил порог дома, он почувствовал резкий запах крови, к которому примешивался другой, такой же неприятный. Смрад гниющей плоти.
Кейл протиснулся мимо Кипа в коридор, сделал несколько шагов вглубь и застыл как изваяние в дверном проеме.
"Нора!" - вдруг вскрикнул он дрожащим голосом. Но не шелохнулся, даже когда Кип положил руку ему на плечо.
- Там, - выговорил Кейл, тыча пальцем.
Кип посмотрел, куда он показывает, - и окаменел от ужаса.
На полу среди обломков дерева и осколков стекла лежало то, что когда-то было человеком.
Поблескивали переломанные кости. От головы мало что осталось, глаза были вырваны, нос тоже, и только странно белели ровные зубы. На груди, руках и ногах виднелись бесчисленные серповидные раны - там мясо сдирали до кости, целыми ломтями. "Укусы, - вдруг подумал Кип. - Крысиные укусы". От горла не осталось ничего; плоть была содрана до позвонков, сосуды безжалостно порваны. Тело лежало в загустевшей винно-красной липкой луже. Кейл поперхнулся и, спотыкаясь, кинулся к двери, но не смог побороть рвоту. Кипу пришлось напрячь все силы, чтобы совладать с волной тошноты, стремительно подкатившей к горлу, но голова у него кружилась и на ногах он держался нетвердо.
Когда дурнота прошла, он заставил себя войти в спальню. Окно было выбито, в углу валялась заскорузлая от крови простыня, матрац тоже был забрызган кровью. Кип собрался с духом, нагнулся, пошарил у покойника в заднем кармане и обнаружил бумажник. Он раскрыл его и поискал что-нибудь, что удостоверяло бы личность убитого.
Джонни Мейджорс. Господи Иисусе!
- Где моя жена? - спросил Кейл, утирая губы. Глаза у него припухли, веки отяжелели. - Где она?
- Н-не знаю... - ответил Кип и удивился тому, как глухо звучит его голос. Возле головы мертвеца лежала кисть руки, то ли отгрызенная, то ли отломанная от запястья. Кости в месте перелома были обсосаны дочиста.
- КТО ЭТО СДЕЛАЛ? - внезапно взвизгнул Кейл и попятился от Кипа, цепляясь руками за стену коридора.
Кип нагнулся к полу, отгоняя мух, круживших над телом. В лужах ясно отпечатались следы башмаков. Констебль подавил внезапно зародившуюся паническую дрожь. Закрыв труп простыней и изо всех сил стараясь сохранять спокойствие, он торопливо вышел из дома и оперся на капот джипа. На крыльце показался Кейл - остекленелые глаза, потерянный взгляд.
- Где Нора? - едва слышным хриплым голосом спросил Кейл. - Что с ней стало?
Но Кип не слышал. Он неподвижно смотрел на джунгли, плохо понимая, что перед ним. Наконец в голове у него прояснилось, и он сообразил, что в зеленой стене зарослей пробит коридор, уводящий от дома. Приблизившись, он увидел в еще сырой мягкой земле у границы джунглей след башмака. Потом еще три. Кейл снова выкрикнул рыдающим голосом: "Где моя жена?" - но его вопрос не достиг ушей констебля: тот уже шел по тропинке, недавно проторенной кем-то в перевитых лианами колючих кустах.
Через каждые несколько футов попадались капли крови, а впереди тропа сворачивала в гниющую мертвую рощу. Минут двадцать Кип шел по ней, сознавая, что, должно быть, рехнулся, раз отправился в путь один и без оружия, а потом, продравшись сквозь высокую заросль колючек, увидел, что вышел к большому, старому, медленно разрушающемуся плантаторскому дому - квадратному, массивному, под сводом переплетенных мертвых ветвей иссохших деревьев. Крыша дома давно провалилась, засыпав третий этаж, из пустых глазниц окон торчали черные балки. Балкон третьего этажа просел, опоры рухнули, по дряхлым, серым дощатым стенам расползлись вьющиеся растения. Следы башмаков здесь обрывались.
Где-то вдалеке пронзительно крикнула птица - и умолкла. Кип огляделся, нашел сук, который при необходимости можно было использовать как дубинку, и пошел к бетонным ступенькам, поднимавшимся к массивному входу. Здесь он снова увидел засохшие капли крови; Кип остановился перед самой дверью и прислушался, но ничего не услышал. Он покрепче ухватил дубинку и пинком распахнул дверь. Она сорвалась с петель и с гулким грохотом рухнула на голый пол. Кип ступил в холодную сырость дома - и весь покрылся гусиной кожей, увидав лужи крови и кровавый след там, где по полу что-то протащили - что? Труп женщины? Он стоял в огромной комнате с высоким потолком, во все стороны расходились коридоры; широкая лестница со сломанными перилами поднималась на третий этаж и круто ныряла во тьму. В прорехи над головой Кип видел ветви деревьев.
Держа перед собой занесенную дубинку, он медленно двинулся по одному из коридоров, свободной рукой нащупывая дорогу. Он прошел несколько футов, и что-то мазнуло его по пальцам: ящерица, спешившая спастись в норе. Подавив крик, он отдернул руку, подождал, пока выровняется пульс, и тогда пошел дальше. Ящерица стремительно прошуршала по коридору. У себя под ногами Кип снова увидел капли и мазки крови, они вели в другую комнату.
"Уходи отсюда, - сказал он себе. - Ты вернешься с оружием и подмогой, а сейчас уходи, уходи, пока не поздно!"
Но тут он оказался в комнате и едва не задохнулся от невыносимой тухлой вони. Потолочные балки здесь обвалились и лежали на полу, а через выбитые квадратные окна высотой во всю стену в комнату вдвигались массивные колонны серого света.
В углу кто-то лежал навзничь.
Глаза у Кипа округлились, и, стискивая зубы из-за зловония, он медленно двинулся вперед.
Это был труп - но не Норы Кейл. Почти вся его плоть давно рассыпалась в прах; скелет облекали лохмотья военной формы - бурые, грязные, заплесневелые, точь-в-точь клочок ткани, зажатый в мертвых пальцах Турка, - а его простертые руки молили то ли о смерти, то ли о пощаде...
Или, возможно, и о том и о другом. Кип заглянул в пустые глазницы и почувствовал, как улетучивается его трезвая, долгие годы формировавшаяся решимость.
Безумие, подумал он; в реальном мире были границы и пределы, синее море и небо, зеленые джунгли, дощатые и оштукатуренные домики, люди из плоти и крови. Там не было ни Дамбаллы, ни Барона Субботы, ни призраков-джамби, регулярно наведывавшихся в деревню. Но откуда же тогда здесь взялся скелет в истлевшей нацистской форме? Душа Кипа испуганно сторонилась тварей, рыскавших за границей огня; всю свою жизнь он пытался достигнуть равновесия, сделать реальность ядром и основой своей жизни. Но что-то в самой его середке, спрятанное от всех и вся, а часто и от него самого, верило. Там ютилась вера в знамения и приметы, в могущество вуду, в злых духов, которые пьют по ночам жизнь спящих, разгуливают по погостам с холодными стальными косами и, застыв во тьме, из-под капюшонов разглядывают мир света.
И вот этот мертвец лежит здесь, за много миль от поднявшейся со дна немецкой подводной лодки; время наконец настигло его, соленый воздух разъел плоть, разрушил кости. Кип попятился от скелета; заметив кровь на подоконнике, он понял - то, что осталось от женщины, твари забрали с собой. НЕТ! НЕТ ЭТОГО НЕ МОЖЕТ БЫТЬ!
"Да, - шептал знакомый голос - голос его "дяди", его "учителя", - да это правда вспомни силы человеческие живут и после его смерти смерти смерти смерти..." Твари, которых он боялся всю свою жизнь, похороненные им на задворках сознания, все-таки существовали.
И вдруг невидимая кирпичная стена, возведенная Кипом давным-давно, затрещала и раскололась, и оттуда с воем хлынули мрачные призраки.

Глава 17

Иностранец пришелся им не по душе. Если бы он подошел к кому-нибудь, сел с ними за карты, пропустил глоток рома или затеял разговор, возможно, все переменилось бы. Но он заперся в каюте и не желал ни с кем общаться, даже приплачивал за то, чтобы стюард носил ему туда еду. Суровым чернокожим морякам это не нравилось; иностранец должен был пробыть у них на борту всего три дня, но они вообще не доверяли белым, а этот белый был очень странный.
Болезненно-бледная кожа, тусклые рыжеватые волосы, зачесанные назад по давнишней моде - он, казалось, не любил солнца и днем никогда не появлялся на палубе, но ходили слухи, что в глухой полночный час он пробрался по баку на самый нос корабля и стоял там, всматриваясь в темноту, словно хотел разглядеть что-то вдали. Стюард подметил в его речи странный акцент - не британский и не американский. Когда судно пришвартовалось у торговой пристани в кокинской бухте, все вздохнули с облегчением - команда давно уже прослышала, что капитан объявил первому помощнику: обратно в Кингстон этот человек с нами не поплывет.
Пока шла швартовка, иностранец поднялся на палубу, сощурился, хотя солнце было лишь тусклым пятном на сером небе, и прошел мимо расступавшихся перед ним матросов к левому борту, откуда должны были спустить сходни. На нем был некогда белый, но пожелтевший от старости костюм, в руке - потертый коричневый чемодан. Шел он медленно, переступая через лини и тросы, и время от времени морщился - давала о себе знать нога. Должно быть, из-за жары и влажности, подумал он, пожалуй, будет дождь. Всегда можно предсказать погоду по болям в раздробленной кости.
Ожидая, пока укрепят сходни, он снова прищурился - свет причинял ему почти физическую боль. Когда он сошел по сходням на пристань, кто-то из матросов пробормотал ему в спину: "Скатертью дорожка...”
Слегка прихрамывая, иностранец сделал по пристани несколько шагов, остановился, внимательно посмотрел на видневшуюся вдали деревню и спросил у малыша, тащившего мимо корзину с бананами:
- Будь добр, здесь быть отель?
Мальчуган вскинул глаза на чужака, повернулся и ткнул пальцем в синий дом на холме.
- "Индиго инн", - пояснил он и заторопился прочь.
- Danke < Спасибо, нем.>, - отозвался незнакомец.
Он подхватил чемодан и пошел с пристани.
В "Лэндфолле" в музыкальный автомат со звоном посыпались монеты, и глухо заухала музыка - высокие частоты давно накрылись, и теперь из динамиков несся лишь голос бас-гитары и буханье барабанов. Бармен, злой оттого, что рассчитывал на спокойный день, цедил в кружки пиво и разливал ром - компания моряков с сухогруза нагрянула в "Лэндфолл" утолить жажду.
В глубине бара в одиночестве пил пиво иностранец, радуясь тому, что угол, где он сидит, темный, - ему вовсе не хотелось, чтобы моряки заметили его. На столе перед ним лежала затрепанная страница из "Дэйли глинер" четырехдневной давности. Он купил газету на Ямайке. Увидев заметку на третьей странице, он уединился в своей комнате пансиона и очень внимательно перечитал ее. И еще раз. Он позвонил в газету, и его отослали в полицейский участок, к Сирилу Маккею. "Да, - подтвердил полисмен, - сейчас по этому поводу проводится расследование...
Да, маленький остров, Кокина, это к юго-западу от Ямайки... У вас какой-нибудь особый интерес к этому делу?”
- Нет, - ответил он. - Просто любопытно. Видите ли, я бывший военный моряк.
И вот он на острове. Подниматься на холм нужно было пешком, путь до гостиницы был неблизкий, и ему захотелось сперва отдохнуть от солнца. Он снова уставился на два абзаца мелкого текста, озаглавленных "НАЙДЕНО ЗАТОНУВШЕЕ СУДНО".
Поразительно, просто поразительно, думал он, как цепко держит человека прошлое; от его хватки нельзя избавиться, оно всегда напомнит о себе фразой, знакомой картиной, звуком, запахом - острое щемящее чувство, какое испытываешь, глядя на уходящие в открытое море суда. Казалось, эти три слова - НАЙДЕНО ЗАТОНУВШЕЕ СУДНО - завладели им без остатка. Спустя столько лет? Тридцать пять, тридцать шесть? Ему недавно стукнуло шестьдесят. Выходит, прошло все сорок? Он успел состариться и поседеть, упругие мышцы стали дряблыми, былое моряцкое чутье притупилось.
Но, хотя ему едва сравнялось шестьдесят, выглядел он старше. Сказывались годы, проведенные в тюрьме, унижения и побои, которые он терпел от надзирателя-патриота. Сорвав на нем свою ярость, тот преспокойно усаживался возле камеры и принимался рассуждать о бесперспективности процесса над наци. Тот человек знал, куда бить, чтобы не оставалось следов, к тому же заключенных предупредили: кто будет кричать, того задушат во сне, а в официальном медицинском заключении будет значиться внезапная остановка сердца.
Он так и не сказал им ни слова. Его приводили в темную комнату, открывали люк в крыше, оттуда на него лилось палящее тропическое солнце - но он только мрачнел и крепче сжимал губы. "Кто был твоим командиром? - спрашивал тот, который знал немецкий, а другой, помоложе, наблюдал. - Ты один спасся, нет смысла хранить им верность. Они погибли, пошли на корм рыбам. Они бы не были так жестоки с тобой - ведь у них остались на родине жены и дети, они хотят знать, что стало с их близкими! Чьи имена они должны высечь на могильных плитах? Твоя лодка уничтожила "Хоклин", верно? А потом ушла в бухту Кастри и потопила стоявший там на якоре грузовой транспорт, так?”
По его лицу струился пот; солнце, лившееся из отверстия в потолке, пекло немилосердно, жгучее как кипяток, но он молчал, потому что по-прежнему оставался одним из них, по-прежнему подчинялся своему командиру и ничто не могло заставить его предать.
- Еще? - спросил кто-то.
Он поднял голову; над ним стоял бармен.
- Прошу прощения?
- Еще пива?
- Нет. - Бармен кивнул и удалился. Немец оглядел столики, за которыми сидели матросы с сухогруза. Он знал, что они его недолюбливают, они с презрением сторонились его, словно в его бледной плоти гнездилась заразная болезнь. Но быстрее всего попасть на остров можно было только на грузовом судне, и пусть в каюте, которую он делил с дюжиной тараканов, было не повернуться - зато и заплатил он немного. По ночам через переборки к нему доносился рокот огромных дизелей - приятные звуки, напоминавшие ему о хороших людях и иной жизни.
Кто-то грубо толкнул его в плечо. Немец повернул голову. Кто это там ухмыляется из темноты, скалит зубы, крупные, как надгробия? Ах да, фон Штагель... Кудлатая рыжая борода придавала ему сходство с необузданным викингом. А рядом в полутьме прокуренного бара - мрачный Крепс. За их столиками все пили, смеялись, шумели; звуки доносились сразу со всех сторон, звенели стаканы, кто-то пьяно чертыхался, хор голосов тянул непристойную матросскую песню о дамочках, оставшихся на берегу.
- Эй, эй! - гаркнул Бруно, широкоплечий механик. - Даешь танцы! Громовой хохот, звяканье тарелок, ножки стульев скрипят по полу. Официант поставил перед ним розовую гору свинины на ложе из картофеля и кислой капусты. Он жадно набросился на еду - завтра снова садиться на казенные харчи: яйца всмятку, чуть теплый кофе, черствый хлеб и сосиски, мгновенно плесневеющие в сыром воздухе.
- ...Так что я должен был подумать? - спрашивал фон Штагеля старший радист Ханлин. - А один старшина - помнишь, был такой надутый засранец Штиндлер? - вылез в борделе на балкон, выставил свое хозяйство и стоял-красовался перед берлинской публикой! Бог ты мой! Ну, патруль долго ждать не пришлось. И вот волокут его в машину, а у него из штанов хрен торчком! А мы-то все его святым считали! На U-172 матросики его так и прозвали: Святой Штиндлер. Боже, как же мы ошибались!
- И что дальше? - полюбопытствовал фон Штагель. - Получил он свое или нет?
- А кто его знает. Могу только сказать, что в судовой роли на новой лодке его не было.
Чуть дальше за столом моторист второго класса Люшке негромко переговаривался с Биттнером, кочегаром.
- ...
Опасные воды, - говорил моторист, - ...Атлантика - кипящий котел...
- ...
Теперь везде опасно, - отвечал Биттнер. - Это вопрос стратегии: кто хитрее, не кто сильнее.
Одна стена была задрапирована гладко, без единой морщинки, натянутым нацистским флагом. Стул под ним пустовал - командир лодки отсутствовал и как будто бы даже подчеркивал это свое отсутствие. Прочие офицеры беседовали, ели, пили, но не забывали поглядывать на дверь, выходившую на улицу.
- На прошлой неделе сволочи томми <так во время второй мировой войны немецкие солдаты называли англичан, прим.
Перев.> едва не пустили ко дну лодку Эрнста, - с полным ртом говорил Ханлин. - Я что-то такое слыхал, - перебил его сосед Дрексель, молоденький необстрелянный новобранец. - Где-то у берегов Исландии...
- Эти сукины дети выскочили нам в лоб, - продолжал Ханлин. - Закидали бомбами все вокруг лодки и довольно сильно подпортили рубку, но ребятам удалось сделать срочное погружение...
- Везучие, черти, - пробурчал Крепс.
Бруно восхищенно любовался кельнершами; девушки - их было три - сновали от стойки к столикам и обратно с большими подносами, уставленными пивными кружками. Две были высший класс - юные, белокурые, крепкотелые; про ту, что повыше, Руди порассказал ему немало интересного - а вот третья подкачала. Кривозубая уродина, отворотясь не наглядишься, а поди ж ты, самая общительная! Она охотно плюхалась на колени к клиентам, и ее голос тонул в общем грубом хоре.
- А вот в "Парадизе", - заметил Бруно, - девочки танцуют прямо на столах!
- Ишь распалился, кобелина! - не сдержался фон Штагель.
- Ну и что? Айда в "Парадиз"! Вы, болваны, думаете, горбатиться в машинном отделении большая радость? Хрен! Я хочу сперва всласть надышаться духами, а уж потом нюхать солярку с мочой. "Парадиз", а потом "Морской клуб". Сегодня мы хорошенько повеселимся.
- Я за! - заорал Дрексель.
- А, была не была! - Фон Штагель огляделся. - Шиллер, а ты?
Но тут в пивной установилась тишина: открылась входная дверь, и оттуда словно дохнуло холодом. Все звуки замерли, и стало слышно, как пыхтит в бухте буксир и где-то вдалеке тоскливо воет ревун. По твердым доскам пола решительно простучали башмаки: с улицы вошел Коррин, а с ним еще двое. Они остановились - Коррин чуть впереди, - и командир стремительно оглядел пивную, на миг заглянув в глаза каждому из своих людей.
- Хайль Гитлер! - отрывисто сказал он, щелкнув каблуками и вскидывая руку в нацистском приветствии.
Моряки вытянулись по стойке смирно и дружно ответили:
- Хайль Гитлер!
В светлых рыжеватых волосах Коррина пробивалась седина, лицо было жесткое, пронзительные, очень темные глаза смотрели повелительно и властно. Высокий - заметно выше шести футов, поджарый, атлетического сложения; на щеках - оставленные рапирой отметины, на верхней губе - едва видный шрам, из-за которого казалось, будто уголок рта Коррина изогнут в презрительной усмешке. Пилотка подводника, накинутый на плечи темно-коричневый плащ в каплях дождя, черные перчатки. Шиллер съежился под пристальным взглядом этого человека, чувствуя себя букашкой, которую изучают через окуляр микроскопа.
- Меня зовут Вильгельм Коррин, - спокойно и куда тише, чем ожидал Шиллер, объявил командир. - Итак, - он снова оглядел пивную, прищурив темные глаза, такие холодные, что по спинам моряков пробежала ледяная дрожь, - это и есть мой новый экипаж. Каждая новая команда все моложе, Герт...
Впрочем, они стареют быстро. - Помощник коротко улыбнулся тонкими губами, и командир вновь сосредоточил внимание на моряках.
- Да, - повторил он, - одни из вас, возможно, вернутся из похода стариками. Другие не вернутся вовсе. Кто-то станет героем. Но трусов среди вас не будет, не сомневайтесь. - Он на миг уставился в толпу, и кто-то нервно заерзал под его пристальным, изучающим взглядом. - Кое- кого из вас я уже знаю, кое-кому выпало служить под моей командой впервые. Мои требования очень просты: служить как должно моряку под германским флагом и неукоснительно выполнять мои приказы.
Фон Штагель поднес кружку к губам, но Коррин немедленно почувствовал это движение; он молча посмотрел на фон Штагеля, и тот поставил кружку на стол.
- Мы поплывем на самом совершенном из военных судов, когда- либо сходивших с германских стапелей, - продолжал Коррин. - И на то время, что я буду командовать этим судном, каждый из вас станет его составной частью. Вы будете дышать вместе с лодкой, валиться с ней с борта на борт, переворачиваться, ее вибрация проймет вас до самого нутра, и вы узнаете ее как любовник - свою возлюбленную.
Коррин взялся за спинку стула. Обтянутые черными перчатками пальцы были длинные и чуткие, как у хирурга.
- К сожалению, я не смогу присоединиться к вам сегодня - меня вызывают в штаб. Веселитесь, делайте что хотите с кем хотите, но помните: мы выходим из бухты на рассвете, и всякий, кто не сумеет доложить о прибытии, будет отвечать передо мной. Ясно? - Он взял со столика бутылку красного вина, налил полбокала и высоко поднял этот кубок. На миг Шиллер увидел сквозь стекло лицо командира: в море крови плавало что-то уродливое, мало похожее на человека. - Тост, господа! - провозгласил Коррин.
Стаканы были поспешно наполнены и в молчании подняты над столами.
- За добрую охоту! - сказал командир. Он отхлебнул из бокала и отставил его на стол; не глядя больше на свой экипаж, он присоединился к тем двоим, с которыми пришел, и они покинули заведение. С улицы донеслись их шаги.
В пивной долго было тихо; потом кто-то что-то пробормотал, и очень медленно жизнь стала входить в нормальную колею.
Бруно покачал головой.
- Я в "Парадиз", - заявил он. - Сейчас или никогда.
"Найдено затонувшее судно".
Эти два слова раскаленным клеймом впечатались в мозг Шиллера. Что это - потопленная U-198? А если так, почему она не там, где ей следует быть, не в мрачной бездне океана? В ту страшную ночь много лет назад уцелел только он, Шиллер, и теперь прошлое всплыло, призвав его в этот забытый уголок.
Конечно, все они мертвы. Все его друзья и боевые товарищи. Он был там до конца, он своими глазами видел, как падали глубинные бомбы, как поверхность океана опять и опять выбрасывала бурлящие белопенные гейзеры. Но что-то и по сей день связывало его с ними, даже по прошествии стольких лет - он по-прежнему был одним из них, частью смертоносной U-198. Пусть он состарился, ослабел, хуже видел и страдал мигренями, пусть жил совсем не так, как когда-то мечтал жить, он попрежнему оставался моряком германского военного флота, членом экипажа подводной лодки U-198.
Возможно, подумал он, это наша лодка, тогда я должен быть здесь, я должен сказать последнее прощай своим товарищам.
Он махнул рукой бармену, и когда тот подошел, сказал:
- Будьте добры еще пива...

Глава 18

Кип резко стукнул молотком по шляпке гвоздя; второй удар, и шляпка вдавилась в дерево. Он вытащил из груды сваленных под стеной дока деревяшек третью доску, и аккуратно прибил ее поперек закрытой двери. Подергав самодельный заслон, Кип решил, что нужна четвертая, и стучал молотком до тех пор, пока не счел, что дверь заколочена наглухо. Он отступил на несколько шагов, утирая потный лоб.
Он взмок от усилий и страшно устал, таская доски через всю верфь. Он постоял, глядя на заколоченную дверь. Нужна была цепь, толстая и крепкая. И амбарный замок - тяжелый и тоже крепкий. "Тут где-нибудь должна валяться цепь, - подумал он, - а если нет, можно снять ее с какой-нибудь лодки в бухте. Но док надо запечатать. Запечатать, чтобы ничего...
Чтобы никто из них...
Не мог выбраться. Еще досочку, - сказал он себе. - Прибей еще доску вон там, в самом низу".
- Эй! Что это вы тут делаете, интересно знать?
Кип напрягся и повернулся на голос. В его сторону быстро и решительно шагал плотный негр в джинсах и ярко-голубой рубахе, почти лысый, если не считать клочков седых волос над висками. Смотрел он с подозрением, недоверчиво. В зубах он сжимал трубку, и за ним тянулся кудрявый сизый шлейф дыма. Кип замер на месте с молотком в руке и смотрел, как подходит Кевин Лэнгстри.
Хозяин верфи вдруг остановился и посмотрел сперва на молоток, потом на доски, потом опять на молоток.
- Что это ты делаешь, интересно знать? - спросил он, не вынимая трубки изо рта.
Кип прошел мимо него и положил молоток на заднее сиденье джипа, рядом с заряженным карабином, прихваченным на всякий случай. Лэнгстри сердито засопел, подступил к двери и задергал доски.
- Отставить! - в сердцах рявкнул Кип.
Лэнгстри круто обернулся и ощерился:
- Ты что, спятил? Черт подери, что здесь происходит, приятель?
- Я опечатал док, - ровным голосом пояснил Кип, - чтобы никто не мог туда войти.
- Я знаю, что там у тебя! Знаю-знаю, Кокран мне утречком все доложил! Я знаю, что у тебя там эта вонючая лодка! Ну так вот что: это моя верфь, тут один хозяин - я, Кевин Лэнгстри! Кто тебе дал право распоряжаться здесь, пока я в отъезде?
- Лодку обязательно нужно было убрать из бухты...
- КОНЧАЙ ЗАСИРАТЬ МОЗГИ! - Лэнгстри выхватил трубку изо рта, его трясло от ярости, и Кип ничуть не удивился бы, если бы Лэнгстри его ударил. - Нет у тебя такого права, нет и нет! Любую другую лодку еще ладно бы, хрен с тобой, но НЕ ЭТУ! - Он ткнул трубкой в сторону дока: - ТЫ ЗНАЕШЬ, ЧТО ЭТА ДРЯНЬ СО МНОЙ СДЕЛАЛА? Знаешь? Сорок лет назад она разнесла мою верфь в клочки и угробила два десятка лучших работников! Не приведи Бог умереть так, как умерли они, - кого раздавило железом, кого разорвало, кто обгорел в головешки, а я стоял в самой гуще этого ада! Нет, брат, этого мне не забыть. А ТЕПЕРЬ ЭТА ГАДИНА ОПЯТЬ ОБЪЯВИЛАСЬ! Не знаю откуда, не знаю как, а только убирай ее с моей верфи к чертовой бабушке! - Он опять повернулся к двери и стал дергать доски. Послышался треск, один из гвоздей выскочил.
Кип схватил Лэнгстри за плечо и угрюмо, с нажимом, процедил:
- Я же сказал: отставить.
В глубине глаз Кипа светилось бешенство. Лэнгстри хотел было послать констебля куда подальше, но по здравом размышлении убрал руки от досок.
- Черт возьми, верфь-то все же моя... - начал он.
- Верфь, точно, твоя, - перебил Кип. - А остров - мой.
- Да хоть ты десять законов представляй, нечего указывать мне, что я могу, а чего не могу! И уехал-то всего на неделю, а тут на тебе, полный бардак - в доке лодка эта клятая, склад взломали и невесть чего навыносили, все трясутся как овечьи хвосты, к дверям и то никто не подходит - боятся...
- А что вынесли со склада? - спросил Кип так, словно это было очень важно.
Лэнгстри некоторое время испытующе смотрел ему в глаза.
- А вот пойдем, сам поглядишь! Высадили дверь и давай мести: канаты, доски, керосин, солярку - бочками, сукины дети, бочками! - и черт его знает что еще: наборы комплектующих, аккумуляторы, сверхпрочные тросы...
- Может, разошлось на ремонт, пока вас не было?
- Как бы не так! За неделю столько добра не перевести. Мы теперь все больше обшивки латаем да красим... И такую тяжесть увели у тебя чуть не на глазах, чтоб они лопнули!
Кип схватил Лэнгстри за грудки.
- А теперь вы послушайте, Лэнгстри, - очень спокойно сказал он. - Вы сделаете так, как я велел, - оставите док в покое. Утром мы выведем лодку в открытое море и затопим, но покамест забудьте о ней! СЛЫШИТЕ?!
Напуганный напористостью Кипа, Лэнгстри кивнул. Он вырвался от констебля и попятился.
- Ну ты, парень, того, совсем свихнулся!
Но Кип уже шел к джипу. Он сел за руль, завел мотор, вырулил из-за дока на дорогу и помчался мимо остолбенелого Лэнгстри в деревню, снедаемый тревогой за жену и дочь. Он чувствовал, что заразился странным безумием, страхом, грозившим подняться и смять его. Сегодня ему на миг приоткрылась истина, и он понял, до какой степени не в его власти предотвратить то, что должно случиться. Керосин, сказал Лэнгстри. Солярка в бочках, канаты, тросы. И аккумуляторы.
О Господи, нет.
Он прочел правду в безумном, остановившемся взгляде Кейла, о ней говорили обглоданный труп Джонни Мейджорса и останки матроса с немецкой подводной лодки на голом дощатом полу. И вот самое страшное - ограбленный склад.
Только один человек в целом свете мог помочь.
Бонифаций.
Мур ехал по лесной дороге к маленькому аэродрому. Рядом сидела Яна. В безветренном воздухе пахло душной сыростью - грозой. Небо стало однообразно серым, низким, солнце спряталось, над Кокиной неподвижно зависли облака. Сегодня Яна проснулась, злясь на Кипа еще сильнее, чем накануне, - Мур до сих пор видел по ее лицу, как она сердита. В течение утра они почти не разговаривали, девушка лишь настояла, что, прежде чем посылать радиограмму в Кингстон, ей нужно взглянуть на самолет. Мур выехал на поляну и увидел его: самолет стоял там, где они его оставили. Но, подъехав поближе, он понял, что ошибся.
- Иисусе! - вскрикнула девушка и выпрыгнула из машины, не дожидаясь, пока Мур затормозит.
Она побежала вдоль самолета, Мур поехал за ней.
- Черт, черт, черт! - бушевала Яна. Злые слезы брызнули у нее из глаз и потекли по щекам. Она провела рукой по неровным вмятинам на фюзеляже. Стекло кабины было разбито, в передней ее части виднелись остатки приборной панели, свисали какие-то провода, сиденья были вспороты. Яна замотала головой, отказываясь верить, и ринулась мимо Мура к открытому капоту двигателя. Мур увидел путаницу оборванных проводов, вырванные свечи. Кто-то бесповоротно уничтожил самолет. Яна с треском захлопнула капот и отступила, дрожа.
- Вандализм! - проговорила она. - Чистейшей воды вандализм, а мистер Кип тем временем протирает штаны в деревне! Он думает, он такой ас, что ему позволено всем приказывать и указывать, а сам порядок навести не может!
- Не понимаю, - пробормотал Мур. - Зачем кому-то...
- Мотор за день не починишь, - не унималась молодая женщина, - даже если удастся достать здесь запчасти! Нет, я этого так не оставлю! Мур махнул рукой в сторону домика за границей летного поля:
- Может быть, они ночью что-нибудь видели или слышали. Пошли. - Он потянулся, чтобы взять Яну за руку, и она отпрянула, а потом следом за ним прошествовала к грузовику.
Над дощатым домиком грозовой тучей висела тишина. Пустой загон, сарай, на квадратном клочке земли - зеленые стебли табака. На крыльце лежала велосипедная рама без колес, а сбоку за домом стоял старый громоздкий автомобиль. Тесно сплетенные кроны деревьев походили на крашенный зеленый потолок, а несколькими ярдами дальше начинались дикие джунгли.
Мур с Яной взошли по гаревым ступенькам на невысокое крыльцо. За дверью-ширмой темнела настежь распахнутая входная дверь.
- Добрый день! - крикнул Мур в дом. - Есть кто дома? - Он подождал ответа. Ему показалось, что он слышит странное гудение, что- то вроде жужжания насекомых, но он не был в этом уверен.
Яна постучала в дверь:
- Господи, да есть тут кто-нибудь?
Мур вдруг определил, откуда доносится жужжание. Он прошел по крыльцу к дальнему его краю, посмотрел вниз, весь помертвел и отступил на шаг.
Яна подошла к нему:
- Что это?
На земле лежала собака - лежала там, где, по-видимому, пыталась заползти под крыльцо. Ее голова была почти оторвана, зияющую рану кольцо на живое копошащееся кольцо облепили бесчисленные мухи. Из другой раны, на брюхе, вываливались кишки. Задние лапы были оторваны, а кости начисто обглоданы.
- Господи... - негромко сказала Яна.
Мур содрогнулся. Он вернулся к двери, открыл ее и вошел. Стулья были перевернуты, столы разбиты в щепы, на полу блестело битое оконное стекло. "Осторожней, не порежьте ноги", - предостерег Мур вошедшую следом за ним Яну. Сердце у него вдруг учащенно забилось, по спине побежали мурашки, и он понял, что в доме кто-то есть.
Яна подавила острое желание вскрикнуть, потому что внезапно почувствовала во рту резкий, металлический, какой-то ржавый привкус - привкус крови. Она хотела отвернуться и не смогла и как зачарованная смотрела на скорченное тело в углу.
Это был труп негра средних лет; на лице застыло выражение потрясения и невообразимого ужаса. С темени был снят скальп, обнажена страшная масса искромсанных тканей, горло разорвано точь-в-точь как у пса под крыльцом. От правой руки осталась лишь половина: ее переломили в локте, а лучевую и локтевую кости раздробили, словно пытались добраться до мозга. Полоса засохшей крови вела за порог, по коридору, в другую открытую дверь.
Мур с колотящимся сердцем осторожно двинулся вперед; Яна несколько мгновений медлила, не трогаясь с места. Она тупо смотрела на диковинный рисунок, созданный кровью на штукатурке стены, и ждала, чтобы волна дурноты либо захлестнула ее с головой, либо схлынула. Наконец она втянула сквозь стиснутые зубы глоток воздуха, тщетно пытаясь отцедить запах смерти.
Вторая комната - кухня - тоже была разгромлена: ни двери, ни одного целого окна, кухонная утварь рассыпана по полу. Здесь тоже было очень много крови, но не было тел. Глядя на эти свидетельства насилия и убийства, Мур испытал смутный ужас - словно кто-то нашептывал ему на ухо предостережение, которое он не мог до конца понять. Его передернуло. Что здесь произошло? Но сознание, не желая скатываться за грань безумия, тотчас отринуло этот вопрос.
Яна вопросительно взглянула ему в лицо.
- Боже правый, что...
- Не знаю, - поспешно ответил Мур и крепко взял ее за руку. - Пошли отсюда. - Он отступил от окна.
И в этот миг на них упала тень, резко пахнуло гнилью и кровью: из дверей к Муру, целя ему в горло, тянула скрюченные руки какая-то тварь.
Мур толкнул Яну назад, за себя; девушка в ужасе закричала. Тварь схватила его за шею, впилась ногтями, навалилась всем телом. Она зашипела и, морща истлевшие губы, оскалила желтые клыки. Мур в бешенстве ударил, стараясь отбросить тварь назад, но та уже вцепилась в него, и в глубине кошмарных глазниц он различил красное вулканическое пламя ненависти.
Его повалили на пол. Он задохнулся от удара; зомби - на его когда-то человеческом, а теперь жутком истлевшем лице натеками проросла плесень - стукнул его головой о пол, оседлал и разинул пасть, чтобы вгрызться в горло. Мур толкнул его в провалившуюся грудь, чувствуя под руками кости и закаменевшие легкие, но он ослаб от удара по голове, и перед глазами закружилась черная мгла. Он увидел, как пасть раскрывается - шире, шире - и острые зубы приближаются к яремной вене.
И тотчас Яна на четвереньках поползла вперед, лихорадочно перебирая и отбрасывая кухонную утварь в поисках того, что непременно должно было быть здесь, и наконец схватила искомый предмет - большой, острый разделочный нож. Она увидела, что зомби вот-вот вцепится Муру в горло, и думать не осталось времени. Яна вся подобралась, подскочила к страшной твари и, одной рукой вцепившись ей в лицо, другой что было сил воткнула нож в спину.
Зомби сотрясла дрожь. В руке у Яны остались клочья истлевшей плоти, в нос ударил удушливый запах тухлятины. Она вскрикнула от страха и злости, выдернула нож и вонзила его обратно, выдернула, вонзила, выдернула, вонзила, чувствуя, как напрягается тело. Она знала, у этого ходячего трупа должно быть больное местечко, и била ножом с такой силой и яростью, что у нее заныла рука, а когда еще раз вцепилась зомби в лицо, почувствовала, как что-то оторвалось - остатки носа, щеки или губы.
Следующий мощный удар ножом вырвал у твари пронзительный крик - тонкий, сиплый звук, исторгнутый прогнившим горлом, - и зомби вскочил, отшвырнув от себя Яну. Нож выскользнул из ее пальцев и остался торчать в спине живого мертвеца, чуть ниже левой лопатки. Мур обалдело потряс головой, отполз в сторону и увидел, как кошмарная тварь рухнула на колени, тщетно пытаясь дотянуться до ножа; мотая головой, как раненый зверь, она разевала рот, но оттуда не выходило ни звука. Потом плюхнулась на живот и, часто дыша, корчась и содрогаясь, поползла к дверям. Комнату наполнило зловоние. Зомби, во весь рост вытянувшись на полу, одной рукой очень медленно тянулся к дверному косяку, чтобы выбраться в коридор. Послышалось страшное протяжное шипение, и тварь замерла, изогнувшись ломаным S, с простертой к двери рукой, царапая ногтями косяк.
Яна услышала собственный крик; она кричала и не могла остановиться, хотя эти звуки пугали ее, как будто кричала не она, а кто-то другой, далеко, все громче, громче, громче, истошнее, истеричнее.
"Неужели это я? - услышала она свой голос. - Неужели это я я я кричуууууууууу...”
- ЯНА! - Мур встряхнул ее. - ЯНА! - Он резко развернул ее к себе, и она вдруг умолкла и посмотрела на Мура так, словно не знала ни кто он, ни где они, ни что произошло. Мур поднес руку к горлу, почувствовал, что там вспухают следы ногтей, и снова посмотрел на труп. Он поднялся, подошел к нему, держась за стену, и вытащил нож из мертвых пальцев. Крови на лезвии не было, не было ее и на полу возле твари. В ней, высохшей как осенний лист, не осталось ни капли жизненных соков. Он поддел ее носком ботинка, взялся за лохмотья рубашки и перевернул навзничь. Алый огонь, горевший в глазницах, погас, осталась лишь тьма и пустота. Череп скалился ему в лицо - карикатура сразу и на жизнь и на смерть.
Глядя в эти пустые глазницы, Мур понял, что за наследство принесла им подводная лодка: мучения душ, заключенных в разлагающуюся плоть, обреченных на жизнь в смерти. Какая-то нечестивая сила не давала им отойти в мир иной, схоронила живыми трупами в железном гробу...
А он помог им выбраться из склепа. Яна с трудом отыскала голос.
- Что...
Это?.. - прошептала она, не в силах унять дрожь. - Боже мой... Боже мой...
Мур повернулся к девушке, поднял ее с пола и повел к выходу, крепко сжимая в руке мясницкий нож, потому что знал - поблизости могут таиться другие. Они быстрым шагом пересекли крыльцо и спустились к пикапу. Мур велел Яне сесть в машину и запереть дверцу. Садясь за руль, Мур услышал ярдах в двадцати позади треск и шум листвы; Яна вскрикнула, он обернулся и увидел, что из чащи, напролом сквозь заросли кустарника и лиан, на них надвигаются темные мрачные тени. Мур повернул ключ в зажигании, мотор заурчал, и он до отказа вдавил акселератор. В ответ грузовичок взревел, из-под колес полетели комья сырой земли, и машина помчалась по дороге. В боковое зеркало Мур увидел, как они возвращаются с опушки в джунгли, сжал руль так, что побелели костяшки пальцев, и тут пикап проскочил взлетную полосу и понесся в сторону деревни.
- Кто это был? - Яна в смятении вцепилась ему в рукав.
Страх наконец настиг ее, и она утратила способность думать и рассуждать.
- Они живые, - ответил Мур, зорко поглядывая по сторонам - не притаилось ли что в зеленом полумраке по сторонам извилистой дороги; истинность собственного высказывания лишила его дара речи, а на висках выступил холодный пот. - Я видел их на лодке...
И Кип видел. - Он коснулся красных отметин у себя на горле. - Не знаю, как это получается или почему, но знаю, что они живые...
Показалась деревня. Мур промчался по пустынным улицам; он заметил, что джип исчез со своей обычной стоянки перед конторой Кипа, но долго колотил в дверь в тщетной надежде, что Кип может оказаться на месте. Повернув от двери, он поднял голову и увидел клубящиеся в небе густые облака, тускло-серые, ослепительно-белые, далекие с черной каймой. Он пересек Площадь и обнаружил, что бакалея заперта, а витрины закрыты щитами; он постучался в хозяйственный магазин, но никто не ответил. Он оглядел Хай-стрит, магазин за магазином - везде замки на дверях, тишь, безлюдье: город-призрак. Ветер доносил от Кисс-Боттома крики чаек, птицы кружили над рифом, проносились над самой водой и вновь взмывали в небо. Мур смотрел, как они стаями летят в открытое море, словно решив навсегда покинуть Кокину.
Он вернулся к грузовичку. Не глядя Яне в глаза (из-за того, что непременно увидел бы там, а еще из страха перед тем, что она могла прочесть в его глазах), он завел мотор, включил передачу и поехал через площадь в гору по Хай-стрит.
И увидел, что двери гостиницы распахнуты.
Мур непроизвольно напрягся. Он помнил, что утром закрыл дверь, хоть и не запер ее. Взвинченный до предела, он сунул разделочный нож за ремень.
- Ждите здесь, - велел он Яне. - Первым пойду я. - Он оставил ее в грузовичке и крадучись поднялся на крыльцо; вытаскивая одной рукой нож, другой потянул на себя дверь-ширму и переступил порог, прислушиваясь и принюхиваясь чутко, как зверь. Вдруг Мур застыл на месте, всматриваясь в полумрак комнаты.
В кресле сидел какой-то человек, рядом на полу стоял чемодан. В руках он держал стеклянное пресс-папье и смотрел на него так, словно вновь обрел нечто утраченное давным-давно. Мур отпустил ширму, та громко захлопнулась за ним, и человек торопливо - и неуклюже - поднялся.

Глава 19

- Прошу прощения, - сказал незнакомец с заметным акцентом. - Дверь была открыта, и я зашел, чтобы подождать здесь. - Он поднял пресс-папье. - Прошу вас, скажите...
Где вы это взяли? - Он опустил глаза и заметил нож в руке Мура и очень спокойно добавил: - Я...
Не имел в виду ничего плохого.
- Кто вы? - спросил Мур.
- Меня зовут Фредерик Шиллер. Мне сказали, что здесь можно подыскать комнату, но, пока я шел по деревне, я не встретил ни одного человека...
Мур на миг замер, пытаясь определить, что у гостя за акцент. Ну как же - немецкий! Он по-прежнему осторожно отложил нож на стол.
- Так откуда это у вас? - снова поинтересовался Шиллер. Пресспапье он держал так, точно это был бесценный самоцвет.
Мур не стал удовлетворять его любопытство и вместо этого спросил:
- Как вы сюда попали?
- Приплыл на грузовом судне с Ямайки. - Шиллер помолчал, сунул руку во внутренний карман пиджака и вытащил недорогой коричневый бумажник. - Деньги у меня есть, - сказал он.
Мур отмахнулся от кошелька.
- Я не знаю, что у вас за дела на Кокине, мистер Шиллер, но вы выбрали не самое удачное время для визита.
- О? Почему?
- Надвигается буря - вон какое нынче небо. Последний ураган чуть не развалил гостиницу.
- Я ненадолго, - отозвался Шиллер. - А теперь, пожалуйста, скажите...
Где вы нашли этот предмет?
- На лодке...
Шиллер закрыл глаза.
- ...
Или, вернее, на том, что от нее осталось. - Дверь-ширма за спиной у Мура открылась, вошла Яна. Она посмотрела на Мура, потом на Шиллера, потом опять на Мура. - С вами все в порядке? - встревоженно спросил он.
Она кивнула и провела рукой по лбу.
- Да...
Просто я очень устала. У меня...
У меня еще путаются мысли. - Молодая леди нездорова? - спросил Шиллер.
- Пожалуй, я пойду отлежусь, - сказала Яна Муру.
Он взглянул на немца.
- Если хотите кофе, кухня в глубине дома. Я провожу мисс Торнтон наверх. - Его заинтриговал этот человек, он гадал, кто это и откуда.
Мур помог Яне подняться по лестнице, проводил в конец коридора, в номер, и откинул одеяло на постели. Когда он уже уходил, Яна вдруг схватила его за руку пониже локтя. Золотистые волосы веером рассыпались по подушке.
- Я не понимаю, что здесь творится, мне страшно, я не знаю, что делать...
Мгновение Мур стоял, глядя на нее сверху вниз, а потом отвел волосы с ее лба - бережно, как когда-то с другой женщиной.
- Отдыхайте, - сказал он. - Зажечь свет?
- Нет, - ответила Яна. Секунду-другую она лежала очень неподвижно, потом закрыла лицо руками. - Я его видела...
Я его трогала... Боже милостивый, мне кажется, от меня все еще разит тухлятиной...
Мур прошел через комнату и закрыл дверь на террасу. Когда он опять посмотрел на Яну, то увидел только ее затылок. Светлые волосы в бледном свете казались почти серебристыми. Интересно, удастся ли ей уснуть, подумал Мур, а если да, то что ей приснится? Труп с развороченным мозгом? Ухмыляющаяся физиономия твари, в ком еще сорок лет назад должна была угаснуть последняя искра жизни? Яна пошевелилась, не отнимая рук от лица, и Мур услышал, как она протяжно, страдальчески вздохнула. Он еще немного постоял подле нее и вышел, но оставил дверь открытой.
Он пошел к себе и проверил, на месте ли пистолет. Обойма была полная, и в ящике лежали еще две запасные. Он убрал пистолет и спустился вниз.
Немец, окутанный клубами сизого табачного дыма, сидел, держа в руках пресс-папье со скорпионом. При виде Мура он положил стеклянный куб на столик у своего кресла. Мур, не обращая на него внимания, налил себе рома и единым махом проглотил. День клонился к вечеру, солнце спряталось за тучи, и спустились бледно-серые сумерки, но, хотя в комнате царил полумрак, а в углах колыхалась паутина теней, Мур не собирался зажигать лампу.
- Итак, - начал он, наконец поворачиваясь к гостю, - что привело вас сюда?
Шиллер выпустил струю дыма.
- Подводная лодка.
- Так я и думал.
Немец полез в нагрудный карман и показал Муру вырезку из газеты. Мур наскоро пробежал ее глазами.
- Эта женщина - доктор Торнтон...
Она занимается подводной археологией и тоже приехала посмотреть на лодку. Не знаю, в чем состоит ваш интерес, но, если оставить в стороне историческую ценность, эта лодка - никчемное корыто. Вы представить не можете, как я жалею, что нашел эту проклятую посудину... - Он умолк и снова отхлебнул из стакана.
- И вы были внутри?
- Да.
Шиллер откинулся в кресле, вздохнул, затянулся.
- Что от нее осталось? - странным далеким голосом спросил он. Мур пристально разглядывал его: седина, острый нос, острый подбородок, высокие скулы, усталые, измученные глаза, глубокие складки на лбу. Возможно, представитель фирмы, занимающейся подъемом затонувших кораблей; прислан с Ямайки оценить старую лодку в плане металлолома? Нет. Он немец - вряд ли это простое совпадение. Мур сказал:
- Взять там нечего.
На губах гостя промелькнула тонкая улыбка.
- Взять? Нет, этот аспект меня не волнует; по моим соображениям, она давно должна была пройти эту стадию. Вообще, это невероятно - видите ли, я думал, что море давно разбило ее на куски, что не осталось ничего. - Он поднял голову и встретился глазами с Муром. - Значит, газета не врет. - Это было утверждение, не вопрос.
Мур сидел так, чтобы видеть лицо немца.
- Верно.
Немец вновь взял пресс-папье; Мур заметил, что руки у него чуть-чуть дрожат. Шиллер бережно повернул пресс-папье, провел пальцем по гладкой поверхности.
- В сорок втором, - сказал он, - я, матрос германского флота, служил на U-198 и был на борту, когда ее потопил у берегов вашего острова британский морской охотник.
Мур подался вперед, лицо его застыло.
- Да-да, - сказал Шиллер. Его глаза походили теперь на кусочки стекла, взгляд посуровел, сосредоточился в одной точке у Мура на лбу. - Спасся только я... Все прочие...
Кроме одного...
Пошли на дно вместе с лодкой, а тот, что не утонул, сгорел - попал в горящую солярку. Я звал его...
Я пытался его найти, но море было усеяно трупами, а в воздухе воняло дымом и горелым мясом. Наша лодка ушла; буквально ушла из- под ног...
Нет-нет, на месте командира я сделал бы то же самое - видите ли, у них не оставалось времени... И тогда я остался один, а вокруг гремели взрывы, выли сирены, звучали крики... - Шиллер вдруг спохватился; взгляд его едва заметно смягчился, он ткнул окурок в пепельницу. - Извините, - сказал он. - Я не хотел вдаваться в подробности.
- Да нет, - сказал еще не пришедший в себя Мур, - я понимаю. А как вас занесло на Ямайку?
Шиллер рассеянно провел по губам тыльной стороной ладони - привычка, от которой он так и не избавился. У всех, кому довелось стоять вахту на мостике подводных лодок типа "U", вырабатывался и в разной степени укоренялся в подсознании схожий жест - приходилось вытирать с губ соленую корку, а волны снова и снова, тысячу раз окропляли их брызгами, с грохотом разбиваясь о железный фальшборт. Еще одно звено в цепи, которая связывает меня с погибшими, понял он, касаясь губ.
- Теперь я живу на Ямайке, - сказал он. - В конце пятидесятых я вернулся сюда преподавать немецкий язык и историю в Вест-Индском университете, в Моне. По крайней мере, так я объяснял себе это поначалу. Но, наверное, на самом деле я вернулся на Карибы из-за лодки.
Мур ждал продолжения, но Шиллер молчал, и он спросил:
- Из-за лодки? Почему?
- Потому что, - с усилием выговорил Шиллер, - пока я жив, я остаюсь одним из команды...
Последним из команды этой лодки. - Он снова погладил грани пресс-папье и поставил его на стол. - Я никогда не был рьяным сторонником дела нацизма и, возможно, с самого начала понимал, что Гитлер ведет нашу страну к полному разорению. Но история подарила нам краткий - очень краткий - миг торжества и славы, яркий, как пламя, и, как пламя, канувший в забвение. Этого я никогда не забуду.
В тишине комнаты слышно было, как гудят снаружи насекомые и тихонько шелестит, поет в натянутой на дверь сетке морской ветерок.
- Кажется, вы не сказали мне, как вас зовут, - нарушил молчание Шиллер.
- Дэвид Мур, - представился тот. Он поставил стакан, поднялся, зажег лампу. При свете немец вдруг показался старше своих лет. Взгляд его был подернут дымкой воспоминаний.
- Я бы сейчас с огромным удовольствием выпил, - сказал Шиллер. - Иногда, знаете ли, надо.
- Да. Со мной так тоже бывает. - Мур плеснул рома в другой стакан и протянул гостю.
Шиллер с благодарностью принял его, пригубил и прислушался к звону насекомых. Он встал, подошел к двери и устремил взгляд на темнеющую бухту.
- Красивый остров, - сказал он чуть погодя, не оборачиваясь к Муру. - Вы знаете, что наша лодка чуть было не уничтожила его?
- Да, знаю.
- И вам...
Не горько?
- Некоторым - наверняка.

Предыдущая страница 5 Следующая страница


Роберт Маккаммон - Корабль ночи

Корабль ночи 6

Шиллер кивнул.
- Честный ответ. Видите ли, этот остров находился в зоне нашего патрулирования. Мы получили приказ обстрелять верфь - было известно, что англичане ремонтируют здесь свои суда...
И потом, была война...
Мур вновь уселся, не сводя с немца глаз.
- Я помню, - спокойно проговорил Шиллер, - как во время первого обстрела стоял на мостике и считал взрывы на берегу. Мне казалось, все это происходит не со мной, с кем-то другим, где-то далеко. Да, я знал, что мы уничтожаем человеческие души, и все же...
Это были враги. Морские охотники в ту ночь отчего-то не появились, и обстрел продолжался много часов. Конечно, береговая артиллерия вела ответный огонь, но нас им было не достать. Пламя вырастало в ночи словно буйные алые цветы на черном бархате. Командир посмотрел в бинокль и велел прекратить огонь. И когда эхо выстрелов носового орудия стихло, мы услышали крики... - Шиллер надолго умолк; Мур неотрывно смотрел на него. - Командир остался доволен, и мы снова ушли в патруль.
- И после такого вы не испытывали угрызений совести? Ни разу? Шиллер повернулся к нему, хмурясь, словно не вполне понял вопрос.
- Я выполнял свой долг. Но будьте покойны, я расплатился за это...
И не однажды. Через несколько дней мы вернулись в этот квадрат - командир заподозрил, что на верфях начат ремонт, и хотел еще раз обстрелять их, пока работы не завершены. Неподалеку от острова вахтенный заметил впереди медленно идущий корабль. Мы ушли на глубину и некоторое время следовали за ним. Это был грузовой транспорт. Мы расстреляли его торпедами, но вспышки привлекли внимание военных кораблей, стоявших в вашей бухте. Они засекли нас и зашли сзади. В это время я и еще один матрос, тот, о ком я упоминал, были на палубе. Во время срочного погружения нас смыло...
Шиллер умолк, глядя на море.
- А что стало с лодкой?
- Не знаю, - прошептал немец. - Или, вернее, знаю, но неточно. - Он отпил из стакана. - Морские охотники оцепили район ее погружения и стали сбрасывать глубинные бомбы. Гидролокаторы англичан нащупали нашу лодку, и начался многочасовой обстрел. Все это я был вынужден наблюдать с палубы британского корабля - меня подобрала шлюпка союзников. Море бурлило, как лава в кратере вулкана, плевалось песком, обломками кораллов, растерзанной рыбой. Я подумал о своих товарищах - о тех, кто надеялся спастись от обстрела под многометровой толщей воды.
Обстрел глубинными бомбами страшная вещь, мистер Мур. Вам слышно, как сталь прогибается от взрывов, и вы молите Господа, чтобы не вылетели заклепки. На больших глубинах струйка воды, брызнувшая в крохотное отверстьице, способна снести человеку голову, а заклепки рикошетят, как пули, пробивают не только плоть и кость, но и металлические переборки. И шум...
Грохот подводных взрывов, пронзительный скрип железа, и лучи гидролокаторов шарят по корпусу лодки, словно в него бросают пригоршнями гравий. - Он содрогнулся и отвел взгляд. - Но вам нельзя издать ни звука, вы должны загнать вглубь страх, подавить вопль, рвущийся из горла, ведь если вы закричите, примерно в трехстах футах у вас над головой люди в наушниках услышат этот крик, и на вашу лодку, кувыркаясь, посыплются новые бомбы. Это чрезвычайно жестокая игра, война натянутых нервов, когда вода из защитницы становится врагом и один-единственный возглас может подписать вам смертный приговор.
Два дня британские морские охотники не оставляли лодку в покое; они знали, что заперли ее в своем кольце, и хотя порой надолго воцарялась тишина, обстрел неизменно возобновлялся. Они сбрасывали на нее, казалось, тысячи глубинных бомб - и ждали, не кашлянет ли кто, не выдохнет ли сквозь стиснутые зубы, не лязгнет ли ведро, не застонет ли разорванный металл. - Глаза у Шиллера были безумные, и Муру сделалось не по себе. - Но лодка так и не всплыла. Немного солярки, да, но ничего, что говорило бы о прямом попадании. Из того, что я сумел разобрать, я понял: локаторы морских охотников потеряли лодку, точно она вдруг испарилась, но англичане не сомневались: она где-то на дне.
В эту минуту Муру живо вспомнилось его погружение - гора песка и кораллов, нависающий над головой неровный край былого выступа материковой отмели. Может быть, командир немецкой лодки пытался уйти от врага, поднимаясь вдоль стены Бездны, вместо того чтобы опускаться глубже, а потом завел субмарину под каменный карниз, где ее не могли нащупать радары? И, может быть, в тот самый миг, когда кто- то из команды подвинул рычаг, открыв сжатому воздуху доступ в резервуары, карниз от сотрясения обвалился и похоронил лодку под тоннами песка. Экипаж оказался в заточении и час за часом, задыхаясь в накапливающихся вонючих испарениях, ждал - вот-вот иссякнет воздух. Когда остов лодки в достаточной мере освободился от песка, чему немало способствовали ураган и последний взрыв глубинной бомбы, остатки сжатого воздуха подняли ее на поверхность.
- Наконец, - негромко говорил Шиллер, - морские охотники сдались и прекратили поиск. Меня допросили и отправили за решетку. Конец войны я встретил в тюрьме. Я вернулся в Германию, в Берлин. Я помню, как шел по улице к родительскому дому... От него остался один фасад - печная труба, стена, дверь. А поперек двери намалеванное кем-то ярко-красной краской "Семья Шиллеров погибла". - Он заморгал и отвернулся. - Они погибли во время воздушного налета.
- Мне очень жаль.
- Ничего, ничего. Ведь была война, - Шиллер допил свой ром и поставил стакан на стол. - Где лодка сейчас?
- На верфи.
Шиллер мрачно улыбнулся и кивнул.
- Странно, не правда ли, как иногда поворачивается судьба? Возможно, за столько лет моя лодка еще не исполнила своего предназначения...
- Предназначения? - ошарашенно переспросил Мур. - Как это?
Шиллер пожал плечами.
- Куда ее денут? В какой-нибудь морской музей? Может быть, даже в сам Британский музей? Полагаю, это возможно. А значит, моя лодка еще жива, а? Быть может, ее поставят в выстланном линолеумом огромном зале среди громадных орудий. Возможно, там будет даже старый, подбитый в бою танк. А дальше будет выставлен сияющий "спитфайр" или восстановленный "юнкерс". Туда будут ходить вспоминать дни своей славы медленно выживающие из ума старики. Будут приходить и молодые - но они не смогут понять, что перед ними, они будут смеяться и показывать пальцем, недоумевая, неужели этот старый хлам когда-то был хоть на что-то годен.
- Хоть на что-то! - фыркнул Мур.
Шиллер посмотрел на него долгим взглядом и наконец потупился. Да, возможно, Мур был прав. Возможно, сейчас это была лишь потрепанная, ржавая развалина, тень прошлого, где плещется морская вода и живут призраки.
- В марте сорок второго, - сказал он так тихо, что Мур едва расслышал, - это был самый страшный боевой корабль из всех, что я видел. Я попал туда с другого судна, ночью; желтые фонари в Кильской гавани, где стояла U-198, горели тускло - ради экономии электричества. Туман с моря висел над лодкой густыми седыми прядями; работали дизели, их шум передавался по воде, и настил у меня под ногами подрагивал. Я смотрел, как туман скользит вдоль бортов и втягивается в воздухозаборники дизеля. С того места, где я стоял, казалось, будто труба перископа уходит в темное небо; на палубах уже работали люди, из открытого носового люка поднимался столб мутного белого света. Лодка готовилась к походу - величественное зрелище. Я не могу его забыть...
И не хочу. И все же...
Сейчас, вероятно, эта лодка ничто. Мур помедлил, потом встал и пошел на другой конец комнаты, чтобы заново наполнить свой стакан. Снаружи в еще светлом вечернем небе висели тяжелые тучи, кое-где в окнах загорался свет. Ветер стих, и Мур сквозь дверь-ширму вдруг увидел на горизонте далекий сполох - то ли зарницу, то ли молнию, предвестницу грозы, выползающей из-за горба планеты. Сегодня ему не хотелось, чтобы темнело. Если бы только можно было не дать свету померкнуть - тогда он знал бы, что приняты все меры предосторожности... Мур обшарил взглядом темные складки джунглей. Они прятались там; он не знал, сколько их, но они прятались там. Ждали.
- Я не хотел рассказывать о лодке, - сказал Шиллер. - Это старая история. Но, видите ли, это все, что у меня осталось.
- Команда, - вдруг сказал Мур, поворачиваясь к немцу. - С ней что-то случилось... - Он осекся. Шиллер едва заметно подался вперед:
- Что - команда?
Мур помолчал, соображая, что сказать. Было бы безумием полагать, что этот человек ему поверит.
- Вы нашли останки? - спросил Шиллер. - Я готов в меру своих сил и возможностей помочь с опознанием.
Воцарилось молчание. Мур погрузился в свои мысли. Лучше бы этот человек, что сидит сейчас напротив него, не читал ту заметку в газете, не приезжал на Кокину... Наконец он показал в сторону кухни: - Если вы проголодались, я могу поджарить рыбу.
- Да... Danke. Это было бы неплохо.
- Тогда идите-ка на кухню, - сказал Мур, - а я схожу погляжу, как там доктор Торнтон.
Когда немец исчез в глубине коридора, Мур поднялся наверх и обнаружил, что Яна еще спит. Прежде чем отправиться на кухню, он вышел из дома, закрыл и запер все ставни и защелкнул замок на двери-ширме. По Кокине медленно растекалась тьма. Мур задвинул засов на входной двери, словно этот деревянный брусок мог сдержать наступление ночи.

Глава 20

Тонкий луч света двигался по груде пустой тары из-под аккумуляторов; вдруг послышался лихорадочный писк, какой-то шелест, и Ленни Кокран пнул один из ящиков. Из хлама тотчас выскочили две маленькие темные тени и кинулись в сторону причала. Ленни держал их в луче, пока они не скрылись под перевернутым яликом с залатанным килем. "Куда ни плюнь, везде эти чертовы крысищи, - подумал Ленни. Он слышал, как они шуршат в горе ящиков. - Один хороший пожарчик, и духу бы их тут не осталось".
Он отошел от ящиков и двинулся дальше, поводя фонариком из стороны в сторону. Свет отразился от воды, блики заплясали на обросших ракушками боках траулера, пришвартованного у причала. Ленни посветил вдоль борта, развернулся на сто восемьдесят градусов и пошел по плотно утоптанному песку, то и дело останавливаясь, чтобы осмотреть мусорную кучу, скопление бочек или разложенные на земле части двигателей. Прямо впереди темнел крытый жестью склад с наспех починенной и заколоченной досками дверью. Всего миг помедлив у склада, Ленни направился в дальний конец пристани, туда, где море размеренно плескало в убирающуюся переборку заброшенного дока.
Ленни пробовал уговорить кой-кого поработать у мистера Лэнгстри ночным сторожем, но все отказались наотрез. Мэйсон и Перси в ответ на его просьбу разнылись, Дж. Р.
Решительно отказался, прочие тоже. Ленни никого не смог заставить, и пришлось впрячься самому. Впрочем, он чувствовал себя виноватым в том, что небезызвестную лодку поставили на верфь мистера Лэнгстри без должного на то разрешения, и видел в этой ночной работе способ успокоить свою совесть и заодно вернуть расположение мистера Лэнгстри.
Он точно знал, что не дает покоя остальным - все те байки, которых они наслушались, и совет Бонифация держаться подальше от верфи. Он сам краем уха ловил перешептывания в пивных. Творилось что-то неладное, что-то, о чем никто не хотел говорить, и оно было связано с проклятой лодкой. С Кораблем Ночи - так ее здесь окрестили. Ленни припомнил разговор двух капитанов траулеров, и по спине у него побежали мурашки. Джамби, души мертвецов, которые летают с ветром, а потом кидаются на тебя, чтоб вырвать глаза из орбит и сердце из груди...
Ленни передернуло. "Стоп, приятель! Хорош себя накручивать! - сурово велел он себе. - Только неприятности наживешь!" Он снова нащупал старый револьвер с костяной рукояткой, который прихватил с собой - вдруг придется обороняться. Дома он раскопал всего три патрона, но рассудил, что этого довольно, чтобы спугнуть любого, кто полезет за дармовым добром. "Черт побери, ну и темнотища! - подумал он. - Ни луны, ни звезд, да вдобавок гроза собирается - еще день, самое большее, два, и будет буря".
Через несколько секунд он оказался у двери старого дока.
Кокран посветил фонариком: тот, кто заколотил ее, потрудился на славу. Сегодня ночью туда никто не влезет. Он осмотрел стену, ощупал острием луча гниющие сваи у берега и, убедившись к своему удовольствию, что там никто не прячется, быстрым шагом двинулся в другой конец верфи.
И остановился.
По спине у Ленни пробежал холодок, сердце сильно забилось, и он сглотнул, пытаясь прогнать страх. "Что, черт побери, это..." Он обернулся, выбросив вперед руку с фонариком, словно это было оружие, и стал ждать, не смея вздохнуть, стараясь расслышать что-то вроде...
Вроде...
Царапанья.
За дверью что-то скреблось.
Крысы. Запертые в доке крысы старались выбраться наружу.
И тут, на глазах у Ленни Кокрана, дверь медленно прогнулась кнаружи под давлением чудовищной силы. Дерево затрещало, жалобно заскрипело, потом вернулось в исходное состояние. Ленни парализовало, разинув рот в беззвучном крике, он не мог ни шелохнуться, ни двинуться с места, а дверь выгибалась, вспучивалась, больше, больше, со скрипом лезли из пазов гвозди, трещало дерево...
Боже!
Фонарик запрыгал в руке у Ленни, Ленни никак не мог унять эту дрожь, а когда вытащил револьвер, тот тоже заплясал и не хотел остановиться.
Дверь зловеще заскрипела под действием неведомой силы; послышался резкий треск, похожий на выстрел, и посреди двери появилась трещина, и вниз по старым доскам ширясь побежала расселина с рваными краями.
Изнутри высунулась корявая скрюченная рука; она пошарила под дырой и оторвала одну из досок, которыми была укреплена дверь.
Кокран попятился, не имея сил бежать. Он поднял револьвер и нажал на курок. В ушах громом отдавалось его собственное затрудненное дыхание.
Но боек стукнул по пустому цилиндру - щелк.
Дверь разлетелась щепками и гвоздями, в проем просунулось с полдюжины скрюченных рук, торивших путь на волю. Кокран снова хотел вскинуть револьвер, но тот показался чересчур тяжелым, да и прицелиться Ленни не смог бы, он это знал, надо было убираться отсюда бежать в деревню сказать им да джамби и впрямь существуют злобные твари спустились на Кокину.
Тут-то одна из тварей, подкравшись к Ленни сзади из темноты, и прыгнула на него, вонзила зубы ему в шею, захрустела позвонками. Другая ухватила его за левую руку, выкрутила ее, вырвала из сустава. Третья принялась неистово когтить грудь, обнажила ребра и вырвала сердце - кровоточащее сокровище.
Командир стоял в стороне, особняком. Дав своим подчиненным возможность насытиться, Вильгельм Коррин мановением ссохшейся руки отослал их на помощь товарищам.
В небе виднелось слабое зарево. Туда и ехал Стивен Кип.
Кип выехал из дома ранним вечером. Он оставил Майре заряженный карабин, не велел отпирать ни дверей, ни окон, заскочил в контору, взял там второй карабин и канистру бензина и отправился объезжать деревню. Он был возле бухты, когда увидел над верхушками дальних деревьев свет и понял - горит около церкви Бонифация. "Опять вуду? - спросил он себя, когда гнал машину по пустынным улицам. - Черт бы все это побрал!" Перед церковью в круглой яме, выложенной по краю красными и черными крашеными камнями, пылал большой костер. Кип разглядел в нем сваленные кучей обломки досок, обрывки одежды и что- то вроде кусков разбитых церковных скамей. В основании костра ярко светилась горка красно-оранжевых углей, когда Кип вышел из джипа, их жар опалил ему лицо. Он обошел вокруг костра и постучал в дверь. Ответа не было. Раскаленный воздух касался его, точно рука с ярко-красными ногтями. Кип постучал снова, сильно, сердито. Церковные окна, как внимательные глаза, отражали пламя, сквозь щели жалюзи пробивался свет.
- БОНИФАЦИЙ! - крикнул Кип.
И тогда, очень медленно, дверь открылась.
Перед ним стоял Бонифаций в грязной белой рубашке, потный; в каждой капельке пота на темном лице ярко блестел отраженный огонь костра. "Уходите отсюда!" - резко сказал он и хотел закрыть дверь, но Кип уперся в нее рукой и попытался войти.
Церковь заливало красное сияние, населенное стремительным скольжением теней. Многие сиденья действительно были вырваны и пошли на растопку для костров, а в углу стоял топор. На алтаре Кип заметил горшки и странные бутыли, которые помнил по церемонии в джунглях; на стенах висело три или четыре дешевых металлических распятия, а по полу вокруг алтаря были рассыпаны зола и опилки. Кип покачал головой и уставился на старика. На шее у Бонифация висел стеклянный глаз, круглый зрачок горел красным огнем.
Бонифаций задвинул засов на двери и повернулся к констеблю. По его щеке скатилась и упала на пол капля пота.
- Что вы делаете, старина? - спросил Кип. - Для чего костер?
- Уходите! - повторил Бонифаций. - Как можно скорее!
Не обратив на него внимания, Кип пошел к алтарю, разглядывая разложенные там материалы, жидкости в бутылках, что-то темное в черных горшках. Все это атрибуты вуду, припомнил он, нужные для общения с миром духов. Под перевернутым горшком растеклась неведомая маслянистая жидкость; брошенная в стену бутылка алыми мазками расплескала свое содержимое по краске.
- Возвращайтесь домой! - настаивал Бонифаций. - К жене, к ребенку!
- Для чего все это? - спросил Кип, указывая на странные предметы. Он чувствовал, что медленно и неотвратимо холодеет.
Бонифаций открыл рот и замялся. Глаза у него были испуганные и полубезумные.
- Чтобы...
Держать их...
Подальше от нас, - наконец очень тихо проговорил он.
- Перестаньте молоть чушь! - сказал Кип, стараясь подавить злость.
- Они...
Боятся огня. Я пытался уничтожить ее...
Но теперь это слишком сложно, а я стар и слаб...
И очень устал...
- Уничтожить? Кого, черт побери?
Бонифаций хотел что-то сказать, но язык не повиновался ему. Кипу показалось, что старик у него на глазах съежился, стал меньше ростом, словно жизнь вдруг покинула его и осталась лишь бренная оболочка с усталыми испуганными глазами. Бонифаций оперся о сломанную скамью, чтобы не упасть, сел, зарылся лицом в ладони и сидел так добрую минуту. Когда он вновь поднял голову, лицо его было изможденным, тревожным, как будто он услышал чье-то приближение. Глаза старика, дико блеснувшие в красном свете, остановились на Кипе. - Помоги мне, - прошептал Бонифаций. - Неужели ты не можешь мне помочь...
- Помочь? В чем?
- Поздно... - вымолвил Бонифаций, словно говорил сам с собой. - Вот уж не думал, что они...
- Послушайте, - Кип подошел и встал рядом с хунганом. - Уже погибло два человека...
Возможно, больше. Я хочу знать, с чем мы имеем дело, и думаю, что вы можете мне это объяснить.
- Лодка, - прошептал Бонифаций. - Исчадье ада. Корабль Ночи. Теперь никто не сможет помочь. Они вырвались на свободу, я чувствую. Они вырвались на свободу, все, и никому не дано загнать их обратно, покуда они не исполнят свое предназначение.
Кип нагнулся над скамьей, сверля старика взглядом:
- Говорите. - От внутреннего холода у него ныли кости.
Бонифаций с глубоким вздохом закрыл лицо рукой, и от его жеста на противоположной стене промелькнула огромная тень. Он кивнул, словно уступая чему-то.
- La Sect Rouge - Красное братство. Вы знаете, что это?
- Только понаслышке, - ответил Кип.
- Это самое могущественное и засекреченное тайное общество на островах. Порождения тьмы - покорные орудия в их руках. Ради власти или за плату Красное братство нашлет мор и глад, убьет - хладнокровно и умело. Я знаю. Я сам пять лет состоял в гаитянской La Sect Rouge и за это время натворил немало зла. Я обучился искусству вылепливать восковые подобия своих врагов или тех, кого подрядился убить; медленно, один за другим вгонять гвозди в десны и под язык; туго затягивать на шее удавку. Я в совершенстве постиг ванга - науку о ядах - и узнал, как ничтожным их количеством отравить подушку указанного человека или обмазать край стакана, чтобы смерть жертвы была мучительной и растянулась на много недель. Я вызывал злобных лоа и вступал с ними в сговор, чтобы погубить души своих врагов. Своими чарами я заставлял труп вопиять о мести, искажал время, рушил преграды между жизнью и смертью, впускал в наш мир злобных тварей... Я покинул Гаити в тридцать седьмом, после убийства соперника- хунгана - он угрожал донести на меня в полицию, и приехал сюда, чтобы скрыться от тех, кто хотел отомстить за его смерть. Тогда я был молод...
И силен. Сейчас я не могу сдерживать их...
Не могу, я очень устал...
- Что такое эти твари с лодки? - требовательно спросил Кип. Глаза Бонифация затопил страх, грозя выплеснуться через край.
- Подумайте сами. Что самая ужасная кара? Медленная смерть, когда тело и мозг изголодались по кислороду и каждая клетка корчится в агонии, когда минуты растягиваются в часы, дни, годы, когда казнь вечна и нет ей конца. Ссыхается на костях плоть, затвердевают внутренности, сморщиваются мозг и кожа на голове, по нервам растекается нестерпимая боль... Ни воздуха, ни солнца, ни спасения - лишь страшные подруги, смертная мука и тьма. Но смерть не спешит милосердно коснуться страдальцев своей рукой, она не освободит их, покуда они сполна не расплатятся своей плотью. Их души обречены на заточение в гниющем доме, и даже когда телесная оболочка начнет распадаться на куски, им не обрести покоя. Нет, покуда тлен не пожрет их целиком, или покуда не пронзят их черные злые сердца или не обратят их в пепел. - Он поднял глаза: - Полулюди, живые мертвецы, безумные от боли и ярости, алчущие жизненных соков в тщетной надежде угасить свой пламень. Уж я-то знаю. Ведь это я сделал их такими...
Кип замер. Его зазнобило.
По стенам метались огромные чудовищные тени, они таяли, уплощались, вновь рвались вверх.
- Когда в тридцать седьмом я приехал на Кокину, - продолжал Бонифаций, - здесь не было ни констебля, ни государственных чиновников. В церкви царили разор и запустение - за несколько месяцев до моего приезда здешний католический священник подхватил лихорадку и умер. И я стал священником; лучшего способа приобрести определенную власть над людьми и спрятаться от моих гаитянских врагов не было. Священник ничего не смыслил в вуду, и мне оказалось нетрудно найти последователей. Ко мне пошли за советом и помощью, я стал их хунганом и одновременно законным защитником; я насаждал суровые, пожалуй, даже чересчур суровые законы, и карал зло единственным известным мне способом: око за око.
Потом началась война. Англичане пригнали сюда своих людей и корабли и назначили констебля приглядывать за островом. И хотя это был хороший, честный и справедливый человек, такой, как ты, настоящий закон на Кокине представлял я. Власть - а значит, и ответственность - была моей. Когда это проклятое железное чудище явилось из глубин, обрушило на остров шквал огня и перебило тех, кого я любил, я понял, что должен вмешаться.
Я видел растерзанные трупы, они преследовали меня в кошмарах, убитые тянули руки из могил и звали меня, я слышал их шепот в мертвой тишине, и я сломался. У меня была сила, я знал заклятия, которым обучил меня зобоп, верховный колдун, и с этой силой не могло сравниться ни одно мирское оружие.
Бонифаций помолчал, разглядывая свои морщинистые руки.
- Я знал, что чудовище вернется, сквозь пот и боль в наркотическом сне я увидел, как Корабль Ночи приближается к Кокине, увидел горящий грузовой корабль и смерть, плывущую по морю. Чудовище возвращалось, я знал, что должен ждать.
В ту ночь, когда пламя рвалось в красное от зарниц небо, когда над Бездной кипел бой, а корабли кружили над своей добычей, я развел на берегу костер и принялся за дело. Я просил Дамбаллу заточить эту лодку в море и Барона Субботу - лишить ее своей милости. Это было нелегко...
Я трудился много часов, молясь про себя, чтобы лодка не ускользнула раньше, чем я закончу.
В трансе я увидел лодку, укрывшуюся в Бездне, среди бурлящих черных потоков; я увидел, как ее засыпало песком. Они оказались в ловушке и не могли вернуться, чтобы вновь причинять страдания моему народу - никогда. Отныне им, позабытым смертью, предстояло вечно сходить с ума от недостатка воздуха, вечно гнить заживо. Сквозь песок и сталь, словно глаза у меня были повсюду, я видел их - сбившихся в кучу, тяжело дышащих остатками мало-помалу убывающего воздуха. Мысленно я увидел, как к ним протянулась узловатая черная рука; они задрожали, точно их коснулся сам Дьявол. Я услышал голос - тихий, мягкий как бархат, холодный и грозный как сталь, неведомо, мужской или женский, - он шептал: началось. Не знаю, когда я очнулся от своего транса. Я сидел перед остывшими углями, а британские корабли ушли. На колдовство я потратил два дня.
Теперь эти твари существуют на границе между жизнью и смертью, но я не могу ускорить их умирание, Кип, а кроме того, сейчас за ними сила, которую я не предугадал.
Ненависть - оттого, что они страдают, оттого, что мы живые, а они...
Уже нет. Для них мы попрежнему враги, а на дворе все еще сорок второй год. Теперь ты понимаешь, почему я хотел, чтобы ты утопил эту лодку...
- Нет... - прошептал Кип. Он потряс головой. - Нет!
- Я создал их, и теперь ничего нельзя сделать.
- НЕЛЬЗЯ СИДЕТЬ СЛОЖА РУКИ! - рявкнул Кип, и его голос эхом разнесся по церкви. - ТЫ ДОЛЖЕН ЗНАТЬ, ЧТО ДЕЛАТЬ!
- Я уже не раз пытался ускорить их смерть, но заклятие слишком сильно, и я не знаю, что...
Кип схватил старика за грудки и притянул к себе:
- Придется постараться! - хрипло проговорил он. - Боже правый, кроме вас нам сейчас никто не поможет!
- Я не могу... - устало ответил Бонифаций. - Но ты...
Ты, пожалуй, сможешь кое-что сделать. Oui, oui, ты. Твой дядя был одним из величайших хунганов на островах! - Бонифаций схватил констебля за рукав. - Он обучал тебя искусству...
Ты был его юным учеником...
И сейчас ты можешь помочь мне!
- Нет! - Кип замотал головой. - Я выбросил это из памяти. Я забыл все, чему он пытался научить меня!
- Но, может быть, ты и сам наделен силой, - не унимался Бонифаций, - иначе он не выбрал бы тебя своим преемником! Она в тебе, только позволь ей проявиться, позволь себе распорядиться ею!
Кип отшатнулся и попятился. В его душе бушевали противоречивые чувства. Он повернулся к алтарю, воззрился на разложенные там культовые предметы и вдруг в приступе ярости ринулся на них и пинками стал расшвыривать горшки и склянки.
- Это все чушь, хлам! - отрывисто проговорил он. - Хлам, черт его побери! - Он нагнулся, схватил с пола бутылку и разбил ее о дальнюю стену, расплескав прозрачное содержимое, потом пнул какой-то горшок, и тот с лязгом покатился по полу. Кип, злой как черт, остановился, тяжело дыша, и прислушался к звуку собственного прерывистого дыхания. - Это безумие, - наконец удалось ему сказать. - Чего им...
От нас...
Надо?
- Мы лишили их лодки, - отозвался старик. - Они хотят вернуть ее. Кип посмотрел на него. Украденные со склада на верфи тросы, канаты, машинное масло, солярка... "Боже мой, не может быть!" Доски, сваленные на палубе подлодки, словно ими пытались укрепить переборки... Констебль содрогнулся. Он представил себе, что внутри лодки кипит работа - час за часом, без перекуров, без конца. Нет, нет, ее аккумуляторы давно сели, их проела соль - и Кип тут же вспомнил сетования Лэнгстри на то, что украли аккумуляторы. Если из них удастся выжать довольно энергии, если дизели заработают хоть в одну сотую своей мощности... Воображение у Кипа разыгралось, и он встревожился не на шутку. Если подводной лодке удастся добраться до судоходных путей между Кокиной и Ямайкой...
- Они попытались для начала утолить свою жажду жизненных соков, - сказал Бонифаций, - но не сумели, и теперь их ярость не обуздать. Они постараются убить как можно больше народу.
- Сегодня я видел одного из них - мертвого - в старом доме примерно в миле от деревни.
Бонифаций кивнул.
- Свежий воздух делает свое дело, но очень медленно. Слишком медленно, чтобы спасти нас. - Он сумрачно и отчужденно уставился на констебля.
- Мне не пережить эту ночь, - прошептал он. - Стоит мне закрыть глаза - вот так - и я вижу: близится мой смертный час, и та, что спешит за мной, обретает облик, хочет схватить меня... - Старик повернул голову, вгляделся в щели жалюзи и вновь собрался с силами. - Костер догорает. Они боятся огня, нужно снова раздуть его. - Он набрал деревянных обломков, отворил дверь и вышел. Пламя было опасно низким.
Оцепеневший Кип никак не мог собраться с мыслями. Майра, Минди... Их нужно вывезти с острова туда, где безопасно. А как же остальные, все те, кто видят в нем защитника? Как спасти жизнь им? Как заслонить их от надвигающейся беды?
Снаружи Бонифаций нагнулся и стал подкладывать деревяшки в тлеющие оранжево-красные угли. "Давай же, - сказал он себе, - давай, раздуй огонь, раздуй до неба, пусть он ревет в ночи, жаркий, живой!" Снова показалось пламя, лизнуло огненными языками новую растопку. Бонифаций отступил от круга; глаз, висевший у него на шее, налился кровавой киноварью, остыл, полиловел, потемнел, еще, и стал угольно-черным.
Старик почувствовал на себе древнюю неласковую руку Смерти; она коснулась его шеи, очень легко, но по спине Бонифация пробежала холодная дрожь: предостережение. Он обернулся, всмотрелся в джунгли и, когда на него упала тень, понял - вот оно. И хотя он ясно увидел свою судьбу, он не захотел им сдаться.
- КИП! - крикнул он, срывая голос, и повернулся к открытым дверям церкви, но не успел сделать и шага, как споткнулся о корень и растянулся на земле, раздавив при падении стеклянный глаз. - КИП! - завопил он, чувствуя, что призраки настигают его.
Очки с Бонифация свалились; почти ослепший, он пополз прочь от страшных тварей, тщетно пытаясь закричать, впиваясь пальцами в песок и землю. И тогда один из них поставил на шею старику ногу в тяжелом башмаке и надавил. Бонифаций попытался отбиться, но силы быстро таяли; он захлебывался собственной кровью. Живые мертвецы, освещенные огнем костра, с шипением столпились вокруг старика и, как стая коршунов, набросились на него.
Кип выскочил на порог и остановился как вкопанный от того, что увидел. Твари повернули к нему головы, огненные провалы глаз искали свежей крови.
Кип увидел сатанинское воинство, тварей, которые водили свой корабль по темным водам Преисподней. Их было пять, и из джунглей подходили все новые. У того, что сломал шею его преподобию, пол-лица покрывала желтая плесень, на голове развевались клочья седых волос, провалившиеся истлевшие глаза смотрели на Кипа со жгучей ненавистью. На правой руке блеснул перстень со свастикой.
И тогда они, ощерясь, вытянув вперед когтистые лапы, пошли на Кипа.
Кип напружинился, подпустил тварей совсем близко, и тогда взмахнул топором, который взял в церкви, обрушив его на отвратительную костяную голову.
Тварь завизжала высоким, тонким, дребезжащим из-за высохших, как тростник, связок голосом и попятилась. Остальные продолжали наступление, они двигались так быстро, что у Кипа не осталось времени ни думать, ни ретироваться в здание и захлопнуть и запереть на засов дверь, чтобы выиграть еще несколько минут. В нос ему ударил едкий смрад смерти, и он стиснул зубы и энергично замахал топором, врубаясь в самую гущу зомби, которые хватали его за руки, за ноги, за плечи, раздирая сперва одежду, потом кожу. Те, что валились под ударами на землю, упрямо приподнимались и вцеплялись Кипу в ноги; он лягался и брыкался, шатаясь и едва не падая. Перед ним возникла страшная заплесневелая физиономия, Кип услышал злобное шипение, рубанул топором, и физиономия рассыпалась. Кто-то обхватил его колени, и он чуть не упал ничком в самый центр толпы зомби. И понял: если упадет - ему крышка.
Он отчаянно закачался, стараясь удержать равновесие, слыша злобные дребезжащие хрипы и тонкие пугающие стоны. Из скопления тел выметнулась скрюченная кисть и потянулась к глазам Кипа; он пригнул голову и заработал кулаками, ногами, локтями и коленями, пинками отшвыривая тварей от себя, осыпая их ударами, круша черепа блестящим лезвием. Один из зомби прыгнул вперед и схватил Кипа за горло, другой вцепился констеблю в спину и, хищно ворча, стал рвать обнажившееся в драке плечо. Сильные пальцы перехватили топор, пытаясь вырвать его у Кипа. Зомби наступали со всех сторон, стремясь вонзить ему в горло зубы или когти. Блеснул разводной ключ, он летел прямо на Кипа, но тот сумел погасить удар, приняв его на топорище, а потом вонзил топор в чье-то плечо.
Кипа душила паника - их было слишком много. "СЛИШКОМ МНОГО!" - закричал он. Разбитые лица и сломанные кости не останавливали их, они еще не утратили надежду сожрать его. Он отбился от твари, наседавшей со спины, но ее место заняла другая, присосалась к кровавой рваной ране у Кипа на плече. "ДЖИП! - услышал Кип собственный крик.
- Джип! Давай в джип!"
Он тяжело оперся спиной о крыло автомобиля, руками загораживая лицо от когтей, а потом взмахнул топором - влево, вправо - и с боем прорвался на заднее сиденье. Зомби хватали его за ноги, пытаясь утянуть в гущу своей обезумевшей стаи, но Кип стал брыкаться и вырвался. Зомби взяли джип в кольцо, чтобы не дать добыче сбежать, и Кип увидел их безумные, горящие жуткой яростью глаза.
Тварь с остатками рыжей бороды полезла за ним в машину, но Кип с силой опустил на него топор и почти отделил голову зомби от тела. Мумия опрокинулась на спину, в зияющей ране поблескивала желтая кость. К констеблю снова потянулись когтистые лапы, мертвые глаза смотрели хитро, с отчаянной решимостью.
Кип отполз в глубь машины. Все мышцы у него дергало, он обливался потом, с кончиков пальцев капала кровь.
Вдруг он задел ногой канистру с бензином, которую прихватил с собой.
Он вскрыл ее топором, поднял над головой, расплескивая бензин на тварей, и выбросил остатки в костер позади них.
Взрыв швырнул его через переднее сиденье на ветровое стекло. В небо с ревом поднялось пламя, закрутился смерч раскаленных углей. Несколько зомби вспыхнули, прочих вид огня поверг в панику. Толкаясь и пихаясь, они кинулись к зеленой стене джунглей, с каждым шагом рассыпаясь в прах, они ползали по земле, испуская страшные вопли и стоны от каждого обжигающего прикосновения пламени. Немногие добрались до леса и с треском стали ломиться через листву; прочие лежали там, где упали, и таяли, точно восковые фигуры.
Кип кинулся за руль и с ревом помчался прочь от церкви, чувствуя, что еще миг - и он окончательно сойдет с ума; его трясло, сердце тяжело бухало в груди, из всех пор сочился холодный пот.
Впереди лежала в ночи деревня - темная, тихая, ничего не подозревающая.
А до утра было еще далеко.

Глава 21

Дэвид Мур откинул волглую от пота простыню и выпрыгнул из постели; едва его ноги коснулись пола, он проснулся. Он стоял в душной темноте и пытался определить, что же наполнило его невыносимой тревогой, а в голове роились кошмарные картины.
Мур открыл дверь на балкон, вышел, взялся за перила. На горизонте сверкнула молния, послышалось пока далекое, глухое ворчание грома. В океане ходили высокие волны с белыми гребнями - где-то собиралась гроза. Мур еще мгновение стоял, прислушиваясь и гадая, не гром ли его разбудил, потом вернулся в комнату, включил свет и торопливо натянул джинсы и легкую рубашку.
В дверь настойчиво постучали.
- Кто там? - спросил он.
- Яна. Откройте, пожалуйста.
Он открыл дверь. Вошла Яна. Она не переоделась, вокруг покрасневших глаз легли темные круги.
- Я что-то слышала, - сказала она. - Я знаю, я что-то слышала. - Спала она урывками, ей снились кошмары - какие-то твари следили за ней из густой тени, облизываясь распухшими языками.
- Гром, - поспешно сказал Мур. - Меня он тоже разбудил...
- Нет! - Яна помотала головой, прошла мимо него на балкон и вгляделась в темноту. - Мне показалось, я слышала женский крик.
Блеснула молния. Яна поморщилась. Мур встал рядом с ней:
- Все в порядке?
- Да вроде бы. Не знаю. Говорю вам, я слышала женский крик! - Она растирала руки, словно они затекли. - А этот человек, который был здесь...
Когда мы пришли - кто он?
- Некто Шиллер. Был на нашей лодке, когда она затонула.
- Но тогда...
Он знает? Про то, что случилось?
Мур покачал головой.
- Нет. Я не стал ему рассказывать.
В темноте послышался далекий резкий звон бьющегося стекла. Мур ухватился за перила, напрягая глаза. Следующая вспышка молнии отбросила на деревенские улицы странные длинные тени. Нигде не горел свет, не было никакого движения.
- Что это? - Яна рядом с ним вся напряглась и говорила тревожным шепотом.
- Не знаю...
Над морем прогремел гром, но Муру показалось, что сквозь него он вдруг расслышал треск ломающейся доски. Почти у самой околицы деревни загорелся свет, и кто-то - голос был мужской - закричал, тонко, отчаянно. Над крышами разнеслось эхо звука, похожего на пистолетный выстрел, вновь зазвенело стекло; появился еще один квадрат желтого света, теперь ближе к ним, и Мур заметил, как у окна промелькнула какая-то тень. Он подумал, что в голубом зареве молнии как будто бы видит на улицах какие-то фигуры, но тут землю вновь востребовала тьма. Внутри Мура словно взводилась невидимая пружина, передававшая напряжение мышцам. Он развернулся, вошел в комнату, открыл ящик комода и достал пистолет.
- Что вы собираетесь делать? - спросила Яна с балкона, из темного прямоугольника двери. На ее лице медленно проступал испуг.
- Спущусь вниз, проверю окна и двери. - Мур поставил пистолет на предохранитель и сунул за ремень. - Сидите у себя и обязательно закройте на засов балконную дверь.
- Они идут, да? - Это было скорее утверждение, нежели вопрос, к тому же высказанное весьма холодно.
- Идите.
- Нет. Я останусь с вами.
- Наверху вы будете в большей безопасности.
- Нет, - повторила она, упрямо глядя ему в глаза.
Мур пожал плечами - спорить было недосуг. Они с Яной вышли в коридор и собирались спуститься по лестнице, но тут Мур увидел под дверью у немца тонкую полоску света.
Он постучался, подождал, уловил внутри движение, постучал снова. Дверь открылась. На пороге стоял Шиллер с затуманенными глазами, в развязанном галстуке. Верхние пуговки на сорочке были расстегнуты. Перед открытой балконной дверью стоял стул, постель была не смята. Шиллер потер глаза и зевнул.
- Задремал, - сознался он. - Слушал гром, и вот... - Он заметил за поясом у Мура пистолет и мигом очнулся. - Что происходит?.. - Он вопросительно заглянул им в лица.
Мур заспешил мимо немца к балконной двери; он уже закрывал ее, когда небо вновь расколола молния, и ей откликнулся гром. Он заметил свет еще в нескольких окнах - словно по Кокине разлетелась горстка светляков.
- Оружие? - говорил у него за спиной немец. - Зачем? - Он сделал шаг вслед Муру. - Не понимаю.
Прежде чем Мур успел ответить, в районе Фронт-стрит, где теснились лачуги рыбаков, послышалось крак! Что это, выстрел или треск выбитого стекла, разобрать было нельзя, но следом раздался жуткий прерывистый вопль, вой, полный ужаса и отчаяния. У Мура пересохло во рту, мысли помчались с бешеной скоростью. Снова сверкнула молния, и во время этой короткой вспышки он заметил внизу на улицах какие-то фигуры...
Твари! Вопль вдруг оборвался, послышался мужской голос, что-то кричавший, и женский - пронзительный, истеричный. Мур задвинул засов на двери, повернулся и увидел лицо Шиллера: напряженное, бледное, похожее на маску.
- Что это был за крик? - спросил немец. Он посерел, на виске быстро билась синяя жилка.
Мур протиснулся мимо Шиллера и Яны в коридор и, прыгая через три ступеньки, сбежал по темной лестнице. Вдалеке он услышал новый голос, кричавший что-то неразборчивое, потом все потонуло в раскатах грома. Мура обуял безымянный ужас, он замедлил шаг. "Проверь окна и двери. Запри ставни - их не все починили после урагана". Его охватило то же чувство, какое он испытал на подводной лодке - ноги не слушались и переступали безумно медленно, как будто Мур переселился в чужое тело.
Вот и входная дверь. Он подергал круглую ручку, проверяя замок. Все в порядке. Одно из окон, выходящих на крыльцо, было закрыто неплотно; Мур назвал себя нехорошим словом, в два шага оказался у окна и взялся за фрамугу, чтобы поставить ее на место и запереть. Сверкнула молния - тонкая белая нить - и высветила на крыльце темные фигуры, тянувшиеся к двери.
Мур затаил дыхание, рванул раму вниз и запер окно.
В глубине "Индиго инн" вдруг послышался ударивший по нервам звон разлетающегося стекла.
Мур услышал, как открылась дверь-ширма, как затрещало дерево, словно сорванное с петелю дюжиной рук. В деревне опять кто-то закричал, другой голос воззвал к Господу. Окна на другой стороне отеля вылетали одно за другим; кто-то заколотил в двери черного хода, пытаясь проникнуть внутрь. Мур круто развернулся, захлопнул и запер дверь, соединявшую кухню с отелем как таковым, и подтащил к ней стол, одновременно вытаскивая пистолет и снимая его с предохранителя.
Потом воцарилась тишина, нарушаемая лишь его, Мура, частым дыханием и звуками погрома в деревне: выстрелами, истошными воплями и криками боли.
Кто-то спускался по лестнице: Шиллер и Яна, ощупью пробирающиеся в темноте.
- ШИЛЛЕР! - заорал Мур. - ПРИГЛЯДИТЕ ЗА ЗАДНЕЙ ДВЕРЬЮ!..
Парадную дверь вдруг сотряс тяжелый удар - бум! бум! бум! Били с чудовищной силой. "Молоток, - подумал Мур, леденея. - У них молоток".
Он услышал, как высадили дверь черного хода; с кухни донеслись оглушительные грохот и звон посуды.
Окно на фасаде разлетелось, в комнату полетели осколки стекла и обломки старых жалюзи. Яна вскрикнула, и Мур увидел черный силуэт, замахнувшийся мощной рукой, чтобы выломать то, что осталось от рамы. На дверь сыпались все новые удары, слышался резкий треск.
Мур поднял пистолет, прицелился прямо в тварь, раздиравшую жалюзи, и выстрелил.
Пистолет плюнул огнем. Мур на мгновение оглох от грохота. Темную фигуру отбросило назад, из сломанной рамы со звоном посыпалось стекло.
- Вы убили его... - сказал Шиллер. Его лицо блестело от пота.
- Погодите, - Мур не двигался с места. - Ради Бога, приглядите за черным ходом.
Сильный удар потряс дверь, преграждавшую вход из кухни. Стекла с обеих ее сторон треснули. Мур круто обернулся и выстрелил сквозь филенку. Полетели щепки, в воздухе повис кислый запах пороха. В ту же минуту по парадной двери вновь грохнули молотком, и Яна увидела, что она медленно подается внутрь; девушка схватила стул и заклинила им дверную ручку. Затрещал ставень на другом окне, в комнату протискивались скрюченные пальцы. Мур выстрелил с руки, твари метнулись в стороны от окна.
Шиллер заметил, что по центру двери черного хода побежала трещина; он попятился, в ужасе глядя, как ломается дерево, и не в силах отвести глаз.
Окно в глубине комнаты взорвалось, на пол дождем посыпалось битое стекло и деревянные планки жалюзи. Одна из тварей с разгона наполовину всунулась в образовавшийся проем и теперь, цепляясь за оконную раму, старалась протиснуться в помещение. Яна нашарила сбоку от себя графинчик с ромом и запустила в нее, но промахнулась, и графин разбился над самой головой зомби. Мур шагнул вперед, стреляя наобум.
Вспышки выстрелов осветили лицо, изъеденное гнилью и плесенью, разинутый безгубый рот, ненавидящие дыры-глаза. Мур все стрелял и стрелял, видя, как это лицо рассыпается осколками кости и клочками иссохшей плоти. Тварь зашипела и вывалилась из окна наружу.
Теперь прогибалась и задняя дверь. Шиллер заставил себя сдвинуться с места и обеими руками уперся в нее, сдерживая натиск зомби. Он чувствовал, каким невероятно сильным было то, что находилось за дверью.
Разлетелось окно, другое, еще два. В комнату вдвинулись костлявые плечи, бурая кожа на отвратительной голове искрилась стеклянной пылью. Яна подхватила плетеный стул и ударила непрошеного гостя, но опоздала - тот уже протиснул в окно руки.
В пистолете Мура оставалось три пули. Теперь зомби лезли во все окна, а двери грозили уступить в считанные секунды. Мур почувствовал укол дикого, панического страха, отогнал его и почувствовал, как тот мстительно вернулся. Сбегать наверх за патронами они не успеют, но, может быть, есть еще шанс выскочить на веранду и спрыгнуть с крыльца?
Он обернулся и выстрелил в зомби, наседавшего на Яну. Тварь взвизгнула, рухнула на разбитое окно и вывалилась наружу.
Задняя дверь раскололась. Шиллер отступил перед просунувшейся в щель корявой рукой со скрюченными пальцами. Но следом подступали другие, и через несколько секунд они неизбежно должны были оказаться внутри.
Раздался страшный треск, и во входной двери образовалась брешь. В пролом с рваными краями полезли жуткие фигуры, та, что во главе, размахивала молотком, прочие несли кто ломики, кто разводные ключи. Мур выстрелил в самую гущу стаи и понял, что в кого-то попал, но, готовясь истратить последний патрон, он вдруг услышал, как Шиллер кричит, что выбили дверь черного хода. В нос ему ударил отвратительный запах гнили, и невесть откуда взявшаяся тень обрушила на правое плечо Мура какой-то тяжелый тупой предмет. Мур вскрикнул от боли, пистолет выскользнул из отнявшихся вдруг пальцев.
Тогда они набросились на него, кусаясь, царапаясь, глумливо скаля страшные зубы; мелькнула чья-то рука с дубинкой, удар пришелся по лбу, и Мур, стиснув зубы, ударил в ответ, не желая сдаваться без боя. Его отшвырнули назад, он споткнулся о стул и навзничь распростерся на полу. В углу зомби сгрудились над Яной, орудуя когтями и клыками. Мур пополз к ней, но кто-то схватил его за горло и резким выкручивающим движением отвел ему голову вбок, собираясь оторвать ее от туловища.
- Боже, смилуйся! - пронзительно крикнул Шиллер по-немецки, пятясь к стене от надвигающихся тварей. - СМИЛУЙСЯ НАДО МНОЙ, ГОСПОДИ!
Чей-то голос, холодный, как дыхание могилы, прошипел:
- С-с-с-стойте...
Тварь, душившая Мура, разжала пальцы и поднялась. Мур надсадно закашлялся, мотая головой. Перед глазами еще колыхалась черная пелена. Зомби отпустили Яну; она мешком повалилась на пол. Шиллер, всхлипывая, застыл у стены.
Зомби замерли в ожидании. Им не терпелось напиться крови.
По полу простучали башмаки. Блеснувшая молния на миг озарила разрушенное тленом лицо, лицо, узнавшее из зеркала, как оно ужасно. Медленно поднялась рука в рваном коричневом рукаве, к Шиллеру протянулся палец. Шиллер в ужасе отпрянул, и палец замер у самого его подбородка. Тварь склонила голову набок и осмотрела Шиллера горящими глазами.
Мур подполз к Яне. Девушка была в полубессознательном состоянии, лицо исцарапано, одежда порвана в клочья. Он устроился рядом с ней и стал смотреть.
- Nein... - прошептал Шиллер. - Nein...
Тварь перед ним тяжело дышала, пронзая его взглядом. Потом, с огромным усилием, серые губы шевельнулись:
- Шшшиллеррр?..
Немец отпрянул, вжимаясь лопатками в стену.
- Mein Gott <Боже мой, нем. Прим.
Перев.>, - прошептал зомби сиплым скрипучим голосом, при звуке которого по телу Мура побежали мурашки.
Шиллер моргнул. В голове у него звучало эхо безумных воплей. Он не верил, не мог, не хотел верить в это, но как будто бы узнал своего давнишнего знакомца...
Или то, что когда-то было его знакомцем много лет назад. В другой жизни.
- Nein, - прохрипел он, мотая головой. - Вы...
Нет! Вы должны быть мертвы...
Все вы ДОЛЖНЫ БЫТЬ МЕРТВЫ!
Коррин еще мгновение смотрел Шиллеру в глаза, потом медленно переместил взгляд на Мура и Яну. Он вновь поднял руку - с голой кости лохмотьями свисала плоть - и показал на них.
- Feindlich Teufel <проклятый враг, прим.
Ред.>... - прошептал он. - Nein, - выдохнул Шиллер. - Nein, nein...
Коррин повернулся к Шиллеру спиной и двинулся к молодым людям; Мур потянул Яну к себе за спину, стараясь загородить девушку своим телом. Живой мертвец навис над ними, и Мур ощутил гнилой запах у него изо рта.
- ВЫ ВСЕ МЕРТВЫ! - взвизгнул Шиллер; его голос сорвался и перешел в рыдание.
В глазах Коррина распускались огненные цветы разрушения. Их пламя прожгло плоть Мура, добралось до костей, опалило мозг. К нему протянулась рука, пальцы с длинными грязными ногтями целили в горло. Мур сделал слабую попытку загородиться, но не нашел в себе сил стряхнуть оцепенение.
И вдруг Шиллер коршуном кинулся на револьвер, лежавший на полу, и выстрелил, не целясь; оранжевое пламя пронзило тьму.
Мур увидел, как голова Коррина мотнулась в сторону, увидел, как нижняя челюсть на миг повисла на волокнах иссохших тканей и тотчас оборвалась, оставив неровный мясистый край. Коррин шатаясь попятился, чуть не упал, но в последний момент удержался, закрыл лицо руками - и рев, вырвавшийся из его раздробленного рта, отбросил Шиллера на грань безумия. Продолжая вопить, Коррин двинулся вперед, вскинув скрюченные руки; Шиллер вновь нажал на курок, целясь между глаз, но боек ударил по пустому патроннику: обойма кончилась.
Экипаж U-198 как по команде бросился на Шиллера. Кто-то ударил немца поперек груди "гусиной лапой", и в следующее мгновение среди зомби началась драка - каждому хотелось заполучить глаза. Коррин очутился рядом с поверженным Шиллером и склонился над незащищенным горлом.
- БЕГИТЕ! - отчаянно закричал Шиллер, блестя глазами, и исчез внизу страшной кучи-малы. - БЕГИТЕ!
Мур медлил. Шиллер спас их, но сейчас ему уже ничем нельзя было помочь, а стоит тварям покончить с ним, как они немедля возжаждут новой крови. Он поднял Яну с пола, встряхнул, чтобы заставить ее двигаться, и потащил через разбитую заднюю дверь в сторону кухни. За проломом, зиявшим на месте двери черного хода, темнели джунгли.
Мур обернулся.
Они обгладывали тело Шиллера.
Тогда он потянул Яну за собой в густой колючий кустарник. Она еще не пришла в себя и то и дело спотыкалась о лианы. Не обращая внимания на короткую, острую боль в поврежденном плече, Мур подхватил девушку на руки и пошел напролом сквозь стену листвы, чувствуя, как шипы цепляются за брюки и царапают руку.
Думать было некогда, некогда было чувствовать боль - следовало уйти от гостиницы как можно дальше. Ужас еще пульсировал в нем, как второе сердце. Он все дальше уходил во тьму, не выбирая дороги и думая только о том, что нужно отыскать безопасное место. Его нога погрузилась в рыхлую землю, поскользнулась в какой-то луже, Мур упрямо шагнул вперед - и рухнул наземь с Яной на руках, вскрикнув от боли: удар пришелся по поврежденному плечу. Яна оторопело помотала головой; на ее лице отчетливо выделялись сине-багровые царапины. Она попыталась уползти, но Мур дотянулся и поймал ее.
И услышал страшные звуки, которых ждал все это время: твари гнались за ними, он слышал, как хрустят под башмаками ветки.
Ближе. Ближе.
Он рывком поднял Яну на ноги и кинулся вперед - как нырнул в глубокую пропасть, откуда нет спасения. Он лихорадочно обрывал лианы, преграждавшие им путь. Какая-то дикая птица с криком вспорхнула у них из-под ног. Твари приближались; подспорьем им служила тропа, проложенная Муром. Оглянувшись через плечо, он смутно различил дюжину, а то и больше приближающихся силуэтов, теней в море тени. Джунгли кишели ими, они шумно ломились сквозь листву, тянули к беглецам пальцы, похожие на паучьи лапы. Мура охватила паника, и он ринулся дальше, волоча за собой девушку. Мышцы поврежденной руки онемели, стали бесполезны. Бежать было некуда, некуда деться, негде спрятаться, негде найти надежный кров. Твари почти догнали Мура и Яну и быстро сокращали разделявшее их расстояние в несколько ярдов.
Не останавливаться! Не слабеть! НЕ ОСТАНАВЛИВАТЬСЯ!
Мур поскользнулся, зашатался, упал на колени, поднялся и яростно стиснул запястье девушки, тяжело дыша. Колючие ветви хлестнули его по лицу, и сквозь дикий гвалт, поднятый перепуганными птицами, он расслышал до жути знакомое хриплое отрывистое дыхание. По телу Мура поползли мурашки, словно он уже ощутил, как кривые ногти впиваются ему в затылок.
А потом страшные тени поднялись перед ним.
Мур закричал, но его крик потонул в оглушительном грохоте ружейного выстрела.
Из дула дробовика вырвалось пламя и опалило зомби, тянувших лапы к Муру и Яне. Послышались крики боли, плотный строй тварей рассыпался, и они бросились наутек той же дорогой, что пришли. Стрелявший вновь вскинул дробовик и упер приклад в голое плечо; снова грянул выстрел, но темные силуэты уже исчезли во всепожирающей тьме.
Мур - боль терзала все его тело - упал на колени, и его вырвало в кусты. Когда он снова поднял голову, он увидел человек шесть или семь мужчин. У некоторых были факелы. Твердая рука взяла Мура за запястье и заставила подняться.
Человек, стоявший над ним, держал на сгибе руки дымящееся ружье. Он был совершенно лыс, но с пышной седой бородой и усами. В свете факелов поблескивала маленькая золотая серьга в мочке уха, с толстой шеи свисал золотой амулет. Лицо его одновременно притягивало и отталкивало; сказать правду, Муру оно показалось отвратительным - крючковатый нос, черные, глубоко посаженные блестящие глаза, под высоким лбом. Пол-лица сплошной коркой покрывали шрамы, розоватые на смуглой коже; они спускались на шею, а на плече виднелась зажившая рваная рана. Одет этот человек был в футболку и темные брюки, изорванные о колючки. Он молча сделал знак остальным, и те двинулись за удирающими зомби. У всех были ружья или страшные длинные ножи.
- За мной, - скомандовал главарь Муру и Яне, наконец обратив на них внимание, и, не дожидаясь их, отправился в джунгли - по своему следу, туда, откуда пришел.

Глава 22

Крепчающий штормовой ветер вихрил дым над крышами деревни. В одной из лачуг возле верфи опрокинулась керосиновая лампа, сухое прогнившее дерево вспыхнуло, как трут, и рыжие щупальца огня жадно поглотили крышу. Пляшущие искры рассыпались, разнеслись, подхваченные ветром, и пламя запрыгало с крыши на крышу, быстро пожирая жилища, обрушивая пылающие доски на лежащие в домах тела. Огонь разгорался, раздуваемый ветром, и вскоре перекинулся на полукруг теснившихся по берегу гавани хибарок. Красноватый отсвет в небе, зеркально отраженный морем, набирал силу. На деревню пала тишина, слышался лишь треск дерева, сдающегося под натиском огня, и грохот океана у Кисс-Боттома. Но эхо хаоса, криков, совсем недавно звучавших на улицах, стонов, плача, рвавшегося из окон и дверей, попрежнему витало над Кокиной.
Кип гнал ревущий джип сквозь дым. Он был весь в золе, воспаленные глаза смотрели дико, рубашка на груди свисала лохмотьями, щеки и шею покрывали рваные царапины, а обожженная кожа на месте спаленных бровей вспухла. Вцепившись в руль, резко бросая джип из стороны в сторону, чтобы не наезжать на трупы, усеявшие Хай-стрит, констебль мчался к бухте. В распахнутых дверях лежала мертвая женщина, ее лицо было так изуродовано, что невозможно было узнать, кто это; рядом в луже крови вытянулся другой труп, мужчина. На самой дороге у Кипа распростерся ком истерзанной плоти - его констебль знал как Джеймса Дэвиса; Кип выкрутил руль в сторону и проскочил мимо. Снова трупы, снова кровавые лужи. Ребенок - руки и ноги раскинуты, глаза заведены к небу; человек по фамилии Янгблад - голова почти оторвана от тела. Над "Лэндфоллом" не осталось ни одного целого окна, и Кип увидел тело толстухиофициантки, ее мертвые, незрячие глаза, скрюченный гниющий труп одной из тварей с подлодки, избитую и истерзанную молоденькую девушку (та высокая мулатка, что собиралась на Тринидад!), чью красоту безжалостно загубили. Он содрогнулся, отвел взгляд, но тут же был вынужден вновь посмотреть на дорогу, чтобы не переехать труп.
Он успел в деревню как раз перед их главным ударом. Он стрелял в них из карабина, сбил одного джипом, кричал до хрипоты, чтобы разбудить спящих островитян. Но он знал: поздно. Он услышал первые крики, увидел, как зомби ломятся в окна и двери. Их было слишком много... слишком много...
Слишком много... на улицы выползла смерть. Они бросились на него, стараясь вытащить из джипа, но он отбился - и ринулся спасать своих родных.
...Его дом был разрушен, окна выбиты, двери выломаны. Слезы обожгли Кипу глаза, и он кинулся внутрь. Ни жены, ни дочери не было; на стене алело кровавое пятно, в двери темнело пулевое отверстие, второе - в оконной раме. От шока Кип окаменел, потом, всхлипывая, кое-как выбрался наружу, не ведая, живы Майра и Минди или зверски убиты.
Подъезжая к гавани, Кип заметил в пелене дыма какие-то фигуры. Он напрягся, ударил по тормозам и нащупал на соседнем сиденье карабин. Силуэты вынырнули из темноты, и оказалось, что это насмерть перепуганные островитяне. Они пробежали мимо Кипа в сторону джунглей. Кип увидел их безумные остекленелые глаза и понял, что ничего не может сделать.
Кроме одного.
Он до упора отжал педаль газа, просигналил, чтобы не сбить человека, нетвердой походкой выбравшегося из дверей на улицу, и джип с ревом помчался по берегу бухты сквозь раскаленный воздух. Уже сколотили пожарную команду, люди в дымящейся одежде медленно, заторможенно передавали по цепочке ведра с водой. Пронзительно шипело мокрое дерево, и Кипу казалось, что он слышит вой снаряда, летящего с моря, с палубы немецкой подводной лодки.
- ГДЕ ВЫ? - закричал он. В горле у него запершило. - ГДЕ ВЫ? - Перед ним клубился дым, щипал глаза, проникал в рот. Но он знал, где они.
Это была война. Война - такая же, как в сорок втором. Для экипажа подводной лодки время остановилось, а теперь оно остановилось и для жителей деревни. Нет, какая же это война? Это бойня, страшная и нечеловеческая кровавая баня для невинных. Но разве в войну происходит нечто иное? Сначала всегда гибнут ни в чем не повинные - а истинные убийцы ускользают в тень и там, умышляя, ждут своего часа. Клянусь всем святым, присягнул Кип, если понадобится, я пойду на них с голыми руками и убью, сколько смогу. И, обливаясь потом и слезами, с учащенно бьющимся в предвиденье грядущих событий сердцем он покинул горящую деревню.
Он с треском и грохотом въехал на верфь через разбитые ворота и повел джип между кучами мусора, одной рукой вертя баранку, другой сжимая ружье. Впереди встал док, на миг озаренный вспышкой молнии. Дверь была открыта. Он остановил джип, выпрыгнул из него и побежал к доку, сжимая в руках ружье.
Он был еще на полпути к цели, когда послышался глухой рокот, от которого задрожала земля.
Кип застыл на месте и прислушался, вновь покрывшись испариной. Шум повторился, более резкий, грубый, и стены дока задрожали. Далекий гром - да, гром.
- Неееееееет, - прошипел Кип сквозь стиснутые зубы. Голова у него шла кругом. - НЕТ! - И шагнул вперед.
Шум затих, вернулся, неудержимо нарастая, так, что дрожала земля. Пронзительно заскрипел металл, и огромная подвижная переборка смялась.
Кип заставил себя сдвинуться с места - медленно, шаг за шагом.
- Врешь, не уйдешь! - крикнул он, задыхаясь от бьющего в лицо колючего ветра, и его слова разлетелись во все стороны. - НЕ УЙДЕШЬ, ЧЕРТОВА...
Переборка выпятилась металлическим волдырем и под треск рвущегося железа рухнула в воду.
А из дока очень медленно выдвинулся нос подводной лодки. Изношенные винты взбивали маслянистую воду. Показалась носовая палуба лодки, за ней - боевая рубка. Кип увидел на неосвещенном мостике бесформенные тени, поднял ружье, выстрелил и услышал, как пуля отрикошетила от железа. Лодка выползала из дока, как рептилия из норы, сотрясаясь всем корпусом от напряженной работы мощных дизелей. Она вышла из дока на свободу и чрезвычайно медленно, под протестующий скрип металла стала поворачивать отороченный полосами пены нос к проходу через риф.
Лодка подмяла под себя ялик, задела бортом небольшой траулер, стоявший на якоре, и отшвырнула его прочь. Разбитую палубу траулера мгновенно затопило. Небо прошила молния, и Кип увидел, как железный монстр, лавируя между отмелями, пересекает бухту. Наконец лодка добралась до прохода и лениво, сонно двинулась наперерез бурунам с белыми гребнями. Вскидывая на бегу ружье, Кип кинулся с берега в воду и стрелял, не целясь, покуда не кончились патроны. Лодка была уже за пределами бухты, волны с грохотом разбивались о ее корпус, и когда вновь сверкнула молния, U-198 в поле зрения Кипа не оказалось - она ускользнула в ночь, ушла в свой последний страшный поход.
Волны плескались у колен Кипа, едва не сбивая с ног. Ветер подталкивал его в спину, выл в опустевшем доке. "Корабль Ночи", сказал Бонифаций. "Корабль Ночи", самая грозная из тварей морской пучины.
- Нееет, - прошептал он. - От меня ты не уйдешь...
В вышине сверкнула молния. Гулкие раскаты грома показались Кипу смехом бога войны, свирепого, торжествующего победу.
Пошел дождь; первые редкие тяжелые капли сменились сплошной водной пеленой, покрывшей рябью поверхность океана. Кип стоял под проливным дождем, неподвижно всматриваясь в беспредельную черноту. Потом очень медленно пошел к берегу и, добравшись до суши, рухнул на колени в песок, сбитый с ног бурей.
Цепляясь друг за друга, Мур с Яной брели сквозь завесу дождя за своими спасителями. Мур уже догадался, что это индейцы-карибы, но никого из них он не узнал. Они шли через заросшую высокой травой поляну в неизвестную ему часть Кокины. Вдалеке мерцали огни. За дождем проступили очертания скученных лачуг, и он смутно разглядел грязную улицу, уходившую под гору к северной бухте. Карибвиль. Один из индейцев сошел с тропы в заросли и присел на корточки, положив на колени ружье, лицом в ту сторону, откуда они пришли. Через несколько ярдов то же сделал второй индеец.
Улицы были пусты. Тяжелые капли щелкали по жестяным крышам громко и резко, как выстрелы. Человек с дробовиком что-то тихо сказал остальным, и те разошлись в разных направлениях; кивком приказав Муру и Яне следовать за ним, он повел их в лачугу, где на закрытом жалюзи окне горела керосиновая лампа. Он открыл дверь и нетерпеливо махнул рукой - заходите.
Внутри их встретили тусклый свет керосиновых ламп с прикрученными фитилями и слабый запах дегтя, табака и пищи. В качалке перед чугунной печкой сидела костлявая старуха в лоскутном халате. Ее волосы были заколоты узлом на затылке, загрубевшая кожа туго обтягивала выпирающие кости лица. Еще одна женщина, лет тридцати пяти-сорока, отступила от двери, когда они вошли.
Они оказались в большой комнате; в глубине ее Мур заметил проход в другую. Обстановка была скромная - несколько стульев, выгоревший на солнце деревянный стол с керосиновой лампой в центре, тростниковые занавески на окнах, затейливо сплетенный из водорослей коврик на полу. По всей комнате были развешаны на гвоздях вставленные в рамки пейзажи, явно вырезанные ножницами из туристических каталогов. У одной стены была ружейная стойка, сейчас пустая, рядом, поблескивая натертой маслом поверхностью, - великолепно вырезанная и отполированная деревянная ритуальная маска: оскаленные треугольные зубы, свирепый, воинственный взгляд. Когда индеец закрыл и запер за ними дверь, Мур обнял Яну за плечи, чтобы защитить и поддержать. Девушка откинула с лица мокрые волосы, и Мур увидел на ее щеке воспаленный красный рубец.
Индеец по-собачьи тряхнул головой, рассыпая брызги с бороды и плеч, и повесил ружье на место. Молодая женщина мигом оказалась подле него и о чем-то заговорила на местном языке. Он не ответил и жестом отправил ее на место. В глубине комнаты качалась в креслекачалке старуха, уронив на колени стиснутые руки и сверля Мура взглядом. Она что-то пробормотала и вдруг рассмеялась.
Индеец взял своей ручищей керосиновую лампу и подошел к Муру. Свет упал прямо на них, и Мур увидел страшно изуродованное лицо этого человека. Тот смотрел холодно и твердо, словно вместо глаз у него были осколки гранита.
- Кто вы? - спросил Мур.
Индеец не ответил и заговорил с молодой женщиной. Та поспешно вышла из комнаты. Мгновение спустя она вернулась с коричневым одеялом и протянула его Муру, но в ее взгляде не было ни тени доброжелательности. Мур взял одеяло и завернул в него Яну. Кариб не убирал лампу. Ее свет окрашивал его кожу в цвет полированного красного дерева. Он выдержал взгляд Мура и повел лампой в сторону окна.
- Дождь - к ветру, - проговорил он по-английски. Голос его напоминал рокот дизеля. - Будет буря.
- Вы спасли нам жизнь, - сказал Мур. - Если б не вы...
- Сейчас многих уже не спасти, - перебил индеец. В его речи мешались английские и вест-индские интонации. Похоже было, что этот человек получил вполне приличное образование. - Вы - Дэвид Мур. Это вы купили гостиницу, верно? - Он стоял неподвижно, точно массивное дерево, вросшее корнями в пол.
- Верно.
- Что с вашим плечом?
- Не помню. Наверное, один из них чем-то меня ударил.
- Перелом?
Мур отрицательно покачал головой.
Индеец хмыкнул и посветил в лицо Яне. Позади него бормотала старуха, то громче, то тише.
- Где мы? - спросила Яна.
- В моей деревне. В моем доме. - Он посмотрел на нее, потом на Мура. - Я - Чейн, Вождь-Отец карибов.
Тут Мура осенило: этот человек напоминал ему статую на Площади. Чейн, далекий потомок того вождя, который дал отпор пиратам?
- Эти твари... - негромко сказала Яна. Она сковырнула запекшуюся кровь с нижней губы и подняла глаза на Мура: - Что с Шиллером?
- Шиллер мертв, - ответил он, отгоняя от себя образ Шиллера, пригвожденного к полу. Плечо вдруг вспыхнуло болью, и Мур зашатался. Чейн что-то сказал женщине, и та вновь покинула комнату. Он твердыми пальцами взял Мура за руку повыше локтя и усадил в кресло. Яне Чейн знаком велел сесть на циновку рядом с Муром, и она повиновалась, подтянув колени к подбородку и поплотнее завернувшись в одеяло. Потом Чейн вынул из-за пояса блестящий нож с зазубренными кромками. Взяв со стола черный точильный камень, он начал медленно водить по нему лезвием, потом подошел к окну и остановился, выглядывая наружу. Мур сидел молча и неподвижно, закрывая лицо руками.
- Констеблю не следовало приводить эту лодку в бухту, - вдруг сказал Чейн. - Много лет назад она принесла сюда зло и смерть. И вот опять. Она не механизм, она живая, и у нее душа Эуе-змея...

Предыдущая страница 6 Следующая страница


Роберт Маккаммон - Корабль ночи

7 Роберт Маккаммон

Мур поднял голову.
- Вы и ваши люди должны вернуться и помочь им!
Кариб продолжал точить нож, поворачивая его в руке.
- Несколько человек ушли на помощь тем, кому, возможно, удалось добраться до джунглей, - сказал он чуть погодя. - Мы услышали выстрелы и собрались здесь. Многие молокососы рвались в деревню, в бой. Но я не позволил. Никто из моих людей не пойдет в Кокину.
- Господи! - вырвалось у Мура. Он тряхнул головой. - Вы так ненавидите деревенских, что можете сложа руки смотреть, как их убивают?
- Они не моей крови, - сказал Чейн. - Но дело в другом: хороший боец не продержится и минуты против этих созданий. Нет. Если и когда они доберутся до Карибвиля, нам придется защищать своих женщин и детей.
- Сейчас не время считать по головам, черт побери! Ради Бога, помогите им!
- Ва! - Чейн повернулся от окна и язвительно уставился на Мура. - При чем здесь Бог? Все мы умираем, Мур, мирно ли или в муках.
Молодая женщина вернулась с горшком сильно, остро пахнущей жидкости. Она опустилась на колени перед Яной, обмакнула в горшок тряпочку и начала не слишком деликатно промокать царапины. Яна сморщилась и отпрянула; женщина ухватила ее за шиворот и закончила работу.
Шум дождя немного притих; Мур услышал, как вода журчит в желобах. Он встал, чувствуя тяжесть в плече.
- Тогда возвращаюсь я. Дайте мне ружье.
Чейн молча точил нож. Вдалеке загремел гром.
- Я сказал, что возвращаюсь, черт вас дери!
Чейн отложил точильный камень и нож на стол, взял ружье, открыл затвор и вынул из заднего кармана два патрона. Он зарядил ружье и перебросил его Муру.
- Идите, - спокойно сказал он. Он уперся ладонями в стол и подался вперед. - Но вы не вернетесь. И не сможете никому помочь, потому что не успеете вы дойти до деревни, как эти твари учуют вас и найдут. Они выпьют вашу кровь - всю, до капли, - обгложут труп, а кости бросят ящерицам. Идите.
- Лалуэни, - сказала старуха. Скрипела качалка. - Он уже мертв. - Она уставилась на Мура бездонными глазами.
Яна вырвалась от карибки, не обращая внимания на ее сердитый лепет.
- Не надо, - попросила она. - Пожалуйста, не ходи туда!
Мур ответил:
- Нужно найти Кипа. Приду за тобой, когда смогу. - Он помолчал, глядя на индейца в надежде, что тот все-таки пойдет с ним, но Чейн сердито глянул на него и не тронулся с места. Мур знал, просить без толку. Придется рисковать в джунглях одному.
В дверь громко постучали. Мур напрягся и круто обернулся. Чейн, сжав в руке нож, как пантера метнулся вперед. Он выглянул в окно и отодвинул засов.
В дверях стояли два промокших до нитки индейца с ружьями. Чейн знаком пригласил их в дом, и тот, что зашел первым, высокий, костлявый, с черными рысьими глазами, возбужденно заговорил, жестикулируя крупными руками и то и дело показывая в сторону моря. Чейн целую минуту слушал, не перебивая, потом что-то спросил, и индеец ответил.
Мур наблюдал за лицом Чейна. Он увидел, как вверх от подбородка поползло ледяное спокойствие: сперва напряглись челюсти, потом сжались в узкую полоску губы, раздулись толстые ноздри, и наконец глаза превратились в прихваченную морозом сталь. Но в самой глубине этих глаз, разглядел он, промелькнуло нечто знакомое, то, что он видел раньше, в глазах своего отражения в зеркале: сильнейший страх, от которого щемит сердце. Потом это прошло, и лицо Чейна вновь превратилось в суровую маску. Казалось, он дает своим людям какие-то указания. Индейцы внимательно слушали.
Когда Чейн умолк, индейцы снова исчезли в ночи. Чейн постоял на пороге, глядя им вслед, потом задвинул засов на двери.
- Ва! - дико крикнула старуха. - НЕТ! - Она отчаянно мотала головой, и молодая индианка оставила Яну, чтобы успокоить ее. В глубине дома заплакал младенец.
- Что это? - спросил Мур.
Чейн взял ружье у него из рук.
- Оно вам не понадобится. Они ушли.
- Как?
- Забрали свою лодку, - пояснил Чейн, - и ушли с Кокины.
Яна мигом оказалась на ногах.
- Не может быть!
- Мои люди сказали, что видели, как лодка обогнула мыс и исчезла на северо-западе.
Мур тряхнул головой. Плечо горело, в голове клубились страшные впечатления этой ночи.
- Не может быть! - убежденно повторила Яна и беспомощно, почти по-детски посмотрела на Мура.
Мур медленно опустился на стул. Он чувствовал, что индеец наблюдает за ним.
- Мы помогли им, - слабым голосом проговорил он. - Господи помилуй, мы помогли им починить лодку! Мы отбуксировали ее на верфь, дали им доступ к смазке, горючему, инструментам. И все это время, пока мы спали, они собирали по частям свою жуткую машину...
А нам было невдомек. О Господи...
А нам было невдомек...
- А теперь послушайте меня! - вдруг встрепенулась Яна. - Даже если они повозились с дизелями и заменили достаточно аккумуляторных батарей, им не выжать из старых двигателей и сотой доли прежней мощности! Неважно, чем они пользовались, отремонтировать все системы они не могли! Маневренность у них должна быть как у сонной мухи, скорость черепашья, а о погружении они смело могут забыть!
- Ты сама говорила, что системы дублируются, - напомнил Мур. - Одна автоматическая, другая управляется вручную...
- Нет! - Она переводила взгляд с Мура на Чейна. - Пусть они смогли заставить двигаться свои скелеты и, может быть, думать - кусочек мозга, но их кровеносная и нервная системы мертвы!
- Ты уверена? А как насчет торпед, как насчет палубного орудия? А сама эта треклятая лодка - нос как лезвие, запросто продырявит груженный досками теплоход!
Яна молчала, пытаясь вникнуть в то, что он говорил.
- Нет. То, о чем ты думаешь...
Это бред. Сейчас не сорок второй год...
Не вторая мировая война...
- Для нас - нет, а для них - да, - ответил Мур. - Раз они двигаются на северо-запад, они, наверное, идут к Ямайке. А между Кокиной и Ямайкой лежат судоходные пути. Они рыскали там еще сорок лет назад. Им наверняка знакомы и лоции, и как добраться отсюда туда...
- Боже! - прошептала Яна. - Что же...
Удерживает в них жизнь после сорока лет под водой? Кем они стали?
Ребенок заплакал громче; карибка вышла из комнаты и вернулась с черноволосым малышом на руках. Ребенок искал грудь; она расстегнула блузку и сунула ему в рот сосок, не сводя глаз с Чейна, стоявшего у окна.
- Теперь можете возвращаться в деревню, - после долгого молчания сказал Чейн. - Там безопасно.
- Возможно, им по-прежнему нужна ваша помощь, - ответил Мур.
- Нет. У меня нет лишнего времени, чтобы тратить его на них. - Он отвернулся и заговорил с молодой женщиной. Та слушала с напрягшимся от дурных предчувствий лицом, потом попыталась встать. Руки у нее дрожали от усилия. Чейн пересек комнату, подошел к ней и что-то ласково зашептал, поглаживая по голове. Женщина что-то умоляюще бормотала, вцепившись ему в руку и крепко прижимая к себе ребенка. Чейн посмотрел Муру в лицо. - Говорю вам, идите к своим. Мур поднялся и сделал один-единственный шаг к индейцу. В лице Чейна была лютая ярость, превращавшая его в живую копию вырезанной вручную ритуальной маски. При свете керосиновой лампы шрамы казались ранами, оставленными на внешней оболочке тем, что искалечило душу.
- Что вы намерены делать?
- Не ваша забота. Уходите, оба!
По лицу старухи потекли слезы.
Мур не сдавался:
- Что вы намерены делать?
Чейн продолжал гладить жену по голове. Когда он вновь взглянул на белого, подбородок у него закаменел, а глаза походили на ружейные стволы.
- Я отправляюсь за Эуе, - ответил он. - И уничтожу его.

Глава 23

Под властным взглядом вождя Мур притих. В небе загремело, словно разорвался снаряд, и оно окрасилось багрянцем.
- Как? - спросила Яна. - Застрелите? Зарежете? Вы не знаете, с чем имеете дело! Если вы задумали потопить эту лодку, раздобудьте бронебойный снаряд и тяжелую артиллерию, или бомбу, или магнитную мину!..
Чейн перенес внимание на нее; он прошел мимо старухи, подошел к девушке и нахмурился.
- Если понадобится - да, я пойду на нее с ножом. Я сорву с нее обшивку голыми руками. За мной должок... - мозолистые пальцы коснулись страшной корки шрамов, - вот...
И вот. - Чейн положил руку на сердце и покосился на Мура. - Что может помешать им вернуться сюда? Они знают, что найдут здесь горючее - и еду. Что помешает им вторгнуться в судоходную зону и залить океан кровью отсюда до Кингстона?
- Надо подумать, - вдруг сказала Яна, шагая по комнате. - Сейчас горючего у них запасено слишком мало для долгого похода, и идти очень быстро они не могут, по крайней мере, в штормовом море.
- Ближайший к Кокине морской путь соединяет Биг-Дэнни-Ки и Джейкобс-Тис. И если догнать их вовремя, можно будет загнать лодку на рифы, вспороть ей обшивку, - сказал Чейн.
- Нет. Мы можем дать радиограмму береговой охране, - не согласилась Яна, - и они остановят ее прежде чем...
- Ну, теперь вы говорите ерунду. Вы думаете, вас там станут слушать? А тем временем эта гадина пройдет пролив, и я ее упущу. Нет! Она моя, будь она проклята! Я долго ждал, когда же встречусь с ней в открытом море, где у меня будет шанс дать бой, и клянусь всем святым, что есть на этой земле, я намерен последовать за ней!
- Я видела местные траулеры в бухте, - сказала Яна. - Вы что, хотите гнаться за ней на одном из них? Вы с ума сошли! Эта лодка разнесет такой кораблик в мелкие щепки...
- Хватит, - жестко оборвал Чейн. - Уходите отсюда. Идите в Кокину нянчиться со своими мертвецами, оба. Я не хочу, чтобы вы околачивались в Карибвиле; до рассвета еще час, а у меня много дел.
На несколько секунд их взгляды скрестились, потом Чейн вдруг отвернулся от Яны и опять подошел к старухе; он опустился рядом с ней на колени, заглянул ей в глаза и поцеловал в щеку. Она погладила морщинистой рукой ту половину его лица, где не было шрамов. Когда Чейн снова поднялся, старуха обхватила его ноги, но он высвободился, отошел и остановился рядом с женой и ребенком. Он взял малыша на руки и прижал к себе.
- Мой сын, - негромко сказал он, обращаясь к Муру. - После моей смерти он станет следующим Отцом-Вождем и будет править честно и справедливо, он будет сильным и никогда не узнает страха, который пожирает нутро человека, так что тот делается слабым и плачет по ночам. Нет. Кет будет свободным, бесстрашным, он вырастет стройным и прямым, не обезображенным шрамами. - Чейн вернул малыша матери, что-то прошептал ей на ухо и чмокнул в щеку. Когда он отстранился, Яна увидела, что по лицу женщины ползет одинокая слеза, но смотрела индианка по-прежнему твердо, холодно и храбро. Больше не взглянув на нее, Чейн взял ружье, прихватил керосиновую лампу и решительным шагом вышел за дверь.
Жена выбежала за ним. Старуха с трудом выбралась из качалки и, с трудом удерживаясь на ногах, остановилась в дверях, похожая на хрупкую соломенную куклу. Она повернула голову к Муру - в глазах у нее стояли слезы - и прошептала: "Помоги ему".
Мур поднялся и вышел за дверь. Дождь еще шел, но уже не такой сильный. Индианка стояла и смотрела, как ее муж исчезает в направлении бухты. Мур разглядел в той стороне десятки фонарей и фонариков, десятки желтых точек, двигавшихся за пеленой дождя. Он смахнул капли с глаз.
Через секунду к нему присоединилась Яна; к жене вождя подошла промокшая насквозь старуха, обняла ее за талию, потянула в дом. "Вдовы от моря, - подумал Мур, наблюдая за ними. - Вдовы? Нет-нет. Еще нет". Женщины пошли по грязи к дому.
- Почему? - спросил Мур старуху, когда они проходили мимо него, и прирос к месту, такая твердая уверенность, возможно, даже умудренность, проступила на морщинистом лице.
- Судьба, - ответила старуха, и они с женой Чейна ушли.
Судьба. Судьба. Судьба.
Это слово вошло в его мозг и взорвалось там тысячью стальных осколков. Мур вспомнил надпись на транце разбитой морем яхты: "Баловень судьбы". Он ничего не мог сделать - быстрые потаенные течения судьбы несли его, ничего не понимающего, не постигающего причин и смысла происходящего, несли, как бы отчаянно он ни боролся с ними. Он не мог победить в этой борьбе, ибо жизнь подобна морю, и ее могучая сила увлекает человека в таинственную пучину Бездны его будущего.
Возможно, возвращение Корабля Ночи было лишь вопросом времени; возможно, Мур лишь ускорил неизбежное. Сейчас, оглядываясь на цепь смертей и разрушения, он видел в ней лишь звено той цепи событий, которая заставила его объехать весь мир и очутиться здесь, не где-нибудь, а именно здесь под хлестким тропическим ливнем. Чейн прав, дошло до него, ничто не помешает этим тварям вернуться за новыми припасами, за новыми жизнями. Много лет назад, в другой бурный штормовой день, когда земля сомкнулась над ним, в нем, Муре, что-то сломалось. Тогда какая-то часть его умерла, и он стал подобен истерзанным тварям с борта подводной лодки - бесприютный, неприкаянный, попавший в тиски судьбы, которая лишь сейчас обнаружила себя. Только последние несколько дней позволили ему явственно увидеть страшное будущее.
К добру ли, к худу ли, но Мур любил этот остров и островитян. Он любил их как свою утраченную семью. И, с Божьей помощью или без нее, не должен был, не мог, не желал терять их из-за внезапного мрачного каприза своей судьбы.
- Я помогу ему, - услышал он свой голос.
Яна вцепилась ему в руку, стараясь остановить, удержать. Она вытерла залитые дождем глаза и замотала головой:
- Дэвид, он сумасшедший! Если он найдет лодку, она разрежет его траулер пополам! Он не вернется, он знает, что не вернется!
В мышцах Мура зажглось раскаленное белое пламя.
Мы рождаемся в одиночку и смерть должны встречать в одиночку.
Кто это сказал? Преподаватель философии, тысячу лет назад, в учебном классе, в другой жизни. "Всем нам придется умереть, мирно или в муках", - сказал Чейн. Мур понимал, что шансы расстаться с жизнью очень велики, и принимал это. Он рискнет, схватит удачу за хвост, бросит вызов злобным богам, потому что в краткий, мимолетный миг прозрения видел финал своего путешествия. Видел замерший в ожидании нос Корабля Ночи, острый, как нож.
Он высвободился от Яны и пошел по раскисшей извилистой дороге вниз, к бухте, где еще двигались светляки фонарей.
Старенький, видавший виды траулер Чейна терся бортом об обшитый старыми покрышками причал. Это было самое большое судно в индейской флотилии, пожалуй, чуть-чуть больше пятидесяти футов от носа до кормы, широкое, с продолговатым корпусом. Почти вся краска с бортов облупилась, кое-где виднелись заплаты, но все они находились выше заметной темной полосы ватерлинии. Посреди палубы, чуть сдвинутая к корме, была широкая приземистая кабина, выкрашенная в бордовый цвет, с несколькими металлическими иллюминаторами. В дождливое небо смотрели голые мачты с туго свернутыми парусами, со снастей капало. На корме стояли лебедки, лежали сети, какие-то железные бочки. Судно казалось солидным, надежным - продолговатый притупленный нос, надстройка, чистый четкий контур.
Приблизившись, Мур различил на плоской корме выцветшие, когда-то красные буквы: "Гордость". Сильная зыбь качала траулер, терла бортом о покрышки; скрипели и стонали доски, глухо плескала у носа вода.
На юте возилось несколько голых по пояс карибов - убирали сети и тросы. Работали помпы; из шлангов на корму выплескивалась вода. Один из индейцев пронес объемистый сверток из прозрачного пластика, но Муру не было видно, что это. Он подождал. Индеец открыл дверь каюты и исчез внутри.
- Где Чейн? - крикнул Мур тому, кто был к нему ближе всех.
Кариб поднял голову и угрюмо посмотрел на него, потом повернулся к Муру спиной и покатил тяжелую железную бочку дальше. - Эй! - Мур ухватился за тянувшуюся вдоль причала ограду, перегнулся и крикнул другому индейцу, дальше на палубе: - Эй! Позовите Чейна!
Но тут дверь каюты вновь открылась, и из нее появился человек, который занес внутрь сверток, а за ним - Чейн, что-то отрывисто, резко, приказным тоном говоривший ему. Чейн заметил Мура и подошел к планширу.
- Что вы здесь делаете? - спросил он угрожающе. - Я же велел вам проваливать!
- Я хочу пойти с вами, - объяснил Мур.
Несколько мгновений Чейн молчал. Потом он сказал:
- Уходи домой, белый. Эта охота не для тебя.
И отошел от борта.
Мур отчаянно замахал руками:
- Постойте! Погодите! Прошу вас! Вы вряд ли поймете, но для меня это очень важно. Я не буду обузой, я сам плавал, я могу подменить любого из команды. За мной не придется присматривать!
- Зачем вам это? - спросил индеец.
- Я...
Хочу быть там, - сказал Мур. - Лично удостовериться, что лодка не вернется. Позвольте мне пойти с вами.
- Вы сошли с ума, - сказал Чейн.
- Нет. Я нашел эту сволочь, из-за меня она всплыла. Если бы не я, по Кокине этой ночью не гуляла бы смерть. Как вы не понимаете? Я должен быть там, обязательно, у меня есть право помочь вам остановить эту тварь...
Может статься, у меня даже больше прав на это, чем у вас. Чейн хмыкнул.
- Нет, не больше.
- Ну так как? - настаивал Мур, отмахнувшись от этого замечания. Чейн внимательно присмотрелся к нему. Он вдруг протянул руку, крепко взял Мура за запястье и потянул к себе, пока траулер не поднялся на гребне очередной волны.
- Ладно, - сказал он. - Но старайтесь не мешать мне.
"Гордость" снова качнулась, разбив крутым боком бурлящую пену, и затихла. Тогда с причала на палубу кто-то спрыгнул. Чейн круто обернулся, а рыбаки разинули рты.
Яна откинула волосы с лица, и мокрые пряди рассыпались по ее плечам.
- Я с вами, - объявила она мужчинам.
Не успел Чейн и рта раскрыть, как девушка подступила к нему. Индеец попятился.
- Выслушайте меня. Прежде всего хочу довести до вашего сведения, что то, что вы задумали, - безумие. Я сама дура набитая, что пришла сюда, но если вы намерены догнать подводную лодку, а тем более заметно замедлить ее продвижение, без меня вам не обойтись. Я знаю эти лодки вдоль и поперек, я знаю, где слабые места в их броне, знаю, где ее можно протаранить, чтобы лишить маневренности. И еще я знаю, что траулер против подводной лодки, даже такой старой и медленной, это самоубийство. И не заводите старую песню о том, что-де женщина на борту приносит несчастье - меня этим не проймешь, только зря потратите время.
Приоткрыв рот, Чейн, как зачарованный, смотрел на нее. Дождь заливал испещренную шрамами половину его лица.
- Если кто-нибудь из вас начнет лезть не в свое дело, окажетесь за бортом, понятно? Если уж вам так приспичило, помогите ребятам перетащить бочки с соляркой. Давайте! - Он наградил Яну уничтожающим взглядом и вернулся в рубку.
Трюмный люк был распахнут; Мур помог какому-то индейцу протащить тяжеленную бочку по палубе и спустить ее в трюм, а Яна убирала у них с дороги тросы. Кошмар, думал Мур, кативший по палубе четвертую бочку, что если мы ошиблись и лодка идет вовсе не к Ямайке, а к Тринидаду и Южной Америке? Нет, нет; он был уверен, что некогда служившее в военном флоте чудовище, снедаемое яростью и жаждой крови, отправит субмарину охотиться на грузовые суда в районе морских сообщений. Что если мы опоздали, что если лодка ускользнула, что если страшную команду уже не остановить?
Примерно за сорок минут траулер был приведен в полную готовность. С нижней палубы донесся гортанный рокот, закурился белый дымок выхлопов, задраили люк. Несколько индейцев спрыгнули на причал и стали убирать швартовы. Под ногу Муру подвернулся пустой деревянный ящик с полустертой, сделанной по трафарету надписью "НЕ КАНТОВАТЬ", и он пинком отшвырнул его в сторону. Команда собралась на юте. Они покинули траулер и стояли под дождем, глядя, как "Гордость", отдав швартовы, отходит от причала. Кто-то помахал на прощанье рукой.
- Чейн их оставил! - сказал Мур Яне и пошел в рубку.
Внутри просторной каюты с покрытыми темным лаком дощатыми переборками стоял штурманский стол; в глубине рубки горела укрепленная на стене керосиновая лампа. Подволок был из толстых, некрашеных деревянных брусьев. Чейн, который почти касался его головой, стоял за полированным штурвалом с восемью спицами, перед тускло освещенными приборами. На уровне его плеча на полке примостилась рация. Мур громко сказал, перекрикивая шум двух дизелей:
- А что же остальные?
Чейн, не отрывая глаз от моря за широким стеклом в деревянной раме, переложил штурвал на несколько градусов влево, и стекло забрызгала пена.
- Остались на берегу со своими семьями. И вы, и женщина сами напросились сюда, Мур. Если вы передумали, плывите обратно, я не против.
- Но вам же понадобятся люди!
- Я ни с кого не требую больше, чем он сам хочет дать, - сказал Чейн. - Их место в Карибвиле, с близкими. Они помогли мне подготовиться, а большего я у них просить не вправе.
- Но вы ничего не сможете в одиночку, - возразил Мур.
- Я не один.
Вошедшая в рубку Яна вопросительно посмотрела на Мура. На стекло обрушился дождь пополам с морской водой; нос траулера высоко задрался и резко опустился. Яна ухватилась за деревянный брус подволока, чтобы не упасть.
- Если вы передумали... - повторил Чейн.
- Нет, - ответил Мур и повернулся к Яне: - Вам не следовало бы быть здесь.
- За меня не волнуйтесь, не маленькая.
Чейн сердито засопел.
- Либо сию секунду убирайтесь с моего корабля, либо идите на бак и смотрите за морем.
Из рубки Муру видно было бурлящее море. Небо из черного становилось серым - быстро светало. Сильный ветер гнал низкие тучи, рвал облачную пелену, и в прорехи пробивался промозглый желтоватый свет. Мур вышел на палубу, на резкий колючий ветер, и увидел, что в небо поднимается черный столб дыма. Он висел точно над деревней, и сердце Мура мгновенно подкатило к горлу.
- Чейн, - позвал он, показывая на дым. Индеец выглянул, не выпуская штурвала из сильных рук. "Деревня горит", - сказал он, задыхаясь от ярости. В горле застрял комок. Чейн развернул траулер, очень медленно, чтобы волны не перехлестывали через левый борт, перевел рычаг управления двигателями на "малый вперед", и шум дизелей стал тише. Холодные угрюмые глаза Чейна смотрели в одну точку.
Через несколько минут Мур различил разгромленные рыбачьи хижины. Траулер Чейна прошел между обросшими зеленой слизью бакенами в более спокойные воды гавани. Запах дыма здесь был густым и едким, и Мур почувствовал, как ярость закипает в нем с новой силой. Когда траулер подходил к грузовой пристани, Мур увидел кучку оборванных островитян, закричал им и бросил швартов. Не дожидаясь, пока Чейн отключит двигатели, он спрыгнул на причал и стал пробираться сквозь толпу к лачугам.
Чейн вышел на палубу.
- Мур! - рявкнул он. - Не до того!..
Но Мур уже исчез. Ярость бушевала в нем, ноги вязли в сыром песке. Над бухтой висел тошнотворный запах гари. На мостовой лежали вынесенные из развалин обугленные трупы; во многих из них не осталось ничего человеческого - трудно было представить, что когда-то они ходили, жили, дышали как все люди. Мур стиснул зубы, высматривая знакомые лица, но не мог никого узнать. Впереди, там, где работала еще одна группа спасателей-добровольцев, кто-то крикнул: "Вот он!" - и какая-то женщина зарыдала.
Потрясенный Мур уходил все дальше. Вокруг мелькали лица - изможденные, осунувшиеся, грязные, знакомые и незнакомые, но все - застывшие от боли и ужаса. Женщина укачивала на руках мертвого ребенка, муж стоял над ней, дико озираясь, - он понимал, что должен что-то сделать, но думать не мог. "Баю-бай, баю-бай, - шептала женщина сквозь слезы, - спи, мой милый, засыпай..." Предрассветные сумерки разорвал пронзительный рыдающий вопль. Мур увидел обугленные, еще дымящиеся развалины на месте пивных. Дождь почти перестал, и пожар разгорался с новой силой, перекидываясь на другие здания; он заметил лихорадочно работавшие пожарные бригады. Вдали, на вершине холма, стояла не тронутая огнем и все равно пустая и мертвая "Индиго инн". Бойня потрясла его до глубины души. Он услышал, как Чейн кричит из гавани: "Мур! Будь ты проклят!..”
На Фронт-стрит рядами лежали трупы, закрытые простынями. Мур мельком заметил доктора Максвелла - он вместе с одной из медсестер перевязывал раненых. Еще шаг, и он чуть не споткнулся о скорчившееся на дороге тело; заставив себя посмотреть под ноги, Мур увидел, что это тот самый старик, который так почтительно говорил о джамби. Теперь череп у него был проломлен, а остекленелые глаза глубоко ушли в орбиты.
Он помотал головой, с силой выдохнув сквозь стиснутые зубы. Боже, нет...
Нет...
Нет... "История повторяется, - подумал он, - пришли нацисты, морские волки, завоеватели, хитрые и безжалостные. Ужас громоздится на ужас, смерть на смерть". А в океане Корабль Ночи движется к морским трассам, чтобы выполнить свою миссию разрушения, над которой не властно время.
Потом Мур увидел Рейнарда. На лбу мэра зиял глубокий порез, одежда была перемазана золой. Одна рука была сильно обожжена и покрыта желтыми волдырями. Рейнард шагнул вперед, издав горлом булькающий звук, и схватил Мура за грудки.
- Это ваша работа... - прохрипел он. - Поглядите, что вы наделали. ГЛЯДИТЕ ЖЕ, ГЛЯДИТЕ, ЧЕРТ ВАС ПОБЕРИ!
Мур заморгал, не в силах ни сдвинуться с места, ни оттолкнуть от себя Рейнарда.
На них смотрели.
- Ты притащил сюда эту чертову лодку, - прошипел мэр. - Ты поднял ее из Бездны!
- Нет, - запротестовал Мур, - я же не знал...
- Открой глаза и посмотри на мертвых! - взвизгнул Рейнард, заливаясь слезами. - ТЫ ПРИНЕС ЭТО НА ОСТРОВ!
- Это все белый! - громко подхватил тощий негр с дикими глазами. - Он убил мою жену и деток, он спалил мой дом! Он поднял эту лодку со дна, он!
Мур почувствовал, что атмосфера накаляется; он вырвался от Рейнарда, и тот ничком растянулся на песке. Но вперед вышел другой, его ненависть была почти осязаемой:
- ТЫ, ГРЯЗНАЯ ТВАРЬ, БРАТ ЭТИХ ТВАРЕЙ! - пронзительно крикнул он. - ТЫ УБИЛ ЕЕ!
Перед Муром возникла рука с чем-то тонким, острым, серебристым. Кто-то гикнул, люди обступили Мура плотной стеной, отрезав все пути к отступлению. Жаркое дыхание, засохшая кровь на лицах, безумные от ярости глаза...
- Кровь ему пустить! - выкрикнул женский голос. Мужчины подступили ближе, кто-то нагнулся, разбил о камень пивную бутылку и выпрямился с поблескивающим оружием в руке. Мур попятился, споткнулся об обугленные доски и упал на больное плечо. От боли он вскрикнул, и тогда толпа бросилась на него. Кричал сорванным голосом Рейнард. К Муру протянулось множество нетерпеливых рук, его подняли с земли и поволокли куда-то сквозь тучи золы и пепла. Он вырывался, но силы были слишком неравны.
К нему стал пробираться негр с ножом - Мур мельком увидел яростные глаза, блеск металла. Рукоять ножа прочертила в воздухе короткую грозную дугу, на миг замерла и устремилась к цели - грудной клетке Мура.
В толпе возникло молниеносное движение, послышался внезапный крик боли. На голову человеку с ножом обрушилась сломанная доска; он испустил мучительный стон, пошатнулся и рухнул лицом в землю, выронив нож.
Доска вновь взлетела в воздух, угодила еще одному островитянину в грудь, и у того подломились колени. Тяжело дыша, толпа отступила от Мура.
Неровно обломанную доску держал Чейн, готовый ударить снова. Он обежал взглядом злые лица и негромко велел Муру:
- Отойди от них.
Мур, держась за пульсирующее болью плечо, подвинулся к нему. Вокруг заблестели ножи.
- Ну валяйте, - с вызовом буркнул Чейн. - Чего рассусоливать... От толпы отделился мужчина повыше и покрепче прочих; в толстой как окорок руке была зажата "розочка". За ним к Муру с Чейном двинулся другой. Но резкий щелчок заставил обоих замереть на месте.
- Клянусь Богом, я пристрелю первого же, кто хоть пальцем тронет этих двоих, - предупредил Кип, целясь из ружья в самую гущу толпы. Глаза у него ввалились, он сонно моргал, сражаясь с усталостью. За спиной у него стояла Майра, грязная, с забинтованной рукой; она прижимала к себе Минди с остановившимися, стеклянными от шока глазами. - Что, кто-нибудь из вас думает таким способом вернуть жену, ребенка, мужа?.. Если мы начнем убивать друг друга, то закончим начатое этими тварями!..
Люди смотрели на Кипа, и на их лицах по-прежнему читалась готовность мстить.
- Вы ничего не можете сделать, - сказал он им. - Их больше нет...
- А ТЫ ЧТО СОБИРАЕШЬСЯ ДЕЛАТЬ? - Потный Рейнард пробрался в первые ряды. - Ты у нас представитель закона, значит, что-то, как-то ты можешь сделать...
- Когда распогодится, мы сможем вызвать по рации помощь, - хладнокровно ответил Кип. - А до тех пор - ничего.
Рейнард покачал головой.
- Этого мало! Посмотри на этих людей, приятель! Посмотри, сколько трупов на земле! Что мы будем делать, если те твари вернутся? Как нам бороться?
- Вот твои друзья, - сказал Чейн Муру. - Полюбуйся. - Он повысил голос: - Я скажу тебе, как нам бороться, старина! Я выйду в море за этой лодкой и попытаюсь заманить ее на Джейкобс-Тис. - Он покосился на Мура и с оттенком уважения в голосе прибавил: - Он идет со мной.
Кип посмотрел через плечо на вождя, потом на Мура:
- На Джейкобс-Тис? Значит, вы считаете, что они идут к Ямайке?
- Возможно, - ответил Чейн. - Это самый короткий путь к морским трассам. Если мы ошиблись или если мы опоздаем, другой возможности отыскать лодку у нас не будет.
- Ты не догонишь ее, Чейн, - сказал Кип. - Тебе никак не...
- А что нам остается? - Индеец сердито сверкнул на него глазами. - Позволить этой проклятой посудине ускользнуть или пуще того - вернуться сюда и все повторить? Теперь они знают, что мы слабы, знают, где найти топливо для своих дизелей. Они доберутся до морских трасс, и тогда...
Нет. Я не приму такой грех на душу. В этот раз они не тронули Карибвиль, но я помню, как давным-давно над моей деревней свистели снаряды и горящие индейцы ползали в золе. Нет! Я не дам им уйти! Не дам! Никогда! - Он взглянул на Мура. - Я ждал долго. Хватит! Если ты сейчас же не пойдешь со мной, я оставлю тебя на берегу. - Он развернулся и зашагал к бухте.
Мгновение Мур медлил, глядя Кипу в лицо.
- Я должен ему помочь, - сказал он. - По-другому нельзя.
- Идете только вы двое?
- И Яна Торнтон.
Кип уставился на него, качнул головой и снова посмотрел на островитян. Страх и дурнота вернулись к ним и погасили безудержную жажду насилия. Рейнард, пошатываясь, повернул обратно в толпу, что- то испуганно бормоча.
- Я...
Больше не способен думать, - напряженно проговорил он. - Я не знаю, что делать. - Он на мгновение остановился, ссутулился, провел рукой по лицу и уставился в землю, словно мог найти ответ в золе.
Глаза Кипа блеснули. Он заозирался и наконец заметил знакомое лицо.
- Дж. Р., до нашего возвращения ты остаешься за главного. Вот ключи от моей конторы. Если понадобится, там есть оружие. Убери из гавани как можно больше народу, отправь их в больницу. Дэвид, можно нам занять твою гостиницу под убежище?
Мур кивнул.
- Значит, решено. - Кип снова повернулся к Дж. Р. - Переправь туда как можно больше людей. Судя по небу, буря уже недалеко. Уведи их от ветра, вот и все. - Кип повернулся к жене и сжал ее руку. - Иди. Все будет хорошо. Поторопись.
Она медлила, судорожно прижимаясь к нему; Кип окликнул по имени какую-то женщину, и та подошла, чтобы увести Майру от мужа. - Помни, - сказал Кип Дж. Р., прежде чем отдать ему ружье, - сделай все, чтобы у этих людей был хоть какой-то кров.
Кип с Муром молча шли по Фронт-стрит; они слышали грохот дизелей и голос Чейна - тот кричал каким-то мальчишкам, чтобы они бросили ему швартовы.
- Последние два часа я занимался тем, что пытался вызвать кого-нибудь по рации, - объяснил Кип. - Но ловил только обрывки корабельной связи. Где-то жуткая гроза!
- Тебе не обязательно идти с нами. Ты отвечаешь за Кокину, этим все сказано.
Кип покачал головой.
- Я знаю, что эта лодка все еще там, Дэвид. И не смогу жить в мире с собой, если не попытаюсь - хотя бы не попытаюсь - остановить ее, пока она не натворила бед где-нибудь еще. Будут новые смерти, снова погибнут ни в чем не повинные люди. Умыть сейчас руки значило бы отречься от всего, во что я верил.
Они подошли к траулеру. Чейн с Яной уже выбирали швартовы. Индеец несколько секунд внимательно смотрел на Кипа, но ничего не сказал.
Мур перебрался на борт и взялся помогать Чейну и Яне; тогда Чейн скрылся в рубке, и траулер, грохоча дизелями, двинулся в сторону кисс-боттомского пролива.
Океан вокруг траулера превратился в подвижную черно-белую равнину. Волны поднимали судно и сбрасывали в водяные ямы, тускло мерцавшие, как тысячи глаз. Белые гребни разбивались о нос траулера, и пена текла по палубе и исчезала в шпигатах. Мур - он стоял на баке и следил за морем - посмотрел на небо и увидел отвратительную однообразную серо-желтую массу. Траулер лег на северо-восточный курс, и вдалеке, закрыв горизонт и превратив его в необъятный пустой дверной проем, возникли густые черные тучи.
Мур обернулся, чтобы поглядеть на Кокину - зеленое пятно на сером. Потом обзор ему закрыла высокая волна с гребнем в прядях водорослей. Они прошли пролив и двигались через пучину Бездны, и море било снизу по обшивке.
Мура пронизала холодная дрожь: он понял, чем был горизонт. Широко распахнутой дверью.
Дверью в царство мертвых.
Держась за планшир, он прошел мимо Кипа в рубку.

Глава 24

- Впереди полоса шторма, - угрюмо сказал Чейн. На руках, державших штурвал, от усилий вздувались мышцы. По всей длине траулера поскрипывали доски, вода плескала в стекло рубки с таким звуком, словно кто-то хлопал в ладоши. Ветер улегся, но море было неспокойным - дурной знак.
Впереди, ближе к Ямайке, море бурлило и ходило ходуном. Они шли недостаточно быстро, хотя Чейн понимал, что волна задержит и подводную лодку.
Чейн вел "Гордость" по просветам между волнами, успевая выискать спокойную воду раньше, чем пена обрушится с гребня и закроет лазейку; сильное встречное течение так и норовило завладеть рулем и развернуть корабль бортом к волне. Чейн лелеял "Гордость", словно сильную, чуткую женщину. Он построил ее своими руками из материалов, украденных с верфи Лэнгстри, и списанных частей двигателей и плавал на траулере уже семь лет - ловил рыбу с командой, набранной из местных индейцев. "Гордость" была славным суденышком, быстроходным и остойчивым. Сейчас Чейн не отрываясь смотрел вперед, время от времени поглядывая на компас и латунный барометр, установленные на панели перед ним. Стрелка барометра стояла низко и продолжала падать.
- Как бы эту лодку ни болтало, - сказала Яна, - она будет плыть и плыть - такая конструкция, низкая осадка. Не переворачивается.
- Все эти годы, - сказал Кип Муру, - эти твари старались снова вывести лодку в море...
Может быть, даже лежа на дне они как могли поддерживали рабочее состояние двигателей. Все это время у них была одна-единственная цель. Страстное желание нанести ответный удар, жгучая ненависть, иссушающая жажда. - Он повторял все то, что говорил ему Бонифаций.
- Экипажи немецких подводных лодок были специально обучены импровизировать, - рассказывала Яна. - Они пользовались тем, что было под рукой - проволокой, тросами, обломками досок, даже металлом переборок. Есть документально зафиксированные случаи, когда субмарины, пролежав на дне несколько дней, всплывали - в последний момент, когда воздух был практически на исходе, - исключительно благодаря мужеству и смекалке команды. Мне кажется, в некоторых отношениях храбрее их не было.
- Корабль Ночи, - прошептал себе под нос Кип, который стоял в глубине рубки, обхватив рукой деревянную балку. Он очень устал и чувствовал себя совершенно разбитым. Ему не давал покоя вопрос, как бы он поступил, если бы его опасения сбылись, если бы Майра и Минди погибли. Когда он увидел кровь на стене своего дома, его мир начал рушиться. Майра рассказала: два монстра вломились в дом, и один из них полоснул Минди когтями, но Майра стала стрелять и прогнала их, а потом подхватила Минди на руки и побежала в деревню. Там тоже были эти твари, много, и они убили бы ее прямо на улице, если бы из дыма не появились люди и не отогнали их. Лэнгстри, вспоминала Майра, бил чудовищ железным прутом, но они завалили его толпой. Майра и еще несколько мужчин и женщин спрятались в подвале бакалейной лавки. Твари чуть было не сорвали крышку с люка, который вел в подпол, но бакалея вдруг запылала, и, испугавшись огня, они удрали. Сама Майра вместе с остальными едва успела выбраться из магазина до того, как рухнула горящая крыша.
- Боже, - сказал Кип, стряхивая страшное воспоминание. - Что если они прошли другим проливом и двигаются теперь к Тринидаду, Гаити или даже к Штатам? Чейн, ты сказал, что если сумеешь догнать лодку, то загонишь ее на Джейкобс-Тис. Я хочу знать как.
Чейн не повернул головы. Он смотрел, как собирается буря.
- В свое время узнаете, - сказал он. - Найти-то я ее найду, не сомневайтесь. За мной должок, да и за ней тоже.
- Но как же так? - спросил Мур, подходя к Чейну и хватаясь за панель управления, чтобы не упасть. - Я заметил в вас ненависть и страх. Откуда они?
- Я думаю, - ответил Чейн, и свет блеснул на его золотом амулете, - вы слишком много видите, Мур. - Он на миг умолк, словно что-то решая, потом кивнул и заговорил: - У меня бывают кошмары, Мур. Это один и тот же сон. Он никак не оставит меня в покое, а я не могу освободиться от него. Я в комнате, лежу на голой кровати без матраца. Я совсем еще маленький и ничего не знаю ни об ужасе, ни о зле, таящемся в человеческой душе, потому что мой мир - внутри огромного собора неба и моря. Я лежу в темной комнате и слушаю ночных птиц. Но вдруг они замолкают, и возникает другой звук. Тонкий высокий вой, он приближается, но я не могу убежать. И вот этот звук обрушивается на меня со всех сторон, проглатывает меня, накаленный и пронзительный, и выбраться из комнаты нельзя.
Я вижу, как по потолку бежит ломаная трещина, вижу, как потолок осыпается, сквозь него льется дождь огня и горячего металла. Что-то зазубренное ударяет меня по голове, и я хочу закричать, но у меня пропал голос. В горстях у меня моя собственная кровь, она кипит и пузырится. А потом боль. Жгучая. Невыносимая. Боже, какая боль... - На лбу у Чейна выступили бисеринки пота.
- В своем кошмаре я чувствую запах горелого мяса - это я горю, но никто не может мне помочь, потому что им не пробиться ко мне сквозь завал из пылающих досок. Потом темнота, долгая жуткая темнота. Наконец я вижу каких-то людей в белом, они велят мне отдыхать. Я лежу в комнате с зелеными стенами без зеркал. Но приходит день, когда мне с великим трудом удается подняться и я краем глаза замечаю чье-то отражение в оконном стекле. Страшное лицо в желтых бинтах, сморщенное, обезображенное, смотрит оттуда на меня, испуганно округлив заплывшие глаза. От страха я бью по стеклу, я хочу уничтожить это существо, потому что знаю: однажды это видение уничтожит меня. Это лицо больше не человеческое, это лицо анакри, демона, а за ним - не храбрость, а песья трусость.
Чейн - его напряженное лицо было покрыто испариной - поглядел на Мура.
- Когда нацисты обстреляли Карибвиль со своей лодки, первое попадание было в мой дом. Моя мать с тех пор находится на грани безумия - вы видели ее. Отец и еще несколько смельчаков вооружились ружьями и гарпунами и на маленьком рыбачьем баркасе отправились искать чудовище. Больше я его не видел. Твари с этого плавучего исчадья ада отняли у меня жизнь, Мур. Отняли что-то доброе и хорошее и взамен вложили частицу себя. Они и по сей день тянутся ко мне - каждый час моего бодрствования, каждый миг моего сна. Они все время возвращаются, чтобы по частям вырывать из меня душу, и не уймутся, пока целиком не завладеют мной. Я боюсь их так, как никто никогда ничего не боялся на этом свете, Мур. Даже сейчас я дрожу и обливаюсь потом - и презираю себя за это. Я сам себе отвратителен: для кариба смелость - это жизнь, и если я умру трусом, моя душа никогда не обретет покой.
Он умолк и облизнул губы, меряя взглядом ширину морских коридоров.
- Я на десять лет покинул Карибвиль; я отправился в Южную Америку и работал сперва на кофейной плантации в Бразилии, потом в колумбийских каменоломнях. Там я научился взрывать камень динамитом. Все сторонились меня и проклинали - считалось, что я, человек с двумя лицами, обычным и обезображенным, приношу несчастье. Моим единственным другом была англичанка, вдова погибшего в крушении капитана грузового судна, лет на двадцать старше меня - она жила рядом с каменоломнями и стряпала для рабочих. Она жалела меня, научила читать и писать.
Когда я вернулся на Кокину, чтобы стать Вождем-Отцом, я понимал, что не гожусь для этой роли. Но кто-то должен был этим заниматься, а в моих жилах текла благородная кровь. Много лет я как мог управлял племенем. Я пытался употребить все свое влияние и изменить старые обычаи настолько, чтобы мы могли жить в мире с белыми. Но однажды я увидел с мыса, как из Бездны поднимается огромная лодка - та самая. Дрожа, я смотрел, как она всплывает. На меня вновь нахлынули ярость, страх, слабость. Я заставил себя пойти на верфь. Я долго стоял перед доком, но не мог принудить себя переступить порог. В руках я держал ящик с динамитом: я задумал взорвать ее. Но вместо того убежал оттуда, дрожа, как побитый пес. Если бы я уничтожил ее в ту ночь, если бы я установил взрыватели и поджег шнуры, на Кокине и сейчас царили бы мир и покой. Теперь на моей совести тяжелый груз. Но у меня есть последний шанс. Последняя возможность найти их и уничтожить, прежде чем они сумеют ускользнуть. Не знаю, удастся ли мне это. Но, клянусь Богом...
Клянусь Богом, я должен рискнуть.
Они долго молчали. Потом Кип спросил:
- А где вы взяли ящик динамита?
- Когда здесь строили отель с эспланадой, - сказал Чейн, - мы стащили несколько ящиков и спрятали в джунглях, в шалаше. Почти все уже сгнило, но кое-что еще можно пустить в дело.
Впереди в небе клубились густые тучи, желтоватые, с черными вспухшими подбрюшьями. Волны грохотали в борта, разбивались о нос, и весь траулер содрогался. Чейн показал на рацию:
- Мур, попробуйте, может, поймаете что-нибудь...
Мур включил приемник и повел риску по шкале. Ничего, кроме громкого треска и воя помех. Зазвучал и исчез чей-то слабый голос. Траулер валило с борта на борт, как будто по килю гулко лупил огромный кулак. Мур отвернулся от рации и посмотрел на Яну:
- Вам надо было остаться на Кокине.
- Ничего мне не сделается, - возразила она. - Почти всю свою жизнь я занималась исследованием затонувших кораблей, подводных лодок и не только. И увидеть теперь, как такая лодка ожила и идет по штормовому морю, пусть даже она может уничтожить нас, не спорю...
Нет, я должна это увидеть.
Мур покачал головой.
- Вы либо самая глупая, либо самая смелая женщина из всех, что я встречал в жизни. - Что-то в ее глазах заставило его ограничиться этими словами, хотя он понятия не имел, что это было. Между ними словно стояла тонкая стена тумана, колышущаяся лениво, как глубокие карибские приливы. Ему хотелось пробиться сквозь эту стену, притронуться к щеке Яны, почувствовать, как тепло ее тела польется в него. Он был рад, что они вместе, но очень боялся за нее. Яна была красивой женщиной, полной жизни и надежд, он даже не пытался поднять руку, чтобы потянуться к ней. Он знал, это невозможно. Что там было насчет существования в двух мирах, темном и светлом? Яна не была частью его, Мура, будущего.
- Впереди рифы, - спокойно объявил Чейн.
Мур повернулся и посмотрел, Кип тоже.
Впереди был бурлящий черный водоворот. Когда море на миг расступилось, под самой поверхностью Муру стали видны зеленые и бурые острые верхушки рифов. Чейн крутанул штурвал вправо, и тотчас в правый борт ударила волна, сильно встряхнув судно. Индеец быстро вернул штурвал в исходное положение, и траулер зигзагом пошел по волнам, которые теперь поднимались со всех сторон, затопляя бак и стекая в шпигаты. Что-то шумно царапнуло правый борт чуть ниже ватерлинии. Чейн шумно выдохнул сквозь стиснутые зубы.
- Мы в самом пекле, - сказал он. - Мне нужен вахтенный на носу. - Он отжал рычаг управления двигателями, сбавляя ход.
Мур оглянулся.
- Я пойду, - сказал он.
- Позади вас на полу лежит веревка. Крепко обвяжите ее вокруг пояса. Кип, вы возьмете другой ее конец и сделаете то же самое. Когда Мур выйдет из рубки, хорошенько ухватитесь за балку и помаленьку - помаленьку! - отпускайте веревку. Она все время должна быть туго натянута.
Кип помог Муру закрепить веревку, потом пропустил другой ее конец у себя под мышками и завязал узлом на груди.
- Дэвид, будь осторожен, - повысил он голос, чтобы перекричать рев океана.
Мур кивнул и вышел из рубки в ненастье. Его тут же окатило брызгами и едва не сбило с ног, но он сжал зубы и, цепляясь за планшир, медленно, дюйм за дюймом, двинулся вдоль правого борта на нос. Кип, одной рукой ухватившись за балку у себя над головой, уперся ногами в дверную раму и начал стравливать линек. На "Гордость" наискось обрушилась грохочущая волна; она ударила в Мура, и он уцепился за кабестан, чтобы не упасть. Палуба уходила из-под ног.
Он высматривал предательские коралловые глыбы. Слева по борту лежало целое плато; Мур махнул рукой вправо, "Гордость" повиновалась. Море всколыхнулось, впереди из-под воды показались новые верхушки рифа. Мур отчаянно замахал рукой. Вдруг послышался протяжный скрежет - днище траулера задело одну из них, но Чейну удалось пройти опасно мелкое место, и после этого Мур, как ни напрягал глаза, не мог разглядеть ни единого каменного клыка, ни единой гряды. Он остался на носу траулера. Руки ныли, грудь тяжело вздымалась, отцеживая воздух от мельчайших горько-соленых брызг. Внезапно зеленая волна приподняла траулер, и Мур упал на колени. Веревка больно врезалась в тело. С пронзительным стоном, не похожим ни на что, слышанное им раньше, море расступилось. "Гордость" стремительно понеслась вниз, в черную расселину, и тут же волна подхватила ее и вновь швырнула наверх.
Мур держался. Внезапно на нем очутился желтый дождевик; вокруг грохотала и ревела вода, пронзительно выл ветер. Он лежал на корме, пытаясь справиться с рулем, и уповал на чудо - что ему все-таки удастся успеть в бухту и внезапно налетевшая буря не поглотит яхту. В нем поднималась паника. "Держи руль, - кричал он себе. - Ради Бога, держи руль!”
- ДЭВИД! - послышался от сходного трапа отчаянный крик его жены. Они стояли там, оба, и смотрели на него - белые как мел лица, застывшие взгляды.
- УХОДИТЕ! ИДИТЕ ВНУТРЬ! - заорал он. Ветер подхватывал слова, кружил их у него над головой.
- ПОЖАЛУЙСТА!.. - беспомощно прокричала она.
Кровь застыла у Мура в жилах: он увидел у жены за спиной огромную черную волну, закрывшую небо, стену бурлящей воды, грозившую обрушиться на них. Он открыл рот, чтобы закричать, потому что знал - она ничего не видит, но из горла не вылетело ни звука. "Держи руль! - беззвучно закричал он. - Пусть волна разобьется о нос, пусть, черт с ней, главное, держи руль! Она высоко поднимет яхту и кувырком сбросит в громадную пропасть, но ты НИ ЗА ЧТО НЕ БРОСАЙ РУМПЕЛЬ!”
Он смотрел, как волна приближается, не в силах заговорить, не в силах дышать, не в силах думать. Они не сводили с него глаз.
За долю секунды до того, как ударила волна, он, повинуясь инстинкту самосохранения, выпустил румпель, с отчаянным криком закрыл лицо рукой и в тот же миг понял, что совершил роковую, бессмысленную ошибку. Яхту завертело, черная волна обрушилась через борт и накрыла "Баловня судьбы", но одинокий крик успел пронзить Муру сердце: "ДЭВИД!..”
Вновь потянувшись к румпелю, он обнаружил, что румпеля нет; он был замурован в водяной могиле, волны вертели его, швыряли, бросали. Захлебываясь, он ушел под воду, хватаясь то за окружавшую его пустоту, то за обломки, в которые превратился "Баловень судьбы". Он на одинединственный миг потерял управление яхтой, и этого хватило, чтобы их навсегда унесло от него. Он подвел их, подвел, когда они доверили ему свои жизни.
На ныряющем носу "Гордости" Мур усилием воли вернулся из путешествия по волнам ярости и горечи, из темных пещер своей души. Он ноющими от боли руками вцепился в кабестан, не обращая внимания на то, что за веревку, обвязанную вокруг его пояса, резко дергают. Он боялся пошевелиться. Штормовое небо и море, разгулявшийся ветер, который теперь бил ему в лицо, бешеная пляска волн перед самым носом траулера - все это объединилось, чтобы преследовать его обрывочными, страшными картинами прошлого. Вода обрушивалась на него, потоками струилась по палубе, грозила оторвать его от кабестана.
Да-да. Почему бы и нет? Почему бы не позволить морю забрать тебя? Пришло долгожданное время: вот подходящая минута, секунда, место. Когда следующая волна накроет тебя, разожми руки...
Разожми. Боль? Всего мгновение, пока море затопит твои легкие и задушит мозг. Миг - и все будет кончено.
Мур замотал головой. Нет.
Да.
Нет. НЕТ!
Он объехал полмира не ради самоубийства; нет, эта мысль была ему отвратительна. Он следовал зову своей судьбы и еще не собирался умирать.
И тогда из черноты моря, из нависшей над траулером новой волны, в пене и брызгах возник огромный и страшный силуэт. Море захлестывало палубы, мокрый корпус блестел как стекло - корабль-призрак с облепленными водорослями леерами. Под ним открывались водные бездны, железный нос стремительно надвигался на Мура.
- Чейн! - крикнул Мур, поворачивая голову в сторону рубки.
Он увидел сквозь стекло лицо индейца - перекошенное, с разинутым ртом и выпученными от ужаса глазами. Руки кариба судорожно вцепились в штурвал и застыли. Траулер шел на столкновение. За спиной у Чейна показался Кип и потянулся вперед. - Чейн! - снова закричал Мур, не в состоянии пошевелиться. В стекло рубки плеснула вода. Когда оно очистилось, Мур увидел, что глаза индейца горят как угли, а зубы оскалены. Чейн навалился плечом на штурвал и завертел его вправо; "Гордость" немедленно откликнулась, и огромная волна накрыла Мура с головой.
Корабль Ночи прошел слева по борту всего в футе от них; Мур расслышал хриплый рокот двигателей - насмешливый рев глубоководной твари. Траулер завалился на правый борт, и Мур, не удержавшись, отлетел от кабестана и с грохотом врезался в планшир. Он услышал, как стальная плоть Корабля Ночи скрежещет по дереву. "О Боже..." - просипел Мур. Соленая вода щипала глаза. Он утерся, увидел, как лодка, оставляя зеленый светящийся след, исчезает в высокой волне. Веревка туго натянулась, едва не разрезав его пополам; он оттолкнулся от планшира, и его втащили в рубку.
Чейн изо всех сил старался совладать с рулем наперекор желанию "Гордости" вырваться на волю и свободно бежать по волнам.
- Нельзя их упустить! - пыхтел он. - Клянусь Богом, нельзя!
Траулер содрогнулся и высоко задрал нос, но начал слушаться руля. Чейн - спина у него болела от напряжения - боролся со штурвалом. Кип подскочил к нему, и вдвоем им удалось выровнять курс.
Мур привалился к переборке, пытаясь отдышаться, кашляя и дрожа. Неожиданно над ним склонилась Яна.
- Она выскочила из темноты, - выговорил он в перерывах между приступами кашля. - У меня не было времени...
- Ничего страшного, - сказала Яна. - Они уже уплыли.
- Нет, не уплыли, - сказал Чейн. - Они вернулись, чтобы протаранить нас снизу; они знают, что мы здесь, что мы преследуем их. Может статься, теперь они идут за нами и попросту забавляются, выбирая благоприятный момент для последнего удара. - Он погрозил темному морю кулаком: - Будь ты проклята, где ты? Я тебя и в аду достану, сука!
Еще несколько минут Мур ждал, собираясь с силами, потом неуверенно поднялся на ноги и подошел к Чейну. Включив приемник, он стал шарить в эфире. Снова только помехи. Небо впереди было беспросветно черным, по всему горизонту плясали белые ветвистые стрелы молний - дюжина, а то и больше. Теперь трудно было точно определить, где находится подводная лодка. Она могла идти параллельным курсом, могла повернуть, чтобы протаранить их сзади, а могла дожидаться столкновения плоти и железа впереди.
Черная дверь была распахнута настежь. "Гордость" на всех парах ринулась в нее.

Глава 25

Мур пристально вглядывался в темноту за стеклом рубки, выискивая лодку. Он знал, она непременно должна быть где-то там - может быть, опасно близко, а может быть, за дюжину миль от них. Молнии с треском ударяли в море, за стенами рубки, то затихая, то поднимаясь с новой силой, свистел ветер.
Мур не знал, сколько времени они охотятся на подводную лодку (или теперь это подводная лодка охотилась на них?) - упав на палубу, он разбил часы. Он был уверен, что прошло несколько часов, однако здесь, на борту "Гордости", время казалось чем-то ускользающим, неуловимым, чуждым. Тело Мура налилось свинцовой усталостью, глаза болели от того, что приходилось постоянно вглядываться в горизонт. Однако ни суши, ни других кораблей не было видно, а один раз, когда Кип вышел на палубу, в рубку ворвался такой густой и горячий воздух, словно солнце стояло в зените.
- Поворачивайте к Кокине, Чейн, - сказала Яна, сидевшая в глубине рубки. - Такую волну ваш траулер долго не выдержит. Лодка ушла. Ушла, и больше вам ее не найти.
Чейн промолчал, словно девушки здесь не было.
Она встала и пробралась вперед.
- Черт возьми! - сказала она, гневно сверкая серыми глазами. - Послушайте! Вы не можете прочесать все Карибское море! А если даже вы найдете эту лодку, как вы полагаете заманить ее на рифы? Она этот траулер в щепки разнесет!
Чейн покосился на нее, потом посмотрел на Кипа с Муром.
- Я вернулся на исходный курс. Мы пойдем через проход между Биг-Дэнни-Ки и Джейкобс-Тис к судоходной зоне. Я знаю, куда они навострились. На то, чтобы вернуться и стереть нас в порошок, нужно время; если нет, мы теряем их наверняка. - Он уставился на Яну. - Я вас с собой не звал. Никого. Сами захотели. Я не обязан был объяснять вам, с чем вы здесь столкнетесь. - Он окинул взглядом горизонт. - Между Биг-Дэнни и Джейкобс-Тис течения сливаются, не успеешь оглянуться, тебя уж на другую сторону вынесло. Там-то эти сволочи и попытаются выйти к судоходной зоне - до нее оттуда рукой подать. Нет. Теперь я уже не поверну назад.
- Вам их не остановить, - сказала Яна. - Если вы думаете иначе, вы ненормальный!
- Может, и так, - признал Чейн. - Но если я не смогу загнать эту лодку на рифы, тогда... А насчет артиллерии и всяких там бомб... Мур, возьмите фонарь и спуститесь в каюту. Пускай дамочка кое на что поглядит.
Мур подкрутил фитиль и, осторожно ступая, спустился в узкий люк.
- Идите гляньте, - велел Чейн Яне.
Свет озарил маленький камбуз, две подвесные койки с голыми тюфяками, бухты троса и какие-то деревянные ящики. Мур бочком двинулся вперед, выбирая, куда ступать, Яна за ним. Ближе к носу, где борта сходились, ящики были сложены штабелем и надежно перевязаны толстой веревкой. На некоторых Мур разглядел полустертые буквы: "ОСТОРОЖНО ВЗРЫВЧАТКА". Он вспомнил ящик, подвернувшийся ему под ноги на палубе. Динамит. Из щелей между досками торчали запальные шнуры, свитые в один толстый шнур, присоединенный к небольшой катушке. К доскам обшивки крепились объемистые свертки в прозрачном пластике, соединенные бикфордовыми шнурами. Он поднял фонарь повыше и увидел длинные, тонкие, круглые коричневые бруски. Здесь было четыре ящика и два пластиковых свертка с динамитом. Достаточно, чтобы устроить взрыв чудовищной силы.
Они молча вернулись в рубку.
- Поставьте фонарь на полку, - велел Чейн. Он заметил впереди просвет и резко повернул штурвал; "Гордость" задрожала. Яна, бледная как смерть, уставилась на него. - Этот динамит мы стащили у тех строителей, - пояснил индеец. - Видите, я подготовился.
- Все судно?.. - негромко спросила Яна.
- В носу сложен динамит, в трюме - бочки с горючим. Когда будет размотан главный шнур, пламя доберется до первого ящика за три минуты. Взрыв разрушит носовую часть и превратит эту прочную обшивку в щепки. Потом разнесет трюм, и бочки с горючим взорвутся, как...
- ...
Глубинные бомбы, - закончил за него Мур.
Чейн быстро взглянул на него. Лицо у индейца блестело от пота, массивные плечи взмокли - справляться с рулем было нелегко. Потом его пристальный взгляд вновь обратился на море.
- Три минуты, чтобы успеть убраться отсюда до взрыва...
- Убраться? Куда? - Яна взмахнула рукой: - В такое море?!
- Если это случится...
Если мне придется запалить главный шнур, - сказал ей Чейн, - вы будете рады, что можно прыгнуть в воду, пусть бы и в шторм. А теперь хватит болтать и марш отсюда. - Он увидел открывающиеся впереди просветы и повернул "Гордость" к ближайшему; волна хлынула через левый бимс и тотчас откатилась обратно, словно "Гордость" повела плечами и стряхнула с себя океан.
Чейн держал штурвал под четким контролем. Он увидел, что барометр продолжает падать; внизу на шее забилась жилка. Индеец поглядел на компас и медленно выправил курс на два градуса. Пот капал с его подбородка на приборную панель. Он вслушивался в громкое бормотание дизелей, стремясь уловить посторонний шум - позвякиванье буев у юго-восточной оконечности Джейкобс-Тис. В такую погоду, когда море крутило их и вертело, они должны были греметь как колокола. Чейн напряженно всматривался в море по левому борту, градусах в девяноста от курса "Гордости", когда тьму вновь прошили молнии и чутье человека, избороздившего эти воды с промысловыми судами индейцев вдоль и поперек, подсказало ему, что Биг-Дэнни должен быть неподалеку, всего в нескольких милях от них. Значит, впереди - коварная полоса рифов добрых сто ярдов каждый.
Но молнии высветили лишь бурное море. Что-то было не так. Может, вышел из строя компас, задумался Чейн, или чутье подвело его из-за шторма? Он слегка подался вперед из-за штурвала, вглядываясь в море. "Черт побери, это неправильно! - сказал он себе, и взгляд его стал твердым как кремень. - Все не так!" Сейчас он уже должен был бы слышать стук буев и даже видеть прибой у первых зеленых от водорослей, скругленных коралловых глыб, которые при движении в глубь рифа превращаются в острые ножи.
- Включите приемник, - сказал он Муру.
Мур принялся крутить ручку настройки, но приемник молчал. Он прибавил громкость. Ни треска атмосферного электричества, ни помех. Тишина.
- Занятно, - протянул Мур. - С ним что-то...
- Нет, - перебил Чейн. - Приемник в порядке. Я не знаю, в чем дело. И не знаю, где мы.
Ветер свистел за стенами рубки, что-то шептал в щели.
- В чем дело? - напряженным голосом спросил Кип.
Чейн вертел головой в поисках рифа. Рифа не было. Он переложил руль на несколько градусов влево. Ветер, просачивавшийся сквозь потолок, принес запах тлена, чего-то, что гниет, и все же отказывается умирать.
Перед ними расстилалось море - огромное, пустынное, вселенная воды. Ни Биг-Дэнни-Ки, ни буев. Чейн сбавил обороты двигателей. По спине у него поползли мурашки.
Лодка...
Где лодка?.. - Я не потерял ее! - процедил он сквозь стиснутые зубы. - Не потерял! Нет! Она где-то здесь. Ждет меня...
- Где мы? - спросила Яна, поглядев сперва на Мура, потом на кариба.
В борт тяжело ударила волна, и "Гордость" закачалась. Ветер пытался распахнуть окно рубки.

Предыдущая страница 7 Следующая страница


Роберт Маккаммон - Корабль ночи

Корабль ночи 8

Потом вдруг наступила оглушительная тишина.
Через нос "Гордости" с грохотом перекатывались волны; Чейн провел траулер прямо сквозь поднимающуюся волну, но, оказавшись по другую сторону водяного вала, вцепился в штурвал, вытаращив глаза. Океан здесь разгладился и превратился в черную бескрайнюю равнину. Ни ветра, ни плеска волны в борт - странный, пугающий штиль. - Где ты, сволочь? - прошептал Чейн. - Ну же, давай покончим с этим!
Он сбавил обороты двигателей настолько, что "Гордость" почти замерла на воде. Впереди сверкнула молния. Мур, стоявший рядом с Чейном, ухватился за приборную панель, чтобы не упасть.
- Слушайте!.. - сказал Кип.
Ветер. Где-то вдалеке поднялся ветер. Он визжал, крутился, метался, как взбесившийся зверь.
Небо пронизали желтые прожилки, превратив море в черно- желтую мозаику. От молний вода замерцала. Мур затаил дыхание. В тусклом свете он увидел, как горизонт забурлил от края до края. На них стремительно надвигался ураган, чудовищный, гаргантюанский шторм.
В тот же миг равнина океана словно бы всколыхнулась, и "Гордость" швырнуло вперед так быстро, что Яна и Кип отлетели к переборке. Чейн, изо всех сил стараясь удержать руль, громко звал Мура на помощь. На траулер с воем налетел ветер, и, когда на "Гордость" с ревом обрушилась новая волна, что-то хрустнуло - сломалась мачта. Голова Мура запрокинулась, и он чуть не прокусил себе язык. Чейн беззвучно ахнул и, боясь, как бы не сломался руль, навалился на вибрирующий штурвал. "Гордость" взмыла ввысь, едва касаясь воды, и сразу же заскользила вниз по черной стене, а море с такой яростью бросалось на траулер, что Муру казалось, стекло рубки вот-вот разлетится вдребезги. Вдруг "Гордость" вздрогнула от удара, внизу послышался скрежет. Чейн чертыхнулся и с новой силой налег на руль. Море было усеяно кусками обшивки, обломками судов. В одном месте зарницы высветили огромное дерево с голыми ветвями, потом мимо правого борта "Гордости", крутясь, промелькнула помятая жестяная крыша. Вокруг плыли ящики, обломки разрушенного ураганом причала, нос ялика. Траулер обдавало тучами брызг, в вое ветра людям слышались крики отчаяния. На глазах у Мура, упиравшегося плечом в штурвал, что-то темное перелетело через нос корабля и понеслось прямо на рубку - облепленный водорослями древесный ствол. Он угодил в переднее стекло; оно треснуло, в лицо Муру впились мелкие осколки. Вышибая остатки стекла, в рубку хлынула вода. Ствол развернуло, отнесло прочь и смыло за борт. Чувствуя, что еще немного, и спина у него не выдержит, обливаясь потом от боли, Чейн налег на штурвал, стараясь повернуть его. Руль не слушался!
Вдруг впереди из темноты, словно принесенная ураганом, возникла страшная, грозная военная машина.
Корабль Ночи.
Чейн зло посмотрел на железное чудище. "НАВАЛИСЬ!" - закричал он прерывающимся голосом. Поскальзываясь в воде, Кип кинулся на подмогу.
Руль слушался вяло, еле-еле, море зажало его мертвой хваткой. "Гордость" начала разворачиваться бортом к волне, беспомощная перед приближающимся монстром. Сейчас он ударит ее в левый борт, сомнет рубку... Мур хотел закричать - и не смог.
Стальной нос вздыбился, выше, навис над ними. Внизу ревела пена, предрекая неминуемую гибель.
Но вдруг из бури явилось еще одно видение - зеленый светящийся призрак, какой может привидеться в кошмаре.
Грузовой транспорт. Казалось, он объят пламенем - искореженный корпус, накаленный светящийся металл. Пылающие фигуры на палубе. Страшные крики и стоны, заставившие мура вскрикнуть и зажать уши.
С невероятной быстротой транспорт вклинился между траулером и Кораблем Ночи. Мур смутно различал субмарину сквозь зеленоватый огнистый туман: подводная лодка резко свернула, загремела о надстройку вода. Лодка пронеслась мимо траулера, и мрачный призрак грузового судна исчез в волнах.
Чейн, стиснув зубы, удерживал штурвал. Послышался громкий треск, который и Кип, и Мур ошибочно приняли за треск ломающегося дерева. Чейн вскрикнул от боли, из его левого локтя торчала кость. Он выпустил штурвал, и тот бешено закрутился. Индеец упал на колени и крикнул:
- ВСТАНЬТЕ К ШТУРВАЛУ!
И Мур в полном смятении вдруг обнаружил, что вцепился в штурвал, рискуя сломать себе запястья. Он выпустил рулевое колесо, дождался, пока оно замедлит вращение, и тогда вновь вступил в единоборство со стихией, чувствуя, как чудовищная сила океана выворачивает корабельный руль.
- НЕ ОТПУСКАЙ! - рявкнул Чейн, пытаясь подняться. Его сломанная рука беспомощно висела вдоль тела. - НЕ ДАВАЙ ЕМУ ВЫСКОЛЬЗНУТЬ!
Муру казалось, что ему вот-вот оторвет руки, но он не сдавался. Через разбитое стекло в лицо летели соленые брызги.
- ДЕРЖИ! - крикнул индеец.
Дверь рубки вдруг сорвало с петель; в ослепительно-белом блеске молнии Яна увидела, как огромный неясный силуэт обретает четкие очертания, как стремительно несется на правый борт "Гордости", вспенивая носом волны.
- Они возвращаются! - вскрикнула она, хватаясь за притолоку. - Возвращаются!
Бросаясь к Яне по уходящему из-под ног полу, Кип выкрутил шею, увидел приближающуюся подлодку и представил, как твари на ее борту ухмыляются при виде легкой добычи.
Лодка неслась вперед, рассекая волны. Рубку заполнили грохот дизелей и вонь разогретого масла. Лодка высоко поднялась из моря, и Яна увидела торпедные люки, с которых текла вода. В этот миг ей показалось, что она сходит с ума.
Ветер на миг донес издалека скрежет металла по металлу, лязг и звон. Буи у Джейкобс-Тис!
Когда субмарина была уже совсем рядом, Мур почувствовал, что руль слушается его, и повернул штурвал вправо. Корабль Ночи пронесся мимо всего в футе от борта "Гордости".
Во время поворота Кип и Яна отлетели друг от друга. Между ними встал Чейн; сломанная рука висела, глаза пылали. Он ненадолго задержался на пороге рубки, потом, пошатываясь, двинулся по встающей на дыбы палубе на нос. Споткнулся, упал, поднялся. Звон сталкивающихся буев раздавался теперь ближе, был слышен отчетливее. Корабль Ночи содрогнулся, ударил "Гордость" в бок, и его отнесло волной. Он повторил маневр, по обшивке траулера со скрежетом прошлось железо, и доски разлетелись.
Чейн наконец оказался на носу; он схватил какой-то толстый канат и стал тянуть. К другому концу каната был прикреплен грубый якорь с двумя лапами, предназначенный для швартовки на рифах. Толстый грубый канат лежал на палубе кольцами и быстро разматывался. Прямо по курсу лязгали буи. Если бы Чейну удалось поднять якорь, сбросить за борт, зацепить за палубное ограждение подводной лодки, у него появился бы шанс протащить ее по рифу и вспороть этот стальной корпус. Индеец с усилием поднял якорь здоровой рукой, и мышцы свела судорога; бросить его не хватало сил. Корабль Ночи опять с грохотом ударил в планшир правого борта. Нужно было спешить. Лодка в любой момент могла развернуться и уйти от Джейкобс-Тис.
Чейн вместе с якорем прыгнул за борт.
Он ударился о надстройку - от боли у него перехватило дыхание - и поехал по железу вниз, отчаянно заскреб по нему ногами, нащупывая вмятины в обшивке. Здоровой рукой он искал, куда бы вонзить якорь, как острогу, но зацепить кошку было не за что. Море осыпало его ударами. Чейн заскользил вниз и вдруг почувствовал, что лапы якоря за что-то зацепились. За оторванную, болтающуюся секцию ограждения.
Веревка перед самым его лицом туго натянулась, и Чейн вцепился в нее. Его волокло по воде, совсем рядом дрожало стальное чудовище. "Держать! - приказал он болтам, крепившим якорную лебедку к палубе траулера. - Держать!”
- ПОПАЛАСЬ! - захлебываясь водой, закричал он.
Вдруг Корабль Ночи вильнул в сторону "Гордости", и Чейн оказался между ними, но, судорожно хватая ртом воздух, он продолжал туго натягивать веревку, не давая якорю отцепиться от леера.
Суда столкнулись; планшир вдоль правого борта "Гордости" разлетелся в щепки. Когда субмарина отошла назад, вновь натягивая канат, Мур поискал глазами Чейна, но того не было.
Рубку заполнил звенящий лязг сигнальных буев, и Мур увидел, как один из этих больших, красных жестяных поплавков проплыл с левого борта. Они вошли в опасную зону. Он резко передвинул рукоять управления скоростью вперед, и дизели "Гордости" взвыли. Впереди виднелись причудливые коралловые выросты; он повернул прямо к ним. Единственная надежда была на то, что дряхлым двигателям подводной лодки не справиться с мощными двигателями траулера. Содрогаясь от непосильной нагрузки, "Гордость" тащила Корабль Ночи вперед. Послышался пронзительный треск, хруст кораллов; Мур услышал стук, услышал, как заскрипело железо - Корабль Ночи тащило по рифу. Кип заметил на боевой рубке лодки фигуры, страшные твари следили за траулером пылающими жадными глазами. Вспышка молнии выхватила из темноты угрюмое лицо без челюстей.
Мур упрямо вел траулер в глубь рифа, чувствуя, как острые кораллы царапают и дырявят обшивку "Гордости". Хлынувшая в рубку вода чуть не оторвала его от штурвала, но он напряг все силы и устоял, удерживая курс прямо на коварные коралловые заросли. Кип и Яна, цеплявшиеся за раму двери, увидели, как подводная лодка напоролась на острый камень. Сминаясь в гармошку, пронзительно заскрипело железо.
А потом Джейкобс-Тис прочно вцепился своими зубами в еще грохотавшую дизелями "Гордость". Корабль Ночи остановился всего в футе от нее; брюхо лодки было проткнуто острым коралловым копьем, из баков текла солярка. Суда замерли бок о бок, оба - обреченные. Вода кружила водоворотами вокруг них, стараясь снять с камней.
Мур обернулся от штурвала, всматриваясь в полумрак. Керосиновая лампа перевернулась и лежала на боку; там, где стекло лопнуло, трепетал единственный слабый язычок пламени.
- Бери Яну и уходите, - сказал он Кипу. - Возьмите дверь вместо плота. Быстро!
Кип недоуменно воззрился на него и замотал головой:
- Нет, Дэвид. НЕТ!
Мур нырнул через люк в кубрик и мгновением позже появился снова, пятясь, разматывая с катушки запальный шнур.
- Уходите, я сказал! - крикнул он.
- Брось, мы все успеем уйти, - сказал Кип. Он повернул голову, уловив краем глаза какое-то движение. Зомби спускались с рубки на палубу и шли к "Гордости".
- Бери Яну! - закричал Мур. - Уходите, ну!
Кип схватил его за плечо.
- Ты пойдешь с нами!
- Вы можете выплыть, если не будете бороться с морем. Мне это однажды удалось...
Давно. Двоих эта дверь выдержит. Троих - нет. - Он размотал шнур до конца, отбросил катушку в сторону; зомби проворно спускались по трапу с мостика. Один из них попытался отцепить якорь.
Мур нагнулся и поднес фитиль к умирающему огоньку. Шнур зашипел, забрызгал искрами; красная тлеющая дорожка побежала мимо Мура по доскам пола к носовой каюте.
- ДЭВИД! - Яна потянула его за руку. - Прошу тебя!
- Я не могу тебя бросить, - сказал Кип.
- Ты нужен на Кокине, - торопливо ответил ему Мур. - Смотри, они уже лезут к нам на борт. Если они найдут фитиль и потушат его, им, пожалуй, удастся снять свою лодку с мели, а уж где ее отремонтировать, они найдут - может быть, на другой Кокине... Ну! Уходите отсюда!
Кип медлил. Во взгляде Мура была холодная решимость, он видел что-то, чего не видел и не мог увидеть Кип. Больше сказать было нечего. Кип крепко стиснул здоровое плечо друга, схватил Яну за руку и, не обращая внимания на протестующие крики девушки, поволок ее из рубки. Подтащив старую, но целую дверь к левому борту, за которым кипела вокруг кораллов черная вода, он сказал Яне: - Послушайте меня! - Он взял девушку за плечи и сильно встряхнул: - Я СКАЗАЛ, ПОСЛУШАЙТЕ! Держитесь за мою спину. Нас здорово шарахнет о воду, но вы не разжимайте руки, держитесь!
Яна прильнула к его спине, и, держа дверь перед собой, как щит, он прыгнул за борт. Они словно ударились о твердую стену; вода захлестнула их, швырнула вверх, потом вниз. Кип оттолкнулся от коралловой глыбы, разорвав ладонь, и отчаянно заработал ногами. Позади Яна вскрикнула от боли: острые иглы Джейкобс-Тис прошлись по ее ноге. Толстая дверь удерживала беглецов на плаву и неплохо оберегала от кораллов. Кип цеплялся за нее что было сил.
Мур в рубке "Гордости" круто обернулся: в дверном проеме появились два зомби. Выставив скрюченные пальцы, они очень медленно, крадучись двинулись вперед. Мур попятился, отсчитывая секунды. Один из зомби кинулся на него, Мур отшатнулся, второй зомби схватил его за руку, и Мур потерял равновесие. Он упал в люк и очутился в кубрике. В глаза ему впились чьи-то пальцы; Мур пинками отогнал зомби и с трудом поднялся. За его спиной светился глазок фитиля. Вниз, скаля желтые клыки, лезли все новые зомби - им не терпелось впиться когтями Муру в горло. Мур пятился, заманивая их в нос траулера. "Ну когда же? - кричало все его существо. По телу ползли мурашки. - КОГДА?”
Он на ходу оглянулся. Главный шнур сильно искрил - занялись четыре фитиля, тянувшиеся к ящикам. Над самым ухом Мура послышалось хриплое вонючее дыхание, и на него прыгнула похожая на паука тварь с пустыми глазницами. Она придавила его к полу, полезла скрюченными пальцами к горлу, чтобы разорвать его, но Мур сбросил ее с себя, пнул и пополз прочь. Ему попалась какая-то странная деревяшка, и он поднялся, размахивая ею, как дубинкой. Кубрик провонял гнилью и дымом, вокруг плавали клубы дыма от горящих фитилей. Одна из тварей с изъеденным серой плесенью лицом и выпученными красными глазами потянулась к Муру, и он огрел ее по подбородку. Зомби повалился назад, на остальных.
- НУ, ДАВАЙТЕ! - подначил Мур, делая дубинкой приглашающие жесты. - ИДИТЕ КО МНЕ!
Зомби вдруг остановились, внимательно наблюдая за ним; потом их взгляды скользнули дальше, в полумрак, - и они увидели. В следующий миг они ринулись вперед, отчаянно размахивая руками, пытаясь добраться до динамита и вырвать стремительно сгорающие запальные шнуры. Мур в бешенстве взмахнул дубинкой и почувствовал, что дерево обломилось у самой его руки, а его самого швырнула назад чудовищная, нечеловеческая сила.
Теперь осталось всего несколько секунд, секунд, рассыпающихся на доли. Считанные секунды. Скорее. Скорее. Скорее.
Мур стоял насмерть, не уступая ни дюйма. Из рассеченного лба текла кровь, но он голыми руками остервенело дрался с наседавшими на него страшными существами, расшвыривая их в стороны, круша кулаками хрупкие кости.
Сквозь толпу живых мертвецов пробралась уже знакомая Муру фигура - высокая, с набрякшими кровью глазами: Вильгельм Коррин. Тусклое свечение запальных шнуров озарило лицо без подбородка. Коррин медленно, словно его терзала ужасная боль, выступил вперед, поднял руку и вытянул палец, указывая на Мура. Потом кисть скрючилась, превратилась в лапу, жадно потянулась к нему. Остальные неподвижно следили за своим командиром.
Но вдруг рука остановилась в нескольких дюймах от горла Мура. Коррин, замерев, смотрел на горящий фитиль. Он едва заметно откинул назад голову и прикрыл глаза, спрятав за веками дьявольский пронизывающий взгляд, словно в ожидании смерти, которая милостиво положит конец его мучениям.
За миг до того, как жар опалил Мура, у молодого человека на долю секунды возникло такое чувство, будто его коснулась чья-то прохладная, добрая рука, возникшая из стены тумана. Он крепко сжал эту руку. В последний миг ему показалось, что он смотрит в морскую даль и видит вдалеке красивую яхту, он должен плыть к этой яхте, должен, потому что прочел на плоской срезанной корме знакомое имя, потому что они ждали его.
Грянул взрыв, и море расступилось. Кип и Яна, отчаянно стараясь удержаться на бурлящих волнах, оглянулись. Желтое зарево было таким ярким, что стало больно глазам; в небо, оставляя огненные следы, взлетели зазубренные обломки. Нос траулера смело, и великанский кулак обрушился на Корабль Ночи, с чудовищной силой вминая металл у ватерлинии. Под пронзительный скрип железа обрушилась носовая палуба, рубку почти оторвало от надстройки. В воздух, к черному небу, крутясь, летели стальные пластины обшивки. Части леерного ограждения разбросало во все стороны. Вновь взревело пламя, в нем исчезла рубка "Гордости"; второй взрыв оглушил их. Бочки с горючим высоко подбросило; падая, они взрывались над самой водой, накрывая субмарину ливнем огня. На глазах у Кипа подводную лодку сбросило с рифа, покореженный дымящийся корпус развернулся в их с Яной сторону и, увлекаемый бурлящими потоками, набирая скорость, двинулся на них.
А потом палуба провалилась, боевая рубка рухнула, отломились перископы. Кип почувствовал, что их тащит назад, и неистово заработал ногами. Возник водоворот; Корабль Ночи закружило по краю огромной черной воронки, лодка задрала нос и с шумом, похожим на вопль умирающего зверя, начала погружаться в пучину. Грохот океана заглушил предсмертные крики.
Лодка сложилась пополам, железо обшивки вминалось внутрь, превращая ее в огромный бесформенный ком. Кип вдруг понял, что происходит именно то, чего старался добиться Бонифаций, когда смял в комок отлитую из воска лодку и швырнул ее в огонь.
Корабль Ночи высоко задрал объятую пламенем корму, и лодка исчезла в водовороте. Море с громким шипением омыло горячий металл. Блеснули, отразив огонь, заклепки на вздыбленной корме.
На плот обрушилась вода, загоняя его вглубь; Кип вцепился в дверь и, работая ногами, вынырнул на поверхность.
И, вынырнув, увидел, что лодки нет.
Равнина моря пестрела островками огня, но водоворот постепенно исчезал. На поверхность вырвалась целая туча пузырей, и водоворот исчез. Море сомкнулось над лодкой, похоронив ее в своей пучине.
Кип и Яна, прерывисто дыша, из последних сил цеплялись за свой деревянный плот. Кип тряхнул головой, чтобы прийти в себя. Полетели брызги. Яна лежала как неживая, но одной рукой по-прежнему крепко держалась за его плечо. Кип слышал, как сильно бьется у нее сердце.
На горизонте, на фоне оранжевой полоски неба, темнел широкий плоский берег. Кип неуверенно заморгал. Что это? До берега было около двух миль, но течение уже несло их к нему. "Биг-Дэнни-Ки", - хрипло сказал Кип. Яна рядом с ним пошевелилась и подняла голову.
Они заработали ногами и медленно, потому что море еще было неспокойным, поплыли в сторону суши. Кип оглянулся через плечо, пытаясь найти то место, где затонула подводная лодка, но пламя уже догорало, ориентиры пропали. Чудовище погибло, и незачем было оглядываться. Теперь все его мысли были о будущем - ведь он представлял закон на Кокине, там ждали люди, за которых он отвечал, люди, видевшие в нем ту силу, которая - он знал это - непременно найдется в самой глубине его естества.
Кип окинул взглядом море, и вдруг ему показалось, что он заметил что-то на теплеющем горизонте - маленькую яхту под всеми парусами, бегущую навстречу солнцу, в распахнутый перед ней бескрайний небесный простор.
Глаза ему застлали слезы, и он отвел взгляд, понимая, что вскоре яхта исчезнет вдали.

***

- Интересно заметить, что о подобных подводных лодках и их командиры, и матросы отзывались одинаково - "железный гроб". Совершенно справедливо: на дне океана по сей день покоится 736 экипажей немецких субмарин.
Р.Р.М.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Маккаммон - Корабль ночи

Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 3)
  • Глава 12 (Страница 3)
  • Глава 13 (Страница 3)
  • Глава 14 (Страница 4)
  • Глава 15 (Страница 4)
  • Глава 16 (Страница 4)
  • Глава 17 (Страница 5)
  • Глава 18 (Страница 5)
  • Глава 19 (Страница 5)
  • Глава 20 (Страница 6)
  • Глава 21 (Страница 6)
  • Глава 22 (Страница 6)
  • Глава 23 (Страница 7)
  • Глава 24 (Страница 7)
  • Глава 25 (Страница 7)


Роберт Маккаммон - Корабль ночи

Роберт Маккаммон

Корабль ночи

 Читать книгу

Аннотация

Глубоко на дне океана лежит корабль ночи. Подводная лодка - та, что была создана нести гибель. Та, что была окрещена огнем и омыта вражеской кровью. Та, что затонула, успев перед тем выжечь все живое на райском островке, - и затаилась, поджидая своего часа.Час настал - и пробудилось зло, спавшее в корабле ночи. Восстали те, кому, чтобы жить вновь, надо снова и снова отнимать чужие жизни...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.