Роберт Маккаммон - Грех бессмертия

1 Роберт Маккаммон

Посвящаю бабушке, дедушке и Пенни. Спасибо за тот простор, который вы открыли передо мной.

ЧАСТЬ ПЕРВАЯ

ПРЕДВЕСТИЕ

1. У Черного моря, 1965

Женская тень, упавшая на план, а с него на складной металлический стол, заставила мужчину поднять взгляд.
Воздух был полон густого запаха жары, пыли, пота и сладкого турецкого табака. Солнце припекало. Его лучи падали на тощих, изредка лающих собак, забредших к укрепленному бревнами котловану, и мух, которые кружили над людьми, норовя укусить незащищенные места. И если бы над котлованом не было поддерживаемой большими бревнами крыши из гофрированной жести, солнце уже давным-давно свело бы людей с ума.
От главного котлована, прямоугольника с понижением от пяти до двадцати футов, огибая здания и груды битых камней, во все стороны расходились траншеи.
Слышался шум работ: удары камнедробилок, скрежет лопат, отбрасывающих щебень и землю. Вдруг ветер, пересекая впадину, принес соленый запах Черного моря. И это было как дыхание другого мира. Стоял жаркий июль, и солнце напоминало сияющий глаз на лазоревом лице циклопа.
- Доброе утро, слегка наклонив голову сказал доктор Водантис, приветствуя женщину. От жары на мешках под его темными глазами выступили капельки пота. С виду ему было лет тридцать шесть. Так как в отеле "Империал", расположенном в четырех милях отсюда, в Караминьи, было очень жарко, то ничего не оставалось другого, как убежать от небесного пекла сюда, на природу, в холмы.
Его шляпа выгорела и покрылась пылью, хотя костюм цвета хаки, по сравнению с одеждой остальных, и отличался чистотой.
Женщина кивнула в ответ. Она была крепкая и высокая, со смугловатым лицом, обрамленным хорошо ухоженными, слегка вьющимися и абсолютно черными волосами. На ней были старые джинсы, коричневые рабочие ботинки, хлопчатобумажная блузка и простенькая золотая цепочка на шее. За плечами виднелся рюкзак цвета зеленых оливок.
- Посмотрите, это то, что я хотел вам показать, сказал доктор Водантис, наклонившись к своей молодой ассистентке, и протянул ей один из планов. - Траншеи и центральный котлован отмечены непрерывными линиями, а прямоугольники и круги пунктиром. - Он провел пальцем вдоль одной из траншей. - Здесь. - Палец указал налево и коснулся квадрата, изображенного прерывистой линией со знаком вопроса в центре.
- Это, возможно. несколько сот ярдов от амфитеатра. Один из турецких рабочих обнаружил его вчера утром.
Еще один мужчина пристально наблюдал за ней. Ее глаза ошеломляли, сияя загадочными сапфирами на смуглом сужающемся лице. Вдалеке громыхал бульдозер.
- Я вижу, сказала наконец женщина. - Вход? Но куда?
- Как далеко он простирается в гору, мы пока еще не знаем, сказал доктор Водантис. - Ассистент доктора Маркоса вползал в него вчера. Он бросил взгляд на доктора Маркоса, сухопарого мужчину с копной белых волос и щетинящейся бородой.
- Но только на четыре метра, сказал доктор Маркос, обращаясь к женщине. - Я велел ему вернуться, поскольку мне кажется, что туннель еще слишком опасен для исследований. Потолок неустойчив. Необходимо установить гидравлическую опору, прежде чем мы пошлем кого-либо туда. Что он нашел? Там идет постепенный спуск, и туннель сужается. - Доктор посмотрел на женщину. Он старался не отводить взгляд, но это было трудно, поскольку в этих женских глазах была такая пронизывающая. энергия. Он хорошо ее знал. Он работал с ней три года на раскопках на Крите, и хотя ему не нравилось, как она работает, он уважал ее интеллект. Он видел уже такое огненное отражение в ее глазах однажды ночью, когда звезды висели на небе, как на огромном гобелене, и голоса призраков слышались в коридорах разрушенного замка. Тогда на ее лице, оттеняя все его особенности, застыла какая-то таинственность и пугающая решимость. И он подумал в тот момент, что паучья рука жреца легла на ее плечи.
- Прежде чем я пошлю кого-либо из моих людей туда, сказал он ей, я должен обеспечить безопасность. Любое неосторожное движение и камни погребут под собой этот туннель. В конце концов, он слегка улыбнулся, в то время как лицо женщины оставалось безразличным, все, что находится там с 1200 года до нашей эры, может еще немного подождать. - Он оглянулся, ища поддержки.
- Приблизительная дата, сказала спокойно женщина. - Мне, как археологу, представляется, что вы могли бы при желании взять на себя необходимый риск.
- Необходимый. О, это ключевое слово, доктор Маркос вытащил поцарапанную вересковую трубку из нагрудного кармана, чиркнул спичкой и зажег уже приготовленный в ней табак. - А если выяснится, что это просто естественная пещера, не имеющая вовсе никакого отношения к этим руинам? Кроме того, там запросто можно заблудится. Стены из твердоскальных пород, запутанные проходы сквозных лабиринтов. Оттуда ни один человек не найдет обратной дороги. Я вообще не нахожу здесь ничего особенного, что бы заслуживало столь поспешного и опасного исследования. - Он коснулся другого квадрата на плане. - А теперь здесь, где было найдено оружие.
- Я не согласна, спокойно сказала женщина. - Я утверждаю, что город был выстроен в виде семи кругов вокруг горы по двум причинам: в стратегических целях, на случай атаки и.
Доктор Маркос поднял брови, табачные кольца вились вокруг его головы.
- .как защита того, что лежит внутри туннеля, сказала она.
- Чистейшее предположение, сказал доктор Маркос, слегка улыбаясь.
- Очень сожалею, но я вынужден присоединится, добавил доктор Водантис.
- Вы можете не соглашаться со мной, сказала она, но я имею право верить в то, в чем предчувствую истину. Доктор Водантис, я бы хотела увидеть все прямо сейчас. - Не дожидаясь ответа, она повернулась и начала спускаться вниз к котловану по направлению к траншеям. И каждый ее шаг был как бы шагом назад во времени.
Вокруг толпились группы турецких и греческих рабочих, старательно раскрывая выщербленную временем кирпичную кладку. Видны были столы с кусками известняка и фрагментами камней, каждый из которых представлял собой часть загадки этого древнего места. На дальней стороне котлована из земли выходила каменная лестница. Доктор Водантис уже вышагивал перед ней.
- Сюда, пожалуйста, сказал он, входя в траншею, которая спускалась вниз под углом примерно тридцать градусов. По такой земле нужно двигаться очень осторожно, подумала женщина, следуя вниз за доктором Водантисом. Земля заставляла сжимать плечи, прерывать дыхание и уклоняться от резких соприкосновений будь то порода или человек. Вдоль каждой из сторон шла кирпичная кладка, выступавшая все отчетливее сквозь желтую пыль по мере спуска. Можно было различить окна и дверные проемы, придавленные камнями и древними осколками. На одной из стен была огромная черная отметина, признак того, что здесь когда-то горел костер. Женщина остановилась и дотронулась до нее, ее глаза заблестели. А потом вновь она последовала за мужчиной в утробу времени. Кровь приливала к голове. Прямо над ней вместо потолка простиралось открытое пространство, и она могла видеть ослепляющее голубое небо и впереди зловещую цепь пурпурно-черных гор. Что-то темное показалось в поле ее зрения. Оно двигалось по направлению к ближайшему утесу. Это был орел, он летел к своему гнезду, осматривал изумрудную гладь моря.
- Смотрите под ноги, пожалуйста, сказал доктор Водантис. - Стены здесь только что откопали.
Они обошли черный панцирь большого камня и продолжили спуск.
Кто бродил здесь до меня? спросила она себя. Чья плоть и кровь проходила узкими коридорами этих развалившихся крепостей? Чтобы ответить на этот вопрос, необходимо прочитать отчеты о раскопках, изучить планы и фотографии.
Огромные крепостные стены опирались одной стороной на горы, а своим суровым лицом смотрели на Черное море. Кем построены? Этот город так и остался бы неизвестным, если бы не землетрясение в декабре, толчки которого превратили большую часть домов в Караминьи в груды камней и убили более тридцати человек. Теперь улицы Караминьи выглядели призрачными и безмолвными, так же, как и это древнее место. Расщелина в земле открыла одну из древних кирпичных стен, закопченную огнем, что уже говорило о потрясающей душу древней трагедии. Женщине это все было известно.
Только не надо надеяться, нет. Надежда содержит элемент боязни, страха, а она, как ей казалось была женщиной бесстрашной.
Внезапно она почувствовала, что горы клонятся к ней, подобно огромному дому из твердых скал. Туча мух жадно парила над ее головой так, как будто их коллективная генетическая память подсказала им о грудах гнили, высохших на солнце, разрубленных на куски воинах, когда-то павших в этих коридорах.
Слабый ветерок, наполненный дыханием смерти, подул на нее, но вскоре утих. Ей казалось, она слышит лязг оружия и резкий смех воинов, но это был только шум лопат, сгребающих камни, и шутливый разговор и смех двух студентов-добровольцев.
- Здесь, сказал доктор Водантис. Там, где кончалась траншея, лежала куча больших острых камней. Она была отмечена мелом и накрыта листом чистого пластика. Двое молодых рабочих в джинсах и футболках были заняты расчисткой стен от земли. Они посмотрели вверх и приветливо кивнули доктору Водантису. Он продолжил путь по направлению к камнерезу. Теперь вы можете увидеть, где было открыто отверстие, сказал он женщине.
Женщина подошла к нему поближе. Это была темная треугольная дыра между двумя большими плитами. Протянув в нее руку, она ощутила каменные зазубрины, сходящиеся клином к потолку, и почувствовала нечто роковое. Она сняла рюкзак, развязала карман и вытащила пластмассовый фонарь. Включив свет, внимательно рассмотрела туннель. Он тянулся вдаль, за пределы света фонаря, как пустая глазная впадина, ведущая в черную глубь разрушенного временем черепа. Блестели острые зубцы скал. Она увидела, что высота туннеля приблизительно два фута, ширина чуть больше ширины ее плеч.
- Я должна попасть внутрь, сказала она через мгновение.
- Пожалуйста, не надо, сказал мужчина, подходя к ней. - Я не могу позволить вам это. Подождите, по крайней мере, может быть, всего три дня. - Но она не могла этого услышать, поскольку уже пошла вперед. Еще до того, как доктор Водантис смог бы ее остановить, она, работая плечами, проскользнула в отверстие и затем оттолкнулась ногами. В следующее мгновение ребристая подметка ее ботинок исчезла в темноте.
- О, Господи! забормотал доктор Водантис, покачивая головой из стороны в сторону. Он почувствовал на себе взгляды студентов-добровольцев и, повернувшись к ним, в отчаянии развел руками.
Внутри тесного туннеля женщина ползла за тонким лучом света. "Доктор Водантис дурак, подумала она, хуже, он такая же свинья, как и Маркос. Археологи?! И это на пороге открытия, способного потрясти мир. Это глупость не взять на себя необходимый риск для познания истины, ибо если это истина, люди должны ее искать".
Она все углублялась. Стены и потолок были сложены из неровной скальной породы. Что-то зацепило ее за рукав, и в следующее мгновение она услышала, как рвется одежда. Дальше туннель поворачивал направо, и она почувствовала спуск по крайней мере в несколько футов. Над ней, подобно мифическому богу Вишну, нависала гора, всей своей сотней тонн, и она почувствовала холод и сухой крепкий запах самой скалы. Туннель постепенно сжимался, скала обхватывала ее плечи все теснее, пока не стала царапать кожу. Вдалеке она услышала голос и остановилась. Отражаемые, размытые эхом звуки достигали ее подобно океанским волнам. Это доктор Водантис, звал ее у входа в туннель.
Чтобы пробираться дальше, ей пришлось свести плечи. Перед ней, похороненное в тоннах камней, в обмане и лжи, перекрученное временем, лежало прошлое.
Через несколько метров ей пришлось остановиться, поскольку ее плечи стали скрестись обо что-то странное. Она осветила стену слева от себя и провела по ней рукой. Стена была сооружена человеческими руками. За тысячи лет до сдвига скал и землетрясения здесь был проход в сердце горы. Тайна покрывала это место. Карабкаясь вперед, она подумала, что может услышать могучий голос Ясона, отдающего приказы своим аргонавтам, громыхающую поступь Геракла, шагающего на битву, гром и лязг оружия воинов, сражающихся лицом к лицу в морской битве. В ее крови зазвучали древние песни. Даже холодок пробежал по ее спине, но не отвлекаясь, медленно работая, она продолжала свой путь. Впереди, в холодном свете фонаря, вырисовывалась другая дыра.
Воздух со свистом проходил сквозь зубы. Царапины на плечах кровоточили, но она проталкивала себя дальше. Вновь началось сужение туннеля. Проход был таким маленьким, что она не могла одновременно светить и смотреть в него. Но она почувствовала, как заплесневелый, сухой запах времени манит ее костлявым пальцем. Поняв, что из-за плотности воздуха ей трудно будет дышать, она решила двигаться быстрее. Она положила ладони на один из небольших камней, закрывавших путь, и попыталась его отодвинуть. Но он не пошевельнулся. Она повторила попытку. Это, должно быть, камень, отколовшийся от той тверди, в которой все это было высечено.
Поэтому она должна пройти в?.. Ее сердце застучало. Она сжала плечи и оттолкнулась. От усилия на лице выступил пот. Тяжело. Тяжело и очень жестко нет пути. Ее плечи и спина болели. Она уперлась ногами в стену туннеля. Что-то сдвинулось. Она вздохнула, перевела дыхание и оттолкнулась вновь. Послышался шум камня, скребущего скалу. И когда она уже проложила дорогу, внезапно, как если бы кто-то с другой стороны неожиданно отбросил камни прочь, она упала вперед, не сумев удержать равновесие. Камни, большие и малые, со страшным шумом устремились вниз вместе с ней. Завеса из каменной пыли оседала на ней желтоватым туманом. Она уронила фонарь, открыла рот для крика, но камень ударил ее по локтю, и рука онемела. Подбородком она задела скалу, и зубы клацнули, поранив верхнюю губу. Она упала на ровную поверхность и в течение некоторого времени лежала неподвижно. Эхо падающих камней гремело вокруг нее, как марширующая армия. Пыль побелила ее волосы и тело, и сама она пахла потом и кровью. Прямо перед ней на каменном полу светился луч фонаря. Придя в себя, она подползла к фонарю, схватила его белой костлявой рукой и осветила ноги. Медленно посветила во всех направлениях. Ее глаза засверкали. Длинный зал с гладкими стенами. Паутина и пыль вокруг затемненных фигур. Она покинула тот мир. Мир автомобилей, небоскребов и огромных океанских лайнеров. И вступила в мир древностей такой непохожий и ошеломляющий, что кровь стыла в жилах. И такая тишина. Такая полная, полная тишина. Она пошла вдоль зала, вздымая волнами пыль. На противоположной от нее стороне выступали какие-то фигуры. Статуи в рост человека, изображающие борьбу, бросания копья и удары мечом. Безразличные лица с пустыми глазницами смотрели на свет. "Прекрасно", услышала она свой собственный голос. И голос эха: "прекрасно, прекрасно, прекрасно", и еще сотню раз и каждый раз слабее и слабее. Эти статуи были сделаны из светлого мрамора. И как только она подошла поближе к одной из них, играя светом по поверхности ее боевой одежды, она увидела, что они были.
Кровь закипела в ее жилах. Да. Да. Они. Они.
Фонарь задрожал в ее руке, заставляя танцевать сумрачные тени.
Через несколько шагов она увидела на стенах остатки фресок, изображавших батальные сцены, потрескавшиеся от времени, но все еще сохраняющие кое-что от оригинала, в том числе и цвета, красные, зеленые и синие. Воины поднимали свои мечи над павшими, огромные боевые кони растаптывали ряды закованных в броню врагов, лучники выпускали стрелы по направлению к солнцу. Свидетельствами кровавой резни были сломанные конечности; головы, снесенные с плеч; шеи, разодранные в клочья; рабы, закованные в цепи, увлекаемые следом за золотистыми конями. Удары ее сердца тяжело отдавались в голове, воздух был насыщен древними, тайными и страшными вещами, но она не могла себя заставить покинуть этот зал с его необычайной красотой и ужасом.
Ей показалось, что она слышит, как доктор Водантис снова и снова зовет ее по имени, снова и снова, но скоро его голос растворился в стенах, и она осталась одна. Она ступила вперед, в темноту, звук ее шагов отдавался эхом, словно кто-то следовал за ней совсем рядом, по пятам. Кто-то или что-то, избегающее света.
В дальнем конце зала свет фонаря упал на что-то тускло блестящее. Это была огромная, грубо отесанная каменная плита высотой до пояса. Женщина двинулась вперед, поднимая подошвами густо лежащую пыль, затем остановилась и направила свет вниз на пол. Вокруг нее были разбросаны груды металлических предметов, грубо обработанных, усеянных хлопьями ржавчины и распадающихся на куски, узнаваемые только наметанным глазом: рукоятка меча; что-то вроде наконечника копья; несколько поврежденных шлемов, один почти полностью сплющенный; остатки брони, покрытые рубцами, ржавчиной, валяющиеся горой в белой пыли. Луч фонаря выхватил зазубренные остатки лезвий боевых топоров, тускло отражающие свет. Затем луч упал на что-то, лежащее на полу. Это была кость. Далее среди оружия и пыли она увидела и другие кости россыпь костей. Проломленный череп ощерился на нее. Она осветила фонарем пространство над костями и увидела, что стены и потолок густо покрыты черной копотью. Спотыкаясь, она отступила на шаг назад, вдыхая воздух с тяжелым и громким сопением.
Там, над черным камнем, выступал пьедестал, и на нем стояла фигура, руки которой были простерты к ней. Застывшая, чтобы вечно наблюдать за мертвыми. Глаза идола уставились на нее. Статуя была такая жизненная и такой тонкой работы, что женщина подумала на мгновение, что эти незрячие глазницы шевельнулись. Тени убежали от счета. И она теперь была уверена, что слышит, как ее окликают по имени. Доктор Водантис зовет ее из другого места и другого времени. Нет. Не доктор Водантис.
Совсем другой.
Шелест теней, обретающих форму, набирающих силу. Она набрала полные легкие воздуха, почувствовав его сладостную незнакомую горечь. Повернувшись, направила свет на почетного стража статуй. Они передвинулись? Они подвинулись ближе к ней? Не повернулись ли слегка эти головы на своих мраморных шеях? Одна из них фигура, вооруженная луком, казалось, наблюдала за ней. Слепой белый взгляд прожег ее душу и опалил огнем.
Шепот. Ее имя, произнесенное где-то вдалеке.
Установленный над черным камнем алтарем? идол-хранитель, казалось, выжидал, и вокруг него пыль вращалась и кружилась, словно нечто живое. Голос теперь донесся до нее яснее, с холодным ветром, который выложил пыль в узоры. Эти узоры возникали, исчезали и снова возникали, как в калейдоскопе, создавая странные тени на пути распространения света фонаря. Язык был незнакомый, хотя нет, это был какой-то вариант искаженного греческого. Древний греческий диалект, наполненный нарастающей необходимостью и дикой грубой силой. Она не осмеливалась позволить лучу света попасть на пол, но удерживать его так, казалось, стоило огромных усилий. Она могла разобрать только отдельные фрагменты послания за этим оглушающим шумом в ее голове, подобным грохоту войсковых барабанов. Отступив назад от черного камня, от идола, установленного наверху, она покачала фонарем из стороны в сторону. Звук голоса усиливался, разделялся на множество голосов, мощных, беспощадных, раздававшихся эхом со всех сторон. Она направила свет на эти заколдованные лица, и тогда голос вернулся к ней снова, он нес в себе силу, которая заставила ее пошатнуться, упасть на колени, умоляя идола о помиловании. В этот момент ей показалось, что голова идола чуть-чуть повернулась, совсем чуть-чуть, и над его мраморными глазницами замерцало синеватое пламя и тут же исчезло.
В густых дымчатых складках пыли что-то двигалось, медленно выбираясь из огня. Силуэт, созданный из света и тени, пыли и камня, приблизился к женщине туманной походкой и остановился перед ней, расплываясь. На месте лица у него просматривались лишь темные очертания. Глазницы существа, ослепительно сияющие синим светом, словно горящие бриллианты, вспыхнули с такой силой, что голова женщины качнулась назад. Она почувствовала, как та же самая ужасная, устрашающая сила сжимает ее сердце, оставляя незащищенными кровяные сосуды, мускулы и кости. В сознании ее промелькнули века, и когда она попыталась крикнуть, то не узнала свой собственный голос. Фигура колыхалась, и призрачные очертания подобия руки скользнули по ее лицу, оставляя запахи пыли и сухой хрупкой древности. Затем пыль снова поднялась столбом, целый океан пыли, скрывшей от взгляда ужасные картины. У нее еще нашлись силы подняться на ноги и начать отступать прочь. Все ее чувства обнажились до предела. Голос нет, много голосов, слившихся в один, сейчас отступал, постепенно удаляясь за стену, через которую он проникал, и наконец совсем исчез.
Достигнув туннеля, она вползла в него и жадно пила свежий воздух до тех пор, пока ее легкие не были наполнены. Она ощущала какую-то странность в своем теле: ее нервы вибрировали, а мускулы сокращались, словно она потеряла контроль над ними. Ей захотелось заглянуть назад в пещеру, чтобы еще на одно мгновение увидеть внушительные фрески, черный камень и идола-хранителя, но проход был таким узким, что не позволил повернуть голову, и она начала отползать назад туда, где доктор Водантис дожидался ее, по направлению к миру безумия и загрязнения, преступления и жестокости.
Голоса исчезли, но в глубине души еще отдавалось эхо, снова и снова, снова и снова.
Электрическое пламя синего цвета мелькнуло на короткий момент перед глазами женщины, и она начала возвращаться по туннелю обратно, туда, где ее ждали мужчины.

2. Вьетнам, 1970

Он был привязан за запястья и лодыжки грубой проволокой к койке. Обнаженный и распростертый, он лежал на жестком покрывале и ждал.
Пот сочился каплями и стекал струйками по всему его телу, и от этого койка под ним была такой же сырой, как та нора, заполненная дождевой водой, в которой он укрывался, пока мортиры не разорвали все джунгли вокруг него в черные клочья. Но это было хуже, потому что не было способа узнать, когда упадет следующий снаряд и какую цель он поразит. Одного за другим их извлекали из бамбуковых клеток: Эндикотта, Литтла, безымянного капрала, у которого была дизентерия и который все время плакал, Винзанта, Дикерсона и теперь его. Он не хотел быть последним. Он хотел бы, чтобы с этим было покончено, потому что он слушал их крики, когда их кидали обратно в клетки, словно кули, заставляя их стонать и плакать или содрогаться всем телом, словно зародыши, чтобы избежать невыносимой реальности пытки.
Он молился Богу, чтобы он не был последним. Но услышав его молитвы, Господь, должно быть, рассмеялся и отвернулся от него.
Потому что настало время одиночества и ожидания.
Он попытался привести в порядок свои воспоминания, снова пережить их, чтобы увести свое сознание прочь из этой темной хижины, построенной из досок, окрашенных в черный цвет, и замаскированной зеленой сетью так, что она сливалась с джунглями. Он увидел лица матери и отца, сидящих в передней комнате их маленького домика в Огайо; снег, медленно падающий за окнами, рождественскую елку, только что срубленную и блистающую в углу украшениями. Его брат. нет, Эрик был мертв в том году, но все равно введи его в воспоминание, сделай все правильно, так, как это должно было быть. Как они пытают тебя? Побои? Введи Эрика в комнату, пусть он сядет у огня, он любил это делать, пусть хлопья снега, приставшие к его волосам и свитеру, медленно стаивают. Пусть огонь бросает свой отсвет на его лицо и на лица отца и матери. Нет, не побои. Других ведь не били, не так ли? По крайней мере не там, где проступали раны и шрамы. Воспоминание о рождественской елке расшевелило более свежие воспоминания. В том году его мать вязала зеленый свитер ему в подарок. Хотя он и знал, каким будет подарок, она завернула его в коробку с золотыми трубами на оберточной бумаге. Теперь пересчитай все трубы. Один. Два. Три. Но если они не били тебя, тогда как это было сделано? Он не видел пальцы у других; загоняли ли бамбуковые колючки под ногти или это было только в черно-белых военных кинофильмах? Четыре. Пять. Шесть. Семь. Восемь труб. Отсвет огня лижет стены. В то утро далеко в лесу он и Эрик помогали своему отцу рубить дрова. Отец опустился на колени в снегу и показал ему тропу, которую выбрал олень, она вела под защиту холмов. "Прогресс заставляет их бежать", сказал отец. - "Они знают, что города пожирают землю лесов и что это неправильно". Как же они тогда делают это? Зачем же они забрали его одежду? Почему они заставляют его ждать?
В свете огня Эрик мертвый Эрик очень медленно поворачивает голову. Его глаза белые и наполненные жидкостью, как светлые глаза той оленихи, которую отец однажды застрелил по ошибке в золотые дни осени. Его глаза невидящие, но они все же просверливают души как шрапнель и открывают секреты, таящиеся там.
"Ты сделал это", говорит Эрик шепотом. Огонь потрескивает сзади него, словно звук, который издается при захлопывании стальной ловушки или колючая проволока, когда она лопается и вы понимаете: Пресвятой Боже, я попался. "Вы убили меня, потому что вы знали. Вы убили меня, и я не позволяю вам когда-либо забыть это". Это мертвое, знакомое и в то же время ужасное лицо ухмыляется. Зубы испачканы могильной землей.
"Хватит, Эрик, тихо говорит мать, поглощенная своим вязанием. Прекрати этот разговор. Давай хорошо встретим Рождество".
Человек на койке задрожал, плотно закрыв глаза, потому что его усилия избежать пытки превратились в более глубокую, более ужасающую пытку, которую они могли когда-либо выдумать. Он потряс головой из стороны в сторону, пытаясь избавиться от заслонивших реальность образов. И они, словно картины, нарисованные исчезающими чернилами, начали растворятся в тумане.
- Лейтенант Рейд?
Эван сразу узнал этот мужской голос, принадлежавший вьетконговскому офицеру, высокому и гибкому, носившему всегда чистую форму, у которого вызывало отвращение даже подходить близко к пленникам, покрытым грязью. Он улыбался колючей улыбкой и глазами мог просверливать сталь: Улыбающийся Джентльмен, прозвал его Дикерсон.
Теперь этот человек появился в поле зрения Эвана. В свете единственной лампы его лысая голова блестела бисеринками пота. Он вытер свою голову белым носовым платком и слегка улыбнулся, глядя Эвану прямо в глаза. Скулы выступили на его лице, оставляя темные провалы. - Лейтенант Рейд, сказал он, кивнув. - Наконец мы встречаемся без этих клеток между нами.
Эван ничего не сказал. Он закрыл глаза, чтобы не видеть это лицо, обведенное кружочком света. Не потому ли у него забрали одежду, что она была испачкана грязью и испражнениями, и Джентльмен мог бы быть оскорблен?
- Почему американцы находят силу в молчании? мягко спросил Джентльмен. - Это недружелюбно. Ты же знаешь, что для тебя война закончилась. Зачем настаивать?.. Ну, хорошо. Я ожидаю, что ты будешь таким же, как и все сначала. Кроме молодого капрала, к сожалению, он слишком болен.
Эван заскрипел зубами.
- Мне бы хотелось кое о чем спросить у тебя, сказал человек, изо всех сил стараясь правильно произносить слова. - Мне бы хотелось узнать тебя лучше. Хорошо?
Не говори, предупредил себя Эван. Не позволяй ему, не.
- Мне бы хотелось знать, откуда ты родом, где ты родился, сказал Джентльмен. - Ты можешь сказать мне это? Ну, хорошо, где бы это не было, я уверен, что ты очень скучаешь по родным местам. У меня есть жена и две девочки. Прекрасная семья. А у тебя тоже есть семья? Лейтенант Рейд, мне не очень-то нужны монологи.
Эван открыл свои глаза и внимательно вгляделся в лицо человека, который стоял над ним. Еще глубже. Его взгляд пронизывал мускулы лица, вплоть до самых костей. Джентльмен улыбался как давно утраченный друг или брат. Собираясь с мыслями, Эван наблюдал за его лицом. Оно неожиданно начало изменяться и расправляться, как лицо восковой фигуры. Зубы удлинились и стали похожи на клыки. Глаза наполнились пронизывающей, горячей докрасна ненавистью, которая, казалось, хватала Эвана за сердце. Да. Это была настоящая суть человека, скрытая за фасадом улыбок.
- Видишь? сказал Джентльмен. - Я твой друг. Я не желаю тебе зла.
- Иди к черту, сказал Эван, тут же пожалев о сказанном.
Джентльмен засмеялся.
- Ага. Ответ. Нехороший, но ответ. Как вы поступили на военную службу, лейтенант? Были вы, как это называется, призваны? Или поступили на службу добровольно, из ложно понятого патриотизма? Это не имеет большого значения сейчас, не так ли? Я уверен, что это не много значит для молодого капрала. Боюсь, что он может умереть.
- Тогда почему же вы не пригласите врача? спросил Эван.
- У вас у всех будут врачи для лечения ваших ран, ровным голосом сказал человек. - У вас у всех будут хорошая пища, питье и настоящие кровати. Если вы покажете, что достойны. Мы не будем тратить время и усилия на тех, которые. бесполезны. Я надеялся, что вы покажете, что вы достойны лучшей участи, лейтенант, потому что вы мне нравитесь, и я.
- Лжец, сказал Эван. - Я вижу тебя насквозь. Я знаю, что ты такое. - Он представил, как он, потрясенный и растерянный, стоит перед жужжащей камерой и отрекается от злобного милитаристического империализма Соединенных Штатов. Или они проведут его парадом по улицам Ханоя с веревкой на шее и позволят маленьким детям забрасывать его грязью?
Джентльмен подошел поближе.
- В этом нет смысла. Я могу сделать так, чтобы дела для тебя обстояли лучше или хуже. У нас есть к тебе некоторые предложения. Это действительно твой выбор. Я вижу, что ты боишься, потому что не знаешь, что тебя ждет впереди. Я этого тоже не знаю, потому что скоро дело будет не в моих руках. Здесь есть другой, кто желает причинить тебе вред. - Его глаза заблестели тигриным блеском. - Некто, владеющий искусством внушать страх. Теперь, лейтенант Рейд, почему бы нам не поговорить как цивилизованным людям?
Капля пота скатилась в глаз Эвана и заблестела словно фонарь. Он продолжал молчать.
- Ты так сильно ненавидишь себя? мягко спросил Джентльмен. - Ну что же, мне очень жаль тебя. - Он еще секунду постоял над койкой и затем исчез в темноте, словно призрак.
И на долгое время час? два часа? все замерло.
Когда появилась следующая тень, она пришла тихо и остановилась в круге света над койкой Эвана, и он ее не сразу увидел.
- Лейтенант Рейд, сказала фигура, голосом мягким, словно шелк, от которого по спине пробежал озноб. - Я хочу ознакомить вас с женской особью вида.
Эван моргнул. Проволока словно докрасна раскалилась на его запястьях и лодыжках, и он больше не чувствовал ни своих рук, ни своих ног.
Над ним стояла женщина-вьетконговка, одетая в аккуратную форму, с черным шарфом, обернутым вокруг шеи. Ее волосы были собраны в гладкий черный пучок, а глаза через миндалевидные щели светились холодным презрением. Она скользнула взглядом по его телу.
- Женская особь самая опасная, мягко сказала она, потому что наносит удар без предупреждения. Она кажется мягкой, слабой и лишенной целеустремленности, но это и есть основа ее власти. Когда приходит время, она провела ногтем поперек его живота, и красный рубец медленно вспух, женщина не знает сомнения.
Она умолкла на некоторое время. Ее глаза оставались неподвижны, одна рука отошла от туловища и двинулась за пределы круга света.
- Способность женщины к мести и ненависти является легендарной, лейтенант, иначе зачем же мужчины пытаются контролировать и унижать их? Потому, что они боятся. - Рука вернулась назад, что-то свисало с пальцев. - Укус женщины может быть пыткой. И смертельным тоже. Например, вот этой. - Женщина покачивала над животом Эвана маленькую бамбуковую клетку. - Здесь женская особь. Ты видишь? - В другой руке она держала заостренную бамбуковую палку. Она потыкала палкой в клетку несколько раз и заулыбалась. Что-то зашелестело внутри клетки. - Сейчас она получила ранение, которое зажжет в ней чувство мести. - Она ткнула палкой в клетку еще раз. Эвану показалось, что он слышит резкий крик, и струйка черной жидкости просочилась со дна клетки на пол. Не кровь, нет, но.
Яд.
- Если ты не хочешь говорить, сказала женщина, может быть, ты хочешь кричать. - Она щелкнула замком и, удерживая клетку в вытянутой руке, потрясла ею над телом Эвана, скорчившимся, покрытым пленкой пота.
То, что выпало на его бедро, выдавило из него вопль дикого ужаса.
Паук из джунглей, размером с половину его руки, покрытый гладкими зеленовато-коричневыми волосками. Черные глазки размером с острие карандаша искали источник своего мучения. Тварь заковыляла вперед, по пузырькам пота, поднявшимся вдоль по его бедру. Он приподнял голову, и глаза его наполнились диким ужасом, когда он увидел красную чашечку пасти паучихи в центре между черными щупальцами. Он хотел закричать и забиться, но последними остатками своей силы воли поборол это желание. Женщина отступила назад, свет переливался по ее плечам, он мог слышать шум ее прерывистого возбужденного дыхания.
Паучиха переползла на его яички и замешкалась там, ее глаза подергивались. - Слезай с меня, ты, сволочь, выдохнул Эван, чувствуя, что его нервы начинают сдавать. - Слезай, слезай, слезай. - Паучиха поползла вперед через яички на живот сквозь лес светло-коричневых волос.
- Ты все еще желаешь молчать? спросила женщина.
Паучиха начала вползать на грудь Эвана, ее черные глазки вращались во всех направлениях; на минуту она задержалась на его грудной клетке, попробовав на вкус его пот. Эван чувствовал, как колотится его пульс, и он мысленно закричал тем криком, который опустошил его сознание и поставил на границу черного безумия. Паучиха поползла вперед, наверх. По направлению к вене, которая билась у него на горле.
- Молчание убьет тебя, прошептала женщина, завернутая в темноту, как в плащ; двигался только ее рот такая же красная чашечка, как у паучихи.
Паучиха передвинулась к основанию его горла и остановилась. Капля жидкости просочилась на тело человека. Он почувствовал болезненно-сладковатый аромат яда, и его тело задрожало, вне его контроля.
Паучиха выжидала.
В следующее мгновение женщина шагнула вперед. Ее тень упала на мужчину на койке. И он почувствовал удушье. Она подняла руку ту самую, с бамбуковой палкой, и ткнула ею паучиху. Раздался короткий вопль, и пополз густой кислый запах, паучиха зацепилась за горло Эвана. Он почувствовал подобное бритве прикосновение леденящей боли, затем липкую теплоту струящегося яда. Паучиха тряслась, изливая свою жидкость в белое животное под ней. Человек закричал в животном страхе и яростно забился в проволоке, паучиха засеменила по его шее, оставляя тонкий, коричневатый след, упала на пол и заспешила в темноту. Но женщина обрушила на нее свою туфлю и превратила в окровавленную массу.
Человек все еще вопил и дергался, кровь запятнала его запястья и лодыжки. В круге света появился Джентльмен. Он глядел на Эвана прищуренными глазами, выражающими любопытство. Его сопровождали два вооруженных солдата. Один из них осклабился.
Женщина была зачарована реакцией Эвана на боль. Ее язык высунулся и лизнул нижнюю губу. Эван приподнял голову, жилы на его шее напряглись, небольшая красная точечка отмечала место укуса паучихи. Затем его голова откинулась назад, а дыхание стало хриплым и прерывистым. Его зрачки закатились, и из-под полузакрытых век выглядывали два белых пятна, словно мраморные шары. Джентльмен сделал знак, чтобы проволоку ослабили.
- У одного, которого зовут Эн-ди-котт, есть возможности, сказала ему женщина. - Также у другого, которого зовут Вин-зант. Они будут сотрудничать. Другие бесполезны. - Она коротко кивнула Джентльмену, наблюдая как двое других отвязывали американца, затем повернулась и исчезла в темноте.
Когда она ушла, вьетконговский офицер с отвращением поглядел вниз на раздавленного паука и содрогнулся. Использовать пауков было ее идеей. С тошнотворным отвращением он увидел, что пятно яда попало на его ботинок, и поспешил к себе, чтобы очистить его, пока не разъело французскую кожу.

ЧАСТЬ ВТОРАЯ

ИЮНЬ

3. В темноте, 1980

В темноте он прислушивался к отдаленному глухому звуку собачьего лая и недоумевал, почему этот звук вызвал мурашки на его теле.
Не потому ли, подумал он, что пес лает на кого-то? Или на что-то? Что-то, что крадется по полуночным улицам селения Вифаниин Грех словно воплощение божества мщения. Он слегка повернул голову, чтобы взглянуть на циферблат часов на ночном столике. Двадцать минут четвертого. Большая часть ночи еще впереди, самая тихая, когда кошмары дрожат на границе реальности. Он выжидал, не желая возвращаться в сумрачный сон, потому что сейчас его терзал страх, и в желудке нарастал плотный комок напряжения, словно узел из переплетенных мускулов и внутренностей.
Он знал: если они придут за ним, то обязательно ночью.
Собачий лай резко оборвался, словно его поглотила земля. Человек лежал неподвижно под бледно-голубыми простынями, полосы лунного света, словно ленты мягко светящегося неона, натянулись по постели, проникая через раскрытые занавеси. Следующие несколько дней и в первый уикэнд в июне будет ясное небо, сказали в прогнозе погоды, однако ко вторнику вероятны ливневые дожди. Он увидел силуэт дерева в лунном свете, многоголовый силуэт, словно некая Гидра, раскачивался, шипел и поджидал его прямо под окнами. При следующем порыве ветерка он почти мог слушать, как эта тварь шепчет: "Выходи наружу, Пол, где ярко светят звезды и луна, где ночь глуха и где никто не увидит, как я разрываю тебя на кусочки".
Боже мой, подумал он неожиданно. Они идут за мной.
Нет, нет, прекрати это! Здесь ничего нет, кроме темноты, деревьев, лая псов и знакомых улиц деревни. Почему я не уехал сегодня? спросил он сам себя. Почему я не сел в свою машину и не поехал в Джонстаун, взял бы номер в "Холидей-Инн", читал, смотрел телевизор, чувствовал себя в безопасности? Потому что ты не можешь быть уверенным, сказал внутренний голос. Твой дом здесь. Твоя работа здесь. Твоя ответственность. На прошлой неделе он отправился к доктору Мабри для лечения. Он откладывал это так долго, как только мог. Со времени смерти Илэйн три года назад он впал в летаргическое состояние и испытывал желудочные боли. Он был вынужден раскрыться, выплеснуть кое-что из накопленного внутри, дикого и запутанного. Доктор молча слушал, кивая там, где необходимо, глядя на него внимательно и озабоченно.
Я слышал щелчки в телефонной трубке, сказал он доктору Мабри. Как будто кто-то следит за моими разговорами. Я слышал их несколько раз, но очень слабо. И потом еще за мной кто-то крадется.
- Кто-то крадется? - Доктор Мабри приподнял бровь.
- Не каждую ночь, но я знаю, когда они там. У меня иногда бессонница, поэтому я не сплю, когда слышу шум.
- Вы когда-нибудь видели кого-нибудь, кто болтается вокруг вашего дома по ночам?
- Нет. Но угловым зрением я видел тени, когда выглядывал в окно. И еще. В конце Мак-Клейн-террас лает пес. Я знаю, что вам покажется забавным, что пес меня беспокоит, но это похоже на. раннее предупреждение. Пес видит и чувствует что-то. ужасное.
- Ну что же, сказал доктор, почему бы мне не прописать вам кое-какие таблетки, которые помогут вам уснуть? Наверное, вы слишком много работаете в банке и не получаете достаточно физической нагрузки; это может вызывать бессонницу. Вы уже знаете, что у вас за проблемы с вашей язвой. Не думаете ли вы снова заняться гольфом?
Слишком многое обосновалось внутри него, слишком много шумов и скелетообразных теней. Дождевые капли подозрения и беспокойства превратились в лужи, потоки, реки, океаны, волнующиеся под слабеющей дамбой. Давление, казалось, выворотит его желудок. Конечно, он поехал к Вайсингеру, но от него было мало помощи или совсем никакой. Вайсингер пообещал два раза в день курсировать на патрульной машине вниз по Мак-Клейн-террас.
- Мой номер есть в телефонной книге, и вы можете связаться со мной ночью, если что-нибудь произойдет. Вы согласны?
- Пожалуйста, попросил Пол, сделайте то, что в ваших силах.
Но он знал, что Вайсингер не найдет их. Нет, нет. Они слишком аккуратны и хитры, чтобы попасть в ловушку.
В его сознании крутилось одно слово: параноик, параноик, параноик, словно странный детский стишок, считалочка для прыгания через веревочку. "Ты позволяешь незначительным вещам слишком тревожить себя, Пол, всегда говорила ему Илэйн, даже тогда, когда они жили в Филадельфии. Научись расслабляться. Научись принимать вещи такими, как они есть".
Да. А теперь, они идут за мной.
Неожиданно ему страшно захотелось света. Резко щелкнув выключателем он зажег лампу на ночном столике и зажмурил глаза от яркого освещения. Мое зрение уходит от меня, подумал он, чувствуя новый приступ паники. Оно было ослаблено многолетним чтением мелкого шрифта в обращениях о заемах. Он взял с ночного столика свои очки с толстыми линзами, надел их, отбросил покрывала и встал на пол. Он пересек комнату и выглянул в окно; на зеленой лужайке лежал прямоугольник желтого света из его собственной спальни. Изогнув шею, он поглядел направо и налево вдоль Мак-Клейн-террас. Темно, пусто, безмолвно, как в могиле. Темнее всего перед рассветом, подумал он, оглянувшись на циферблат часов. Переведя взгляд вновь за окно, он увидел мерцание света в доме далеко вверх по улице, но вместо того, чтобы успокоиться при виде этого света, почувствовал, как новое семя страха вновь расцветает внутри буйным цветом. Но это не был свет. В следующее мгновение он понял, что это было всего лишь мерцающее белое отражение луны в оконном стекле. Все спали.
Кроме него. И того, что растревожило пса в конце улицы.
Хватит! приказал он себе. Ты неправ! Не теряю ли я разум, не схожу ли с ума в расцвете лет? Параноик, параноик, параноик, это слово используют для чокнутых, не так ли? Он вышел в коридор босиком, включил верхний свет, прошел к лестнице, спустился в нижний холл, остановился и включил цветной телевизор. Конечно же, на экране ничего не было, кроме метели из многоцветных снежных хлопьев, но все-таки шум телевизора успокоил его, точно так же, как в детстве, когда родители оставляли его одного в доме под наблюдением мерцающего черно-белого опекуна. Он прошел на кухню.
Купаясь в резком белом свете от холодильника, он обшарил все, что там осталось. Это было единственным недостатком одиночества, причинявшим ему беспокойство: приготовление пищи, использование того, что было под рукой. Холодильник был заполнен маленькими таппервейровскими бутылочками, содержащими остатки пищи, жестянками с пивом; там стоял графин с охлажденным льдом, чай двухдневной давности, синее блюдечко с ломтиками жаренного бифштекса, завернутое в алюминиевую фольгу. Он намазал на два кусочка хлеба горчицу для сэндвича с бифштексом.
Когда он один раз откусил от сэндвича, погас свет. Сначала он померк до коричневого, словно темнота снаружи просачивалась сквозь трещины в окнах и двери. Он уставился на лампочку в холодильнике, но в это время весь свет в доме погас и двигатель холодильника заглох с долгим стоном, похожим на человеческий. Он, окруженный безмолвием, словно после ружейного выстрела или как в промежутках между тиканьем часов, стоял в темноте.
Господи, подумал он, оглушенный на секунду, его сердце бешено колотилось в груди. Он услышал, как что-то шлепнулось на кухонный пол, и этот звук напугал его, пока он не осознал, что уронил сэндвич. Что теперь? недоумевал он, застыв в ожидании, что свет снова вспыхнет. Проклятые предохранители перегружены или это срыв в подаче энергии, подумал он. Он читал статью в газете, в которой говорилось, что энергостанция Пенсильвании на этой неделе и на следующей собирается проводить какую-то работу на линиях. Он повернулся и нащупал на полке фонарик, но батарейки были слабыми и давали только тусклый коричневый луч. Странно, подумал он, как выглядят знакомые предметы в полумраке: мебель в холле, казалось, ползет, расплывается в чудовищные формы, ожидая его подхода. Если перегорел предохранитель, нужно заменить его до того, как испортится пища в холодильнике. Он добрался до двери под лестницей, ведущей вниз в подвал, и остановился. Не следует ли ему сначала вызвать аварийную службу для проверки? Он положил руку на ручку двери и почувствовал, как ее холод добирается по его венам до самого сердца. Позвать аварийную службу. Нет, они подумают, что ты глупец! Они подумают, что ты параноик, и если ты будешь так себя вести, то рано или поздно люди в банке начнут шептаться о тебе.
Он повернул ручку двери, пронизал светом фонарика темноту, пахнущую сыростью, и начал спускаться по пролетам деревянных ступенек. Здесь, внизу, было прохладнее и тихо, как в могиле. Его босые ноги чувствовали холод каменного пола подвала. Он редко спускался сюда. Подвал он использовал как кладовую, складывая туда старые вещи: чемоданы, заполненные плохо подходящей одеждой; кресло со сломанной ручкой; треснувшую лампу с керамическим основанием; несколько картонных коробок, содержащих кое-что из старой одежды Илэйн; заплесневевшие книги и журналы "Лайф" и "Нешнл Джиогрэфик". Две стены он покрыл сосновыми панелями, две другие были голыми кирпичными стенами. Круглые бетонные колонны поддерживали потолок, иссеченный трубами и медным кабелем. На дальнем конце была дверь с четырьмя стеклянными панелями, и по каждую сторону от нее были окошки, выглядывающие в маленький задний дворик. Черная масса печи стояла безмолвно, отражая металлический свет. Он направил луч фонаря на коробку с предохранителями, расположенную на стене прямо за лестничной клеткой; свет пронесся мимо дверного проема кладовки, заполненной банками с краской и грязным брезентом. Он разглядел оголенную лампочку, свисающую на шнуре, словно голова, отделенная от тела.
Коробка с предохранителями была тугой и не хотела поддаваться; заржавевшие шарниры заскрипели. По обе стороны от луча фонарика темнота начала подползать ближе, словно медленно накатывающиеся волны черного океана. Он резко дернул коробку, стряхивая с себя холодную руку, которая, казалось, замешкалась на его шее сзади.
В этот момент он увидел, что предохранители вырваны напрочь.
Он скорей почувствовал, чем услышал движение сзади него, и когда поворачивался кругом, чтобы разглядеть это, его рука с фонариком в защитном жесте взлетела вверх, и он услышал, как что-то пронзительно вопит из темноты из дверного проема хозяйственной комнаты. На долю секунды он увидел что-то, светящееся резким электрическим синим светом, переворачивающееся и переворачивающееся. Оно пока рассекало воздух, но у него уже не было времени ни отступить назад, ни вздохнуть, ни закричать.
Потому что в следующее мгновение мерцающий, светящийся неоновым электрическим синим светом топор с двумя лезвиями поразил его прямо между глаз. Разлетевшиеся вдребезги от нечеловеческой силы удара стекла его очков соскочили с носовой дужки и упали по обе стороны от головы, пока лезвие топора прорубалось сквозь плоть, кости и мозг. Его тело отскочило к стене, голова при этом отдернулась назад так быстро, что раздалось резкое "крак", когда ломались шейные позвонки. Кровь струилась из ноздрей и через расширенные, пораженные ужасом глазные впадины. Труп тяжело осел на пол, словно масса тряпья, испачканного запекшейся кровью. Он спазматически дернулся в смертельном танце мускулов и нервов. Сквозь высунувшийся язык зубы постукивали словно кости, брошенные древними оракулами.
Труп лежал неподвижно в краснеющей луже, фонарь все еще был зажат в постепенно белеющей руке. Но до рассвета батарейки сядут.
И по всему подвалу, заставляя дребезжать оконные стекла, раздаваясь эхом по всему дому и по Мак-Клейн-террас, раздался дикий выкрик кровожадного победоносного орла.
Когда спустя минуты его последние отзвуки стихли, где-то начала лаять собака, бешено, словно сам Цербер у врат Аида.

4. Деревня

"Вифаниин Грех" было написано на дорожном знаке, белыми буквами на зеленом фоне. И ниже этого: "Нас.: 811". Знак блестел на утреннем солнце безупречной чистотой. Эван Рейд припомнил совсем другой по виду знак, который обозначал городские границы Ла-Грейнджа, пробитый пулями, с осыпающейся ржавчиной, бесформенно изогнутый случайно наехавшим автомобилем.
Чертовски хорошо и спокойно в этом местечке, горько подумал он, пока темно-синий микроавтобус мчался по темному покрытию автострады, затененной раскинувшимися зелеными ветвями вязов, по направлению к той жизни, которая ждала впереди, по направлению к деревне Вифаниин Грех.
- Мы здесь! сказала Лори с заднего сиденья, подтягиваясь вперед, чтобы увидеть дорогу между мужчиной и женщиной, сидящими впереди. Ее лицо выражало искреннее возбуждение, характерное для шестилетней девочки, впервые увидевшей, как солнце освещает лучами из-за разбухших грозовых облаков; наконец, после долгой и ужасной морозной зимы, наступило лето; ее выжидающие глаза были такими же мягкими и синими, как небо Пенсильвании. Большую часть утра она была поглощена книжкой для раскрашивания, но когда они достигли округлых зеленых холмов, затененных лесов, наполненных белобородыми эльфами из сказок, рассказываемых на ночь, Лори отложила цветные карандаши и дала волю своему воображению. Рядом с ней на сиденье сидела тряпичная кукла, "Мисс Присси", и молчаливо кивала в такт движению машины.
Что было особенно хорошо, подумала она, наблюдая, как ворона лениво кружит в небе, это то, что мама и папа в течение долгого времени не ссорятся друг с другом.
- Еще не совсем здесь, сказала Кэй Рейд, повернув голову, чтобы посмотреть назад и улыбнуться своей малютке. У нее были такие же голубые глаза, как и у Лори, расположенные на привлекательном овальном лице, обрамленном пшеничного цвета волосами, мягко спадавшими на плечи. - Тебе лучше отложить эти карандаши, мы скоро приедем.
- Хорошо, - Лори начала складывать их в зелено-желтую коробку, ее золотистые волосы развевались на воздухе, циркулировавшем сквозь открытые окна.
Кэй посмотрела на своего мужа; она знала, что он устал от езды и был озабочен следами износа, проявившимися в двух местах на левой передней шине. - Почти дома, сказала она, и он слегка улыбнулся. Дома. Слово казалось странным, после частого повторения в течение долгого времени в различных местах оно потеряло смысл. Не было постоянства в тех других местах, которые она называла домом: ни в тесной квартирке на самом верхнем этаже, с ее громыхающими трубами отопления; ни в том доме, покрытом дранкой, в котором всегда, казалось, стояла густая вонь от стальных мельниц. Это были удушливые жилища, полные пыли и песка, независимо от того, как часто Кэй убиралась и пылесосила. Плохие места, для чтобы расти маленькой девочке; безнадежные места, чтобы пытаться лечить напряженные нервы и раны. Нет. Не думай об этом. Ее сознание отклонилось от мрачных воспоминаний. Она наблюдала за ним, следила за тем, как его глаза следуют за белой линией центра дороги. Что я вижу здесь? недоумевала она. Надежду? Или страх? Она вдруг подумала, насколько старше своих тридцати двух лет он выглядит: линии морщин расположились вокруг его глубоко посаженных серых глаз и вокруг рта; мимолетные следы седины преждевременно запятнали виски его непокорных рыжевато-каштановых волос. Это было словно укол напряжения и боли, пришедший из прошлого, когда мир с его темными распахнутыми челюстями, казалось, хватал их и пытался проглотить.
Он почувствовал на себе ее взгляд.
- Что это? спросил он.
- Просто нервы, сказала она и улыбнулась.
- Не нужно. Все будет прекрасно.
Из-за деревьев с обеих сторон дороги теперь виднелись были белые изгороди, почтовые ящики и проезды, ведущие к невидимым домам. На следующем повороте стояла окрашенная в белый цвет кирпичная стена с черными видавшими виды воротами, на которых была написана замысловатая буква "Д". Над деревьями на заднем плане выступали крыши домов. Пока они ехали мимо этого дома, Кэй могла видеть черных, белых и в яблоках лошадей, щипавших траву на отдаленном пастбище; некоторые их них приподняли свои головы, чтобы посмотреть, как мимо проносится микроавтобус.
Они добрались до перекрестка с мигающим желтым остерегающим светом, там была станция техобслуживания. Надпись на флажке гласила: "ПРОДАЖА ШИН" нужно запомнить, подумал Эван, останавливаясь на перекрестке. Через улицу от него стоял большой знак с рядом медальонов с надписями: "ЛЬВИНЫЙ КЛУБ", "КЛУБ "СИВИТАН"", "КЛУБ ДЕЛОВЫХ ЛЮДЕЙ", "ДОБРО ПОЖАЛОВАТЬ В ВИФАНИИН ГРЕХ". Затем они ехали по улице, обрамленной дубами и вязами; вокруг были просторные, хорошо ухоженные зеленые лужайки и достойно выглядевшие кирпичные и каменные дома. Еще изгороди, ворота и проезды, тихие улочки. Легкий ветерок ворошил листья над головой. По улице шел почтальон в шортах, с наплечной сумкой. Молодая белокурая женщина в джинсах катила детскую прогулочную коляску. По-летнему загорелый подросток косил лужайку, пот блестел на его обнаженных плечах. Желтый "Фольксваген", заново отполированный, проехал мимо них в противоположном направлении. Через квартал впереди темно-коричневый "Бьюик" заворачивал в проезд. Эвану неожиданно стало стыдно за свой микроавтобус, ему хотелось, чтобы он выглядел получше. После пяти лет интенсивного использования он был испещрен выемками и царапинами и в этом уютном провинциальном местечке выглядел словно средство передвижения из другого мира. Если бы в этом другом мире существовал дорожный указатель, на нем можно было бы прочитать следующее: "ПРОСТО ПРОЕЗЖАЕМ МИМО. НАС.: 3".
Они проехали "Макдональдс", расположенный на правой стороне улицы Фредония, и оказались в центральной части деревни. По окружности на улице под названием "Круг" расположились странные маленькие магазинчики. Это чудесным образом спланированное поселение, подумала Кэй, прочитав надписи: "Цветочный магазин Евы", "Подарки и инструменты Брайзона", ресторан Лэмплайтера, аптека Тальмиджа Рексэла, кофейня "Веселый Чайник". Но приятнее всего для нее было то, что наполняло воздух, благоухая сладким запахом летних цветов пионов, ноготков, маргариток, трех разновидностей роз, фиалок, напоенных солнечным светом и посаженных ровными рядами в центре деревни. Ошеломляющий диапазон красок, от бледного белого до пламенеющего красного и темно-пурпурного, отражался в оконном стекле магазина. Улицы расходились от круга во всех направлениях, словно спицы из центра огромного колеса.
- Это та-а-ак чудесно, сказала Лори, поднося Мисс Присси вверх к окну, чтобы кукла тоже видела. - И так хорошо пахнет! Мы уже около нашего нового дома?
- Почти, сказал Эван, следуя по дуге Круга мимо сине-зеленого полосатого полотнища "Экономных деревенских деликатесов" и книжного магазина под названием "Глава первая". Он свернул на Парагон-стрит и поехал от центра деревни мимо конторы шерифа строения из красного кирпича с аккуратно покрашенными окнами и дверями, затем мимо модернистской публичной библиотеки Уоллеса Перкинса. Эван и Кэй наведывались в Вифаниин Грех трижды: первый раз в апреле, когда она получила работу в юношеском колледже Джорджа Росса; второй раз в мае, чтобы поискать подходящий дом; третий раз в первую неделю июня, чтобы сделать окончательные приготовления. Хотя Вифаниин Грех был много меньше, чем все окружающие деревни на шоссе 219 - Спэнглер, Барнсборо, Сент-Бенедикт и Кэрролтаун у Вифаниина Греха был свой колорит, который и Эван, и Кэй оба нашли располагающим. Лужайки были зелены, словно бы изумруды, улицы свободны от мусора, дома уютны и гостеприимны. В границах деревни располагались небольшие участки леса, так что квартал домов располагался прямо на краю леса, улицы разделяли рощицы из сосен и дикой жимолости. Окаймляя улицы, словно часовые лета, повсюду стояли деревья, высоко возвышаясь над крышами деревни Вифаниин Грех и отбрасывая калейдоскопические тени.
По дороге Эван сверился с картой, которую Марсия Джайлз сделала для него во время их последнего визита. Вифаниин Грех протянулся едва ли на две мили с севера на юг, но здесь было много поворотов и узких извилистых улочек, в которых Эван еще не выучился лавировать. Они проехали старый указатель "Начальная школа Дугласа" на Ноллвуд-стрит, повернули направо на Блайер-стрит, затем надо повернуть налево на Диер-Кросс-Лейн и проехать вверх по небольшому холму на Мак-Клейн-террас. Постепенно для него все станет знакомо, но сейчас это был лабиринт домов и зелени. За Диер-Кросс-Лейн Кэй увидела пару затененных теннисных кортов и крытую яму для жарения. Был также бетонный трек для спортивной ходьбы, на котором вдалеке маячила одинокая фигура в красных спортивных шортах.
Они добрались до Мак-Клейн-террас, такой же безупречной и свежевыглядевшей, как и вся деревня. Возможно, дома здесь были несколько поновее и поменьше, и в этом была вся разница, но Кэй не имела ничего против, они собирались жить в одном из них. Она мысленно сверила имена на почтовых ящиках: Хаверсхейм, Кинкейд, Райс, Демарджон. И на одном ящике имени пока не было.
Эван повернул в проезд.
- Вот мы и здесь, армия, сказал он.
Дом был двухэтажный, белый с темно-зеленой отделкой и такого же цвета парадной дверью. В палисаднике росли вязы, а к двери вела прогулочная дорожка, окаймленная шелковистой травой. Хотя задний двор и не был виден с улицы, Эван знал, что он имеет небольшой наклон вниз туда, где забор из цепи обозначал конец владений. За забором была бетонная дренажная канава, а за ней дикая зеленая лесная чаща, простирающаяся почти до самого Марстеллера ближайшего города, расположенного более чем в двух милях к западу. Останавливая машину, Эван вспомнил слова миссис Джайлз: "Это очень тихое местечко, мистер Рейд, и, зная вашу работу, мне кажется, вы должны хорошо ценить мир и покой. В наше время это исчезающая вещь". Он заглушил мотор, вытащил ключи зажигания, цепочка от которых сделалась в два раза тяжелей после заключения договора с миссис Джайлз там, в ее конторе по недвижимости на Киндердайн-стрит.
- Здесь есть олени? спросила его Лори, когда он выгружал два тяжелых чемодана из задней части машины.
- Миссис Джайлз говорит, их видели пару раз, сказала ей Кэй. Эй! Почему бы тебе не положить Мисс Присси в эту коробку и не принести ее мне, хорошо? Будь осторожна, в ней стекло.
- Как насчет волков? она взяла картонную коробку. - Здесь есть эти звери?
- Сомневаюсь, сказал Эван. - Мы недостаточно далеко на севере.
Кэй взяла ключи у Эвана и пронесла ящик, наполненный кухонными принадлежностями, на три ступеньки вверх к парадной двери; латунная дверная ручка отражала золотистый солнечный свет. Она подождала Лори и своего мужа, затем скользящим движением вставила ключ в замок и повернула его налево. Раздалось тихое "щелк", и она улыбнулась, потом открыла дверь и придержала ее для них.
Эван стоял в дверном проеме с чемоданами в руках; дальше была передняя с паркетным полом, а налево большая гостиная с высоким потолком и паркетом бежевого цвета. Она все еще выглядела пустоватой, даже с новой софой, кофейным столиком и стульями, которые они перевезли из Ла-Грейнджа. На стенах еще не было картин, на столе безделушек, но всему свое время, сказал он себе. Сейчас это выглядело так хорошо, как в журналах по украшению дома, которые Кэй начала покупать, лихорадочно считая дни до переезда. Господи, неожиданно осознал он, этот холл при входе и эта жилая комната вместе примерно того же размера, как весь прежний дом в Ла-Грейндже, под возвышающимися дымовыми трубами, где обшивка была цвета ржавчины, а дождь стучал по крыше, словно ружейные выстрелы.
Ну что ж, сказал Эван, его голос оживил комнату, поднимаясь вверх по лестнице с белыми перилами и возвращаясь вниз в виде эха. Я думаю, что мы дома. - Он повернулся, одарил Лори и Кэй полуулыбкой, потому что улыбки все еще не получались легко, и затем перенес чемоданы через порог. Он оставил их в жилой комнате и выглянул из окна на Мак-Клейн-террас. До возвращения Кэй и Лори обратно на кухню он уже выучил план дома наизусть. После обсуждения этих лестниц с лампами, расположения матрасов и картонных коробок, содержащих мелочи, накопившиеся за период десятилетней семейной жизни, он осмотрел все помещение: небольшой кабинет, отделанный панелями, небольшую столовую и кухню в задней части дома, крыльцо, лестницы, ведущие на задний двор и наверх, две спальни, ванную и туалет. В доме было много места для устройства чулана, а также подвал под лестницей внизу. Эван поглядел на дома на другой стороне улицы, думая о том, кто в них живет. Он услышал, как Кэй говорит на кухне, а Лори хихикает над тем, что она сказала. Позже еще будет время встретиться с соседями. Можно сделать это прямо сейчас, однако в машине были еще два чемодана. Он вышел наружу, слыша, как отдаленный ветерок лениво прокладывает себе дорогу через переплетение ветвей. Солнечный луч, чуть заслоненный тенью, упал на него, согревая плечи, пока он добирался до задней части машины и вытаскивал потрепанные чемоданы. В них были остатки их прежней жизни, подумал он, упакованные в чемоданы и картонные коробки, завернутые в толстый слой газет, чтобы не дребезжали. Это была длинная трудная дорога от Ла-Грейнджа; память об этом ужасном месте ледяной сосулькой колола его под сердце. Отпусти эту часть жизни, говорил он себе, отпусти ее, потому что она наконец завершилась. Теперь все будет хорошо. Здесь, в деревне Вифаниин Грех, все будет так, как должно быть. Я постараюсь. Он взглянул через лужайку на свой дом и впервые за очень долгое время ощутил гордость. Эван увидел, как занавески в заднем окне, там, где была кухня, откинулись в сторону, и Кэй выглянула и а ему. Он показал ей небольшую пантомиму, изображавшую сломанную спину, и зашаркал с чемоданами по направлению к двери. Она улыбнулась и опустила занавески. Он услышал, как где-то выше, возможно через две улицы, начала работать газонокосилка, и насекомые гудели ей в такт.
Неожиданно он почувствовал, как кожа на его шее сзади покрылась мурашками. Это бывало всегда, когда он ощущал присутствие чего-то, не имеющего формы и имени, и он повернул голову, чтобы взглянуть через улицу. Дома представляли собой облитые солнцем оболочки из дерева и камня. Каждый из них несколько отличался от другого: темно-коричневый, синий, белый, зеленый, жженый коричневый, однако все они были похожи друг на друга своим безмолвием. Он слегка сузил глаза. Не была ли откинута в сторону занавеска на окне в бело-коричневом доме, что через два строения вверх по улице? Нет, там ничего не шевелилось. Но когда он снова повернулся к дому, то краем глаза увидел фигуру человека.
Кто-то, сидящий в тени на переднем крыльце у следующей двери, пристально глядел на него. Руки его лежали на коленях, а подбородок был слегка приподнят. На крыше крыльца тени от древесных веток переплелись, словно тела питонов. Эван знал, что пристальный взгляд именно этой фигуры, пронизавший его холодом, он ощутил сзади своей шеей.
Эван сделал шаг вперед.
- Здравствуйте, обратился он к незнакомцу.
Фигура, на которой была темная одежда, не шевельнулась. Эван не мог сказать, был ли это мужчина или женщина; его глаза скользнули по улице и остановились на имени на почтовом ящике: ДЕМАРДЖОН.
- Мы как раз въезжаем, сказал Эван. Фигура осталась без движения, и Эвану показалось, что он пытается вести разговор с манекеном из универмага. Он хотел поставить чемоданы и сделать шаг по направлению к дому Демарджона, но неожиданно фигура шевельнулась, бесшумно поворачиваясь в кресле. Пока Эван наблюдал, кресло развернулось и плавно начало скользить вперед. Затем фигура исчезла внутри дома, и раздался звук тихо закрываемой двери. Он на секунду замер, все еще держась за чемоданы и уставившись на переднее крыльцо; та фигура сидела вовсе не на обычном образчике мебели для веранды. Это было кресло на колесиках.
- Пресвятой Иисус! выдохнул Эван. Он покачал головой и повернулся к дверному проему своего дома. Но в это время раздался короткий звук рожка, и черный сияющий "Бьюик" выскочил из-за поворота. Женщина, сидевшая за рулем, помахала им рукой, заглушила двигатель и выскользнула из машины.
- Доброе утро, сказала миссис Джайлз, идя по дорожке ему навстречу. Она была очень высокой, почти такой же высокой, как и он, и выглядела скелетоподобной. Можно было подумать, что она переборщила со своей жидкостно-протеиновой диетой для похудания. Последний раз, когда он видел ее, она была в блузке и юбке, но сейчас на ней был спортивный костюм цвета морской волны с короткими рукавами, а на запястьях шумно болтались браслеты.
- Как давно вы здесь?
- Не очень долго. Мы все еще разгружаем наш микроавтобус.
- Вижу. - Ее проницательные темные глаза напомнили Эвану о каком-то насекомом. Высокий лоб, увенчанный светло-коричневыми волосами, содержавшими нити седины. Она улыбалась, ее лицо было словно заполнено ровными белыми зубами.
- Как доехали?
- Прекрасно. Пожалуйста, заходите. Кэй и Лори занимаются внутренним осмотром дома. - Он последовал за ней сквозь дверной проем и поставил чемоданы внизу около лестницы. - Кэй! позвал он. - Здесь миссис Джайлз!
- Хорошо, сейчас спускаюсь! голос Кэй донесся из главной спальни.
Эван провел женщину в жилую комнату, и она уселась на софу.
- Я могу побыть только минутку, сказала она, пока он садился в кресло напротив. - Я заехала, чтобы официально приветствовать вас в деревне и спросить, могу ли я что-нибудь сделать для вас, чтобы помочь устроиться.
- Спасибо, сказал Эван, мы почти что закончили. Есть, правда, еще некоторая мебель в нашем списке для покупок.
- Вы можете зайти в мебельный магазин Брума на Вестбери-Мэйл; это недалеко отсюда.
- Мы, вероятно, не будем торопиться. В этом нет необходимости.
- Конечно, ответила миссис Джайлз, необходимости нет. Я думаю, вы поймете, что сделали великолепное вложение капитала; нет смысла в аренде жилой площади, когда вы можете вложить деньги в солидную собственность. По крайней мере, в районе деревни Вифаниин Грех. Есть слух, что компания "Интернешнл Кемико" будет покупать землю около Нанти-Гло для нового исследовательского предприятия; если это правда, то Вифаниин Грех будет участвовать в развитии окрестностей, и все владельцы собственности получат выгоду. Послушайте меня и продолжайте! Не отговаривала ли я вас не арендовать ту квартиру в Джонстауне?
Эван улыбнулся и кивнул.
- Думаю, вы правы.
- Ну что ж, сказала она и пожала плечами, прогресс это хорошо, но только, между нами, я надеюсь, что деревня не станет намного больше чем сейчас. Здесь есть характер и настроение, которое мне бы ужасно не хотелось видеть изменившимся под натиском огромных индустриальных комплексов; я думаю, вы достаточно видели это в Ла-Грейндже. Что касается меня, я бы не смогла выдержать этот ужасный воздух и шумы. О, вот эта симпатичная маленькая девочка с золотистыми волосами. - Она поглядела на Кэй, которая вошла в жилую комнату, держа Лори за руку. - Как тебе нравится твоя собственная комната, дорогая? спросила она маленькую девочку.
- Она очень красивая, сказала Лори.
- Но она считает, что кровать слишком велика для нее, сказала Кэй. - Я объяснила, что когда у людей свои собственные спальни, они могут позволить себе спать на больших кроватях. Во всяком случае, она пригладила волосы Лори, сейчас есть достаточно места для Мисс Присси, не так ли?
- Да, сказала Лори, но она всегда спит на той же подушке, что и я.
Миссис Джайлз улыбнулась.
- Я думаю, что, вероятно, это можно уладить. Ну, хорошо, она взглянула на Кэй, думаю, что у вас множество дел перед началом летней сессии.
- Так много, что я не знаю, с чего начинать. Завтра утром я еду в колледж Джорджа Росса, чтобы увидеться с доктором Векслером. Вы его знаете?
- Думаю, что нет.
- Затем, в среду утром, там будет конференция для новых инструкторов и что-то вроде совместного ленча. После этого поход в мастерские. Рада, что меня не бросают туда, как в воду.
- Даже если бы так сделали, сказала миссис Джайлз, то вы бы справились с ситуацией. Вы очень интеллигентная женщина, и это окажется превосходной возможностью для вас.
- Конечно, сказала Кэй. - Разумеется, я нервничаю, потому что никогда не преподавала в школе такой большой, как колледж Джорджа Росса. Но, по меньшей мере, это будет хорошим опытом. - Она быстро взглянула на Эвана. - Для нас обоих.
- Уверена в этом, миссис Джайлз встала с софы. - Я, пожалуй, сейчас побегу; в конторе я еще должна кое-куда позвонить. У вас есть мой номер. Если я чем-нибудь смогу быть полезной, пожалуйста, позвоните мне, хорошо?
- Да, сказала Кэй. - Мы позвоним. Спасибо вам.
Миссис Джайлз вышла в передний холл в сопровождении Эвана. Там она остановилась и повернулась к маленькой девочке. - Такие красивые золотистые волосы, мягко сказала она. - Они сияют в солнечном свете, не так ли? Ты, видимо, разобьешь много сердец, когда станешь немного постарше, я тебя уверяю. - Она улыбнулась Лори и затем шагнула в открытую дверь.
- Спасибо, что зашли, сказал Эван, провожая ее до машины. Он поглядел на то крыльцо. Его каменный пол был освещен солнечным светом в форме разветвленной молнии. - Между прочим, сказал Эван, когда они подошли к ее "Бьюику". - Я увидел этим утром одного из своих соседей, как раз перед вашим приездом. На том крыльце кто-то сидел. В кресле-каталке, мне кажется. Вы знаете, кто это был?
Миссис Джайлз взглянула на дом Демарджона, держась рукой за дверцу машины.
- Гаррис Демарджон, сказала она мрачным голосом.
Тон, подумал Эван, для проклятий и несчастных случаев. Тон для больниц и кладбищ.
- Бедняга. Несколько лет назад он угодил в. достаточно неприятное дорожное происшествие на Кингс-Бридж-роуд, к северу от Вифаниина Греха. Там есть заведение у дороги под названием "Крик Петуха" и они не отказываются продать немного пива несовершеннолетним в праздную субботнюю ночь. Пьяный молодой парень на одном их этих раскрашенных мотоциклов налетел на его машину почти в лоб. Бедняга ниже пояса полностью парализован.
- О, сказал Эван. - Я понимаю. - В его сознании, словно многоцветная комета, промелькнуло воспоминание: красная машина с надписью "АЛЛЕН ЛЕНЗ" на дверце переворачивается посередине проезда. Кэй вскрикивает. - Я пытался поговорить с ним, сказал он женщине, но, видимо, он предпочел побыть один.
- Он ведет уединенную жизнь. - Она открыла дверь автомобиля, из которого повеяло теплом. - Я уверена, что вы увидите миссис Демарджон; она моя хорошая подруга. - Она скользнула за руль и повернула ключ зажигания. - Фактически они купили свой дом через меня. - Двигатель взревел и ожил. - Удачи вам и вашей жене, мистер Рейд, сказала она. - Мы так рады видеть вас в Вифаниином Грехе.
- Еще раз спасибо, сказал Эван, отходя от машины. Она тронулась с места и исчезла в дальнем конце Мак-Клейн-террас, повернув налево по направлению к центру деревни. Когда он разворачивался к дому, что-то задержало его взгляд, и он снова взглянул, чтобы отыскать это. Через путаницу ветвей вяза, разрезающих небо, были видны острые скаты крыши, покрытой шифером; Эван посчитал, что это противоположный конец Круга. Большое здание или дом в некотором роде, хотя он и не замечал его раньше. Сейчас почему-то он почувствовал, что зачарован им, что его пульс участился и кровь горит, словно желчь, в его жилах. Словно во сне или в тумане он услышал свой внутренний голос: "Останови это! Останови это! Останови это! Останови.”
Ветви вяза, которые шевелил ветер, переплелись сами по себе в причудливый узор. Тень упала на его глаза, и на минуту эта островерхая крыша оказалась вне поля зрения.
- Эван! - Кто-то звал его. Кто-то близкий. Кто-то. Кэй. - Эван, я ставлю кофе! Ты хочешь? Эван, что случилось?
Он попытался повернуть к ней голову, но его шея затвердела. Плечо пульсировало.
- Эван? теперь в ее голосе была уже знакомая паника.
Ответь ей, сказал он себе. Повернись к ней и ответь.
- Эван! позвала Кэй от двери. Она могла видеть его спину и голову, слегка повернутую вверх и в сторону. Эта поза позволила ему душой окунуться в материальный мир и ощутить с ним полное единение. Она начала спускаться по ступенькам к лужайке.
Но до того, как она подошла к нему, он повернулся и улыбнулся. Его взгляд был ленивым, а лицо спокойно.
- Все в порядке, сказал он ей. - Я просто позволил моему сознанию. увести себя, мне так кажется.
Кэй почувствовала, как ее легкие опали. Слава Христу, сказала она себе. Спасибо тому, кто бы ни слышал мои молитвы об. этой вещи.
- Войди в дом. - Она протянула ему руку, он кивнул и взял ее. Тебе жарко, сказала она.
- Это что, приглашение к чему-то?
- Нет, сказала она, ведя его по направлению к открытой двери, я именно это имею в виду. Твое тело действительно горячее. С тобой все в порядке?
- Конечно, ответил он. - Почему должно быть иначе?
Она не ответила.
Когда они дошли до дома, он понял, как сильно катится по нему пот. Капельки пота покрывали его лицо и шею маленькими блестящими бисеринками. Забавно, подумал он. Чертовски забавно. Но недостаточно забавно, чтобы смеяться, так как лицо горело и казалось распухшим.
Как будто опаленное огромным, всепожирающим пламенем.

5. Дар и проклятие

Сон караулил Эвана, и он боялся его.
Остаток дня был потрачен на обживание нового дома: распаковку чемоданов и картонных коробок, развешивание одежды в кладовых, рассортировку серебряной посуды и размещение кастрюль и сковородок в кухонных буфетах, подметание и мытье полов, загрузку холодильника и кладовой теми продуктами, которые они привезли с собой из Ла-Грейнджа. После обеда Эван снова съездил на станцию техобслуживания, где продавали шины, и почти полчаса уговаривал управляющего, стройного мужчину с шевелюрой непослушных рыжих волос по имени Джесс, вышитым на его рубашке, согласиться на его цену. Наконец он простил расхождение в пять долларов, поскольку Эван был новым человеком в городке и он хотел быть ему полезен в будущем. Джесс ввез микроавтобус в гараж, и пока мальчик-подросток с коротко подстриженной рыжей шевелюрой такого же цвета, как и у его отца ставил новую шину, Джесс и Эван уселись в конторе и тихо беседовали.
- Рад видеть вас здесь, сказал ему Джесс.
- Вифаниин Грех действительно чудесное местечко. Очень тихое и спокойное. Я с семьей живу в Спэнглере, вон там. Работаю здесь в течение последних четырех лет, а чем вы зарабатываете на жизнь?
- Я писатель, сказал Эван. - Или пытаюсь им быть.
- Книги, да?
- Пока нет. Короткие рассказы, журнальные статьи. Все, что угодно.
- Хорошая работа. Я же, как мне кажется, пробовал заниматься всем понемногу. Несколько лет водил грузовики. Затем работал конструктором. Вместе со своим шурином вступил в строительный бизнес, но он вроде как лопнул. Давно, еще мальчишкой в Южной Дакоте, пробовал себя в выступлениях на родео. Да, это был суровый способ заработать доллар. Возьмите, к примеру, этих здоровых лошадей они подлые. И чем больше, тем подлее; они не испытывают никакой любви к людям. Все что я мог сделать -это скрипнуть зубами и завязать с этим. Ну, что ж, вот вы и готовы. Кажется, Билли поставил вам тот новенький "Уайтволл". Приходите в любое время, мы просто сядем и потолкуем, потому что у меня маловато возможностей поговорить с людьми из Вифаниина Греха.
Возвращаясь домой, Эван сделал неправильный поворот и оказался в Ашевей-роуд улице, которая чуть севернее заворачивала обратно на 219 магистраль. На северной границе деревни стоял холм, усаженный вязами и дубами, покрытый травой и утыканный надгробиями. Это было кладбище Шейди-Гроув-хилл, отделенное от Ашевей-роуд низкой каменной стеной. Эван развернул машину в проезде до слияния с 219 магистралью и повернул, пока еще не уверенно, по направлению к Мак-Клейн. На углу улиц Блейр и Стивенсон он случайно слегка повернул голову направо, чтобы взглянуть на встречный транспорт, которого здесь всегда оказывалось удивительно немного, и в этот момент увидел обрамленную сияющим белым облачным фоном островерхую крышу ту, что видел утром. Сейчас она находилась всего лишь за одну улицу от него. Какую улицу? спросил он себя. Каулингтон? Под самой крышей он мог разглядеть окна, блестящие от отражений других стен и окон, домов и улиц и, возможно, самого Круга. Словно глаза, которые видят все, расположенные на лице из темного, изъеденного временем камня.
Сзади него водитель белого "Форда" засигналил; Эван заморгал, отводя взгляд от того дома, и повернул по направлению к дому.
Теперь он лежал в кровати рядом с Кэй и ощущал тяжелую усталость. Ее глаза были закрыты, а ее теплое тело прижато к нему. Он пока еще не хотел плыть по течению. Он относился с недоверием к этому времени отдыха, поскольку часто для него это был не отдых, а словно сидение в темноте в кинотеатре перед сеансом, боясь начала картины. Он припомнил, как ребенком, в Нью-Конкорде, штат Огайо, он пошел в Театр лирики на Гановер-стрит в субботу после обеда. С ним был Эрик, который постоянно держал руку в красно-белом полосатом пакете с попкорном. Вокруг щебетали дети, оторванные на пару часов от реального мира, получившие возможность затеряться в тенях, выползающих, подкрадывающихся или проскальзывающих на выцветший от времени экран. И когда появление чудовища, испускающего отвратительные жидкости или обнажающего вампирские клыки, сопровождалось градом попкорна, в ответ на это служитель в красной куртке ходил по рядам вверх и вниз со своим фонариком, угрожая исключением из школы серебряных мечтаний. Некоторые из этих монстров были поддельными и забавными: люди в резиновых костюмах, облучающие убегающих землян из странных лучевых ружей; японские сороконожки, проползающие сквозь подземные туннели; горбуны с неправдоподобно выступающими глазами, похожими на вздувшиеся на солнце яйца. Все могли смеяться над этим и верить, что все будет в порядке, стоит только повернуться к ним спиной, променяв их на горячие сосиски или шоколадных солдатиков.
Но был один фильм, который Эван до сих пор помнил и который вселял в него ужас один из тех старых мерцающих черно-белых сериалов, части которого заканчивались в момент наивысшей опасности. Он заставлял его приходить в кинотеатр снова и снова, чтобы разглядеть каждый эпизод, и ни один человек в здравом уме не мог отвернуться от твари, ползающей на экране. Каждую субботу он уверял себя, что она будет все еще там, что она не исчезла, не выползла из этого фильма, чтобы скользить, подобно ночному холоду, по Нью-Конкорду. Рука Зла, никогда полностью не различимого и всегда ощущаемого слишком поздно. Это нечто могло быть мужчиной или женщиной, или даже не быть человеком, а лишь замершим и загустевшим дыханием демона. Оно наносило удар без предупреждения, и ни один человек не знал и не хотел знать, что это. Но некоторые осмеливались предположить, что оно приближается мелкими шагами.
Словно паук.
И никогда нельзя поворачиваться к нему спиной или позволять быть сзади вас. Потому что в этом случае оно, неспособное пока еще вонзить свои клыки в вашу глотку, поглощало все, что было под рукой, и дожидалось своего часа. В конце серии Рука Зла ускользала, просачиваясь через коробку, в которую герой - Джон Хилл? Ричард Арлен? посадил ее и выбросил в реку. Таким было содержание кошмаров, которые позже всплывут в жизни и вцепятся в глотки и позвоночники. Потому что даже ребенком, сидя в этом кинотеатре, Эван Рейд знал, что такая вещь, как Рука Зла, существовала в действительности. Она могла называться по-другому, но она существовала в некой черной, ужасной, безумной форме и набрасывалась на свои жертвы в полном молчании.
Рядом с ним Кэй слегка шевельнулась на подушке. Он только смутно осознавал, что уплывает в полную темноту, где его поджидает нечто, внушающее ужас.
Место, в котором он очутился во сне, было неким аналогом Театра лирики, но там было очень холодно, так холодно, что он мог видеть дыхание, парящее перед его лицом. Там была абсолютная, ломящая уши тишина. Первая мысль, которая пришла ему в голову: где же другие дети? Ведь это субботний день, не так ли? Представление вот-вот начнется. Где они? Сначала он подумал, что он один, но очень медленно что-то принимало форму рядом с ним. Форму, имеющую много тонов и цветов, создающую иллюзию твердости. Холодно. Очень холодно. На короткий миг черты лица Эрика проскользнули по лицу этой фигуры, затем исчезли. Потом другие лица, носы, челюсти, скулы, выплывали из этого лица и уносились прочь; некоторые Эван узнавал, некоторые нет. Это можно было сравнить с наблюдением за фотографиями мертвецов, перелистывая их на высокой скорости. Некоторые из этих глаз и лиц выражали ужас.
Возможно, призрачные служители уже оторвали контроль на билетах в этот кинотеатр. Возможно, это было все целиком внутри сознания Эвана Рейда или стояло где-то на демаркационной линии между снами и действительностью, между фактами и предрассудками. Где бы оно ни существовало, сейчас он ожидал его начала.
Потому что знал: было нечто, что они хотели ему показать.
Это началось внутри него, дрожание красного в его сознании, которое начало расти, вытягивать щупальца, касаясь нервов там и тут. Оно превратилось в нечто паукообразное, оскалившееся своей пастью в виде красной чашечки, а он был неспособен вскрикнуть или отпрянуть. Тварь ползла по нему, причиняя булавочные уколы боли своими покрытыми мехом когтями. В водовороте перед ним картины вспыхивали, на мгновение ослепляя вспышками белого цвета. Он видел оголившееся, задушенное тростником поле в лесу и слышал внезапный пугающий звук треснувшей древесины. Полет ворон, взмывающих в синее небо, напоминал черную пентаграмму. Послушался короткий вскрик, затем демонический вопль, который вызвал желание закричать от ужаса. Он видел взрывающуюся землю, разбрасывающую гейзеры грязи, древесных лиан и веток деревьев. Разрывные снаряды. Лица, затененные перекладинами бамбуковых клеток, наблюдающие, как он сражается с двумя охранниками в черном. Лицо американца, глядящее вниз на него и говорящее: "Друг, принимай все легко, с тобой все в порядке, все в порядке". Быстрый взгляд на Кэй и Лори, обе моложе, Лори-малютка на руках матери. Грохот труб отопления. Сердитые голоса, кто-то плачет. Измятые груды бумаги, бросаемой в мусорное ведро, и обжигающая лужа желтого цвета.
И затем, в конце концов, наиболее тревожащее: дорожный указатель с надписью: "ВИФАНИИН ГРЕХ".
А за ним полнейшая тьма.
Он покачал головой, желая скрыться, убежать, с криком вырваться из этого места, но в следующее мгновение осознал, что они не покончили с ним. Нет, еще не вполне. Потому что, в конце концов, его доставили, чтобы он увидел следующий эпизод.
Темнота очень медленно начала таять, пока не превратилась в обычный солнечный свет. Стали различимы улицы и дома деревни, расположенные красиво и удобно. Он мог различить оттенок цветов на Круге и все магазины, окольцевавшие его, однако казалось, что улицы покинуты, а дома пусты, потому что ничто не двигалось. Он шел в одиночку, следуя за манившей его тенью, окруженный молчанием.
И вот он уже стоял перед тем огромным островерхим домом из темного камня.
Войти за кованный железный забор, увенчанный острыми наконечниками? Пройти по бетонной дорожке по направлению к внушительной двери из твердого дуба? Он ощутил вкус иссушающего страха в своем горле, но нельзя было вернуться назад, нельзя было убежать. Его рука медленно протянулась вперед, ухватилась за латунную ручку и толкнула. Дверь открылась бесшумно, и он оказался на пороге.
Внутри темнота, холод, запах прошедших веков и кости, рассыпавшиеся в прах. Солнце жгло его спину, а затененность впереди обморозила его лицо. Он смотрел, не в силах шевельнуться. Пыль клубилась столбом перед ним в коридоре длинною в вечность. Наконец пыль повисла в виде занавеса, и через этот занавес Эван увидел медленно движущуюся призрачную фигуру. Бесформенная, древняя, ужасная, она подходила ближе. Ближе и ближе. Одна рука ее взметнулась вверх, пальцами пробивая круговерть пыли, клочьями откидывая ее назад, как тончайшую материю или плотную паутину огромного и кровожадного паука. Пальцы вытянулись к нему, и Эван закрыл лицо руками, но не смог отступить назад, не смог найти в себе силы, чтобы шевельнуться, не смог захлопнуть эту массивную дверь перед тем, что приближалось к нему по коридору, какой бы злобной тварью это ни было. Рука начала пробиваться сквозь пыль к нему, а за ней показались очертания головы без лица, запеленатые в темноту.
Он простер руки перед собой, чтобы удержать ее, открыв рот в крике ужаса. Он схватил ее, ощутив запястья этой нечисти. Он почувствовал, как кто-то трясет его. Свет зажегся, ужалив ему глаза. Послышался чей-то голос.
- Эван! - Кэй. Она трясла его за плечи, а он обхватил ее запястья. - Эван! Приди в себя, проснись! Проснись! Что с тобой? - Ее глаза, затуманенные сном, выражали испуг. Она трясла его все сильнее, пытаясь разбудить.
Он выпутался из паутины сна и сел в постели. Бисеринки пота, выступившие на его щеках и на лбу, начали испарятся. Он моргнул, пытаясь понять, где находится. В том доме. Нет. В нашем доме. Кэй рядом со мной. Деревня снаружи спит. Все в этом мире хорошо. То, другое место, где он все это видел, померкло и исчезло. Он немного подождал, стараясь восстановить спокойствие, его дыхание было прерывистым.
- Я в порядке, наконец сказал Эван. - Я в порядке. - Он взглянул в глаза Кэй, и она кивнула.
- Плохой сон, да? спросила она.
Из спальни, расположенной по другую сторону от холла, донесся испуганный голос Лори:
- Мама? Папа?
- Ничего, отозвался Эван. - Просто плохой сон. Спи опять.
Молчание.
- Тебе принести стакан воды или еще чего-нибудь? спросила его Кэй.
Он отрицательно покачал головой.
- Все закончилось. Господи, ничего себе первая ночка в нашем новом доме!
- Пожалуйста. - Кэй дотронулась пальцем до его губ. - Не говори об этом. Все в порядке. Ты можешь опять заснуть?
- Нет-нет, я так не думаю. По крайней мере пока. - Он выждал долгое время, осознавая, что она следит за ним, и потом повернулся к ней. Я ничего не хочу ломать, сказал он.
- Ты и не будешь. Ты никогда этого не делаешь. Даже не думай ничего об этом.
- Эй, сказал он, заглядывая в ее глаза. - Я твой муж, помнишь? Тебя не нужно дурачить, и, конечно же, тебе не следует дурачить меня. Мы оба знаем.
- Ты слишком много клянешь себя. В этом нет необходимости. - Она чувствовала себя неловко. Говоря это, она как будто полностью осознала, что это ложь. Она видела его глаза, далекие и испуганные, как будто он увидел что-то ужасное, что не смог полностью распознать.
- Я хочу, чтобы все было хорошо, сказал Эван. - Я хочу, чтобы все сработало.
- Так и будет, сказала она. - Пожалуйста.
- Но раньше так не было, не так ли? спросил он, и ее молчание его ужалило. - Всегда эти сны. Я не могу никуда скрыться от них. Я не могу заставить их прекратиться! Господи, когда же они прекратятся? Сейчас они поймали меня, я вижу кошмары о Вифаниином Грехе.
- Вифаниином Грехе? глаза Кэй заледенели и сузились. - Что о нем?
- Я не вижу в этом никакого смысла. Я никогда не смогу. Но это казалось. хуже, чем все, что я видел раньше.
Кэй уставилась на него, ни слова не говоря, потому что она не знала, что ему сказать, поскольку что сказать было нечего. Его глаза сказали все. Мука. Боль. Вина. Она неожиданно ощутила внезапную уверенность, что в другой комнате Лори вовсе не спит, но прислушивается, может быть, со страхом. Лори слишком часто слышала, как ее отец вскрикивает по ночам, и это ее пугало.
Эван сделал попытку проконтролировать свое дыхание. Детали кошмара быстро тускнели: лишь холодный ужас, словно колючка, укоренился в его желудке.
- Я не могу сладить с этим, сказал он наконец. - Я никогда не мог. Всю свою жизнь я вскрикивал во сне: я прошел через бессонницу, снотворные таблетки и таблетки для бодрствования. Но я просто не могу стряхнуть с себя эти проклятые сны! - Он отбросил простыни и сел на край кровати.
Кэй обнаружила, что всматривается в маленький полукруглый шрам на мускулистом изгибе в нижней части его спины, где был задран верхний край его пижамы. Шрапнель из другого мира. Это было то, что вернуло его домой с войны и дало Багровое Сердце. Она слегка дотронулась до него, словно боясь, что он может вновь открыться и пролить яркие красные капли на голубые простыни. Он казался ей все еще незнакомым, как и множество других вещей, даже после всего этого времени.
- Я даже не знаю, что, к черту, они означают, сказал он. - Когда я пытаюсь рассматривать их как фрагменты и кусочки, мой мозг превращается в кашу. Детали ускользают от меня тогда, когда я пытаюсь их ухватить. И в этот раз. в этот раз это было в Вифаниином Грехе. Бог знает почему. Но было именно так.
- Это всего лишь сны, сказала Кэй, стараясь сохранить свой голос спокойным. Сколько раз говорила она ему в точности то же самое посреди ночи? Всего лишь сны. Не настоящие. Они не могут поранить. - В них ничего нет; я не могу понять, почему ты позволяешь им так сильно беспокоить себя. - Осторожно, осторожно, подумала она, это опасно, нужно выбирать слова, искать, их, словно цветы в зарослях крапивы. Она поглядела на его затылок, где непослушные волосы встали торчком. Он провел по ним одной рукой, и она увидела, что его плечи чуть-чуть ссутулились. - Они ничего не означают, Эван, тихо и спокойно сказала она. - Просто, может быть, ты положил слишком много горчицы и маринада на свой мясной сэндвич. Давай, ложись опять. Кстати который час? - Она повернулась, чтобы взглянуть на часы на ночном столике. - Боже мой! Почти пять. - Она зевнула, все еще моргая от беловатого свечения лампы.
- Они кое-что означают, сказал он скучным пустым голосом. - Тот сон о грузовике кое-что значил, не так ли? И другие до него.
- Эван, сказала Кэй. - Пожалуйста. сказала она утомленно и несколько раздраженно, может быть, также немного испуганно. Да. Признай это, сказала она себе. Холодный скептицизм все эти годы служил ей как бы защитой от вещей, которые она не могла понять. Приступ неловкости, беспричинного страха так часто преследовал ее. В этот раз она поддалась ему только на мгновение, вскоре она снова обрела контроль над своими эмоциями и сказала: нет, нет, нет, это всего лишь совпадение, здесь нет такой вещи как.
- Сожалею, что испугал тебя, сказал Эван. - Господи, я собираюсь теперь ложится спать с полоской ленты поперек рта, чтобы Лори и ты могли хоть немного хорошо отдохнуть для разнообразия.
- Как они называли это.
- Я думал, что оставил их позади, сказал он ей, не глядя на нее. - Я думал, что они все еще в Ла-Грейндже. Может быть, прячутся под кроватью, или что-то вроде этого. Последний был о Гарлине, и спустя месяц я потерял свою работу в журнале. Второе зрение?
- Я помню, сказала Кэй, на этот раз без горечи, потому что, в конце концов, дела повернулись хорошо. Совпадение, конечно же это было совпадение. - Я хочу выключить свет, сказала она. - Хорошо?
- Хорошо, ответил он. - Конечно.
Она потянулась и выключила свет. Темнота снова вернулась в комнату, только единственное пятнышко ясного лунного света просачивалось сквозь занавески. Она лежала на спине, сомкнув уставшие веки, но не смогла сразу заснуть. Вместо этого она вслушивалась в его дыхание. Оно странным образом напомнило ей дыхание испуганного животного, за которым она наблюдала в клетке зоопарка, когда была маленькой девочкой. Она подняла свою руку и дотронулась до его плеча.
- Ты не собираешься попробовать уснуть?
- Через несколько минут, ответил ей Эван. Он еще не был готов. Старые страхи снова выплыли на поверхность, натягивая нервы, словно шрамы на здоровую плоть. Все это было нереально, словно сон внутри сна по Эдгару По. Почему они не оставят меня в покое? спросил он себя. Это начало новой жизни. Я хочу, чтобы все было по-старому. Я больше не хочу снов! С дистанции времени до него донесся голос Джернигана: "Старина Рейд может предвидеть! Этот ублюдок может видеть! Сказал, что он видел во сне ту проволоку, протянутую поперек дороги, видел, как она светится, словно в огне, или еще что-то. И Букман на месте нашел эту проклятую штуку, крепко натянутую, испачканную грязью, поджидающую нас, только потому, что старина Рейд велел ему искать ее! И Букман прослеживает ее среди деревьев, и там оказывается этот вонючий Клеймор. После того как все угомонились, мы перерезаем эту проволоку, и тут она взрывается, словно шутиха: бум! Когда вьетконговцы приходят, чтобы ограбить мертвецов, они получают свинцовый заряд в зубы".
Разумеется. Эван поглядел на голую стену, ощущая темноту и безмолвие дома, словно инородный костный мозг в своих костях. Этот сон, который он сегодня видел, очень отличается от тех, что были раньше. Сдвигающиеся контуры, бесформенные вещи, затаившиеся в темном водовороте: что это было? Что это означало? Означало ли это что-нибудь вообще? Как и другие, он тоже видел сны, состоящие из бессмысленных фрагментов, иногда комедийных, иногда пугающих. Сны, как сказала Кэй, навеянные слишком большим количеством горчицы или острым соусом, или тем, что запомнилось из полуночных телевизионных киношек. Но по своему опыту Эван научился их различать. Если они рисовали в его воображении кинокартины, которые отпечатывались в памяти, то в этом была цель. Чертовски серьезная цель. И он научился запоминать те образы, которые они позволяли ему видеть. Эти видения раньше уже несколько раз спасали их жизни. Конечно, он знал, что Кэй поворачивалась к этому спиной; она рассматривала эти случаи как совпадения, потому что не могла их понять и боялась их. Он не говорил ей об этом до того, как они поженились, потому что все еще пытался противостоять этому, понять, почему отягощен странным полупросветлением-полунесчастьем. Голос его матери говорил ему: "Это дар". Более жесткий голос отца утверждал: "Это проклятие". Да, это и то, и другое.
Он решил, что ему нужен стакан холодной воды, поэтому поднялся с кровати, включил свет в ванной, отделанной голубым кафелем, и набрал воды из-под крана в пластиковую чашечку. В зеркале ванной его лицо выглядело словно одержимое теми вещами, которые жили внутри него: под серовато-зелеными глазами темные круги; на лбу и вокруг рта углубились линии; на висках поблескивали преждевременные пятнышки седины. На его левой щеке, прямо над скулой, выделялся небольшой искривленный шрам, другой шрам был над левой бровью. Однажды он пренебрег своим сном, в джунглях, в аду однодневной битвы за выживание. В этом сне ему показали алое небо, наполненное пламенеющими осами. Утром была атака снарядами из мортир. Он находился на открытом воздухе, и шрапнель пронзила его левый бок, один кусок вонзился опасно близко к сердцу. Запомнить это было трудно: это была путаница из шумов, лиц, запахов крови и вопящих людей. Как удалось врачу, молодому человеку по имени Доуэс, спасти его от смерти, он так и не понял. Он помнил, смутно, вращающиеся лопасти вертолета и кричащих людей. Затем была темнота. Пока ослепительный белый свет не упал на его лицо в полевом госпитале. Он услышал стоны, и, неделями позже, осознал, что это, должно быть, был он сам. Сейчас, стоя перед зеркалом, он понимал, что тонкие линии шрамом через его грудь и ребра выглядят, словно дорожная карта. До войны он спал с Кэй обнаженным. Теперь нет, хотя Кэй сказала, что не имеет ничего против, и он знал, что это на самом деле так, но этот участок изрезанного тела оживлял в его сознании образы, словно пламенеющие капли крови.
Четыре года назад, когда он все еще находился внутри кокона холодного ужаса из колючей проволоки, в который заключила его война, он попытался отрастить бороду. Он хотел спрятаться: ему больше не особенно нравился Эван Рейд; он не знал этого человека и он не узнал бы его, если бы встретил на улицах Ла-Грейнджа. Во время войны он убивал людей сначала с болезненным ужасом и отвращением, позже с чувством пустоты, как будто он был сам М-16, горячий и дымящийся. И в конце, после того, что было сделано с ним во вьетконговском лагере для военнопленных, он даже обнаружил, что охотится за ними, и каждый его нерв и импульс вибрирует инстинктом убийцы. Ожесточенные люди с прищуренными глазами, не выносившие, когда люди стоят сзади них, говорили, что если ты приобрел инстинкт убийцы, ты никогда не потеряешь его. Он молился Богу, чтобы суметь сделать это; и, может быть, именно поэтому решил игнорировать свой сон и остаться недвижимым в своем окопе, когда услышал, как завывают разрывные снаряды. Потому что пора было остановиться. Или быть остановленным.
Борода исчезла через неделю после того, как он отпустил ее, потому что волосы вокруг шрама на челюсти росли неровно. Это клеймо напоминало о его прошлом.
Он выпил воду, налил еще полстакана и тоже выпил. Через край стекла в зеркале он столкнулся с отражением своих глаз. Затем выключил свет и прошел в спальню, где спящее тело Кэй лежало неподвижно между простынями. Когда он пересекал комнату, на него упал луч лунного света.

1 Следующая страница


Грех бессмертия 2

Внезапно вдалеке залаяла собака. Возможно, подумал Эван, это на заднем дворе в дальнем конце Мак-Клейн-террас.
Он помедлил, подошел к окну, откинул шторы в сторону одной рукой и заглянул через стекло. Усеянные листьями ветки вяза разорвали жемчужное свечение луны на зазубренные осколки льда. Собака снова начала лаять. Что-то промелькнуло мимо окна, проблеск призрачного фантома, исчезнувшего в удалении улицы. Эван выгнул шею, но не будучи способным разглядеть что-либо из-за деревьев, получил на долю секунды ощущение чего-то черного. И огромного. На минуту его плоть сжалась, а волосы на шее сзади встали дыбом. Он слушал бешеный стук своего сердца и напрягался, чтобы разглядеть это в ночи, его органы чувств выискивали самое малейшее движение.
Но не было ничего.
Если вообще что-либо было.
Тени? Он быстро взглянул на небо. Облако, быстро набежавшее на луну? Возможно, но. если не это, то что? По всей Мак-Клейн дома были темны, ничто не двигалось, ни одного окна не светилось, ничего, ничего, ничего. Ему стало ужасно холодно, он внезапно задрожал и отошел от окна, отпустив шторы, чтобы они упали на место. Он скользнул под простыни, и Кэй зашептала, прижимаясь к нему ближе. В течение долгого времени он чувствовал свой пульс во всем теле, бренчащий словно расстроенная гитара. Что это было? спросил он себя на границе сна. Что было там, на освещенных ночным светом улицах Вифаниина Греха?
И почему он был так уверен, что ни за что на свете не вышел бы наружу, чтобы посмотреть?
Падая в черный кратер сна, он услышал, как собака залаяла снова.
Снова. И снова.

6. Маленькие страхи

Птичьи трели наполнили утренний воздух на Мак-Клейн-террас, и пальцы лучей солнечного света задвигались в лесу за окнами кухни Кэй, когда она начала готовить завтрак. Лори еще не проснулась, но это было нормально, потому что лишь начиная со следующей недели ей предстояло вставать около семи тридцати, чтобы отправляться в воспитательный центр, пока Кэй будет ездить в младший колледж Джорджа Росса, что в нескольких милях к северу от Эбенсбурга. Эван принимал наверху душ, и когда Кэй ставила воду, чтобы сварить кофе, она услышала, что шум воды прекратился.
Когда она доставала чашки из буфета, ее руки неожиданно задрожали, и она уронила одну из них белую с темно-синим ободком на покрытый линолеумом пол. Кэй обозвала себя глупой ослицей и убрала осколки разбитой чашки в корзину для мусора.
Но правда была в том, что внутри нее как бы начала сворачиваться пружина.
Она вспомнила внутренности карманных часов, которые ей однажды показал ее дедушка Эмори: крохотные детальки пощелкивают и поворачиваются; главная пружина сворачивается все туже и туже, пока он заводит ее своей отмеченной возрастом рукой. "Она не сломается, деда?" спрашивала она его. - "И тогда она уже больше не будет хорошей"? Но он только улыбался и заводил ее так туго, как только было можно, и затем он позволял ей держать ее и смотреть, как вертятся детальки, пощелкивая в ритме, который казался ей механическим безумием. "Может быть сейчас,” подумала она, - "та главная пружина, которая контролировала ее нервы и сердечный пульс, и даже работу ее мозга, заводилась невидимой рукой? Невидимым дедушкой? Заводилась, заводилась и заводилась до тех пор, пока она могла почувствовать, как грохающие болевые удары колотятся в ее висках". Она открыла буфет, нашла в нем пузырек "Буфферина", который положила туда накануне, приняла две таблетки и запила их стаканом воды. Ей немного полегчало. Но при этой головной боли от перенапряжения, болезненной и продолжительной, очень часто "Буфферин" не помогал. Она пожала плечами, чтобы ослабить тугую ленту на спине сзади. Вода на плите начала кипеть. Для нее свисток чайника прозвучал как вскрик. Она дотянулась до чайника и приподняла его с горящей конфорки. В этот момент она сконцентрировалась, чтобы избавиться от терзающего страха, который, казалось, затаился вокруг нее. Его нагнетали призрачные твари, которые, возможно, переступили через деревянные стены. Твари, которые последовали за ними из Ла-Грейнджа и сейчас сидели, наблюдая за ней, улыбаясь и хихикая, на верхушке буфета. В битве нервов они всегда побеждали.
В следующие несколько минут она услышала, как Эван спускается вниз по лестнице. Он вошел в комнату, одетый в бледно-голубую рубашку с коротким рукавом и серые брюки, и поцеловал ее в щеку, пока она поджаривала бекон. От него пахло мылом, его волосы были все еще влажными. - Доброе утро, сказал он.
- Доброе утро. - Она мысленно провела по кухне рукой, и все эти маленькие страхи забились обратно в норы и трещины, чтобы там выжидать. Она улыбнулась и возвратила ему поцелуй. - Завтрак почти готов.
- Великолепно, сказал он и поглядел из окна на лес с перемежающимися тенями и солнечным светом. - Будет хороший день. Лори еще не встала?
- Нет, ответила Кэй. - Пока у нее нет повода вставать рано.
Эван кивнул. Он поглядел на небо, ожидая увидеть торчащие фабричные трубы и красноватую дымку промышленного дыма, но на чистом голубом небосводе были только далекие облака. Как много вечеров, подумал он, ему случалось стоять у единственного кухонного окна в доме в Ла-Грейндже и видеть это пятно крови на небе. Эти убогие комнаты с низким потолком напоминали клетку, только перекладины были из дерева, а не из бамбука. И в том мрачном кирпичном доме далеко за автостоянкой компании "Джентльмен", только теперь у Джентльмена было имя, и это имя было Харлин. Сознание Эвана отбросило все это прочь, и он позволил солнечному свету, отражающемуся от деревьев, обогреть свое лицо, но, удаляясь от этих мыслей, вспомнил свой кошмар, связанный с дорожным указателем деревни Вифаниин Грех и сумрачной прозрачной тенью, возникающей из пылевого облака. Что-то резко напряглось у основания его позвоночника. Что могло быть этой тварью из сна? недоумевал он? - Что за злобная, искаженная тварь тянется к нему? Только Тень знает это, сказал он себе. Но даже она может ошибаться.
- Вот и готово, сказала Кэй, расставляя тарелки с завтраком на маленьком круглом столике кухни.
Эван уселся за стол, и Кэй присоединилась к нему. В течение нескольких минут они ели молча; на вязе во дворе затарахтела сизая сойка, а затем взмыла в небо. Через некоторое время Эван кашлянул и, оторвав свой взгляд от тарелки, посмотрел на Кэй. Он поймал ее взгляд и задержал его. - Я хотел бы рассказать тебе, что за сон я видел прошлой ночью. Она покачала головой.
- Пожалуйста, я не хочу это слышать.
- Кэй, тихо сказал он. - Я хочу поговорить об этом. Я хочу вывести это на чистую воду, чтобы ясно увидеть и попытаться понять. - Он положил свою вилку и тихо сидел с минуту. - Я знаю, что мои сны пугают тебя. Я знаю, что они причиняют тебе беспокойство. Но они еще сильнее пугают меня, намного сильнее, потому что я должен с ними жить. Во имя Господа, я не желаю этого; я хотел бы повернуться к ним спиной или убежать от них, или что-то в этом роде, но не могу. Все, чего я прошу, это то, чтобы ты помогла мне понять происходящее.
- Я не хочу об этом слышать, твердо заявила Кэй. - Нет смысла в том, чтобы ты обсуждал со мной свои сны, потому что я отказываюсь видеть их так, как ты их видишь. Эван, ради Христа, ты замучаешь себя ими! -Она слегка перегнулась через стол по направлению к нему, игнорируя то затравленное умоляющее выражение в его глазах, которое она так часто видела. - А ты настаиваешь и пытаешься мучить ими также Лори и меня! Каждый видит сны, но не каждый верит, что их сны будут каким-то образом влиять на судьбу. Когда начинаешь в них верить, она осторожно подыскивала правильные слова, сам поступаешь так, чтобы они сбывались!
Эван допил свой кофе и поставил чашечку обратно на блюдце, глядя на ободок с крошечной выемкой. - Я не вижу сновидений так, как любой нормальный человек, сказал он. - Тебе пора уже это понять. Я сплю месяцами и не вижу снов, и когда они наконец приходят, они. очень странные. И реальные. Ужасные и пугающие; отличающиеся от обычных снов. И они всегда пытаются мне что-то сказать.
- Эван! резко сказала Кэй, резче, чем хотела. Уязвленный Эван поглядел на нее и заморгал, и она уронила свою вилку на стол. - Мне все равно, что ты говоришь или думаешь, сказала она ему, отчаянно стараясь сохранить контроль над собой. Ее виски пульсировали. Ох, нет, сказала она себе. Будь все проклято, начинаются эти головные боли! - Это не видения будущего. Нет таких вещей, как видения будущего. - Она удержала его взгляд, не позволяя ему посмотреть в сторону. - Ты заставляешь эти вещи сбываться своими собственными действиями, разве ты не видишь этого? Разве ты не можешь понять, что это ты? - Горечь подступила к ее горлу, она имела вкус смеси соленой воды, желчи и крови. - Или ты слишком слеп, чтобы видеть это?
Он продолжал смотреть на нее, на его лице закоченела та маска, которая была на нем, когда она ударила его. В заднем дворе продолжала щебетать малиновка.
Кэй поднялась и отнесла свою тарелку в раковину. Говорить с ним об этом было бесполезно; из всех крошечных ежедневных шипов, которые кололи их семейную жизнь, это был самый большой и самый острый. Он проливал кровь и слезы. И самым ужасным было то, подумала Кэй, что это была безнадежная ситуация: Эван никогда не перестанет рассматривать свои сны как окно в какой-то другой мир, а она никогда не согласится с его другим миром и с его зачастую нелепыми предчувствиями. Те вещи, которые сбывались с прошлом, сбывались только благодаря ему, а не чему-то сверхъестественному. Не благодаря Року или Злу, а только благодаря Эвану Рейду. И простая правда существа дела для нее самая болезненная: он позволил, чтобы эти сны придавали форму его собственной жизни, и еще хуже, их совместной жизни. Цыгане из среднего класса, сказала она себе, почти с юмором. Несем с собой хрустальный шар. Живем в страхе, ожидая, когда сны расскажут Эвану, что в жилом доме будет пожар: однажды утром он оставил электронагреватель, обтрепанный провод заискрился, но повреждений было не много. Опять его вина. Жить в страхе перед Эдди Харлином не думай об этом! И столько много было еще похожих ситуаций!
И сейчас это началось снова, рассуждала она. Только один день провели в местечке, где всех нас ждут хорошие перспективы, и это уже началось. И почему? Да потому что он боится. Не так ли сказал психолог из администрации Ветеранов доктор Геллерт несколько лет назад? "У Эвана проблема с доверием людям, сказал ей доктор в одну из этих ужасных сессий. - Внутри Эвана, миссис Рейд, очень много стрессовых явлений, это результат войны, его ощущения, что он лично несет ответственность за многое из того, что случилось. Это сложная проблема. Своими корнями она уходит в прошлое, к его взаимоотношениям с родителями, и, особенно, с его старшим братом Эриком".
Эван закончил свой кофе и положил тарелки в раковину.
- Ладно, сказал он. - Я знаю, что они беспокоят тебя. Я знаю, что они пугают тебя. Поэтому больше мы не будем говорить о них. - Он ожидал ее ответа, и наконец она повернулась к нему.
- Да, они пугают меня, сказала Кэй. - И ты пугаешь меня, когда так сильно в них веришь. Я сожалею, что расстроилась, Эван, я сожалею, что не понимаю, но. нам обоим нужно оставить все эти неприятные вещи позади. - Она остановилась на секунду, наблюдая за его глазами. - Хорошо?
- Да, сказал Эван, кивнув. - Хорошо.
Кэй потянулась, взяла его за руку и подвела к окну. - Посмотри сюда, сказала она. - Целый лес, чтобы бродить там по утрам. И это ясное голубое небо. Ты когда-нибудь представлял себе, на что похожи облака, когда был ребенком? Вон то, большое, чем тебе кажется?
Эван посмотрел на небо.
- Я не знаю, сказал он. - А ты что думаешь?
- Лицо, сказала Кэй. - Кто-то улыбается. Видишь глаза и рот? Эвану это облако напоминало стрелка из лука, но он ничего не сказал.
- Я хотела бы знать, на что похож дождь, если глядеть из этих окон? Или снег?
Эван улыбнулся и обнял ее.
- Сомневаюсь, что мы очень много снега увидим этим летом.
- Он, должно быть, совершенно белый, сказала Кэй. - А ветви густо увешаны сосульками. И весна, и осень, все это будет совершенно различно. - Она повернулась к нему и заглянула в глаза; он оттолкнул от себя выражение этой затравленной темноты, по меньшей мере ненадолго, и за это она была благодарна. Она обвила его руками:
- Все будет хорошо, сказала она. - Как раз так, как мы мечтали. Я получила место преподавателя, ты будешь писать. Лори встретит новых друзей и будет иметь настоящий дом; для нее сейчас это очень важно.
- Да, я знаю это, продолжая обнимать ее, Эван посмотрел на лес.
Он будет красив под покровом снега. И затем весной, когда первые зеленые почки появляются на тысячах оголенных коричневых ветвей и в поле зрения не будет ничего, кроме свежей зелени и медленного и уверенного роста новых побегов. И осенью, когда будет становиться холоднее день ото дня, деревья станут похожи на пламя. Листья, опаленные золотым, красным и желтым, медленно начнут превращаться в коричневые, закручиваться и опадать на землю. За этими окнами Природа будет постоянно менять свои цвета, словно красивая женщина со многими платьями. Эвану доставило удовольствие, что впереди можно было ожидать столько красоты, поскольку в последние несколько лет ее было болезненно немного.
Из входного холла послушалось неожиданное: бинг-бонг. Эван сообразил, что это дверной звонок.
- Я посмотрю, кто это, сказала Кэй; она быстро стряхнула руку своего мужа, отвернулась от окон кухни и прошла через кабинет и соединительный коридор в прихожую. Через вставленные в дверь панели из матового стекла была видна чья-то голова с другой стороны. Она открыла дверь.
Это была женщина, возможно лет около сорока, в канареечно-желтом костюме для тенниса. С ее шеи свисал медальон с инициалами "Дж. Д." Тело у нее было загорелое, но удивительно бесформенное; она выглядела так, словно все время жила на улице. Взгляд ее был спокоен и устойчив, а лицо с квадратными челюстями, довольно-таки привлекательное. Она держала корзинку с помидорами.
- Миссис Рейд? спросила она.
- Да, это я.
- Я так рада вас видеть. Мое имя Джанет Демарджон. - Женщина слегка наклонила голову. - Ваша ближайшая соседка.
- Да, да, сказала Кэй. - Конечно. Пожалуйста, входите, входите. Она отступила, и женщина вошла в прихожую. Аромат свежескошенной травы ворвался в открытую дверь, напомнив Кэй о просторных роскошно-зеленых пастбищах.
- Я вижу, вы все перевезли, сказала миссис Демарджон, посмотрев в сторону жилой комнаты. - Как очаровательно!
- Не совсем все, сказала ей Кэй. - Еще нужно купить кое-какую мебель.
- Ну, что ж, все отлично подходит. - Женщина опять улыбнулась и предложила Кэй корзинку. - Из моего сада. Я думала, что, может быть, вам захочется этим утром немного свежих помидоров.
- О, как они чудесны, сказала Кэй, взяв корзинку. Они были действительны чудесны: большие, красные, без единого пятнышка. Миссис Демарджон прошла мимо нее в жилую комнату и осмотрелась. - Это просто мое хобби, сказала она. - У каждого должно быть свое хобби, а ухаживать за садом это мое хобби.
Кэй знаком пригласила ее присесть, и она села в кресло около окна. - Здесь так красиво и прохладно, сказала миссис Демарджон, обмахивая свое лицо, словно веером, рукой с крашенными красными ногтями. - Мой воздушный кондиционер сломался первого июня, а отсюда очень трудно вызвать из Молла служащего "Сирса".
- Могу ли я вам что-нибудь предложить? Чашечку кофе?
- Немного охлажденного чая, если можно. С большим количеством льда.
Эван, услышав голоса, прошел через холл в гостиную. Кэй представила их и показала ему помидоры. Эван взял протянутую руку женщины и пожал ее: она показалась ему такой же твердой и сухой, как мужская. Ее глаза были очень привлекательны, хотя и светло-коричневого цвета с зеленоватой паутинкой прожилок. Темно-коричневые волосы были зачесаны назад. В них просматривались проблески более светлых волос. Кэй понесла помидоры на кухню, оставив их вдвоем.
- Мистер Рейд, откуда приехали вы и ваша жена? спросила его миссис Демарджон, когда он устроился на софе.
- Мы жили в Ла-Грейндже это небольшой фабричный городок около Бетлема.
Миссис Демарджон кивнула.
- Я слышала о нем. Вы были связаны с фабрикой?
- Некоторым образом. Я был писателем и редактором в "Айрон Мэн", журнале фабрики по связям с общественностью. В основном я сочинял заголовки.
- Писателем, она приподняла свои брови. - Что ж, не думаю, что у нас в деревне когда-либо раньше жил писатель. У вас есть публикации?
- Немного. В апреле в журнале "Фикшн" был напечатан мой рассказ, а до этого очерк о водителях грузовиков в издании "Си-Би". Были и другие рассказы, статьи и очерки, все в небольших издания. Вот так.
- Интересно. По крайней мере, вы увидели деньги в результате всех ваших усилий; уверена, что это немного больше, чем может сказать большинство. Вы работаете здесь, в деревне, или в Джонстауне?
Эван покачал головой.
- Я ищу. Мы оставили Ла-Грейндж из-за некоторых. гм, затруднений. И Кэй собирается преподавать в колледже Джорджа Росса во время летней сессии.
- О? Преподавать что?
- Начальную алгебру, сказала Кэй, внося в комнату стакан чая для миссис Демарджон. Женщина с благодарностью отпила из него. - Строго говоря, курс в период летней сессии, но я надеюсь на курс основ математики осенью. - Она села рядом с Эваном.
- Это звучит намного выше моего понимания, сказала миссис Демарджон. - Каждый, кто может с этим справиться, получает мое немедленное уважение. Я видела, как вы въезжали вчера; не было ли с вами маленькой девочки?
- Наша дочь Лори, сказала Кэй. - Думаю, что она все еще спит.
- Как плохо. Мне бы хотелось как-нибудь увидеть ее. Она показалась мне таким милым очаровательным ребенком. Сколько ей лет?
- Только что исполнилось шесть в мае, сказала Кэй.
- Шесть. - Женщина улыбнулась, посмотрела на Кэй, потом на Эвана. - Прекрасный возраст. Тогда она будет посещать первый класс в Дугласе в сентябре? Это чудесная школа.
- Миссис Демарджон, начал Эван, слегка наклонившись вперед.
- Джанет, пожалуйста.
- Ладно, Джанет. Я заметил, что прошлой ночью улица была очень темной. Все ли дома на Мак-Клейн-террас заселены?
- Да. Но большинство людей на Мак-Клейн относятся к тому типу, которые рано ложатся и рано встают. Немного степенные. Понимаете, что я имею в виду? Также я думаю, что в этом месяце Райсы уехали в отпуск; каждое лето они уезжают в лес Аллегени, чтобы раскинуть там туристический лагерь.
- А насчет дома прямо через дорогу от нас? спросил ее Эван. - Я не видел никаких огней в нем прошлой ночью.
- Да? Ну, я предполагаю, что мистер Китинг может быть в отпуске. Кстати сказать, я не видела в течение нескольких дней его машину. Он вдовец, но я думаю, что у него есть родственники в Нью-Йорке, и он может их навещать. Очень симпатичный человек; уверена, что он вам понравится. Она улыбнулась и отпила немного чаю. - О, как прохладно! Конечно, в Вифаниином Грехе июнь не жаркий месяц. Это в августе приходится глядеть в оба. Это месяц-убийца; все увядает. И сухо. Господи, какая сушь! - Она перевела взгляд на Кэй. - Итак. Много ли жителей деревни вы уже встретили?
- Вы первый сосед, которого мы встретили, сказала Кэй. - Конечно, мы знаем миссис Джайлз, но это все.
- Требуется время. Я знаю. Не стоит беспокоиться. Здесь дружелюбные люди. - Она повернулась к Эвану. - По меньшей мере, большинство из них; некоторые те, которые живут в больших домах около Круга предпочитают уединение. Их семьи жили в деревне в течение нескольких поколений, и, Господи Иисусе, семейный уют они ценят больше, чем "Дочери Американской Революции"!
Кэй улыбнулась. Эта женщина помогла ей расслабиться, и она была рада, что та пришла их поприветствовать. В конце концов, это было знаком того, что их принимают в деревне, пусть даже только одни соседи. Хорошее отношение это всегда хорошее чувство.
- Круг очень красив, говорил Эван. - Кто-то прикладывает большие усилия, ухаживая за цветами, чтобы они красиво выглядели.
- Это делает Комитет по благоустройству, в который входят мистер и миссис Холланд, миссис Омариан, мистер и миссис Бреккер, мистер Кварльс. Еще кое-кто. Они по очереди сажают, поливают, выпалывают сорняки и все такое. Они хотели в прошлом году включить меня в состав Комитета, но мне пришлось отказаться от этого. Мой собственный сад достаточно сильно привязывает меня к земле.
- Думаю, что да, сказал Эван. - Я все думал, чей тот большой дом там, на Каулингтон. Его крыша видна из палисадника.
Миссис Демарджон замолчала на мгновение.
- Большой дом? Посмотрим. О, да! Это музей.
- Музей?
Она кивнула.
- Построенный историческим обществом.
- Какого рода вещи там хранятся? спросила Кэй.
Миссис Демарджон криво улыбнулась. - Старье, дорогая. Просто старье. Эти леди из общества думают, что старье и пыль делают историю. Даже и не тратьте свое время на поход туда, потому что обычно музей прочно закрыт на замок. Вы играете в теннис, миссис Рейд?
- Пожалуйста, зовите меня Кэй. О, да, я немного играла, но с тех пор прошло некоторое время.
- Великолепно. В этом месте появился еще один игрок в теннис. По крайней мере, для нас это приятная новость. Я член теннисного клуба "Динамо", и мы играем каждый вторник утром в десять на корте прямо внизу за холмом. Нас пятеро: Линда Паулсон, Энн Грентхем, Ли Хант, Джин Кварльс и я. Может быть, и вы хотите сыграть в какой-нибудь вторник?
- Может быть, сказала Кэй. - Это зависит от моих уроков.
- Конечно, женщина допила свой чай и поставила пустой стакан на столик рядом с собой. Ледяные кубики звякнули. Она поднялась, то же самое сделали и Кэй с Эваном. - Мне, пожалуй, пора идти, сказала миссис Демарджон, направляясь к входной двери. Остановившись, чтобы посмотреть назад, она спросила:
- Вы играете в бридж?
- Боюсь, что нет, сказал Эван.
- А как насчет канасты? Покера? Ну, не важно. Я хочу, чтобы вы вдвоем навестили меня в пятницу вечером. Вы можете это сделать?
Кэй посмотрела на Эвана, тот кивнул.
- Да, сказала она. - Конечно.
- Великолепно. - Она поглядела на свои наручные часы, и ее лицо приняло возбужденное выражение. - Ой! Я опаздываю! Ли ждет меня в Вестебери. Кэй, я зайду к вам попозже на неделе, и договоримся насчет пятницы, хорошо? - Она открыла входную дверь и вышла на лестницу. - Ну, что ж, приятного вам дня. Надеюсь, что вам понравятся помидоры. - Она махнула рукой, последний раз им улыбнулась, и затем прошла по дорожке до тротуара. Кэй мгновение понаблюдала за ней, а затем закрыла дверь.
Она обняла Эвана.
- Очень милая дама. Я возьму чего-нибудь с собой туда в пятницу. Как насчет картофельного салата?
Он кивнул.
- Решено.
На лестнице послышался шум, и вниз спустилась Лори, все еще в своей зеленой пижаме, протирая от сна глаза.
- Привет, дорогая, сказала Кэй. - Хочешь позавтракать?
Она зевнула.
- Только вкусненького.
- Завтрак вкусный. Как насчет банановых кусочков сверху? - Кэй взяла девочку за руку и двинулась по направлению к кабинету.
- Миссис Демарджон ничего не сказала о своем муже, сказал Эван, и Кэй насмешливо посмотрела на него.
- Ее муж? Что ты хотел о нем услышать?
Он пожал плечами.
- Ничего, в общем-то. Я вчера видел его на крыльце, а миссис Джайлз рассказала мне, что несколько лет назад с ним произошел несчастный случай: он попал в аварию. Он парализован и привязан к креслу-каталке.
- Миссис Демарджон, вероятно, очень переживает за его состояние, сказала Кэй. - Что это был за несчастный случай.
- Столкновение машин.
- Боже, мягко сказала Кэй. - Это ужасно. - Короткие колеблющиеся образы разорванного металла, белых светящихся фар, израненных нервов и мускулов нахлынули на нее. Это же могло случиться однажды с нами. Но тут она услышала свой внутренний голос: "Прекрати это!”
- Уверена, что мы увидим его в пятницу. - Она потянула Лори за руку. - Пойдем, дорогая, позавтракаем. - Они скрылись в кабинете, и в течение нескольких мгновений Эван оставался в коридоре, окруженный тенью и осколками солнечного света. Спустя некоторое время он осознал, что разминает суставы пальцев, и вспомнил, как много времени назад делал то же самое, когда ждал в бамбуковой клетке, когда они придут за ним и заставят его кричать. Он пожал плечами, почти бессознательно, будто стряхивая с себя неудобное пальто и старую, сморщившуюся от возраста кожу. Затем прошел в гостиную, встал у окна, откинул в сторону занавеску и выглянул в окно на соседний дом Демарджонов.
- Эван? - Кэй звала его из кухни. - Ты где?
Он не ответил, оцепенело думая, что она пытается не выпускать его из поля зрения, как и Лори. Подъезд к дому Демарджонов был с другой стороны, и в следующее мгновение он увидел их машину, белую "Хонду", повернувшую в направлении Круга. В машине был только один человек.
И пока Эван смотрел, ему показалось, что он видит тень, движущуюся в одном из окон, выходящих в сторону его дома. Передвигающуюся медленно и с усилием. В кресле-каталке.
- Эван? позвала Кэй, в ее голосе едва скрывалась нотка беспокойства.
- Я в гостиной, сказал он. И она умолкла.
Эван услышал, как Лори что-то спрашивает о том, сколько детей будет в дневном воспитательном центре. Кэй ответила, что не знает, но уверена, что они все будут хорошие.
Тень исчезла из окна. Эван отвернулся.
Снаружи в палисаднике среди раскачивающихся веток вяза начала петь птица. Трель пронеслась по Мак-Клейн-террас и затем провалилась в тишину.

7. Закон в Вифаниином Грехе

В полдень Орен Вайсингер свернул на своей бело-синей патрульной машине марки "Олдсмобиль" с Фредония-стрит на автостоянку у "Макдональдса". Из-под краешка своей шляпы он видел, что некоторые люди перестали есть, чтобы посмотреть на него. Убедившись что стеклянный плафон на крыше машины не вращается и не вспыхивает синим светом, они вернулись к своим обедам. Это чувство власти сделало счастливым Орена Вайсингера, напомнив ему, что он важная персона. Возможно, самая важная персона в деревне. Он медленно объехал вокруг ресторана, разглядывая машины, припаркованные в специальные желтые загончики. Номера в основном были местные. Здесь стояла также красная спортивная машина, которую он не узнал; кто-то выехал на прогулку; вероятно, какой-нибудь молодой парень из Спэнглера или Бэрнсборо пытается подцепить девочек. Он припарковал свою машину и несколько минут наблюдал за этой красной штучкой. Через некоторое время мальчишка-подросток и девушка, оба в синих джинсах, она в блузке с хомутиком, он в белой рубашке с коротким рукавом, вышли из ресторана и сели в машину. Мальчишка заметил Вайсингера и кивнул ему, а Вайсингер приставил палец к полям своей шляпы. Спортивная машина медленно выехала с автостоянки, но у Вайсингера было смутное чувство, что мальчишка выберется на магистраль 219 и покатит словно дьявол, которому воткнули вилы в задницу.
Орену Вайсингеру было сорок шесть лет. У него было лицо, огрубевшее от ветра, раскосые линии окружали глаза, такие темно-коричневые, почти черные. Морщинки, трещины и углубления в коже выглядели словно высохшие русла рек. Седые коротко остриженные баки, спускавшиеся из-под шляпы, выглядели так, словно были густо посыпаны солью и перцем. Его скрюченный нос казался еще более скрюченным из-за большой костяной шишки на переносице. Три года назад во время драки в "Крике Петуха" ему угодили туда бутылкой из-под пива. Он казался бдительным, осторожным и опасным, недоверчивым к незнакомцам и яростно защищающим Вифаниин Грех. Потому что в этом заключалась его работа, как шерифа. На обеих морщинистых руках ногти были обкусаны до мяса.
Вайсингер растянулся на сиденье, полностью заполнив водительское место своим телом ростом в шесть футов и три дюйма. При этом его витиевато украшенная поясная пряжка задевала рулевое колесо. В половине шестого утра в маленьком кирпичном домике на Диэр-Кросс-Лэйн он съел омлет с ветчиной и во время утренних объездов сжевал "Фиг Ньютонз", "Крекер Джек" и выпил пару пинт молока. Свертки и коробки лежали сзади на полу. Он вылез из машины, прошел через автостоянку в ресторан. Он знал девушек за прилавком, поскольку был человеком твердых привычек. Это были милые маленькие ученицы высшей школы, две из Барнсборо и третья, самая миленькая, по имени Ким, из Эльморы. Ким уже подготовила для него второй завтрак: три гамбургера, жареная картошка стружкой и большая порция кока-колы. Она улыбнулась и спросила, как он поживает. Он солгал, сказав ей, что всего час назад приехал на полной скорости с Каулингтон. Он взял свой заказ, кивнул в знак благодарности, сказал несколько слов людям за столиками, а затем пошел обратно к машине. Он включил радио и, слушая переговоры дорожной полиции, стал поглощать свой завтрак. Один из полицейских спрашивал о регистрации на грузовичок-пикап. Коды передавались туда и обратно: статичные различные голоса при одной передаче, вой сирены, который ни с чем не спутаешь. Он обнаружил, что бесцельно щупает слой жира в средней части своей руки толщиной не более чем велосипедная шина. Тем не менее это его беспокоило, хотя сквозь жир он еще мог прощупать крепкий мускул. Когда-то мускулы и сухожилия выступали по всему его телу словно струны пианино, и когда он двигался, мог поклясться, что они вибрировали. Сейчас он не получал достаточной физической нагрузки. Раньше он мог делать свои обходы пешком, но в последние несколько лет деревня начала расширятся, и он посчитал более практичным брать патрульную машину. Выехав на шоссе, он думал о дорожной полиции, об этих мужчинах с крепкими мускулами в своих машинах обтекаемой формы из метала и стекла. Они носили зеленые или окрашенные серым солнцезащитные очки, чтобы солнечные блики от асфальта не слепили глаза, и эти фуражки а-ля Смоки Бир, которые придавали им впечатляющие профили. Он бы хотел быть патрульным, и много лет назад зарегистрировался в списках, но ничего не вышло. Это из-за его склада ума, сказали ему, его рефлексы также были слишком замедленными. Миленькая вещь для бюрократа, чтобы сказать ее человеку, который был штатным полузащитником футбольной команды сборной штата в Слэттери-Хай в Коунмау, его родном городе, что примерно в семи милях к северо-востоку от Джонстауна. Замедленные рефлексы. Вердикт. И этот вердикт насчет склада ума тоже. Когда склад ума вообще принимался в расчет? Они поставили его в такое глупое положение, потому что он был из провинции и не жил в Джонстауне, как остальные. Он не понравился им, потому что его фотография и рассказ о бывшей звезде футбола, собирающейся присоединиться к государственной транспортной программе, был опубликован в "Коунмау Крайер". За это его и высмеяли. Ублюдки. Вся чертова программа не стоила выеденного яйца. У него никого не было в Коунмау, все его друзья либо умерли, либо переехали, все отметины его отрочества сметены прогрессом и бетоном.
Он жадно сжевал свой последний гамбургер и, закончив кока-колу, смял стаканчик своей огромной ручищей. Итак что? У этих ублюдков открытая дорога, и они могут разбивать на ней свои колымаги, ему наплевать. Через несколько минут он услышал, как патрульные говорят о красном "Ягуаре", задержанном на 219 магистрали. Это, должно быть, спортивная машина, которую он только что видел, кивнул он и улыбнулся сам себе. По крайней мере, его инстинкты были еще остры. Он повернул ключ в зажигании, и двигатель взревел. Выезжая с автостоянки у "Макдональдса", он думал о мягком светлом оттенке оголенных рук Ким. Какая у нее фамилия? Грейнджер. Симпатичная девушка. Вероятно, у нее множество парней. Все футболисты.
Он ехал, переводя взгляд с одной стороны дороги на другую; проехал вдоль Круга, кивнув двум знакомым, махавшим с тротуара, и повернул к своей конторе. Тени деревьев, холодные и темные, задвигались над его машиной, поглотив ее. По радио все еще звучали голоса патрульных. О, их голоса звучали очень близко, но он знал, что на самом деле они за много миль отсюда, занятые своими проблемами. Как просто было бы ворваться в одну из этих передач, завопить в это радио, озадачить и отвлечь их от их ежедневных поездок, дико выкрикнуть: "Это Орен Вайсингер из Вифаниина Греха; нам нужны несколько машин и кое-какая помощь, потому что.”
Нет. Нет, он не мог сделать этого.
На его радио не было микрофона.
Пока он слушал, голоса, казалось, удалились. До него долетели последние приглушенные фразы. Голоса из другого мира, проявляющиеся и исчезающие в густой пелене статического электричества. На Каулингтон-стрит огромная тень нависла над патрульной машиной, и Вайсингер почувствовал короткую оторопь в ее присутствии. Он чуть-чуть надавил на акселератор. Поворачивая направо на следующем перекрестке, он быстро взглянул в зеркало заднего обзора и мельком увидел трехэтажный каменный дом, который затем скрылся за густыми зелеными деревьями. Ему не хотелось проезжать там, хотя это было частью его работы. Это напомнило ему о доме Флетчеров на окраине Коунмау; тот дом был поменьше, но он все еще оставался в его памяти спустя десять долгих лет, словно затаившись в глубине души.
В то время он водил патрульную машину в Коунмау. У него было два заместителя из местных людей, работавших неполный день. И холодным февральским утром он отправился в тот дом на холме. Его вызвала туда миссис Кахейн, учительница в Слэттери, которой показалось, что там не все в порядке. Тим и Рей, мальчики Сайруса Флетчера, отсутствовали в течение трех дней, и никто не отвечал ни на звонки по телефону, ни на стук в дверь. Он попробовал входную дверь и обнаружил, что она заперта; все окна были закрыты и зашторены, и он не мог в них заглянуть. Но задняя дверь от его прикосновения широко распахнулась. Войдя в дом, он почувствовал запах чего-то резкого и сладковатого, напоминающего запах мертвых псов, расплющенных автомобилями, с раздробленными черепами, которых ему приходилось убирать с автострады. Однако в доме было холодно, и это не был запах гнилого мяса или крови. Это был багровый запах Смерти. На кухне все было в полном порядке: холодный кофе в двух белых чашках на кухонном столе; тарелки, расставленные на свои места для мальчиков, жены Флетчера Доры и самого Сайруса; на тарелках ветчина и яйца, подернутые зеленью. Он позвал Сайруса и Дору, но никто не ответил, тогда он взобрался по лестнице с дубовыми перилами на второй этаж, где располагались спальни. Где-то в доме затикали часы, он помнил это все очень отчетливо, даже сейчас, спустя долгое время. Кто-то должен быть здесь, подумал он; кто-то должен был завести эти часы.
Он нашел мальчиков в кроватях, под простынями и одеялами. У них больше не было лиц, они были срезаны. Один из них - Тим? лежал с широко раскрытым ртом, и Вайсингер увидел, что его белеющие зубы покрыты местами толстым слоем засохшей крови. Глотки у них были тоже перерезаны.
В другой спальне, побольше, было еще хуже. Дора, в домашнем платье, в котором каждое утро она готовила завтрак для семьи, лежала на полу в луже крови. Ее голова была почти отделена от тела, и одна нога лежала в углу, словно отброшенная прогулочная трость. Именно тогда ему и стало плохо, и он усиленно старался добраться до ванной, чтобы не выблевать все свои внутренности на ковер.
Но в ванной лежал Сайрус. Его отдельные части были разбросаны по полу, а Сайрус Флетчер был большим сильным мужчиной, который рубил дрова и подвозил их в город для своих покупателей. Сейчас, казалось, от него осталось очень мало: клочки плоти и мускулов, и зазубренных осколков костей. Остатки потрясенного ужасом лица, расплющенного ударом тяжелого предмета. Много позже, когда Вайсингер перестал трястись и блевать, он обнаружил пометки на стенах ванной. Зарубки. Словно от ударов топора. Такие же зарубки были в комнате, где лежала Дора. Когда он бежал к своей машине, чтобы позвать на помощь, тиканье часов, которые не заводились уже в течение трех дней, неожиданно прекратилось.
С тех пор для него и начался настоящий ужас, наполняющий кружево огромной паутины времени. Ему не нравилось проезжать мимо того каменного дома на Каулингтон, потому что он был полон мертвых вещей, мертвых реликвий, которые он не понимал. Вещей из странного древнего прошлого. Его машина была закрыта тенями, и ему было холодно, хотя солнце ярко светило над нависающими деревьями, и пели птицы, и ветер шелестел сквозь листья, словно шепча что-то на древнем языке, которого не мог понять ни один человек.
Приблизившись к маленькому кирпичному зданию, которое было конторой шерифа, Вайсингер инстинктивно положил ногу на тормоза. Перед его офисом стоял потрепанный старый "Форд", нелепо покрашенный, с пятнами ржавчины. Задний борт был опущен, и в кузове сидел молодой человек, болтая ногами. Вайсингер въехал на место для парковки с надписью "ТОЛЬКО ДЛЯ МАШИНЫ ШЕРИФА". Слегка прищурившись, он посмотрел на человека. Он его никогда раньше не видел, и это его неожиданно заинтересовало. Как обычно, не торопясь, он выбрался из машины, притворяясь, что проверяет радио и содержимое отделения для перчаток, и лишь после этого высунул наружу ноги и встал; он закрыл дверь и запер ее, затем внимательно посмотрел на молодого человека.
- Добрый день, сказал человек с легким акцентом, неизвестным Вайсингеру.
За очками авиационного стиля его светло-карие глаза светились дружелюбием, как будто он ожидал, что Вайсингер пересечет эти несколько футов мостовой, которые их разделяли, и крепко пожмет ему руку.
Вайсингер кивнул и взглянул на номер машины. Небраска. Он запомнил эту информацию. Человеку было на вид около двадцати восьми или двадцати девяти, не больше. У него были вьющиеся коричневые волосы и такого же цвета усы. Волосы выглядели чистыми, но взлохмаченными, а усы только что подстриженными. Но номер из Небраски, грубая хлопчатобумажная ткань его одежды и синяя рабочая рубашка немедленно сказали Вайсингеру о том, что это бродяга, ищущий возможность подзаработать. Один из легиона людей, часто живущих в своих автомобилях или грузовичках, скитающихся по стране в поисках случайной работы, которая могла бы им помочь выкрутиться. Люди, которые рано оставили свои дома, увлеченные призывом открытой дороги к чему-то неизвестному, что только они, казалось, понимали.
- Я шериф, непонятно зачем сказал Вайсингер. Наверное, он хотел, чтобы этот молодой человек знал точно, с кем имеет дело.
- Да, сэр, отозвался парень с бодрым видом, который немедленно вызвал у Вайсингера раздражение. - Вы как раз тот человек, который мне нужен. - Он выбрался из своего грузовика и подошел. В кузове лежали набор инструментов, обломки кирпича и древесины и сложенный брезент.
- Что я могу для вас сделать? спросил Вайсингер.
- Мое имя Нили Эймс, сказал человек, протягивая руку. Вайсингер медленно взял ее и пожал.
- Кажется, мы знакомы? - Вайсингер внимательно разглядывал его.
- Нет, сказал человек. - Если только вы не были вчера в Гринвуде, как и я. На самом деле я здесь проездом по дороге на север.
- Угу, отозвался Вайсингер.
- Я выполняю случайную работу, сказал человек кивнув на свой грузовичок. - Выкорчевываю пни, подрезаю траву у дороги, отвожу мусор на свалку словом, делаю все что угодно. Я проезжал мимо и заметил, что у вас здесь миленький маленький городок, и я подумал, что, возможно, смогу найти здесь какую-нибудь работу. Прежде чем спрашивать об этом в округе, я решил, что должен встретиться с шерифом, чтобы не было никаких недоразумений.
- Верно, сказал Вайсингер.
Нили прочитал в глазах шерифа недоверие. Для него в этом не было ничего нового; он видел это раньше, множество раз, в городах, подобных Холлифорку, Уайтингу, Бомонту и множеству других. Это была маленькая драма, которую он привык разыгрывать и которая требовала от него серьезного умоляющего выражения на лице. Однако при этом важно не перестараться, чтобы не подумали, что ты насмехаешься над ними. Ему приходилось доказывать свою честность и отличие от гангстеров, способных ворваться в банк посреди ночи и убежать с городскими сбережениями. Нили недолюбливал позирование перед людьми такого рода, но человеку необходимо питаться и иногда отдыхать от дороги, а это означало, что у тебя в кошельке должны лежать кое-какие деньги. И часто было трудно удержаться. Но за четыре года странствий он ни разу не украл. Однажды в Баннере, Техас, он нашел один из этих маленьких пластиковых бумажников, которые раскрываются в середине, и в нем лежало немного более сотни долларов и никакой информации о владельце. Он взял деньги, но ни разу не думал об этом как о краже. Просто счастливый случай. Но ему в такой же степени и не везло. Например, тогда, когда он был брошен в пахнущую гнилью тюремную камеру в Гамильтоне, Луизиана, по подозрению в ограблении "Маджик-маркета" на семьдесят пять долларов. Девочка-подросток, работавшая за прилавком, указала на него, но не была в этом вполне уверена. Через день он был освобожден за отсутствием улик, и полисмен с квадратной челюстью приказал ему убираться и забыть начисто дорогу туда. Он обрадовался, и хотя он не был никогда около того "Маджик-маркета", у него появился случайный низкий порыв заскочить и ограбить это заведение до единого пенни, занесенного в регистр. Но он не сделал этого, потому что дорога, протянувшаяся перед ним, манила вперед, словно линия судьбы.
Но за эти четыре года он запомнил две вещи: все города в основном похожи друг на друга; и все служители закона в основном тоже похожи. Эти два урока дороги прочно втемяшились в его голову.
- Итак, ты хочешь получить здесь работу, не так ли? спросил его Вайсингер. Выражение лица шерифа не изменилось.
- Да, я подумал, что могу здесь что-нибудь найти, ответил Нили. Он почувствовал, что вот-вот получит обычный ответ типа мы-не-любим-шатающихся-вокруг-бродяг; он и раньше слышал его.
Вайсингер сделал движение по направлению к пикапу.
- Куда направляешься? У тебя на севере дом?
- Нет. Я просто путешествую. Осматриваю местность.
- Зачем?
Нили пожал плечами.
- Иногда мне кажется, что это хороший способ времяпрепровождения. И это то, что я всегда хотел делать.
- Мне же больше это кажется пустой тратой времени. - Вайсингер сузил свои глаза по-волчьи. - Ты что, сбежал от жены с тремя или четырьмя детишками?
- Нет, непринужденно сказал Нили. - Я не женат. И детишек тоже нет.
- Ты что, не в ладах с законом? Как, ты говоришь, твоя фамилия? Эймс? - Он понял, что это было пропащее дело, и сделал движение по направлению к грузовику. - Ну что ж, шериф, мне нужно еще проехать несколько миль, чтобы было что позаимствовать из поэмы.
- Поэмы? Какой поэмы?
- Фроста, ответил Нили, открывая дверь с водительской стороны и залезая внутрь. Он мог поехать на север в Спэнглер, Эмей, Стиффлертаун, Барнсборо, во множество крохотных точечек на красной ленте 219. Там, впереди, будет работа. К черту этого парня.
- Что, разговор о законе тебя немного пугает? спросил Вайсингер, подходя к пикапу сбоку. - И заставляет тебя бежать?
Нили вложил ключ в зажигание и завел двигатель.
- Я думал, ты хотел найти работу, сказал Вайсингер. - Куда ты едешь? Почему бы тебе не выйти, чтобы обсудить это, и, может быть, я свяжусь кое с кем и выясню, смогу ли что-нибудь для тебя сделать.
- Сожалею, сказал Нили. - Я передумал.
- Что ж, может, быть тебе просто лучше. - Вайсингер остановился посередине фразы.
Нили глянул на него. Шериф смотрел направо остекленевшим взглядом, приоткрыв рот. Нили взглянул в зеркальце заднего вида и через дорогу увидел припаркованный черный "Кадиллак" и очертания фигуры, сидящей за рулем. Неподвижной. Наблюдающей. Вайсингер, прекратив разговор с Нили, перешел улицу, приблизился к этой машине и склонился к окну, у которого сидел водитель. Нили мог видеть, как шевельнулись его губы, а фигура кивает головой. Затем, казалось, Вайсингер прислушивается. Нили покачал головой, развернул пикап и начал отъезжать.
- Эй! Подожди минутку! крикнул Вайсингер, и голова шерифа снова наклонилась к той машине. Через несколько минут черный "Кадиллак" плавно отъехал с изгиба дороги и исчез на улице внизу, а шериф, не спеша, перешел через дорогу и направился к поджидавшему его Нили. Вайсингер провел рукой по губам, в его глазах были беспокойство и тревога.
- Что происходит? спросил его Нили.
Вайсингер пожевал ноготь на большом пальце.
- Кажется, ты приглянулся кому-то в этой деревне, Эймс. Кто-то хочет, чтобы ты отправился здесь на работу.
- Кто?
- Мэр, сказал Вайсингер. - Если ты хочешь работать, тебя внесут в платежный список деревни. Это не даст слишком много денег, могу сказать тебе по опыту. А работать ты будешь много.
- А что мне предстоит делать?
- Все, что угодно. Вывозить хлам, подрезать ветки, скашивать траву, подбирать мусор, и так далее. Плата составляет сотню в неделю. Я буду вызывать тебя, когда понадобится что-либо сделать. - Он посмотрел в том направлении, куда уехал "Кадиллак". - Что ты думаешь?
Нили пожал плечами. Деньги казались достаточно хорошими, и он особо никуда не спешил. Вифаниин Грех был премиленькой маленькой деревенькой, приветливой и чистенькой. Есть смысл попытаться сделать пару сотен долларов до того как направиться в штаты Новой Англии.
- Почему бы и нет? сказал он. - Мне это подходит.
Вайсингер кивнул. Его глаза были словно черные зеркала, и Нили подумал, что может увидеть в них свое отражение.
- На углу улиц Китридж и Грант есть гостиница, это за Кругом. Ею управляет леди, которую зовут Бартлетт. Гостиница чистая и не слишком дорогая. Почему бы тебе туда не подъехать и не сказать, что это я тебя прислал? Скажи ей, что ты сейчас работаешь для деревни, и она даст тебе хорошую комнатку. - Его взгляд был странным и неподвижным. Мертвым, внезапно подумал Нили; его глаза кажутся мертвыми.
Именно тогда, глядя в черные и невыразительные глаза шерифа, Нили чуть не сказал: "Нет, не думайте, что я согласен. Поеду на Север и попытаю там счастья". Но он не смог этого сделать, потому что ему нужны были деньги. Он сказал:
- Хорошо. Конечно. Я поеду туда прямо сейчас.
Вайсингер удержал его взгляд на мгновение, а затем сказал:
- Езжай. И возвращайся обратно так быстро, как сможешь. Через две улицы отсюда есть сухое дерево, которое нужно спилить; я боюсь, что оно однажды утром упадет на дорогу. - Он отступил от грузовика и посмотрел в обе стороны. - Свободно, сказал он, можешь теперь дать задний ход.
Нили поднял руку и вывел грузовик на улицу, затем проехал обратно к центру деревни. Значит, это был мэр, в черном "Кадиллаке", решил он. Он не смог разглядеть лицо этого человека и ворчал про себя. Никогда раньше ему работу не давал мэр. И все-таки рядом с этим шерифом ему было как-то не по себе, потому что он почувствовал в нем жестокую жилку. Главное не подавать повод такому человеку для недовольства, так как это может стимулировать жестокость. Что же еще он почувствовал в этом человеке всего мгновения назад? Что-то темное и неуловимое, что-то, похожее на. страх? Да, вероятно, Вайсингер боится мэра. Очевидно, мэр Вифаниина Греха имеет кучу недостатков. Хорошо бы привлечь его на свою сторону, сказал себе Эймс.
Вайсингер смотрел, как грузовик исчез из виду за углом, покусывая ноготь левого указательного пальца. Сердце колотилось с шумом, напоминающим звуки ударов по пустому контейнеру. Он недолюбливал очень многих людей, его не слишком волновала судьба этого Нили Эймса, поскольку ему не нравились люди безответственные, принимающие жизнь такой, какая она есть. Он не любил людей, которые не жили в клетках. И все же чувства его сейчас больше были сродни жалости, чем чему-либо другому.
- Да спасет Господь твою душу, сказал Вайсингер, затем повернулся и исчез в своей конторе.

8. Кэй, знакомящаяся с другими

Кэй провела большую часть дня в младшем колледже Джорджа Росса, и сейчас, возвращаясь в Вифаниин Грех, она размышляла об этом.
Она пообедала в кафетерии колледжа вместе с доктором Кеннетом Векслером, седовласым пятидесятилетним заведующим кафедры математики, и обсудила с ним свой курс по алгебре, который начнется со следующего понедельника. Она собиралась помогать во время регистрации в пятницу и субботу, и доктор Векслер сказал ей, что в каждом из трех ее классов, вероятно, будет по двадцать-двадцать пять студентов. Можно неплохо подзаработать, сказал доктор Векслер, а также набраться хорошего опыта.
Доктор Векслер проводил ее до кабинета. Собственно, это небольшое отгороженное пространство в новом, построенном из кирпича и стекла, здании Наук и Искусств, с письменным столом, креслом и окном. По одну сторону от перегородки сидел мистер Пирс, тощий человек в темном костюме, который, как объяснил ей доктор Векслер, преподавал численные методы. Мистер Пирс подошел чтобы поздороваться и затем снова возвратился к бумагам, которые разбирал. Кэй поглядела на бежевые стены своей конторы, на доску для объявлений и бюллетеней из пробкового дерева, висящую над столом, и решила: нужны картинки, чтобы оживить это. На подоконнике стояло несколько горшочков с растениями. На доске объявлений было около дюжины маленьких красных, синих, зеленых и желтых гвоздиков, с кончиками, острыми как иглы. На некоторых остались клочки бумаги, и Кэй подумала, что же висело на них раньше. Проглядывая ящики письменного стола, она нашла скрепки для бумаги, ручки и блокнотик, листки которого помечены надписью "СО СТОЛА ДЖЕРАЛЬДА МЭЧЕМА". Это был предшественник. Когда она спросила доктора Векслера об этом человеке, он отвечал уклончиво, и это ее озадачило.
В классной комнате под номером 119, где ей предстояло работать, Кэй постояла у стола учителя под люминесцентным освещением и поглядела на ряды пустующих столов. Она даже попробовала написать на доске желтым мелом свое имя: МИССИС РЕЙД. Ее все еще ошеломляло то, что ее давние мечты теперь были в пределах досягаемости. Если ее работа в летний период окажется удовлетворительной, у нее появится шанс получить преподавательскую работу на полную ставку. Господи, подумала она. Это невозможно. Этого не может быть. Пока Эван работал в заводском журнале в Ла-Грейндже, она преподавала в двух классах в общественном колледже Кларка, а после обеда сама занималась на курсах повышения квалификации. До докторской степени ей было все еще достаточно далеко, но она решила, что у нее еще есть время. Обосновавшись здесь, она может вести свой курс по алгебре; после обеда проводить репетиторские занятия с какими-нибудь студентами и потихоньку продвигаться к своей степени. Не нужно спешить. Через некоторое время она выключила свет в комнате 119 и прошла по крытому линолеумом коридору к автомату безалкогольных напитков в комнате отдыха преподавателей.
Она пила колу за столиком в углу и следила за дверью: смотрела, как другие преподаватели входят сюда, чтобы выкурить сигарету или просто немного поболтать. Там была пожилая женщина, у которой седые волосы были уложены в тугой пучок; она купила виноградный напиток и представилась как миссис Эдит Марш. Она преподавала поэзию и любезно улыбалась почти всему, что говорила Кэй. Вошел мистер Пирс и зажег сигарету, но он поговорил с Кэй мельком, затем уселся в кресло в другом конце комнаты и начал глазеть в окно на почти пустую автостоянку. Вошел мужчина, которому на вид было за тридцать, одетый в джинсы и темно-синий пиджак спортивного покроя. Кэй разменяла ему доллар, и он бросил в автомат двадцать пять центов, не получив на них ничего. Затем он затянулся своей потертой трубкой, и когда она рассказала ему, что это ее первый семестр, поведал, что он профессор на кафедре классической литературы. Он пожелал ей удачи, потом снова лишился двадцати пяти центов, так же неудачно бросив их в автомат, воздел руки к потолку в притворном гневе и прошествовал из комнаты, оставляя за собой дымный след.
Она в последний раз вернулась на свое рабочее место, чтобы попытаться придумать, что за картинки ей принести сцены из обычной жизни? абстрактные открытки? пасторальные сцены? затем вышла из здания. И сейчас, достигнув границ Вифаниина Греха и сворачивая по направлению к яслям и детскому садику "Солнечная школа", где она на несколько часов оставила Лори, она задавала себе вопрос, кем был этот Джеральд Мэчем. Преподавателем по математике, конечно. Очень славный, интеллигентный человек, сказал доктор Векслер; мистер Мэчем жил в Спэнглере. Его либо уволили, либо он ушел по собственному желанию, но в глазах доктора Векслера появилось странное выражение, когда она его спросила, что именно произошло. Казалось, он не хотел говорить об этом человеке. Но почему? Какой-нибудь скандал или что-то в этом духе? Что, мистер Мэчем проводил экзамены, приклеиваясь взглядом к юбкам своих студенток? В любом случае, подумала Кэй, хвала Господу за то, что случилось с Джеральдом Мэчемом; если бы она не получила эту преподавательскую работу, семья была бы сейчас на мели.
"Солнечная школа" желто-белый домик на улице Блэр имела огороженный задний дворик, и когда Кэй вылезла из машины и пошла по дорожке к входной двери, она заметила нескольких детей, качающихся на качелях. Она расслышала их смех, похожий на шум родниковой воды в ручейке, пробивающейся сквозь гладкие плоские камни в прохладном лесу. Около ее дома, где она росла в детстве, был небольшой ручеек, она звала его своим секретным ручейком и одно лето ходила туда каждый день, чтобы посмотреть, как бежит вода. Она бросала туда камушки и загадывала желания. Один камушек за счастливую жизнь, второй за прекрасного принца, третий за то, чтобы жить в красивом замке. На следующую зиму пришли строители и начали расчищать местность для новой трассы. Они смели прочь дубы и сосны своими машинами, которым каждое утро в шесть часов требовалась пища. Когда она вернулась к ручью ранней весной, чтобы загадать новые желания, ее секретный ручеек оказался залитым бетоном. Глядя на этот гладкий бетон, она ясно и твердо поняла, что в этот конкретный момент кто-то -тот, кого она не знала и не узнает никогда расхохотался. Потому что этот кто-то украл у нее то, что принадлежало ей по крайней мере прошлым летом, когда ей было семь лет. Может быть, с тех пор она стала немножечко жестче.
Она позвонила в дверь. Сквозь прозрачное стекло двери она видела некоторые из внутренних комнат: стены, покрытые детскими рисунками лошадок, пугал, деревянных человечков, зданий и машин; небольшой столик, окруженный шестью маленькими стульчиками; книжный шкаф, заполненный книгами "Золотой библиотеки" и рассказами доктора Сьюса из серии "Котенок в шляпе"; аквариум с рыбками. Две маленькие девочки, одна темноволосая, а другая с длинными красивыми рыжими волосами, сидели за столиком и читали. Теперь они смотрели на Кэй. Из коридора появилась стройная женщина в белом, похожем на форму, брючном костюме. Она улыбнулась Кэй и открыла дверь.
Кэй встречала миссис Омариан, заведующую "Солнечной школой", во время своей последней поездки в Вифаниин Грех, до того, как они окончательно уехали из Ла-Грейнджа. Миссис Омариан, которую звали Моника, на вид, по мнению Кэй, было около тридцати; у нее было дружелюбное привлекательное лицо, обрамленное густой гривой темных волос. Она держалась очень спокойно, как будто управлять детским воспитательным центром было на самом деле детской игрой.
Когда дверь открылась, Кэй почувствовала холодное дуновение воздушного кондиционера. Внутри "Солнечной школы" было очень тихо, как будто бы все дети где-то спали.
- Добрый вечер, сказала миссис Омариан. - Как вы провели утро в школе?
- Чудесно. Лучше, чем ожидала.
- Волновались?
Кэй улыбнулась.
- Боюсь, что очень.
- Думаю, этого и следовало ожидать, сказала миссис Омариан. Она открыла дверь пошире, и Кэй вошла в дом. Двое детей за столом снова вернулись к чтению. - Я сама преподавала несколько семестров в колледже Джорджа Росса, поведала она Кэй.
- О? И на каком отделении?
- Психология, под руководством доктора Андерсона. Это был просто вступительный курс по детской психологии, ничего особенного. Но, во всяком случае, забавно. - Она быстро пожала плечами. - Это было около четырех лет назад, и мне иногда недостает академического образа жизни. Преподавательские конференции, завтраки и все такое. - Она несколько секунд молча смотрела на Кэй. - Я вам и впрямь завидую.
- Я не знаю, почему. Мне кажется, что вы здесь по горло заняты, сказала Кэй. - И дела у вас, кажется, идут хорошо.
- Да, неплохо. В Вифаниином Грехе больше работающих матерей, чем вы могли бы себе представить. Минуточку, я приведу Лори, она играет в задней части дома. - Миссис Омариан отвернулась от Кэй и прошла по коридору к задней двери. В следующее мгновение Кэй ощутила в затылке что-то вроде покалывания и обернулась назад.
Маленькая девочка с рыжими волосами уставилась на нее. Другая девочка продолжала читать "Черного красавчика". Рыжеволосая девочка спросила:
- Вы мама Лори Рейд?
- Да.
- Меня зовут Эми Грентхем.
- Рада познакомиться с тобой, Эми, сказала Кэй.
Девочка несколько секунд молчала, не отводя глаз от Кэй.
- Лори здесь новенькая? спросила она.
- Да, верно. Мы только вчера переехали в деревню.
- Здесь хорошо, сказала Эми. Ее глаза были синими и как два туннеля уводили куда-то вглубь души. Они не мигали. - Моя мамочка говорит, что здесь самое лучшее место в мире.
Кэй улыбнулась. Она услышала шаги в коридоре. Миссис Омариан держала Лори за руку.
- Привет, моя сладенькая, сказала Кэй, разглаживая волосики девочки и целуя ее в лобик. - Ты сегодня хорошо провела время?
Лори кивнула.
- Мы развлекались: качались на качелях, потом играли с куклами и смотрели мультики.
- Мультики? спросила Кэй.
- У нас есть проектор, объяснила миссис Омариан. - Что мы сегодня смотрели, Лори?
- Про бегуна по дорогам. И цыплят. И. утенка Даффи.
Миссис Омариан улыбнулась и подмигнула Кэй через голову девочки. - Правильно.
- Ну, что ж, - Кэй взяла Лори за руку, нам пора идти. Скажи миссис Омариан, что мы снова с ней увидимся в пятницу утром, хорошо? - Они пошли к входной двери.
- До свидания, Лори, сказала Эми Грентхем. Другая маленькая девочка тоже взглянула и сказала "до свидания".
- До свидания, сказала Лори. - До пятницы.
Около входной двери миссис Омариан сказала:
- Ваша малышка хорошо себя ведет. Если бы другие так же хорошо себя вели, как и она, я бы смогла целый день смотреть передачи такие, как "Надежда Риана" или "Жизнь для того, чтобы жить".
Они распрощались с миссис Омариан, и через несколько минут Кэй ехала по направлению к Мак-Клейн-террас, а Лори в это время болтала о других детях, с которыми познакомилась в этот день. Казалось, она хорошо провела время, и это понравилось Кэй, потому что девочке придется провести там большую часть лета. Кэй могла бы оставлять Лори дома с Эваном, но Эван собирался оборудовать в полуподвале свой кабинет, а ее работа требует много времени. Поэтому лучше, если Лори будет ходить в "Солнечную школу".
По пути домой они проехали мимо кирпичного здания с застекленным фасадом, выстроенного в модернистском стиле, на угол которого нависающие деревья отбрасывали черные тени. На простой черно-белой табличке снаружи было написано: "КЛИНИКА МАБРИ". Кэй знала, что это здание служило больницей деревни Вифаниин Грех, но она еще не бывала внутри и не видела ни одного из врачей. Она беспокоилась о качестве медицинского обслуживания в деревне, когда они в первый раз подумывали о том, чтобы переехать, но миссис Джайлз заверила их, что клиника полностью укомплектована персоналом и хорошо оборудована и что доктор Мабри, директор клиники, относится к тому типу врачей, которые настаивают на домашних вызовах в случае необходимости.
Проходя через входную дверь в свой дом, Кэй услыхала приглушенную автоматную очередь черной, видавшей виды пишущей машинки Эвана, доносящуюся из полуподвала. Лори направилась в свою комнату, чтобы поиграть, а Кэй открыла дверь, ведущую в полуподвал и спустилась вниз по лестнице. Эван сидел за своим письменным столом с крышкой на колесиках, который они купили на распродаже вещей из гаража несколько лет назад. Раньше на нем кое-где были царапины и насечки, но Эван поменял три из его четырех ножек, отполировал самые плохие места вручную и заново отделал его так, что он приобрел красивый цвет темного дуба, просвечивающий сквозь пару слоев смазки. Он установил письменный стол в дальнем конце полуподвального этажа, около занавешенного окна, которое можно было приоткрывать так, чтобы иметь возможность выглядывать во двор и одновременно наслаждаться свежим воздухом. Коробки с книгами лежали рядом в ожидании полок, которые он планировать построить с первого дня, когда вошел в полуподвал и увидел его возможности. Он привез с собой два плаката в рамочках: один был репродукцией туристической афиши "Граф Цеппелин" тридцатых годов, а другой оригинальной афишей магического выступления Гарри Блэкстоуна. Эти плакаты, а также объявление о распродаже он повесил по обе стороны от окна. Металлическая настольная лампа отбрасывала пятно света через его правое плечо на бумагу, заправленную в пишущую машинку. Рядом с ней лежали стопка чистой бумаги и несколько листов того, что он написал за сегодняшний день. На полу рядом с письменным столом располагалась ивовая корзинка для мусора, и рядом с ней валялись два клочка смятой бумаги. Кэй немного постояла сзади него, наблюдая, как он работает. Обычно он печатал несколько строчек, затем останавливался, и сидел неподвижно, уставясь в лист бумаги. Потом печатал еще немного. После этого на большой скорости дюжину и более строчек. Затем снова следовало молчание.
Через несколько минут Эван внезапно выпрямился в своем кресле. Казалось, он к чему-то прислушивается. Затем обернулся и посмотрел на нее широко раскрытыми глазами, и его внезапное движение испугало ее.
- В чем дело? спросила Кэй, отступая назад.
Глаза Эвана сразу прояснились.
- Прости, я не хотел испугать тебя. Но, по правде говоря, ты до чертиков меня напугала. Давно ты здесь стоишь?
- Совсем недавно. Я хотела только посмотреть.
- Я почувствовал, что здесь рядом со мной кто-то есть, но я не мог сразу понять, кто это. Ты хорошо провела день? Встретила всех, кого хотела встретить?
Она кивнула и пододвинулась ближе к нему, положив руки ему на плечи и целуя в макушку прямо в один из его забавных вихров. Она знала, что они сводили его с ума, когда он пытался расчесать свои волосы, и обычно он просто сдавался: так и оставлял их лохматыми, что для нее выглядело сексуально притягательным.
- Я поговорила с доктором Векслером, сказала она. - И даже получила свой собственный кабинет.
- Великолепно, сказал он и показал на свой стол. - А он такой же роскошный, как и мой?
- Что твоему кабинету недостает по комфорту, он восполняет за счет своего обаяния, сказала она и снова поцеловала его. - Я очень хорошо провела день, Эван, и почувствовала себя так, словно я там своя.
- Так и должно быть, ответил он ей. - Я очень рад за тебя и горжусь тобой.
Она взглянула через его плечо на бумагу, заправленную в машинку.
- Что ты делаешь?
- На самом деле, ничего. Так, просто кое-какая писательская возня. Заносил на бумагу мои первые впечатления от деревни. Знаешь, цвета, звуки, запахи все в этом роде.
- Занятно, она взглянула на лист и увидела, что это описание впечатлений о цветочном кольце на Круге. - Очень мило. Для чего ты это делаешь?
- Хочу проиграть одну идею, ответил Эван. - В Филадельфии есть небольшой журнальчик, который носит название "Пенсильвания Прогресс", и время от времени он помещает рассказики о небольших городках штата. История, типажи людей, кто и чем занимается, взгляд на будущее. Я подумал, может быть, их заинтересует что-нибудь о Вифаниином Грехе.
- Думаю, что заинтересует, чуть ворчливо сказала Кэй. - Но ты же здесь новичок, как же ты собираешься написать свой рассказ.
- Методом старомодного исследования, отозвался Эван. - И с помощью работы ног. Я уверен, что в библиотеке есть историческая информация и, конечно же, множество людей постарше, живущих здесь, кое-что знают о том, как была основана деревня. - Он пожал плечами. - Не знаю, может быть, это никуда и не пойдет, может быть, "Прогресс" не станет его покупать, но думаю, что над этим стоит поработать.
- Тогда работай, сказала Кэй.
Он на секунду замолчал, глядя на лист бумаги в машинке.
- Кроме того, сказал он, глядя на нее, тебе разве не интересно узнать, что это был за грех?
- Грех? Какой грех?
- Что означает название "Вифаниин Грех"? Что это за грех Вифании? Признайся, это необычное и интригующее имя для деревни. Мне бы хотелось узнать, какой смысл кроется за ним.
Она улыбнулась.
- Может быть, у него нет смысла. Почему он обязательно должен быть?
- Почему бы ему не быть? Большинство поселков и больших городов названы по чему-то специфическому. По событию, личности, сезону. Чему угодно. Возьми вот имя Вифания. Имя человека? Имя или фамилия? Я бы хотел это выяснить.
- Думаешь, в библиотеке найдется такая информация?
- Не знаю. Но думаю, что именно там я и начну искать.
Кэй ласково перебирала пальцами волосы мужа.
- Что ты хочешь на обед? У меня есть в холодильнике свиные отбивные.
- Кажется, свиные отбивные подойдут.
- Отлично. Тогда это и будет меню на вечер. Лучше мне этим и заняться. Мне нравится твоя идея о рассказе. Действительно нравится. - Она направилась к лестнице.
- Хорошо. Я очень рад. - Он повернулся обратно к своей пишущей машинке и застыл в молчании.
Она еще одну секунду наблюдала за ним, и когда он снова начал печатать, направилась вверх и через небольшую комнатку на кухню.
После обеда они подъехали к магазину "Мебель Брума" на Вестбери-Молл, но большая часть товаров магазина оказалась для них немного дороговатой. Они гуляли где-то в течение часа по Молл, заглядывая в магазины, и Эван купил для Кэй и Лори мороженое "Баскин-Роббинс" в рожках. Затем остановились в супермаркете, чтобы закупить бакалейных товаров до конца недели, и вот они уже были на обратном пути в Вифаниин Грех на трассе 219. Передние фары микроавтобуса прорезали желтые дыры в черном занавесе ночи. Лори заявила, что она видит звезды, и Кэй помогла ей их сосчитать. Они обогнали несколько машин и большой грузовик, направляющийся на север, но по мере приближения к повороту на Эшавэй и Вифаниин Грех Эван заметил, что транспорт был редок. Без фар других автомобилей, помогающих осветить дорогу, было очень темно. И деревья, и путаница дикорастущих зарослей вдоль шоссе напомнили Эвану о непроницаемых стенах. Луна была полной и белой, словно светящийся серебряный диск, парящий над ними подобно призраку. Лори сказала, что она похожа на лицо принцессы, которая живет среди звезд и наблюдает за всем происходящим на земле. Кэй улыбнулась и пригладила ей волосы, а Эван наблюдал за дорогой, чувствуя, как что-то внутри него тащило его назад. Он попытался стряхнуть это с себя, как пытаешься стряхнуть напряжение мускулов в лопатках. Ветер свистел сквозь открытые окна; фары выловили из темноты обезображенный труп собаки, лежащей на обочине дороги. Зубы поблескивали, а глаза превратились в прогнившие черные глазницы. Эван инстинктивно повернул руль, и тогда Кэй и спросила, все ли с ним в порядке.
- Да, ответил он, улыбнувшись. - Я в полном порядке. - Но в следующие несколько минут улыбка померкла и исчезла. Он чуть сузил глаза, скорее чувствуя, чем видя скрюченные деревья, стоящие у дороги. Наконец впереди показался мерцающий желтый огонек, отмечавший поворот на Эшавэй. Эван притормозил микроавтобус, свернул налево, и вскоре они ехали мимо кладбища с его рядами могильных камней. На улицах Вифаниина Греха в большинстве домов горел свет: тут в гостиной, тут в ванной, в спальне, на кухне. Фонари на крыльце светились белым или бледно-желтым. Эван почувствовал успокоение при мысли о том, что жители Вифаниина Греха устраиваются сейчас на ночь: читают газеты, смотрят телевизор, разговаривают о том, что произошло за день, готовятся к следующему дню. На мгновение он представил себе, что может видеть сквозь эти стены и наблюдать, как множество семей в Вифаниином Грехе, сидящих в безопасности и уюте своих привлекательных кирпичных и деревянных домиков, проходит через ежедневную рутину своей жизни. Но в глубине души что-то постоянно его изводило, и он не мог понять, что это такое.
Через несколько секунд, когда они были за пару улиц от Мак-Клейн, Кэй кивнула и сказала:
- Сегодня ночью по-настоящему тихо, правда?
И в этот момент он понял.
Он медленно сбросил скорость автомобиля. Кэй посмотрела на него, сначала удивленно, потом с раздражением, затем озабоченно. Он подъехал к изгибу дороги перед белым двухэтажным домом с дымоходом. Свет горел за белыми шторами в большом окне. Верхняя часть дома была темной. Эван заглушил двигатель и прислушался.
- Папа, спросила Лори с заднего сиденья, почему ты здесь остановился?
- Т-с-с-с, прошептал Эван. Кэй начала что-то говорить, но он покачал головой. Она смотрела в его глаза, чувствуя, как клещи страха сжимают ее внутренности.
Не выдержав долгого молчания, она спросила:
- Что ты делаешь?
- Слушаю, спросил он.
- Что?
- Что ты слышишь? спросил ее Эван.
- Ничего. Здесь нечего слушать.
- Правильно, сказал он, кивнув. Когда он посмотрел на нее, он увидел, что она не поняла. - Никакого шума, сказал он ей. - Ни звука машин. Никакого шума от радио и телевидения. Ни звука от разговоров, просачивающихся через открытые окна или вокруг нас. Никто не бубнит себе под нос, не разговаривает, не спорит, не.
- Эван, сказала Кэй с той интонацией, которой пользовалась, когда считала, что он ведет себя как ребенок. - О чем ты говоришь?
- Послушай, сказал он, стараясь говорить тихо. - Просто сиди тихо и слушай.
Она прислушалась. Из леса доносилось тихое стрекотание сверчков. Ночная птичка коротко прощебетала примерно за улицу от них. Но это было все. Странно, сказала она себе. Действительно странно. Нет. Я становлюсь похожа на Эвана. Это совсем не странно. Это просто тихая деревенька с тихими людьми в тихий ночной час. Она подождала еще несколько минут, ничего не говоря, затем вспомнила о замороженных бифштексах, которые они купили, медленно оттаивающих сейчас в задней части автомобиля.
- Давай поедем, Эван, сказала она.
- Мы можем сейчас поехать, домой папа? спросила Лори.
Эван посмотрел в глаза жены. Она ждала, когда он повернет ключ зажигания. За ее плечом что-то двигалось. Глаза Эвана сосредоточились на этом. Тень медленно двигалась за окном в виде силуэта в сумрачном свете и задержалась лишь на мгновение, чтобы чуть-чуть отдернуть штору. Затем исчезла. Эван заморгал, не понимая, что именно он видел.
- Эй! - Кэй тянула его за рукав. - Посмотри на меня. На свою давно страдающую жену. У нас здесь мороженое мясо, и молоко, и мороженое -там, сзади, в трех сумках, и нам лучше бы направиться к дому.
Он задержался еще на мгновение. Тень не возвращалась. Он сказал:
- Хорошо. Едем. - Он повернул ключ зажигания, и двигатель завелся. Они отъехали от изгиба шоссе, и Эван стал пробираться к Мак-Клейн.
Эван прав, подумала Кэй, когда они подъезжали к своему дому -темному в ряду огней. Очень тихо сегодня. До странного тихо. Но. лучше тишина, чем шум, словно в аду. Разве это не одна из причин, по которой мы переехали в Вифаниин Грех?
Когда они сворачивали к дому, Эван пытался воскресить ту тень в своем сознании. Что-то в ней есть забавное. Что-то непонятное. Что-то. что-то неправильное.
- Вот мы и дома, сказала Кэй, вылезая из машины. - Кто у нас будет паинькой и поможет с продуктами?
- Я, я, вызвалась добровольцем Лори.
- Хорошо, вот одна добрая самаритянка, сказала Кэй. - Эван, ты собираешься выходить из машины?
Он сидел без движения еще секунду. Затем повернулся к ней.
- Да, сказал он, пошел к задней части машины, чтобы достать сумку, и неожиданно вздрогнул, потому что понял, что так обеспокоило его в этой тени.
Когда она повернулась к окну так, что свет упал сзади, Эван разглядел, что у фигуры недостает левой руки.
Он не знал, почему, но это заставило его нервы затрепетать, словно ему за шиворот бросили кубик льда.
Кэй с сумкой прошла к двери. Лори с меньшей по размеру сумкой шла следом. Кэй обернулась к нему.
- Идем, копуша, позвала она.
И если бы в тот самый момент Эван прислушался к слабым звукам, которые принес легкий ночной ветерок, он бы услышал шум за три улицы от них там, на пересечении Блэр и Каулингтон. Стук копыт.

9. Визит

- .и в каждый День Труда на Круге проводится деревенский праздник, говорила миссис Демарджон. - Торговцы закрывают свои магазины, и все улицы, кроме некоторых, перегораживают, устраивают столы для пикника, место для оркестра и учреждаются призы за лучший торт, печенье и приправы. Два года назад мои помидоры завоевали первый приз по этой категории, а в прошлый День Труда Дэрси Маккаллаф завоевала синюю ленточку. О, да, я думаю, что нам всем нужно участвовать в каких-нибудь конкурсах. Это заставляет нас держать форму. Осень прекрасное время года в Вифаниином Грехе: к середине сентября начинает дуть прохладный ветер, а к первому ноября устанавливается морозная погода.

Предыдущая страница 2 Следующая страница


3 Роберт Маккаммон

Деревья желтеют, становятся золотыми и темно-красными. Это действительно прекрасно! Вы увидите. - Она отпила глоточек из своей кофейной чашечки с монограммой "Дж. Д." и затем взглянула на Эвана, чтобы убедится, что он ее внимательно слушает. Он слушал. - И потом есть еще зима. Небо почти весь день серое, и где-то к Рождеству выпадает снег. Но это рассыпчатый снег белый, как сахар, а не сырая тяжелая масса, которая выпадает в Новой Англии. Весь Вифаниин Грех выходит на улицы отпраздновать Рождество. Клубы соревнуются друг с другом: кто сделает большие пожертвования детским домам в Джонстауне. И еще есть конкурс на лучший газон перед домом и украшение дома с призом в пятьдесят долларов. Мы выиграли его, она бросила быстрый взгляд на человека, сидящего слева от нее, ага, четыре года назад. Да, верно, четыре года назад. Мы повесили маленькие мерцающие белые фонарики на деревьях, и это было и вправду очень красиво.
- Это звучит здорово, сказала Кэй.
- О, да, кивнула миссис Демарджон. - Рождество всегда хорошее время. Но зима здесь продолжается долго, и снег на земле обычно держится вплоть до первого марта. А ранней весной будьте готовы к тому, что вновь появятся цветочные бутоны. Эван, вы мне позволите предложить вам еще чего-нибудь выпить?
Он вертел за ручку свою пустую чашку. - Нет, спасибо, ответил он. - Я уже достаточно выпил.
- Этот кофе безкофеинового сорта, поэтому можете не беспокоится, что будете бодрствовать всю ночь, объяснила миссис Демарджон. Она быстро улыбнулась Кэй. - Я знаю, что такое бессонница из-за слишком большой дозы кофе. - Она обернулась, посмотрев на мужа:
- Ты будешь еще что-нибудь, Гаррис?
Человек в кресле на колесиках тяжело проехал мимо нее. - Только немного фруктов, сказал он. Он добрался до небольшого столика, где стояла зеленая вазочка с яблоками и виноградом, взял яблоко, надкусил его и затем снова подъехал к остальным.
- Я все недоумеваю по поводу одной вещи, сказал Эван, и миссис Демарджон посмотрела на него и выжидающе улыбнулась. - Какую церковь посещает здесь большинство жителей? Я заметил к югу отсюда пресвитерианскую церковь, как раз за пределами Вифаниина Греха, а другую чуть в стороне от 219 магистрали, примерно в четверти мили к северу. Я не обратил внимания, какой она конфессии.
- Методистской, ответила миссис Демарджон. - Методистская церковь. Мы с Гаррисом ходим как раз туда. По-моему, методисты и пресвитериане разделились здесь почти точно пополам. А какую церковь посещаете вы?
- Собственно говоря, отозвался Эван, мы не.
- Епископальную, сказала Кэй.
- Ага. Ну что ж, подумаем. В Спэнглере есть неплохая епископальная церковь, как мне кажется. Всего несколько минут езды.
- Я удивлялся, сказал Эван, что не видел никаких церквей внутри самой деревни, и подумал, что это немного странно.
- Странно? миссис Демарджон коротко засмеялась. - Нет, нет. Церкви ведь рядом. Большинство здешних жителей глубоко религиозны.
- О, да, я вижу.
- Десять лет назад эта деревня ничего собой не представляла, - сказала миссис Демарджон, обернувшись к Кэй. - Просто пятнышко на карте, где жили только четыре или пять семей и были один-два магазинчика. Сейчас посмотрите на нее! И население удваивается каждый год. Подумайте, во что она превратится лет через пять или даже через три года. Конечно, мне ужасно не нравится основное направление изменений в деревне. Мне кажется, если нам удастся удержать в узде так называемый прогресс, хотя мы не так уж торопимся вводить здесь какие-нибудь старые порядки, мы лучше выдержим долгую гонку. Как вы думаете?
Пока они разговаривали, Эван обнаружил, что наблюдает за Гаррисом Демарджоном.
Он сидел напротив него в ярко украшенной гостиной, слева от кресла, обитого набивной тканью в цветочек, которое занимала его жена, и, казалось, во время их разговора его внимание все время куда-то уплывало. Он мог быть вежливым и казаться заинтересованным в течение нескольких минут, затем Эван замечал, как взгляд его светло-серых глаз скользил по направлению к окну, и его взор значительно омрачался, как будто он видел за закрытыми шторами что-то, что никто другой не мог различить. Мистер Демарджон некогда был человеком крупного телосложения, но в последние несколько лет, как показалось Эвану, он словно бы истощился. Его скулы выступали вперед, и довольно глубоко посаженные глаза окружала паутинка морщинок. Его все еще темные волосы были сильно прорежены и на темени светилась округлая лысина. Он был хорошо одет: в черные брюки, белую рубашку с коротким рукавом и галстук в полоску. Завязанный кривой узел галстука и не застегнутая кнопка на рубашке создали у Эвана впечатление, что этого человека одевали словно какой-нибудь манекен из магазина галантерейных товаров; мысленно Эван представил картину, как миссис Демарджон одевает своего мужа. Она вспыхнула в его сознании, словно вспышка метеора. Еще он подумал как она мучается с его брюками, натягивая их на парализованные ноги и застегивая на парализованной талии. Боже, как это ужасно. На короткое мгновение он вообразил себя на месте Гарриса Демарджона и представил, как Кэй одевает его. Неспособного ни ходить, ни бежать, ни сделать множество вещей, которые Эван считал само собой разумеющимися. Неспособным даже заниматься любовью. Получеловек.
Мистер Демарджон посмотрел на него, как будто заглянул сквозь череп прямо в мозг Эвана. Задержав на секунду глаза, он отвел их в сторону.
Эван не знал, что ему сказать. Мистер Демарджон был очень тихой и замкнутой личностью по сравнению со своей женой. Однако в своей сдержанной манере он был дружелюбен и с готовностью отвечал на вопросы Эвана о других жителях улицы, но Эван почувствовал в нем что-то, что не мог бы обозначить конкретно. Сомнение? Настороженность? Этот человек редко улыбался, но когда он это делал, вокруг его рта появлялись отчетливо различимые мимические черточки следы более ранних и счастливых лет. Почему-то именно это больше всего беспокоило Эвана.
Они пообедали вместе с Демарджонами. Кэй приготовила вазочку с картофельным салатом и великолепный десерт из вишневого желе с застывшими кусочками яблок и долек апельсина. Миссис Демарджон была очаровательной и хорошей собеседницей. Она открыто восхищалась местом Кэй в колледже Джорджа Росса и тем фактом, что Эван опубликовал несколько рассказов. Она просто обожала Лори, и девочка блаженствовала некоторое время, находясь в центре внимания. Затем она отправилась в личный кабинет Демарджонов смотреть телевизор. Несколько минут назад Кэй заглянула к ней и, обнаружив, что девочка мирно заснула на диване, не стала ее беспокоить. Кэй заметила, что миссис Демарджон была аккуратной домохозяйкой: все в доме выглядело чистым и свежим; серебряная посуда, стаканы и блюдца сияли; дорогая мебель была подобрана со вкусом и содержалась в хорошем состоянии. Этот дом давал Кэй ощущение уюта и вызвал острое желание привести свой собственный дом в порядок.
Миссис Демарджон кратко рассказала историю своей жизни с мужем: они встретились и поженились в Филадельфии, где она была секретарем, а он консультантом финансовой фирмы под названием "Меррил-О'Дей". У нее это был первый брак, а у него второй. Через несколько лет, после того, как они поженились, он отделился и начал свое дело. Это принесло кое-какие деньги, но вести большое дело для него было трудно, поэтому он захотел отступить и сыграть на бирже. Они решили уехать из города и увидели объявление об их теперешнем доме в путеводителе по недвижимости. После двух поездок в Вифаниин Грех они решили купить его: Гаррис подумал, что это будет неплохое вложение средств, а миссис Демарджон признала это просто будет чудесным местом для жилья.
- А теперь, спросила она, как встретились вы друг с другом?
- Мы познакомились в Центральном университете Огайо, объяснила Кэй. - Эван получал там творческую стипендию, как писатель, а я училась на степень магистра по математике. У нас был любовный роман на манер книжных, как мне кажется. Нам пришлось сесть за один столик в переполненном кафе, и когда мы разговорились, то обнаружили, что оба ходим на один факультатив по ранним цивилизациям. И мы оба по происхождению из Нью-Конкорда. После этого мы стали встречаться. На самом деле, удивляюсь, что он тогда во мне нашел; я была очень похожа на книжного червя и отличалась застенчивостью. Но, так или иначе, нас влекло друг к другу. После того как Эван закончил свое обучение, здесь ее лицо слегка помрачнело, но только Эван это заметил, он. он должен был на пару лет уехать за океан. Чтобы воевать. Мы поженились, когда он вернулся. И Лори родилась около четырех лет спустя. - Она дотронулась до руки Эвана и сжала ее. - Думаю, можно сказать, что мы через многое прошли вместе.
Миссис Демарджон улыбнулась.
- Кто не может этого сказать? В наше время это чудо, что молодые пары, подобно вам, вообще остаются вместе. Так много, много волнений. Деньги и все такое прочее.
- Недостаток денег, добродушно ввернул Эван. Все засмеялись.
По мере наблюдения за мистером Демарджоном на Эвана вновь начало наползать это странное, холодное и неуютное чувство. Что-то таилось в лице этого человека. В этих глазах. В этом уме.
Прозвучала какая-то фраза. Миссис Демарджон и Кэй смотрели на него.
- Извините, сказал Эван. - Что вы сказали?
- Каковы ваши планы? спросила миссис Демарджон. - Здесь, в Вифаниином Грехе?
- Я хочу оборудовать себе в полуподвале рабочий кабинет, объяснил он ей. - И начать писать. Кроме того, я собираюсь поискать какую-нибудь работу вне дома. Может быть, в газете в Джонстауне. Правда, не знаю; я еще так далеко не заглядывал.
- В Спэнглере есть общинная газета, предложила она. - А также в Бэрнсборо.
Эван улыбнулся.
- Может быть, я начну издавать здесь такую же газету.
- Ну и амбиции, сказала миссис Демарджон, взглянув на Кэй, а потом обратно на него. - Такого раньше никогда не делалось.
- Это то, о чем я думал. На самом деле. - Он слегка наклонился к ней, ощущая на себе взгляд мистера Демарджона. - Мне бы хотелось узнать побольше о самом Вифаниином Грехе и о том, кто здесь живет.
- Да? А почему?
Эван объяснил ей свою идею написать статью по истории деревни для "Пенсильвания Прогресс". Она слушала его, словно заинтригованная, кивая головой в нужных местах. - Интересно, сказала она, когда он закончил. - А вы уже начали ваши исследования?
- Нет. Я подумал, что сначала я поговорю о них с вами.
- Не думаю, что в деревне на самом деле найдется так много исторического, сказала она. - Она зарегистрирована только. а, да, около десяти лет назад. Не думаю, что здесь у нас есть какие-нибудь знаменитые жители, достопримечательности пейзажа или исторические здания. Если вы ищете историю, вы могли бы съездить в Сент-Лоуренс, к руднику в Селдом-Син-Вэли. Да, это что-то.
- Вифаниин Грех, повторил Эван, пытаясь повернуть разговор в прежнее русло. - Откуда происходит это название?
Она чуть прищурила глаза и взглянула на своего мужа. - Честно говоря не знаю. Гаррис, а ты?
Он несколько секунд подумал.
- Нет. Никогда не слышал, наконец сказал он.
- Вы никогда этим не интересовались? спросил Эван.
- Да, конечно, ответил тот. - Я интересовался, когда мы впервые переехали сюда. Но, кажется, никто не знал этого. - Он пожал плечами. Думаю, что это одно из тех имен, которое ничего не означает, оно просто приклеивается, и все.
Эван пробормотал что-то под нос, испытывая разочарование. Он воображал ужасающую историю, таящуюся за названием деревни, что-то, уходящее корнями в таинственное прошлое. Теперь он подумал: может быть, в этом ничего и не было, в конце концов. Его интуиция его подвела. Не это ли всегда говорила Кэй? То что он на краю бездны своего воображения и что однажды он полностью угодит туда и утратит реальность бытия. Да. Да, вероятно, она была права.
- Если вы хотите, предложила миссис Демарджон. - Я для вас порасспрашиваю. Постараюсь, знаете ли, найти что-нибудь, что вы могли бы использовать в вашей статье. Но в целом все, что я знаю, это то, что Вифаниин Грех тихая мирная маленькая деревушка. Может быть, кроме этого ничего больше и нет. - Она улыбнулась Кэй. - Собственно говоря, я именно это и предпочитаю. Я не хочу ни истории, ни известности, ни чего-нибудь еще в этом духе. И я, вероятно, выражаю чувства большинства жителей деревни.
- Вы думаете, что другие могут быть против, если я попробую узнать что-нибудь о деревне?
- Нет, не против. Просто. некоторые могут не желать этого. Они очень ценят свое уединение, и вы должны помнить, что большинство из них переселилось сюда, подобно Гаррису и мне, в поисках места, где можно было бы скрыться от городского шума. Знаете, это место для отдыха, и, конечно же, такие места не выставляются на глаза общественности.
Эван замолчал, обдумывая то, что сказала женщина. Миссис Демарджон допила свой кофе и отставила в сторону пустую чашку. Он пожал плечами:
- Не думаю, что статья, которую я напишу, могла бы так уж сильно повредить деревне. Я даже думал, что местные жители будут рады увидеть в печати что-нибудь о Вифаниином Грехе.
- Что ж, отозвалась женщина. - Я в этом не так уверена. Но я не говорю, что это плохая идея. Напротив. Я только сказала, что вы можете встретить некоторое сопротивление.
- Думаю, что в таком случае не лучше тогда еще над этим подумать, сказал Эван.
- Пожалуйста, не слушайте меня, сказала миссис Демарджон. - Делайте то, что вам кажется наилучшим.
Эван посмотрел на свои наручные часы и увидел, что было уже больше одиннадцати.
- Кэй, сказал он, думаю, нам лучше забрать Лори и отправиться домой. Становится поздно.
- Глупости, сказала миссис Демарджон. - Еще рано.
- Нет, боюсь, что Эван прав, сказала Кэй, поднимаясь с дивана. Я чувствую себя немного усталой после сегодняшнего утра. Я никогда раньше не видела так много учащихся в одном здании.
Они разбудили Лори, которая сонно проследовала за ними к двери, после того как они распрощались с Демарджонами. Кэй взяла девочку за руку и вышла на крыльцо. Миссис Демарджон последовала за ней, говоря Кэй, что она может приходить в любое время, чтобы поговорить или взять свежих овощей с ее огорода. Эван уже собрался было переступить через порог входной двери, когда почувствовал, что Гаррис Демарджон очень близко подъехал к нему в своем кресле и следует за ним почти по пятам. Эван обернулся. Гаррис пристально смотрел на него. Его глаза два бледных озера таили внутри странные леденящие глубины. Эван почувствовал, как его притягивает этот взгляд, и внутренне содрогнулся. Рот Гарриса чуть дернулся, приоткрылся.
- Гаррис? улыбающаяся миссис Демарджон заглянула в дверной проем. - Нам лучше их не держать, если они устали.
- Я. я очень рад, что вы пришли, сказал он Эвану. - Я получил очень большое удовольствие от нашего разговора.
- Спасибо. Я тоже, ответил Эван. - Нужно будет как-нибудь продолжить его.
Миссис Демарджон взяла Эвана за руку, ее кожа была холодной на ощупь, на ее пальцах были мозоли. Это от работы в саду, подумал Эван. Он позволил ей вывести себя на крыльцо, и именно тогда, через кратковременное усилие, которое она вложила в рукопожатие, он осознал, насколько сильной она была. Ему показалось, что он вложил руку в тиски, но боли не было, поскольку это быстро закончилось.
- Приходите еще навестить нас, сказала миссис Демарджон, стоя на ступенях крыльца. Сзади нее Гаррис был словно заключен в рамку света, струящегося сквозь дверной проем. - Правда, приходите к нам еще поскорей.
- Мы придем, сказала ей Кэй. - Мы и впрямь получили удовольствие. Доброй ночи.
- Доброй ночи, ответила женщина и скрылась в дверях. Дверь закрылась, но белый свет на крыльце остался.
Они прошли пешком к своему дому. Эван осознал, что машинально массирует свою руку.
- Хороший был вечер, сказала Кэй, когда они подошли к своей двери.
- Да, отозвался он, хороший. - Он вытащил ключи из кармана, отпер дверь, и они вступили в темноту. Кэй включила свет в прихожей и гостиной. Лори едва могла держать свои глаза открытыми, поэтому Эван взял ее на руки и понес вверх по лестнице в спальню. Кэй переодела девочку в ее ночную рубашку и подвернула ей одеяло, а Эван спустился обратно вниз, чтобы выключить там свет.
Он проверил входную дверь, чтобы убедиться, что она заперта, выключил свет в прихожей и гостиной. И после этого, стоя в тисках темноты, откинул шторы и посмотрел на Мак-Клейн-террас. Демарджоны выключили свет на своем крыльце, и теперь улица вновь окунулась в ночь и молчание, за исключением золотых квадратиков света, отбрасываемого из их собственной спальни. Он долго стоял там, ничего не видя, пока не посмотрел на темные очертания на другой стороне улицы. Кто живет там? Да. Как сказала миссис Демарджон, вдовец по имени Китинг. Сейчас он в отпуске. Интересно, куда вдовцы уезжают в отпуск, подумал Эван. Навещают места, где воспоминания о более счастливых днях поджидают их, словно незаметные ловушки. Места, куда он ездил вместе с женой. Эван заинтересовался этим человеком и хотел бы с ним встретиться. Он задал себе вопрос, когда же Китинг вернется из отпуска.
В окне за несколько домов ниже по улице виднелось белое свечение. Нет, не электрическое, а отражение серебряной лунной сферы, смотрящей благожелательным взглядом на спящую деревню. Он бессознательно провел одной рукой по суставам другой.
Вифаниин Грех: эти два слова без предупреждения пришли к нему из глубины сознания, пока он всматривался в холодное око луны.
Они должны что-то означать. Его любопытство настаивало на этом.
Но что? Что-то, случившееся десять лет назад, когда деревня была впервые зарегистрирована? Или что-то более давнее, похороненное в туманных складках времени?
Он решил, что должен будет узнать это.
Поднимаясь в спальню, где ждала его Кэй, он осознал, неожиданно и леденяще тревожно, что боится заснуть.
Потому что боится того, что могут показать ему его сны.

10. Ни один способ умереть не является хорошим

Для Мускатного Джона ночь была другом. Может быть, ночь была теперь его единственным другом, после того как старый Мак Такер и Солти Риз умерли. По меньшей мере, он считал, что Мак Такер был мертв. Такер не явился на их встречу в лагере у железнодорожной развилки в трех милях к югу от Лэтроуб, и, порасспросив о нем, Мускатный Джон узнал от болезненно-желтого бродяги по имени Винтцелл, что Мак упал с товарняка, направляющегося на север, в окрестностях Чарльстона в Западной Виргинии, всего неделю назад.
- Да, сказал Винтцелл, перекатывая сигарету между коричневых пальцев. - Я видел, как это случилось. Он был хилым старикашкой и все равно не перенес бы дальнюю дорогу. - Свет от костра, на котором готовилась пища, осветил его лицо. Оно было похоже на кожаный мешочек, в котором он хранил свой табак. - Знаешь ли, он подпрыгивал и пританцовывал на ходу. Вроде как от счастья. Сказал, что едет туда, где родился, и собирался повидать старых друзей. Так или иначе, он выскользнул прямо в дверь, а мы гоняем по железной дороге со скоростью пятьдесят пять миль в час. И еще, конечно, острое покрытие из гравия. Мы выпрыгнули наружу и попытались его найти, но к тому времени он был уже за изгибом дороги, и в темноте невозможно было ничего разглядеть.
В течение долгого времени Мускатный Джон ничего не говорил; он сидел, глядя в огонь, скрестив ноги прямо перед собой, и гладил свою длинную серебристую бороду. В укрытом листвой лагере бродяги играли в карты или тихо разговаривали, пересказывая занятные истории.
- Ты уверен, что его звали Такер? спросил наконец Мускатный Джон.
- Такер? - Винтцелл задумчиво сощурил глаза, затем поскреб переносицу, которая некогда была сильно сломана и с тех пор так правильно и не срослась. - Подожди минутку. Подожди-ка минутку. Такер, говоришь? Что ж, думаю, что имя того парня было Такей. А может быть, Такер, как мне сейчас кажется.
Было бессмысленно попытаться проверить описание внешности, потому что Мак Такер выглядел по-разному каждый раз, когда пути его и Мускатного Джона пересекались. Однажды старик щеголял густой седой шевелюрой и моржовыми усами; в следующий раз, когда Джон увидел его, Мак наголо обрил голову и отрастил козлиную бородку. Поэтому невозможно было узнать его действительную судьбу смерть на путях? тюрьма в каком-нибудь маленьком городишке? работа на ферме за бродяжничество? судьбу старого Мака Такера. Мускатному Джону было точно известно лишь одно: он не появился в этой конкретной точке связи впервые за последние семь лет.
Это опечалило его, потому что он знал, что друзей мало и их трудно найти, и, вероятно, в его жизни больше не будет настоящих друзей.
Он поговорил о дороге с другими бродягами, собравшимися у костра; он сказал им, что направляется в Новую Англию, а затем, вероятно, в сторону Озер.
- Идешь отсюда на северо-восток? спросил тощий человек с выступающими скулами по имени Дэн.
- Да. На север через Пенсильванию.
- Угу. - Дэн жевал травинку и, казалось, изучал его; похоже, он был заинтригован потрепанным оливково-зеленым армейским рюкзаком, который Джон носил с собой, и Джон решил улечься спать на другой стороне лагеря от этого человека. - Лучше последи за собой, тихо сказал Дэн.
- Что это должно означать?
- Я не хотел тебя обидеть. Просто подумал кое о чем, что однажды слышал. Твое намерение отправиться в этот штат мне кое-что напоминает. Он взглянул на кольцо мужчин с ввалившимися глазами. - Кто-нибудь из вас знает Майка Хукера? Томми Джессопа?
- Слышал о Джессопе, ответил один их них. - Его звали Четырехпалый.
- Да, это он, сказал Дэн, кивая. - Их пути пересеклись именно здесь, два или три года назад. Они направлялись вверх, в Мэн. Составляли большие планы. Хукер собирался начать торговлю лесом вместе со своим шурином. Я сидел, разговаривал с ними и желал им удачи, а потом они ушли. И, Боже мой, это последний раз, когда о них слышали.
- Закон? спросил Мускатный Джон.
Дэн пожал плечами.
- Никто не знает. Я имею в виду, черт, как это было забавно. Раньше или позже ты слышишь рассказы на дорогах почти обо всех, кого знаешь. Ты слушаешь и передаешь их дальше. Но за все это время никто не узнал ничего о том, что случилось с Хукером и Джессопом. Они просто. исчезли.
- То же самое с Перкинсом Кэйси, сказал молодой человек с длинными коричневыми волосами, скручивая самокрутку, сминая и облизывая ее. Тоже славный старик. В последний раз, когда я его встретил, он двигался поперек через Пенсильванию, может быть, восемь месяцев назад. Я спрашивал о нем в округе. но. да. - Он пожал плечами и замолчал.
Отсвет огня играл на лицах слушающих людей. Кто-то кашлянул, а кто-то откинул прочь бутылку, отсвечивающую оранжевым.
- Да, сказал Дэн, расскажу вам мужики, что я слышал. А слышал я это более чем от одного или двух человек, от людей, которые закона и властей не боятся. От крепких продувных парней. К северо-востоку отсюда есть местечко, которое заглатывает ребят. Вот что они говорят, и можете смеяться над этим, если хотите, но я знаю это, слышал, маленький городок под названием. я не помню, Вифанни или что-то вроде этого. Проглатывает всех ребят напрочь. Ты идешь туда и не возвращаешься.
- Не Вифанни, подал голос другой человек, сидевший на пеньке. Это забавное название. Вифаниин. Вифаниин Грех.
- Грех? - Джон приподнял свои мохнатые брови. - Кажется, раньше я где-то слышал об этом месте.
- Что ж, прими во внимание, что ты услышишь, сказал ему Дэн. Будь я на твоем месте и направляйся в ту сторону, я бы держался как можно дальше от этого городка. Пускай какие-нибудь путники с дурными ослиными головами околачиваются в тех краях.
- Эй, сказал кто-то еще, у нас тут покер горит. Вы будете рассказывать байки или сядете играть?
Эти воспоминания пришли в голову Мускатному Джону одновременно с нежными мыслями ночи. Она была его другом. Она защищала и укрывала его, и он предпочитал странствовать, когда было прохладнее, когда ночные птицы пели колыбельные для бродяг. Полуночные ветры проносились мимо него, а вес рюкзака заполненного разношерстным ассортиментом из тряпок, рубашек, носков, дополнительной пары обуви, красной шапочки для гольфа, подобранной на обочине дороги, пары пустых бутылок из-под мускатного вина был хорошо знаком и скорее придавал уверенности, нежели отягощал его. На нем была дорожная форма: черные полотняные брюки, ботинки с грязными шнурками, футболка "Спец по пиву", выигранная на конкурсе по питью пива в баре в Калифорнии, одна из вещей, которыми он больше всего гордился. Его серебряные волосы, еще густые на висках, почти вылезли на макушке. Он очень старался содержать свою длинную бороду в хорошем состоянии. Он расчесывал ее и мыл, когда это было возможно, и поэтому она всегда становилась предметом обсуждения, где бы он ни путешествовал, а путешествовал он множество раз через все Соединенные Штаты и дважды заходил в Мексику.
Шагая на северо-восток по узкой дороге округа Сомерсет, Мускатный Джон глядел в лицо темноты и гадал, где же он находится. За последние три часа он видел только несколько машин, направляющихся на юг, и вовсе не видел дорожных указателей. Где-то в его рюкзаке была карта, но ему не хотелось тратить время на ее поиски. Дорога разворачивалась перед ним со своей собственной скоростью; он знал это по опыту. Над головой раскинулось полотно из звезд, одни были яркими, другие отдаленными, словно воспоминания. Луна лежала за его правым плечом, словно бы защищала его, и он мог видеть неясные очертания своей лунной тени, шедшей впереди него по бетону дороги. По бокам лежало толстое черное одеяло леса, и Мускатный Джон мог слышать десяток разнообразных шумов, доносящихся оттуда: пронзительные птичьи крики, стрекотание сверчка, шум маленьких ночных животных, пробирающихся по лесу сквозь заросли. Его собственные шаги были почти бесшумны, и пока он шел, он ощущал себя и в самом деле частью ночного мира; возможно, проходящей мимо тенью; возможно, шелестом ветра в листве; возможно, стрекотанием насекомых, прячущихся в высокой придорожной траве. Через час или два он отыщет место в лесу, чтобы поспать, и потом, утром, быть может, сможет найти какого-нибудь хорошего попутчика, который расстанется с пятьюдесятью центами или, может быть, укажет направление к ближайшей кухне, где варят бесплатный суп.
Он сделал еще три шага и застыл на месте. Его сердце подпрыгнуло, яростно колотясь, а глаза непроизвольно раскрылись.
Ярдах в двадцати впереди на обочине дороги стояла фигура, вырисовывающаяся на фоне распростертых рук-ветвей деревьев. Мускатный Джон стоял неподвижно, прищурив глаза, чтобы лучше разглядеть видения в темноте. Фигура не шевельнулась.
Он сделал пробный шаг в перед. Затем еще один.
- Господи Иисусе, пробормотал он в следующее мгновение. - Проклятые глаза никуда не годятся. - Он потер их и снова посмотрел на дорожный указатель. На первый взгляд он казался высоким и тощим человеком, и от его вида по спине Джона побежали мурашки. Он мысленно выругал свою глупость и приблизился к указателю. Затем порылся в кармане в поисках коробка спичек и зажег одну; она погасла, и он зажег другую, чтобы прочесть белые буквы: КОЛВЕР - 2, ЭЛЬМОРА - 7, ВИФАНИИН ГРЕХ - 9. Никогда не был в Колвере, подумал он; он может оказаться дружелюбным маленьким городком. Надо посмотреть. Затем его взгляд упал на последнее название. Вифаниин Грех. Я где-то слышал о нем, не так ли? Да, где-то слышал. И затем это пришло к нему, словно прилив крови к лицу после трехдневной пьянки. В лагере бродяг. Это сказал Дэн: "Место проглатывает ребят. Держись от него подальше. Плохое место". Он провел тыльной стороной руки поперек рта, все еще уставившись на название. Спичка погасла. Он отбросил ее на обочину и пошел, теперь немного побыстрее, не зная, почему, но помня, что сказал Дэн и каким странным и мрачным казался его взгляд, когда он говорил это. Может быть, пришло время располагаться на ночь, чтобы потом отправляться в путь вместе с птицами.
Он прошел, быть может, еще одну милю, а затем решил разбить лагерь. Для этого он пролез в лабиринт зарослей деревьев и острых колючек в поисках укромной лужайки. Ни к чему, чтобы дорожная полиция видела костер, на котором он варит кофе. Пока он шел, он думал о Маке Такере. Он надеялся, что тот не погиб, что они снова где-нибудь встретятся, но если все-таки он мертв, Джон желал ему всего хорошего в лучшем мире. Но это плохой способ отправляться туда; голова расколота камнями, из нее вытекают мозги, а товарняк тем временем выстукивает свой погребальный плач на трупом. Его сознание ушло от этой мысли. Ни один способ умереть не был хорошим.
Мускатный Джон поглядел назад. Дорога исчезла, спрятанная в густой листве. Он ощущал сладостный запах зеленого леса, грубой древесной коры, угольно-черного неба со сверкающими алмазами, рассеянными по нему. Он продолжал дальше углубляться в лес, колючки и шипы приставали к его рубашке и брюкам.
Потом он остановился, повернул голову в сторону, прислушиваясь. Его глаза заблестели.
Он услышал что-то странное. Что-то отдаленное. Эхо какого-то шума. Но он не понял, с какой стороны оно донеслось.
Высокий, пронзительный крик. да, точно, ему был знаком этот звук. Орел. Охотится.
Занятно, подумал Мускатный Джон, потому что в этой части страны орлы были редкостью. И они не охотятся в темноте.
Он прислушался, уши его горели, но звук не повторялся. Он двинулся дальше, смутно ощущая, что его ладони стали влажными.
В следующие несколько минут ему показалось, что он услышал это снова, но он не мог быть уверен, что это не игра воображения. Тогда звук послышался несколько ближе, справа от него. Он повернул налево, отводя в сторону заросли. По его руке царапнула колючка, оставляя за собой струйку крови. "Дерьмо", сказал он.
Еще один крик орла. Был ли он? К черту все, подумал Джон; я в этом не уверен. Я слышу его, но не могу сказать, откуда он доносится. Он посмотрел на луну; это белое око высвечивало его так, словно бы он извивался в луче прожектора. Взглянул еще раз на него, он вдруг осознал, что этой ночью пятна на луне напоминают скорее фигуру женщины, а не мужчины, как обычно. Плохая новость о Старине Маке, слишком плохая. Лес чересчур густой. Может, мне лучше унести свою задницу обратно на дорогу? Что скажешь, старина? Крик, принесенный порывом ночного ветра, теперь казался ближе, намного ближе. Он пронесся над его головой и исчез. По коже поползли мурашки, и он резко остановился и перестал продираться сквозь заросли. Да. Возвращайся обратно на дорогу, черт с ними, с дорожниками и иди туда, прямо сейчас. Он повернулся, стараясь очистить свою майку от колючек, и стал пробираться обратно той же дорогой, какой пришел; ему казалось, он может чувствовать прикосновение луны, жаркое и горячее, на шее сзади. Он попытался стряхнуть его с себя.
К черту эти леса, подумал он. Я попытаю счастья на дороге. Этот парень, Дэн, вероятно, сумасшедший. Вифаниин Грех. Что это за имя для населенного пункта. Что, к дьяволу, было известно этому парню Дэну? Он изогнул шею, высматривая знакомую ленту асфальта. Прямо перед ним стояла группа деревьев, темная и бесформенная.
Он шагнул вперед.
И слишком поздно понял, что это было.
Это была не листва, нет. Не листва, но.
В следующее мгновение что-то проревело таким вызывающим криком, от которого едва не лопнули его барабанные перепонки, и заставило отшатнуться назад, его сердце сжималось от холодного абсолютного страха. Тварь прыгнула вперед, поднимаясь, выпрямляясь на своих задних ногах, перевитых мускулами, как бечевками. Ее передние лапы колотили по небу, и лунный свет высвечивал похожие на поршни копыта, отражаясь в красных раздувшихся глазах, расположенных по обе стороны от массивной треугольной головы.
Нервы Мускатного Джона натянулись до предела. Лошадь. Ужасная, как божество, огромная угольно-черная лошадь.
И нечто еще более ужасное верхом на ней.
Человеческая фигура, одна рука которой погружена в коротко остриженную гриву. Глаза, неподвижно уставившиеся на него с призрачного лица и горящие синим электрическим светом, словно бы высвободили страх, кипевший в горле Джона, выдавили вопль, который разрывал его голосовые связки. Он крутился на месте, его кожу покалывало. Еще одна темная тень. И еще одна. И еще. Они окружали его. Их глаза теперь горели словно раскаленные печки, излучая ультрафиолетовый свет, полный страшной, ужасающей ненависти. Тончайшие одеяния облегали их тела, раскрашенные луной в серебряный цвет, и в этот момент Джон осознал, что ступил туда, где время остановилось, и если бы ему удалось каким-нибудь образом вырваться из этого кольца и добежать до дороги, то ее могло там не оказаться, как могло бы не оказаться на месте Колвера или Эльморы. На этих огромных черных лошадях сидели верхом фигуры, казавшиеся человеческими, но они не были людьми. Нет, они больше не были людьми. Они были тварями из ночных кошмаров с жуткими намерениями.
Нога Джона зацепилась за древесный корень; он пошатнулся и упал, окончательно придавленный тяжестью своего рюкзака. Пустые бутылки позвякивали. Он вытянул вперед руки, прося милосердия, поднялся на колени, на его лице выступили капельки пота. Все капельки до единой отражали лунный свет, скатываясь и поблескивая на его бороде. Сердце бешено колотилось. Всадники вокруг него безмолвствовали, но лошади громыхали, словно грозовой гром за сотни миль отсюда. Их немигающие глаза жгли его душу.
Он попытался обрести голос и нашел его запрятанным в глубочайшей пещере внутри себя.
- Кто вы? прошептал он. - Кто вы?
Они ничего не ответили. Он слышал их дыхание.
- Пожалуйста, сказал он ломающимся тихим голосом. - Я всего лишь старик. Я не. не хочу никому вредить. - Его распростертые руки дрожали. Я не хочу никаких неприятностей, сказал он.
И именно тогда фигура, стоявшая за Мускатным Джоном, слегка наклонилась вперед и протянула руку, оставляя за собой яркий колючий синий след необузданной первозданной силы.
Джон ощутил горячий ожог боли, и дрожь заставила его тело покачнуться. Он заскрипел зубами, слезы закапали из его глаз. Он услышал, как потекла вода. Обоссался, подумал он. Засранец, обоссался. Но нет. Это было не так. Это была кровь, стекающая из обрубка его правой руки. Болевой шок еще не успел дойти до его мозга.
Еще одна фигура подняла свой топор, лунный свет пылал на его смертоносном лезвии, которое обрушилось со свистящим металлическим звуком.
Рука Мускатного Джона отвалилась по локоть. Он уставился на волокна мяса и призрачно-белый блеск кости. Его рука сжимала воздух в нескольких футах от него. И когда жар от боли поджег его вены и нервы вплоть до мозга костей, когда его рот раскрылся, а глаза выкатились из глазниц, его вопль раздался в ночи, как вой раненого и умирающего животного.
Топор упал.
Из обрубка его правой руки хлынула шустрая тускло блестящая красная кровь. Красный дождь забрызгал деревья. Тело Мускатного Джона дергалось, словно под током. Увидев устремленные на него глаза, он понял, что должен встать на ноги и бежать, бежать, бежать по направлению к шоссе. Крича от ужаса и боли, он, шатаясь, поднялся на ноги и, качнувшись вперед, потерял равновесие и упал сбоку от одной из лошадей на кучу шипов и колючек. Твари повернулись к нему, подняв топоры. Он побежал, спасая свою жизнь, спотыкаясь, крича, ковыляя от дерева к дереву; звуки их шагов замедлялись в густой листве, но недостаточно. Кровотечение. Слишком сильное кровотечение. О, Господи! О, Господи Иисусе Всеблагий, слишком сильное кровотечение, засунь руку в эту впадину, придержи вену. О, Господи, слишком сильное кровотечение, ГОСПОДИ, ПОМОГИ МНЕ, СЛИШКОМ СИЛЬНОЕ КРОВОТЕЧЕНИЕ!..
Хорошо ориентируясь, они направляли своих лошадей мимо деревьев и зарослей кустарника; их лица были расщеплены между лунным светом и тенью, а пальцы, как тиски вокруг рукояток своих блестящих топоров.
Он опять споткнулся, чуть не упал, но удержался на ногах. Его ноги подкашивались, в голове гудело, и с каждым шагом тело все больше немело. С одной стороны волочился рюкзак, потому что у него не было руки, чтобы поддержать лямку. Горячий пот заливал его лицо. Он обернулся, чтобы разглядеть их.
И именно тогда тварь, как раз позади него, нагнулась и почти без усилия одним ударом отсекла голову от окровавленного тела спасавшегося бегством старика.
Она отлетела в ночь, переворачиваясь; серебряная борода светилась в лунном свете, глаза уставились на мир и не видели ничего. Тело зашаталось, безумно дернувшись, и в следующее мгновение рухнуло грудой тряпок, покрытую запекшейся кровью.
Со зловещими орлиными криками ненависти и мести твари пришпорили своих лошадей, понукая их вперед. Копыта истоптали тело вместе с костями в желе. Одно из них натолкнулось на голову, и она разлетелась вдребезги, словно фарфоровая ваза, в которой содержалась пропитанная вином губка. В течение почти десяти минут твари пронзительно кричали, их кони исполняли танец смерти, и когда они закончили, ничего нельзя было узнать, кроме потрепанного, разорванного во многих местах армейского рюкзака. С одновременным финальным леденящим криком они направили своих лошадей на север и скользнули в лес, словно призраки. Долгое время после этого ни одно животное в лесу не осмеливалось шевельнуться, и даже насекомые чувствовали мимолетное всепожирающее присутствие размахивающего топором Зла.
Луна висела в небе словно немой свидетель. Очень медленно, по мере того как серый свет наползал на горизонт, она начала опускаться. По дороге проехало несколько грузовиков, направлявшихся в отдаленные города Севера, расстояние до которых от леса, окружавшего Вифаниин Грех, было равно вечности.
В лесу мухи собрались на пир.

11. Посторонний, сующий нос не в свои дела

Из-за того, что в окрестностях утром было так тихо, как в могиле, Эван явственно расслышал звук косилки. Он работал над коротким рассказом в своем полуподвальном кабинете, сейчас полностью оборудованном. Подвешенные на стене книжные полки были заполнены старыми изданиями в мягких обложках, несколькими ценными экземплярами первых изданий Хэмингуэя и Фолкнера и всякой рассортированной всячиной; окна он оставил открытыми, чтобы уловить дыхание утреннего ветра.
Высокий звук косилки, как он понял через секунду, внимательно прислушавшись, доносился к нему через улицу.
Из дома Китинга.
Сегодняшний день, последний день июня, завершал две недели, которые они прожили в доме на Мак-Клейн-террас. Работая по регулярному расписанию, он закончил один короткий рассказ и накануне отправил его в "Харперз"; он уже получил два отказа от них и был готов к третьему. Неважно; он был уверен, что его материал хорош, это было лишь делом времени. Теперь, когда семестр в колледже Джорджа Росса начался, Кэй казалась вполне счастливой. Когда она чувствовала неуверенность по поводу своих педагогических способностей, Эван разговорами помогал ей отвлечься от этих ощущений, и постепенно ее настроение улучшалось. Он был рад видеть, что Лори очень легко привыкла к их новому дому; она, казалось, с нетерпением ждала каждый день недели, когда ей предстояло отправиться в "солнечную школу", и по вечерам без умолку болтала об играх с другими детьми. Ему было приятно видеть такими счастливыми свою жену и дочь, потому что им пришлось пройти длинный тяжелый путь и, слава Богу, эти тяжелые времена ушли в прошлое. Они купили кое-какую новую мебель на сбережения, которые Эван накопил за время работы в Ла-Грейндже, и Кэй строила планы перекрасить гостиную в мягкий персиковый цвет.
Только тогда, когда он оставался один и позволял своим мыслям уноситься прочь, Эван ощущал знакомые цепкие паучьи прикосновения старых сомнений. Они познакомились с немногими семьями в Вифаниином Грехе, и хотя уже три раза навещали Демарджонов, Эван начинал ощущать и опасаться недостатка доброжелательности. Он попытался высказать свои чувства Кэй, но она посмеялась и сказала, что на знакомство с новыми людьми в любом городе требуется время. Нет нужды торопить события или беспокоиться на этот счет, сказала она, все придет в свое время. Наконец он согласился, что, вероятно, она права.
Посторонний, думал Эван; всегда посторонний, сующий нос не в свои дела. Это все воображение, старался он внушить себе. Только воображение, и ничего больше. Но, в отличие от других людей, иногда он видел те вещи, которые не дано было видеть им, и может быть, они это чувствовали в нем. Поэтому ему было трудно найти друзей и доверять людям. Из-за чувств, которые он ощущал вокруг себя, Эван отложил свои исследования по истории Вифаниина Греха; миссис Демарджон была такой неискренней, когда подбадривала его, что Эван боялся натолкнуться на неодобрение других жителей деревни. Боялся: вот подходящее ключевое слово, главное чувство. Он боялся множества вещей, одни из которых сияли на свету, другие таились в темноте. Боялся неудачи, ненависти, насилия и. да, даже боялся своего внутреннего зрения.
С той первой ночи в Вифаниином Грехе он больше не видел снов, но могучий заряд того сна все еще изводил его. Мысленным взором он видел буквы на дорожном указателе: ВИФАНИИН ГРЕХ. И что-то, приближающееся в водовороте удушливой пыли. Он не имел представления, что это было, но свежее воспоминание об этом болезненно отдавалось в его нервах. Он пытался забыться, объясняя свое состояние беспокойством, или утомлением, или чем угодно, но вместо того, чтобы забыть, он просто закопал этот кошмар в могилу и часто возвращался к нему, принося с собой запах смерти и ослепительно темного страха.
Но были и другие вещи, которые тоже беспокоили его, и не все они были заключены в мире сновидений. Однажды он вышел из дома и пошел пешком по улицам деревни, просто из любопытства, любуясь цветами на Круге, наблюдая за игроками в теннис на кортах недалеко от Диэр-Кросс-лэйн, вслушиваясь в мягкий голос ветерка в верхушках деревьев. Все больше углубляясь в деревню, он обнаружил, что стоит на углу Каулингтон-стрит, замерев на месте. Прямо перед ним по земле протянулась тень, остроугольная и густо-черная; за забором из кованного железа с заостренными наконечниками стоял тот дом из темного камня, крышу которого он видел с Мак-Клейн-террас. Окна пылали отраженным солнечным светом, словно добела раскаленные глаза с оранжевыми зрачками. От улицы к двери вела асфальтированная дорожка, обрамленная по обе стороны аккуратно постриженной живой изгородью, но вдоль окон первого этажа рос густой дикий кустарник. Окрестности дома были зелеными и слегка холмистыми, равномерно посаженные дубы отбрасывали мозаичные тени. Ничто вокруг дома не двигалось, и Эван не смог ничего разглядеть за его окнами. Через несколько минут Эван ощутил, как неожиданно пробежал по позвоночнику холодок, хотя он стоял на полностью открытом солнечному свету месте. Его пульс участился, а когда он поднес руку ко лбу, то обнаружил легкую испарину. Он быстро повернулся и пошел обратно тем же путем, оставляя это место позади.
Но он не знал, почему почувствовал неожиданный приступ страха.
Были также и другие вещи: тень однорукой фигуры; очертания фигуры, быстро промелькнувшей мимо его спальни и дальше вниз по улице; лай собаки в тихие ночные часы. Преследующие его глаза Гарриса Демарджона.
Воображение?
Ничто не является реальным, кроме того, что ты ощущаешь, говорил себе Эван, прислушиваясь к гудению косилки. Но является ли то, что я ощущаю, реальным? Эти мучительные сомнения возникли из старых страхов и чувства неуверенности? Или из чего-то совсем другого? Кэй не будет его слушать; в любом случае, нет нужды отягощать ее вещами, кипящими внутри его сознания. Но независимо от того, были ли эти демоны воображаемыми или реальными, они начинали кричать в его душе.
А теперь они звучали голосом косилки для лужаек.
Эван встал, поднялся по лестнице из полуподвала и встал в дверном проеме, глядя через улицу на дом Китинга.
Китинг выглядел более молодым человеком, чем Эван представлял себе; он был одет в потертые джинсы и промокшую от пота футболку. Пока Эван смотрел, Китинг, стоя за своей красной косилкой, на мгновение сделал передышку, чтобы вытереть лицо белым носовым платком. На подъезде к дому стоял потрепанный на вид и запачканный краской грузовичок-пикап с опущенным задним бортом. Не совсем подходящее средство передвижения для этого человека. Эван закрыл дверь, перешел через улицу и остановился на тротуаре, глядя, как он работает. На Китинге были очки, заклеенные липкой лентой. Он посмотрел вверх, увидел Эвана и приветственно кивнул.
- Жаркий день, чтобы заниматься этим, сквозь шум косилки обратился к нему Эван.
Человек взглянул на него, сощурившись, и покачал головой, давая понять что не слышит. Он нагнулся, выключил двигатель, и наступила тишина.
- Что вы сказали? переспросил он.
- Я сказал, жаркий день сегодня, чтобы подрезать траву.
Китинг вытер лицо рукой.
- Жарче, чем в аду, отозвался он. - Однако в тени не так уж плохо.
Эван шагнул вперед.
- Я Эван Рейд, сказал он. - Я живу вон там, через улицу. А вы мистер Китинг?
- Китинг? человек замолчал на несколько секунд и поглядел на почтовый ящик: КИТ, читалось на нем, остальные буквы исчезли. - О, нет, я не Китинг. Мое имя Нили Эймс.
- О, да, понимаю, сказал Эван, но на самом деле он ничего не понимал. Он посмотрел на привлекательный домик с несколькими этажами, который был тих и, по-видимому, необитаем. - Думаю, что он еще не вернулся из своего отпуска.
- Думаю, нет, ответил Нили. Он вытащил из заднего кармана пачку сигарет и зажег одну при помощи видавшей виды зажигалки "Зиппо".
- А вы родственник или кто-нибудь еще, раз ухаживаете за его домом, пока он в отъезде?
- Нет. Я работаю для деревни. Я делаю то, что мне говорят, и вот поэтому я здесь.
Эван улыбнулся.
- Я заметил, что трава здесь становится немного высоковатой, но я не думал, что деревня направит кого-нибудь подрезать ее.
- Вы будете удивлены, сказал Нили, дымя своей сигаретой. - Последнюю пару недель я делал самые разные дела. Они хотят, чтобы я надорвал здесь свою задницу.
Эван направился к дому, подошел к входной двери и, пока Нили наблюдал за ним, заглянул в окно. Это была типично обставленная гостиная, со стульями, коричневым диваном, настольными лампами, кофейным столиком. На столе лежали журналы: "Спортс Эфилд", "Тайм", "Ньюсуик". Эван заметил двух мух, кружащихся под потолком, они сели на кофейный столик и поползли по обложке "Спортс Эфилд".
- Никого нет дома, сказал Нили.
- Да, вижу. Слишком плохо, - Эван обернулся к нему, затем застыл на месте. Далеко в небе, близко к горизонту, поднимался сероватый столб дыма. - Там что-то горит! сказал Эван, показывая туда.
Нили посмотрел и через несколько секунд покачал головой.
- Это оползень, за пару миль отсюда, по другую сторону леса. Большинство деревень в округе используют его как свалку для мусора. Кто-то просто сжигает мусор.
- А огонь не распространится?
- Сомневаюсь. Оползень так же гол, как лунная поверхность. Но если бы он распространился, я могу сказать, кто стал бы с ним сражаться. Я, с садовым шлангом или голыми руками, потому что мне бы пришлось стать здесь чертовым пожарным отделением.
Эван посмотрел на него и улыбнулся.
- До того паршиво, да?
Собеседник энергично закивал головой.
- Я все ожидал встретить человека, который живет здесь, сказал Эван.
- Я получил вроде бы представление о том, что тот, кто здесь жил, переехал отсюда. Почему? Я обошел дом сзади, чтобы попить воды из колонки, и увидел, что подвальная дверь распахнута. И широко распахнута. Словно, как я вам скажу, никого нет дома.
- Не следует ли сказать об этом шерифу?
- Я вошел внутрь, продолжал Нили, вверх по коридору. Там был телефон, и я позвонил шерифу, потому что подумал, что кто-то взломал дверь, и, возможно, что-нибудь украл. Но так или иначе, он сказал мне, чтобы я об этом не беспокоился, сказал, что он об этом позаботится. Но он жутко рассердился на меня за то, что я зашел внутрь.
Эван слегка прищурил глаза, глядя через плечо на дом Китинга. Это странно, тихо сказал он.
- Там, внутри, есть мебель, сказал ему Нили, но немного. Чуланы все открыты и пусты. И еще одна вещь: в коробке для предохранителей нет предохранителей.
Эван посмотрел на него.
- Нет предохранителей, сказал он, почти что сам для себя.
Нили пожал плечами.
- Я не знаю. Может быть. как его имя? Китинг. Может быть Китинг решил переехать и просто забрал их с собой. Знаете, многие люди так делают.
- Но зачем ему это? спросил Эван, оборачиваясь и глядя на другие дома улицы. Дым в небе, казалось, приблизился. Но не заданный вопрос жег его: почему кто-то захотел уехать из превосходной деревни Вифаниин Грех, самого совершенства?
- Не могу знать, выдохнул Нили, наблюдая за ним. Он снова затянулся сигаретой и затем сказал: - Что ж, с вашего позволения, я лучше закончу с этой лужайкой. - Он два раза потянул за бечевку стартера, и косилка, дернувшись, ожила. Направляя косилку к нескошенной части на дальнем конце лужайки, он сосредоточился на мысли о том, как приятно будет выпить пива после работы.
Эван постоял на месте еще несколько мгновений; краешком глаза он мельком увидел ту высокую крышу, а затем листва деревьев снова скрыла ее под порывом ветра. Музей.
Он отвернулся, снова пересек улицу и скрылся в своем доме.
После того как он ушел, Нили Эймс посмотрел в том направлении, в котором он скрылся. Как его имя? Рейд? С ним, казалось, все в порядке, во много раз лучше, чем с теми людьми, которых он встречал в последнее время. По крайней мере, в его взгляде не было чего-либо близкого к презрению, как у других. Нили развернул косилку кругом, оставляя за собой гладкую полосу в высокой по колено траве. Он не рассказал Эвану Рейду обо всем, что нашел внутри, например, о том широком темном пятне на полу подвала прямо под пустой коробкой для предохранителей. Решил промолчать об этом. Вытерев пот вокруг глаз, он повернулся спиной к косилке.
День становился прохладнее, превращаясь в вечер. Шум косилки прекратился, мягкая синева наступающей ночи медленно затемнила дальний лес, наползая на Вифаниин Грех. Эван наблюдал за ее наступлением, стоя у окна в кабинете. В это время Кэй готовила обед на кухне, а Лори смеялась, смотря по телевизору повторный показ "Супи Сэйлз". Ему казалось, что там, снаружи, собирается волна темноты, подобная приливу, сгущается, сгущается, принимает чудовищную форму и набирает страшную силу, прокатывается по лесу, поглощает в темноте землю, плывя все ближе, ближе и ближе. Он оторвался от окна и помог Кэй приготовить на кухне чай со льдом.
- .некоторые действительно сообразительные ребята, говорила Кэй. - Они задают вопросы, на которые иногда мне трудно ответить. Но, Господи, это же хорошо. Когда тебе бросают подобный вызов, это. да, пожалуй, это одна из наиболее многообещающих вещей в мире.
- Рад этому, сказал он, вытряхивая лед из формочек. - Это звучит ужасно.
- Да. Знаешь, было бы великолепно, если бы ты как-нибудь смог подъехать и позавтракать там вместе со мной. Мне бы хотелось показать там тебе все и представить тебя кое-кому из преподавателей.
Он кивнул.
- Я был бы рад этому. Может быть, в какой-нибудь день на следующей неделе.
- В четверг будет в самый раз, сказала Кэй. Она помешала рис, прислушиваясь к его молчанию. Он был очень тихим с тех пор, как они с Лори вернулись домой. Сначала Кэй подумала, что Эван получил по почте отказ из редакции, но все, что пришло, было только счетом из электрической компании и каталогом почтовых заказов "Пенниз". Он часто бывал тихим, когда его работа шла туго, когда он был не в ладах с действующим лицом или ситуацией в своем рассказе. Но этот раз каким-то образом отличался от других. Это было похоже. да, похоже на утро после одного из тех снов, которые у него бывали. О, Господи, нет.
- Ты хорошо себя чувствуешь? наконец спросила она, глядя скорее на рис, чем на него.
Он услышал дрожь в ее голосе. Страх перед тем, что могла услышать. Он сказал:
- Думаю, я немного устал.
- У тебя неприятности с твоим рассказом?
- Да.
- Могу я чем-нибудь помочь?
- Нет, сказал он. - Думаю, что нет.
Но, конечно же, она знала, что не это было причиной.
- Я сегодня ходил через улицу, сказал он. - К дому Китинга. Знаешь, того вдовца, о котором нам рассказывала миссис Демарджон. Там был парень, который подрезал траву. Он сказал, что задняя дверь в доме была распахнута, а замок взломан. Он предположил, что там больше никто не живет.
- Кто он такой?
- Кто-то, нанятый деревенскими властями. Думаю, подсобный рабочий. - Он взглянул на окно кухни, увидел там черноту. Наползающую черноту, облака, похожие на пауков. - Я заглянул в окно сам и.
- Скажи, тебе нужно выплеснуть это наружу, Господи, или твоя душа закричит?
- Мне не понравилось то, что я почувствовал.
- Что ты увидел?
Он пожал плечами.
- Мебель, журналы. Мух.
- Мух? она вопросительно взглянула на него.
- Две мухи, пояснил Эван, кружащие по гостиной. Не знаю, почему, но это беспокоит меня.
- Но послушай, сказала Кэй, стараясь сохранять легкий непринужденный тон. - Почему это должно тебя так расстраивать?
Эван знал, почему, но не хотел ей говорить. Потому что он видел много, много трупов во время войны. И большинство из них было усеяно жадно жрущими мухами. Вокруг губ мертвых масок, улыбающихся в смертном окоченении, вокруг отверстий от пуль и разорванных артерий. С тех пор он всегда связывал мух со смертью, так же, как пауков с отвратительным медленно ползущим злом.
Они уселись обедать. Эвану казалось, что он слышит дыхание темноты за оконными рамами.
- Мы смотрели сегодня мультики, сказала Лори. - Мы прекрасно провели время. И миссис Омарсиан рассказывала нам кое-какие истории.
- Омариан, поправила Кэй.
- Что за истории? спросил Эван в перерыве между двумя кусками тушеного мяса.
Девочка пожала плечами.
- Забавные истории. О старых временах и делах.
- О старых делах, да? Каких?
Она на минуту замешкалась, собираясь с мыслями. Миссис Омариан была такая приятная леди, она никогда не повышала голос и никогда не сердилась, что бы они ни делали раскачивались слишком сильно на качелях, или очень громко смеялись, или бросались камнями. Единственный раз она видела миссис Омариан расстроенной, когда Пэтти Фостер упала и серьезно поранила колена. - О старом месте, сказала Лори отцу. - Это даже забавнее, чем страна Оз.
- Мне надо будет как-нибудь поговорить с этой миссис Омариан, сказал Эван, взглянув на Кэй. - Мне бы хотелось услышать эти истории. - Он улыбнулся Лори и продолжал есть.
Покончив с обедом, Кэй и Эван вымыли посуду. После этого она устроилась в кабинетике с кипой математических текстов, которые захватила домой из библиотеки колледжа Джорджа Росса. Эван поиграл с Лори за кухонным столом в "безумные восьмерки", но его мысли все время отвлекались от карт. Он продолжал думать о темноте за стенами и о том, как сейчас, должно быть, луна освещает окна в том странном доме на Каулингтон-стрит.
Когда Лори уснула, Кэй и Эван погасили огни и неспешно занялись любовью в своей спальне; их тела сплетались и расплетались и снова сплетались вместе. Кэй мерно дышала рядом с ним, ухватившись за его упругую спину и плечи, но даже в момент спадающего любовного пыла, когда на грани сна они теснее прижимались друг к другу, сознание Эвана отвлекалось и закружилось в коридорах прошлого.
Эрик. Звук ломающейся прогнившей ветки. Падающее тело, рухнувшее на землю на золотом поле. Вороны, взлетающие в небо, убегающие от смерти. И Эван, юный Эван, видевший во сне, как его брат хватается за воздух, но не понявший, что это предупреждение, стоял над ним и наблюдал, как кровь сочится из уголков его рта и как маленькая грудь жадно пытается вздохнуть.
Эрик сделал движение, чтобы схватить его за руку, но Эван заговорил: "Я пойду и приведу папу, я поспешу и приведу его, я поспешу!" И он побежал, спотыкаясь всю дорогу, к маленькому домику на холме, крича, чтобы мать и отец помогли ему, потому что Эрик серьезно поранился суком, упал и сейчас лежит, весь покалеченный, на земле, словно некая карнавальная кукла. Он показал им дорогу, боясь, боясь, боясь, что ведет их неправильной дорогой, боясь, что не сможет снова найти это место, боясь.
И когда они добрались туда, глаза Эрика остекленели и неподвижно уставились в жаркий солнечный диск, и мухи уже пробовали на вкус кровь вокруг рта мальчика, как воду из красных фонтанов.
Сознание Эвана пробиралось сквозь лабиринт воспоминаний.
Лица выглядывают из-за перекладин бамбуковых клеток. Эван, слабый и оглушенный, сражается с двумя охранниками в черных одеждах со всей силой, оставшейся еще в его теле. Он хватает нож и ударяет им, один из них замахивается над его головой ружейным прикладом, другой падает, из его яремной вены хлынула кровь. Шум криков и стонов, из закамуфлированного под джунгли строения выбегают новые охранники, тени приближаются к бамбуковым клеткам. Эван хватается за ствол ружья, отталкивает его в сторону, глубоко погружает нож в грудную клетку до легких. Он отбрасывает в стороны вьетконговца, разворачивается к клеткам, где бормочут и захлебываются слюной обезумевшие люди. Автоматный огонь, пули вспахивают землю между Эваном и клетками. Пламя обжигает левое плечо, когда пуля с завыванием проносится мимо. Тогда он отворачивается от клеток и бежит в джунгли, охранники преследуют по пятам, стреляя в его тень; он ныряет в густую листву и прячется там какое-то время, которое кажется ему часами. Когда крики замирают вдали, он пробирается туда, где, по его сведениям, располагается его лагерь, на несколько миль к югу.
Он доложил о захвате своего разведывательного отряда, и была организована спасательная миссия. Он провел людей обратно через джунгли, положившись на свою память и интуицию, и на следующий день они обнаружили лагерь вьетконговцев.
Но там остались только мертвецы. Все были казнены в своих клетках, и над телами, изрешеченными пулями, витал запах смерти, подобно темному туману. И уже собирались мухи, огромными стаями древняя, всегда побеждающая армия.
И именно тогда Эван понял это.
Да, было что-то подобное Руке Зла, наползающей на землю, паукообразной, источающей яд. Выискивающей тела и души. Дважды Эван ощущал ее присутствие, и ему удавалось спастись, и дважды эта ужасная тварь забирала жизни других вместо его собственной. Но это, чем бы оно ни являлось, ждало, наблюдало и дышало дыханием ночи.
Потому что однажды оно снова придет за ним.
Он открыл глаза, притянул к себе Кэй, поцеловал ее в лоб. Она сонно заулыбалась, и тогда он позволил своему сознанию перевалиться через край.
В страшное, хорошо знакомое место, где представление должно было вот-вот начаться, и он не мог опоздать.
Потому что у них было что ему показать.
Дорожный указатель, освещаемый сзади ярким светом: ВИФАНИИН ГРЕХ. Образы деревни: ряды аккуратных домиков, раскинувшиеся вязы, Круг. И тот самый дом: музей на Каулингтон-стрит. Открывающаяся дверь; страх, громом отдающийся в душе. Неожиданный водоворот пыли, помутивший свет; холод, болью отдающийся в костях.
И это движение в пыли, фигура, задрапированная в тень, медленно подходящая все ближе и ближе, беззвучно шагающая с ужасной, словно свернутой в пружину силой. Он хотел закричать, но не смог. Он хотел побежать, но не смог сделать и этого. И опять фигура, разводя в стороны пылевую завесу, пытается сквозь нее дотянуться своей рукой, подходит все ближе и ближе, ее пальцы тянутся к его горлу.
Сейчас Эван мог видеть только глаза на мрачном нависающем лице.
Глаза цвета электрической синевы, мощной, искрящейся, угрожающей разорвать его в клочья. Немигающие. Ниже глаз, губы разошлись в оскале ненависти, обнажая блестящие зубы.
Эван стонал, почувствовал, что крик разрывает его горло, словно коготь. Он пытался вырваться оттуда, Кэй рядом с ним теперь повторяла: "Боже, Боже милостивый, пожалуйста, не надо опять. нет, нет, не надо опять, нет, Эваннннннн.”
- Спокойно, наконец выдохнул он, пытаясь обуздать свои нервы. Он почувствовал на своем теле влажный холодный пот. Он ощущал себя замершим и беззащитным. - Не волнуйся. Все в порядке. Правда. В порядке.
- Господи милостивый на небесах, сказала Кэй, и именно тогда он осознал, что она отодвинулась от него.
Он заглянул в ее глаза, увидел, что они расширились от испуга, провел рукой по своему лицу и покачал головой. "Возвращайся ко сну".
Она молча смотрела на него, как на смертельно больного, с печалью и страхом.
- Я же сказал, спи, повторил Эван, и его взгляд словно пронзил ее череп вплоть до мозга.
Она внутренне содрогнулась от этого выражения в его глазах. Она видела что-то похожее раньше, когда он проснулся и сказал, что будет несчастный случай и они могут покалечиться. У красного грузовика трейлера с надписью "АЛЛЕН ЛАЙНЗ" откажут тормоза, и его вынесет на середину дороги по направлению к ним. Но нет, этот взгляд был еще хуже, и поэтому напугал ее до самой глубины души. Он казался пустым и затравленным, освещенным внутренним огнем, казалось, он пытается заглушить тот ужасный озноб, который пронизывал его кости.
- Спи, шепнул Эван.
Она начала говорить, но передумала и положила голову на подушку. В окно светила луна, и ей показалось в это мгновение, что луна. ухмыляется.
- Боже мой, тихо сказал Эван. - Ох, Боже мой. - Он снова улегся, его сердце колотилось в груди, как кувалда. Нечего было ждать сна; в эту ночь он прошел мимо него, отбросив, как треснувший бесполезный контейнер. Он откинул в сторону простыни, пытаясь охладить пот, выступивший на лбу; Кэй рядом с ним пошевельнулась, но не дотронулась до него и не осмелилась заговорить.
Эти глаза жгли его мозг; прикрыв веки, он снова увидел их огненные сферы где-то в районе лба.
Теперь, после своего второго сна, он все понял. И устрашился ужасного знания.
Что-то в мирной деревеньке Вифаниин Грех подкрадывалось к нему.
Поступало все ближе.
И пока они лежали, как незнакомцы, полные страха, июнь превратился в июль.

ЧАСТЬ ТРЕТЬЯ

ИЮЛЬ

12. Ночь на улице Кингз-Бридж-роуд

- Мы закрываемся, уважаемый, сказала женщина с пучком волос, крашенных в белый цвет.
Нили Эймс уставился на нее из-за своих стаканов и кивнул, и она отвернулась, возвращаясь назад от его столика к бару. Свет отражался на янтарном стекле четырех пустых пивных бутылок, беспорядочно нагроможденных перед ним, еще одна, наполовину осушенная, стояла на полу, рядом с его стулом. Он смотрел, как женщина как она сказала, ее зовут? Джинджер? возвращается за стойку и начинает считать деньги в кассовом аппарате. Он пробренчал несколько аккордов на лежащей у него на коленях обветшавшей двенадцатиструнной гиббсоновской гитаре. Джинджер, подняв глаза, одарила его мимолетным подобием улыбки и затем продолжила прерванные подсчеты. Вик, буфетчик, здоровенный детина с рыжеватой бородой, держа на фут перед собой шланг, мыл пивные кружки и подносы и слушал игру молодого человека.
Это были старые песни, но ни Джинджер, ни Вик, конечно, никогда их раньше не слыхали, потому что их написал сам Нили. Некоторые из них были лирическими, одни были завершенными, другие только отрывками, но каждая из них имела свои особенности, тесно связанные с определенным событием или чувством в его жизни. Они зарождались внутри него, в печенках, и наконец вырвались наружу с большой болью и даже смущением через кончики пальцев, голос и эту гитару. Он хорошо играл; несколько лет назад он оставил дом в Небраске, присоединившись к группе музыкантов под именем "Миднайт Рэмблерс", "Полночные гуляки", но вместе у них ничего толкового не получилось и, в конце концов, их пути разошлись. Какое-то время он зарабатывал неплохие деньги, играя в клубах и придорожных заведениях вроде этого, но он плохо знал новые популярные песни, и люди явно предпочитали пить, а не слушать. В основном он наигрывал пару своих мелодий для владельцев клубов, а они пожимали плечами и смущенно говорили, что такая музыка не пользуется особым спросом. Это, конечно, так и было, но он давно решил, что будет играть либо свое, либо ничего, и за этот несколько рискованный обет расплачивался случайными заработками, подобными тому, чем он занимался в Вифаниином Грехе. Однако они приносили ему деньги, так что жаловаться не было причин.
Время от времени, сидя в темном баре и глядя перед собой на пепельницу, заполненную окурками, и пустые бутылки, выстроившиеся перед ним, как друзья, которые приходят и уходят, - Нили мысленно возвращался в прошлое. Голоса, образы, вкусы и запахи заставляли его сознание скользить назад. Назад, через годы, через прожитые дни. Он вспоминал своего отца, рослого компанейского мужчину, который предпочитал носить красные ковбойские рубашки, игравшего на гитаре в джазовом оркестре под названием "Тритоны" на деревенских карнавалах. От него Нили и узнал о музыке и страданиях. Отец был алкоголиком, он пил по ночам и выл на луну, как раненый пес; его мать, изящная и интеллигентная женщина, дочь священника, стала почти что пьяницей и, одновременно, бродячей религиозной фанатичкой, распространяющей брошюры о спасительной милости Христа. Нили помнил ее молящейся рядом с мужем, свесившим голову в лужу рвоты, вонявшей в лунном сиянии. Но и мать тоже отступалась, отказываясь от почти невозможной задачи подсадить его в машину, ползущую наудачу через борозды в его сторону. Они по-настоящему любили друг друга.
И теперь Нили иногда казалось, что пьянство помогало пробудить к жизни его творческие соки. Он не был алкоголиком, он не был привязан к этому, но, Боже правый, пьянство облегчало ему некоторые скверные воспоминания, помогало коротать одинокие ночи и, главное, позволяло забыть тот день, когда его тетя и дядя приехали за ним и забрали мать с отцом в один из этих госпиталей с белыми стенами, где глаза у всех выглядят как дырки, просверленные в черепе прямо до мозга. Он рано повзрослел; подтянутый и сообразительный, он выучил уроки, которые ни одна школа не смогла бы ему преподать. Иногда, когда он пил неразбавленный виски, что случалось не часто, ему казалось, что он видит то же, что, должно быть, видел его отец: настоящая жизнь начнется завтра, дальше по дороге, за следующим поворотом. Настоящая жизнь ждет впереди.
Еще через несколько минут Нили взял свою гитару за деку и встал. Пивные бутылки дрожали, и отблеск света от них вытанцовывал джигу. Джинджер опять улыбнулась ему, и Нили попытался представить, что бы случилось, если бы он попросил ее пойти домой вместе с ним. Она была, вероятно, лет на десять постарше его, но какого черта? Нет, нет. Не стоит делать этого. Может быть, она жена буфетчика; он видел пару раз за этот вечер, как Вик обнимал ее за талию. Он еще примерно мгновение смотрел на нее, затем двинулся к двери.
- Эй, позвал Вик, с тобой все в порядке?
Он кивнул.
- Да.
- Тебе далеко ехать?
- Вифаниин Грех, сказал Нили. - Я там работаю. - Его язык казался чуть распухшим, но за исключением этого он чувствовал себя прекрасно.
- Что ж, сказал Вик, будь поосторожнее по дороге домой.
- Спасибо, буду.
- Доброй ночи, сказала Джинджер. - Мне нравится, как вы играете на гитаре.
Нили улыбнулся ей и прошел через дверь, освещенную снаружи красной неоновой вывеской с надписью "Крик Петуха", над которой светились контуры петушка, кукарекающего в небо. На чуть подсвечиваемой красным неоновым светом и выложенной гравием автостоянке оставался только его грузовичок и микроавтобус "Шевроле". Он скользнул в грузовик, положил свою гитару на сиденье рядом, завел двигатель и повернул по направлению к Вифанииному Греху. В пути он взглянул на свои наручные часы: до двух часов оставалось лишь несколько минут. Вдыхая ночной воздух, врывавшийся в открытые окна грузовичка, он почувствовал в голове приятную легкость и свободу от всяких мыслей; ему не хотелось ни о чем думать до шести часов утра, когда Вайсингер, вероятно поручит ему сделать какую-нибудь работу. Кингз-Бридж-роуд протянулась перед его фарами гладкой лентой асфальта. Это была одна из наиболее ухоженных дорог в окрестностях деревни, которая вела его мимо затемненной Вестбери-Молл и пересекалась с шоссе 219 за несколько миль до Вифаниина Греха. В эти ранние часы на шоссе не было других машин, и ночь расступалась перед фарами грузовичка.
Неожиданно он обнаружил, что думает о том дворе, где сегодня косил траву. Кто бы там ни жил, но сейчас, без сомнения, его там не было. Вся одежда исчезла из кладовых, ничего не осталось, кроме мебели. Это беспокоило его: зачем скашивать лужайку перед покинутым домом? За последние две недели он видел два других дома, таких же, как этот: один на улице Блэр-стрит, другой на Эшавэй. Конечно, было лето, время отпусков для тех, кто мог себе это позволить. В конце концов, на почтовых ящиках все еще оставались имена. Местные жители были фанатиками в стремлении придать своей деревне безукоризненный вид, и, конечно же, в этом не было ничего плохого, но Нили задавался вопросом, не было ли это продиктовано желанием. произвести впечатление на тех, кто случайно проезжал через деревню. А может быть, привлечь новые семьи в Вифаниин Грех. Что бы там ни было, но в любом случае это не его забота.
Его уши заполнили песни насекомых из леса. Прямо впереди на дороге был поворот, за которым следовал подъем, и Нили сбавил скорость -нет нужды скатываться в овраг и иметь неприятности с патрульными машинами. Они, будьте уверены, черт, почуют запах пива, идущий от него, поскольку он сам его чувствует. К дьяволу, я в порядке, сказал он себе. Я чертовски прекрасно справляюсь.
И словно бы желая подчеркнуть это, он слегка надавил на акселератор, вписываясь в окруженный лесом поворот.
Слишком поздно он осознал, что на дороге что-то было.
Свет фар высвечивал что-то темное и движущееся. Несколько фигур. Что-то черное. Животные. Он услышал приглушенное ржание и только тогда понял, что это лошади. Они рассеялись перед грузовиком, мелькнув копытами, и в следующее мгновение он миновал их и делал уже следующий поворот. Он быстро заглянул в зеркальце заднего обзора, нажимая на тормоза. Лошади? Что, к дьяволу, делают здесь лошади посреди ночи? Он не смог хорошо разглядеть всадников, потому что быстро пронесся мимо них, но на долю секунды получил впечатление о туловищах и медленно поворачивающейся по направлению к нему головах. Фары резко высветили глаза, расширенные и немигающие, и. да, Ей-Богу, такие синие, как неукрощенное электричество, проходящее по силовым кабелям. Он неожиданно вздрогнул, уставясь в зеркальце, грузовик замедлял, замедлял и замедлял ход.
Остановился.
Ночные птицы с криком унеслись налево. Сверчки пронзительно прострекотали своими похожими на шум пилы голосами, и затем замолчали. За пределами зоны видимости его фар дорога была такой темной, что словно бы и не существовала. Он посмотрел в зеркальце заднего обзора на красный свет от задних фар грузовика.
И именно тогда он увидел, как они приближаются.
Тени, приближающиеся в красном свете. Бока этих огромных мускулистых лошадей блестели потом. Всадники чуть наклонились вперед, разрезая встречный ветер. Что-то заблестело в отраженном лунном свете. Что-то металлическое.
Его руки непроизвольно стиснули руль. Он надавил ногой на акселератор.
Грузовик кашлянул, затарахтел и начал набирать скорость. Сейчас он не мог видеть, что они его преследуют, но он это чувствовал. Хотя он не знал, сколько их или кто они, единственной его мыслью было добраться до Вифаниина Греха. Старенький двигатель грузовичка дребезжал и стонал как ревматический старик; ветер ревел в открытых окнах, взлохмачивая волосы. В следующее мгновение ему показалось, что он слышит бешеное хриплое дыхание лошадей, несущихся следом. Он взглянул в зеркальце заднего обзора и ничего не увидел. Но они были там, он знал это: становились все ближе и ближе. Двигатель тарахтел, Нили скрежетал зубами и мысленно понукал его. Держа одну руку на руле, он наклонился к дальнему окну и закрыл его. Затем окно рядом. Он ощущал запах собственного пота. Что-то пронзительно вскрикнуло прямо позади него. Дикий оглушительный вопль заставил его сердце бешено колотиться от страха, и в эту секунду он понял: что-то на этой темной дороге дышало жизнью и ужасной вибрирующей ненавистью. Он чувствовал, как щупальца этого существа тянутся к нему множеством черных пальцев и хватают его за горло. Мимо него по обе стороны дороги проносились очертания лесных зарослей: мрак на фоне мрака. Стрелка спидометра дрожала между сорока пятью и пятьюдесятью. Очередной жуткий вопль, где-то совсем близко за головой заставил Нили вздрогнуть. Казалось, этот звук пронзил его, словно ледяная сталь. В его желудке образовался комок, и он почувствовал, что его вот-вот затошнит. Ему хотелось кричать и смеяться в одно и тоже время, смеяться дико и истерично, до потери голоса. Он объяснял это белой горячкой, или перевозбуждением от выпитого пива, или чем-нибудь в этом роде, только не реальностью, нет, это не могло происходить на самом деле. Он вспугнул группу оленей, переходивших дорогу. Взглянул в зеркальце. Там, сзади, ничего нет. Все темно. Ничего. Олени. Исчезнувшие к настоящему моменту, все перепуганные, как и он. Ты пьян, ей Богу.
Еще один поворот на дороге, очень коварный. Он поставил ногу на тормоза и услышал, как шины начали взвизгивать. Стрелка спидометра упала до тридцати пяти.
Движение рядом с ним заставило его нервы тревожно вскрикнуть. Он повернул голову в сторону. От того, что он увидел, его рот открылся настежь, чтобы издать хриплый гортанный вопль ужаса.
Один из всадников поравнялся с его окном. Его черные, цвета ворона, волосы, как и грива огромной истекающей пеной лошади, на которой он скакал, развевались на ветру. Чуть наклонившись вперед, одной рукой, лежащей у основания массивной мускулистой шеи лошади, он понукал ее скакать все быстрее и быстрее. Не было ни седла, ни уздечки. Лицо всадника повернулось и уставилось на Нили. Губы его изогнулись в ужасном крике ненависти, обнажив зубы, блестевшие в лунном свете. Его глаза глазные яблоки, неистово светящиеся синим светом излучали такую силу, что та буквально почти откинула голову Нили назад, так что его шея хрустнула. Холодный ужас затопил его тело, он отчаянно пытался сохранить контроль над рулем. В течение доли секунды другая рука всадника вырвалась вперед вместе с каким-то металлическим предметом, и это выдавило из него новый крик и заставило заслонить рукой лицо.
Что и спасло его глаза. Потому что в следующее мгновение лезвие топора разрубило оконное стекло, заполнив кабину грузовика роем жалящих ос. Рука поднялась и снова упала с ослепляющей ужасной силой; он услышал, как лезвие врубается в боковую дверь и затем выскальзывает оттуда. Нили повернул руль, нащупав ногой акселератор, но он зачем-то вместо этого ударил по тормозам. Грузовик начал заворачивать в сторону, затем вылетел прочь с дороги, ломая кустарник и дикие заросли. Удар о небольшой тополек встряхнул Нили, словно игральную кость в чаше, которую держал какой-то древний хохочущий бог. Он снова нажал на акселератор и почувствовал потрясший его до мозга костей грохот, когда грузовик врезался в невысокие заросли колючек; он услышал, как ломается стекло, одна из фар погасла, оставляя его в сумрачной полутьме. Нили расслышал дыхание лошадей и мог различить фигуры, со всех сторон окружившие его. Сколько их было? Десять? Двенадцать? Двадцать? Он обхватил себя руками и отвернулся; грузовик застонал, продираясь сквозь кустарник как сошедший с ума от страха циклоп и снова выбрался на дорогу. Еще одно лезвие топора ударило по двери и соскользнуло вниз. Он опустил ноги на пол; его очки слетели и лежали где-то на полу. Когда шины хлопали по асфальту, гитара соскользнула вниз, издав стонущий звук. Стрелка спидометра достигла пятидесяти и бешено вибрировала.
Примерно в полумиле впереди горел мерцающий светофор, отмечавший поворот на Эшавэй. Он свернул туда, не снижая скорости, взвизгнув шинами так громко, что, казалось, шум разнесся эхом по Вифанииному Греху, как вопль баньши. Он гнал грузовик по темным улицам деревни, мимо молчаливых домов, через Круг, по направлению к двухэтажному деревянному зданию гостиницы, где женщина средних лет по имени Грейс Бартлетт сдавала ему комнату за двадцать пять долларов в неделю. Когда он остановил грузовик перед гостиницей, от шума шин завибрировали окна.
Он испуганно взглянул через плечо, хрипло и тяжело дыша, пульс вышел из-под контроля.
Никто его уже не преследовал.
Дрожа всем телом, он провел рукой по лицу. Тошнота подступила к нему до того, как он успел открыть дверь и перегнуться наружу. Стекло позвякивало на сиденье и в дверце. Господи Иисусе, сказал он себе, пытаясь успокоить свои нервы; Иисус Христос, что же я там видел? Кислая вонь от пива ударила ему в лицо, и он отвернулся.
Казалось, что над ним собираются шумы и колышутся тяжелыми складками подобно пыли: голоса насекомых на деревьях; одинокий призыв птицы где-то там, по направлению к Кругу; мягкий шорох веток от неуловимого теплого ветерка; повторяющийся лай собаки на расстоянии. Нили нашел свои очки, надел их и в течение нескольких мгновений вглядывался в ночь, затем взял гитару и выскользнул из грузовика, его голова все еще кружилась, а ноги и руки казались свинцовыми. Рукой, словно лишенной нервных окончаний, он провел по зарубкам на двери машины: сквозь слои краски просвечивал металл, выбоины свидетельствовали о мощности ударов. Если бы не эти следы топора и не разбитое стекло, Нили сумел бы убедить себя в том, что он видел на дороге какой-то кошмарный сон, что он провалился в сон, вызванный пивом, где бушевало что-то злобное и ужасное.
Но нет.
Окно было разбито вдребезги, и крохотные кусочки стекла усеивали тыльную сторону руки, которой он закрылся в целях самозащиты. Он снова посмотрел в темноту, почувствовал, как мурашки ползут по позвоночнику, затем услышал свой внутренний голос, выкрикивающий: "БЫСТРЕЕ ВНУТРЬ, БЫСТРЕЕ, БЫСТРЕЕ, БЫСТРЕЕ!" Нили отвернулся от грузовика и почти побежал к дому. Взобравшись по лестнице в холле, он нашарил свой ключ и повернул его в замке двери. Затем включил верхний свет в комнате, оклеенной обоями с темно-коричневым бамбуковым узором. Поставив гитару в угол, он пересек комнату и распахнул окно, выходящее на улицу. И там он стоял в течение, быть может, пятнадцати минут, наблюдая и прислушиваясь к чему, он не знал.
Но там, внизу, все было неподвижно.

Предыдущая страница 3 Следующая страница


Грех бессмертия 4

Он провел рукой по лицу; в его ладони было стекло. Вайсингеру следует узнать об этом, наконец решил он. Кто-то пытался убить меня, и я увидел его лицо; я видел его глаза, и я знаю, что это было.
Что-то ужасное, дышащее ненавистью. Что-то в форме женщины.
Но. нет, это не человек. Это на самом деле не человек.
Через некоторое время он закрыл окно, выдернул стекло из ладони при помощи пинцета, и наконец постарался заснуть. Сон его был беспокойный, с криком, несущий с собой блестящий в лунном свете боевой топор.
Перед самым рассветом тень взобралась по лестнице и остановилась перед комнатой Нили. Тихо потрогала ручку двери. Затем исчезла той же дорогой, что и пришла.

13. Что же видел Нили?

Шериф Вайсингер чуть наклонился вперед, сфокусировав свой неистовый взгляд на сигаретном окурке во рту. За его столом располагался смазанный маслом ящик орехового цвета для оружия и полка с блестевшими футбольными трофеями. С некоторых из них начала отваливаться золотыми хлопьями краска, выставляя наружу некрасивый и ничего не стоящий металл. Он вытащил сигарету изо рта и положил ее на краешек красной пластмассовой пепельницы. "Эймс, тихо сказал он, слишком раннее утро для такого рода историй, тебе не кажется?”
- Историй какого рода? спросил его Нили, стоя по другую сторону письменного стола, положив руки на бедра.
- Баек, сказочек, - Вайсингер снова затянулся сигаретой, выдохнул дым из ноздрей драконовской струей и затем загасил сигарету в пепельнице. Крохотные красные угольки вспыхнули, засверкали, а затем погасли. Что за дерьмо ты пытаешься мне всучить?
- Эй, сказал Нили, приподняв свою руку так, чтобы шериф смог разглядеть небольшие порезы. - И посмотрите вот на это! он показал на две небольшие царапины, которые обнаружил сегодня утром у себя на подбородке. - Хотите выйти и взглянуть на мой проклятый грузовик? - Он стоял, ожидая, когда шериф шевельнется; верхний свет отражался на розовой коже лысины Вайсингера.
Шериф молча сидел в течение нескольких секунд. Наконец он презрительно пожал плечами и приподнял свою тушу из вращающегося кресла. Снаружи конторы утро светилось жемчужным светом, и тонкая дымка влажного тумана все еще заполняла обочины. Нили подошел к своему грузовичку, и Вайсингер, не торопясь, последовал за ним.
- Здесь, сказал Нили, показывая на зарубки и на разбитое окно; в утреннем свете следы от удара топора были хорошо заметны.
Вайсингер прошел мимо него, провел рукой по одной из зарубок.
- Как ты мне сказал, что ты делал прошлой ночью? спросил он.
- Я сидел в "Крике Петуха", пока они не закрылись, еще раз пояснил Нили. - На обратном пути в деревню я проехал через группу всадников на лошадях, которые пересекали дорогу, мне кажется, я притормозил, чтобы разглядеть их, и они погнались за мной. Можете сами видеть, что они сделали.
- Да, вижу. Когда, ты говоришь, это случилось?
- Около двух.
- Около двух, - Вайсингер выругался. - Чертовски поздно для людей сельской местности ездить на лошадях по дороге. Сколько их там было?
- Не знаю. Господи, я просто пытался унести оттуда ноги.
- Угу. - Он подошел к окну, осмотрел зазубренный край. - Чем, ты сказал, они пользовались? Молотками?
- Нет. Топорами. По крайней мере один из них.
- Топорами? - Вайсингер отвернулся от окна и посмотрел Нили в лицо. - Ты знаешь, это звучит пострашнее адской бездны, парень, да?
Нили сделал шаг к нему, угрюмо стиснув зубы.
- Послушайте меня, вы, сказал он, не взирая более на положение, занимаемое Вайсингером в деревне, не заботясь о той проклятой работе, которая у него была, и не думая более ни о чем, кроме как о том, чтобы заставить этого похожего на быка человека поверить ему, я знаю, что видел прошлой ночью. Всадники гнались за мной. И один из них разбил мое окно топором! Хотели, дерьмо собачье, загнать меня на этой дороге!
- Выбирай выражения, тихо сказал Вайсингер, увидев проезжавшую мимо машину.
- Они пытались убить меня! сказал Нили громче, чем хотел бы, слыша, как его голос эхом отдается от бортов грузовика. - Я еще не вижу, что вы поняли это!
- Я понимаю это. Я только не знаю, кто они такие и зачем они пытались повредить тебе. Ты что, поранил одну из их лошадей? Ведь твоя фара сломана, а вся решетка разбита и погнута, к черту?
- Нет, сказал Нили, покачав головой. - Я никого из них не поранил. Это случилось, когда я съехал с дороги.
Вайсингер слегка улыбнулся, ощутив, что наконец завел Нили туда, куда и хотел.
- Ну что ж, сказал он, наблюдая за ним. - Может быть, все случилось, когда ты съехал с дороги? А? Может, ты чуть выпил лишнего прошлой ночью, опрокинул свою колымагу в овраг, разбил вот это окно и исцарапал дверь со стороны водителя? А чтобы я не обнаружил, что ты спьяну повредил машину, этим утром ты сочинил во сне эту небылицу и побежал сюда.
- Нет, сказал Нили голосом твердым и холодным, как сталь, его взгляд по твердости не уступал взгляду Вайсингера. - Все это было не так.
- Так ты цепляешься за эту чушь о лошадях посреди дороги? Господи! фыркнул Вайсингер. Он отвернулся от Нили и направился к двери. Его легкие болели от второй сигареты, выкуренной за утро.
- Подождите минутку! Подождите! - Нили шагнул вперед, положил свою руку на плечо Вайсингера и крутанул его к себе. Глаза Вайсингера коротко вспыхнули, и Нили отдернул руку. - Я еще не все рассказал вам. Я видел одного из тех, кто скакал на этих лошадях. Я заглянул в ее лицо. - Ее? Что, к дьяволу, ты имеешь в виду, говоря "ее"?
- Это была женщина. Но я. я никогда раньше не видел женщину, которая бы выглядела подобным образом. Это было словно. словно заглянуть в разверстую доменную печь. Или в кратер вулкана. Я чувствовал жар, исходящий из этих глаз, словно бы они выжигали во мне дыры. Я никогда в жизни не видел ничего подобного этому, и Господи Иисусе, надеюсь, что никогда больше не увижу.
Вайсингер помолчал одно мгновение, зондируя взглядом Нили. Когда он заговорил, его голос был суровый, ровный и лишенный эмоций.
- Ты хочешь, чтобы я проехался вверх по двести девятнадцатой и посмотрел? Я сделаю это. Но скажу тебе одну вещь. Ты мне не нравишься. Я не люблю дерьмовых бродячих летунов, протягивающих руки за деньгами. И более всего я не люблю летунов, которые напиваются посреди ночи и затем лгут без запинки, чтобы выйти сухими из воды. Я ни на грош не верю ни одному слову из того дерьма, что ты тут наговорил, и никто другой тоже не поверит. Если бы я мог доказать, что ты тащился вчера по двести девятнадцатой с полным желудком пива, я бы либо упек тебя в каталажку, либо вообще вышвырнул твою задницу из этого места! - Его глаза прикрылись мясистыми веками. - А сейчас убирайся в сарай с инструментами и возьми косилку. Все кладбище заросло травой. - Не дожидаясь, пока Нили снова заговорит, Вайсингер повернулся спиной, направился к двери и скрылся в своей конторе.
- Ублюдок! проворчал Нили сквозь зубы. Но еще до того, как вышел от миссис Бартлетт, он знал, что его рассказ кажется странным и невероятным и что Вайсингер, скорее всего, рассмеется ему в лицо. За завтраком в покрашенной желтой краской кухне миссис Бартлетт эта полная, вполне по-матерински выглядящая женщина с заботой оглядела его и спросила, когда накануне ночью он лег в постель. "Не стоит все время оставаться на улице, сказала она, передвигаясь по кухне в своем халате персикового цвета. - Когда мой Вилли был жив, он рано ложился спать и рано вставал. Он много работал и был хорошим мужем. Я вижу по твоим глазам, что ты плохо спал этой ночью, а сон как раз то, что больше всего нужно для тела. Ты хорошо себя чувствуешь, не так ли, а?”
Он сказал ей, что чувствует себя превосходно, но едва притронулся к своему завтраку. Он ничего не рассказал ей о том, что случилось на дороге.
Ну, а сейчас Нили с отвращением покачал головой и, обойдя контору шерифа, подошел к ней с другой стороны, там, где запор из цепочек окружал металлический сарай. Ключ от двери сарая был только у него; внутри содержались различные инструменты, канистры с бензином, мастерки, и мотыги, и красная сенокосилка, которая стала так знакома Нили. Он нащупал поворотную ручку и выкатил косилку из сарая, заперев за собой дверь, потому что отвечал за все инструменты, и, случись с ними что-либо, ему пришлось бы чертовски много платить. Загрузив косилку в кузов грузовика, он почувствовал в мышцах рук усталость. Он бросил вперед поворотную ручку и отъехал по направлению к Шейди-Гроув-хилл. Постепенно им овладевало мрачное отчаяние. Он чувствовал себя одиноким. Полностью одиноким. Поэтому для его настроения было весьма подходящим провести на кладбище самую жаркую часть дня.
Когда Нили уехал, Орен Вайсингер снова закрыл окно шторами. Он повернул замок в двери, зашел за свой стол и взял ключ со средней полки. Затем прошел к шкафу с документами, стоявшему с другой стороны кабинета, и встал на колени, чтобы отпереть самую нижнюю полку. У ее задней стенки под чистыми листами машинописной бумаги хранилась темно-коричневая книга размером примерно с фотоальбом. Вайсингер вытащил книгу, положил ее на стол, включил настольную лампу на гибкой гусиной шее. Усаживаясь за стол, он затянулся сигаретой и, медленно выпуская дым с одной стороны своего рта, открыл книгу.
На первой странице липкой лентой была приклеена пожелтевшая газетная вырезка с заголовков: "УБИЙСТВО СЕМЬИ КОУНМАУ". Там была фотография дома Флетчеров. Он перевернул страницу. Еще одна газетная вырезка: "УБИЙСТВО ЖИТЕЛЯ СПЭНГЛЕРА". Любительский снимок мужчины средних лет в галстуке, под снимком имя: Рональд Биггс. На следующей странице две заметки поменьше: "УБИЙСТВО ВДОВЦА" и "УБИЙСТВО ЖИТЕЛЯ БЭРНСБОРО". Книга была заполнена мрачными напоминаниями об убийствах: фотографии домов, где были обнаружены тела, машин, которые были обнаружены на обочинах проселочных дорог, одеял, прикрывающих то, что могло быть только чудовищно обезображенными трупами. Подобными трупам Флетчеров. Собранные документы охватывали десятилетний период. Самая последняя заметка представляла собой несколько абзацев о том, как жительница Бэрнсборо обнаружила обезображенное тело преподавателя математики из колледжа Джорджа Росса по имени Джеральд Мэчем. Это было немногим менее трех месяцев назад.
Вайсингер курил в молчании в течение нескольких минут, глядя на следующую пустую страницу. Почувствовав неожиданный жар на своих пальцах, он затушил сигарету. Внутри него нарастало мрачное тяжелое чувство, словно бы его телесные соки собрались в озеро, которое каждый день становилось все более стоячим, быстро загрязняясь какими-то зловещими нечистотами. Он знал ту нить, которая проходила через эти убийства. Большинство из жертв одинокие мужчины. Все убиты мощными ударами острого тяжелого предмета. Все убиты ночью, между полуночью и рассветом. Через три года после того, как мэр Вифаниина Греха назначил его шерифом, Вайсингер уселся вместе с бутылкой "Джим Бима" над картой округа. Долгое время перед этим он вырезал из маленьких местных общинных газеток статьи и заметки об убийствах, вероятно потому, что ничто в жизни его так не шокировало и не мучило, как вид Флетчеров, разорванных на куски. Возможно, причиной этого было любопытство по поводу обстоятельств других убийств, или странное чувство уверенности, что все они каким-то образом связаны, или чувство ужасного неотвратимого рока. Он вырезал эти статьи, сохранял и изучал годами, в то время как полиция в других деревнях обвиняла во всем маньяков или бродяг, вооруженных дубинками. Той ночью, когда ноги не держали его от чрезмерных доз "Джим Бима", шериф Вайсингер чертил кружочки вокруг городков на карте, где были найдены тела, или в некоторых случаях только пустые машины на обочине дороги или в лесу. Затем соединял эти кружочки линиями.
И именно тогда он увидел, что Вифаниин Грех находится в центре, словно паук, висящий в середине паутины.
Теперь он дотронулся до следующей пустой страницы в коричневой книге. В его пальцах было ощущение загрязнения, они казались опухшими, больными. Часто он просыпался по ночам, один в своем доме, вслушиваясь в темноту. Болезнь овладела им до мозга костей и не уходила; иногда эти язвы вскипали, и ему хотелось закричать. Но он никогда не делал этого, потому что слишком боялся.
Если бы грузовик Нили Эймса разбился бы в придорожных зарослях, в его книге появилось бы новое сообщение. Дорожный патруль нашел бы труп мужчины, обезображенный до неузнаваемости. Если бы он вообще нашел его. Господи! подумал он. Слишком близко к Вифанииному Греху. Слишком, чертовски близко. Идут расследования, кругом рыщет дорожная полиция, люди задают вопросы. Слишком чертовски близко. Он закрыл книгу, выключил свет, но не шевельнулся за своим столом. Он боялся того, что должно было последовать: разговора с мэром. И даже зная из своих приблизительных вычислений, что луна начинает уменьшаться, он все равно был смертельно испуган.
В три часа тишина является инструктором в классных комнатах и преподает урок о скоротечности времени, думала Кэй. Она сидела в своем маленьком кабинетике. Перед ней в ожидании проверки были разложены контрольные работы, написанные утром. Занятия в колледже Джорджа Росса в основном проводились рано утром или днем, и к этому времени суток большинство студентов и преподавателей уже ушли. Примерно пятнадцать минут назад она прошла по коридору в комнату отдыха учителей, к этому непредсказуемому автомату безалкогольных напитков, на котором всегда были приклеены негодующие записки. В холлах было темно и пусто, двери закрыты, люминесцентный свет выключен. Она принесла свою "колу" обратно в кабинет и продолжала работать, потому что для нее было немного странно и слегка. да, страшновато в этом большом здании, когда шум стих, а все люди ушли. Глупо, сказала она себе. Это глупо. В тишине я могу лучше работать. Проверив эти контрольные до конца, я заберу Лори из "Солнечной школы" и поеду домой, к Эвану. Она была рада, что Пирс рано ушел. Этот человек раздражал ее.
Кэй начала проверять следующую контрольную работу. Работу Роя Садерсона. Красивый, способный молодой человек. Он хорошо справлялся с внеплановыми контрольными, которые Кэй им иногда предлагала. Она проверила первые несколько задач, обнаружила ошибку в четвертой и обвела ее красной ручкой; затем потянулась через стол направо за своей наполовину выпитой банкой с "колой".
Сначала Кэй увидела это только краешком глаза и не разобрала толком, что это. Когда обернулась, чтобы посмотреть, то задрожала и задохнулась от удивления.
По другую сторону стеклянной, под хрусталь, двери ее кабинета стояла человеческая фигура. Она стояла неподвижно, и Кэй не знала, как долго это длилось. Она ожидала, что ручка повернется и дверь откроется. В течение нескольких словно бы замерших секунд она чувствовала, что за ней наблюдает пара глаз.
- Кто там? спросила Кэй, осознав, что ее голос прозвучал напряженно.
За долю секунды фигура исчезла.
Кэй положила ручку, открыла дверь и выглянула наружу. Коридор был пуст. Ей показалось, что справа, там, где ответвляется под углом другой коридор, она слышит удаляющиеся шаги. "Кто там?” снова позвала она. Звук шагов стих. Когда Кэй, стуча каблуками, двинулась вперед, чтобы заглянуть за угол, она услышала что шаги незнакомца возобновились. Кэй завернула за угол, в коридор, который был бы полностью темным, если бы солнечный свет не проникал через филенки опущенной оконной шторы. Впереди она увидела, как закрывается дверь. Кэй остановилась, ощущая тепло солнечных лучей как некие горячие пальцы, и уставилась на эту дверь. Кто там? недоумевала она, чуть прищурив глаза. Один из преподавателей? А может быть, студент? Она двинулась вперед, затем остановилась. По телу пробежал внезапный холодок. Возвращайся обратно в свой кабинет, сказала она себе. У тебя еще куча работы. Возвращайся. Возвращайся. Ты ведешь себя чертовски нелепо, услышала она свой внутренний голос. Ты что, боишься теней как. Эван? Нет. Не боюсь. Она двинулась вперед и тихо толкнула дверь.
Дверь в другой коридор.
Тусклый свет люминесцентных ламп. Закрытые двери с номерами. Тишина. Нет, не тишина, поняла Кэй в следующий момент. Она слышала слабый звук постукивания по металлу, затем ритмический шлепающий звук. Влажный звук. Кэй отпустила дверь, и она захлопнулась за ней. Стараясь двигаться как можно быстрее, она пошла на эти звуки. Зашторенные окна. Ряд дверей с матовым стеклом, как и в ее кабинете, с табличками, на которых были написаны имена: ДОКТОР КЛИФФОРД, ДОКТОР ХИЭРН, ДОКТОР ПЕРРИ и так далее. Кэй задумалась на секунду. Они ведь были профессорами истории, не так ли? Да, это было крыло истории в здании Искусств и Наук. Она двинулась вперед, прислушиваясь, чувствуя внутри себя опять растущий холодок, желая повернуть назад, но все же любопытствуя, кто же это стоял, словно статуя, перед дверью ее кабинета. Эти металлические звуки раздавались прямо впереди, ритмический звук эхом отражался от стенки к стенке. Кэй поняла, что они доносились из конца коридора, прямо из-за следующего угла, где послеполуденные тени залегли в ожидании вечера.
Возвращайся назад, сказала она себе.
Но в следующее мгновение она преодолела страх: "Нет, я не такая, как Эван. Я не боюсь теней".
Она завернула за угол и слишком поздно поняла, что там кто-то был, согнувшийся в три погибели. На нее смотрело чье-то лицо, широко раскрыв глаза и рот от страха.
- Господи! пронзительно выкрикнула женщина, отступая назад и одновременно роняя на пол свою швабру. Ручка швабры глухо ударилась о пол. Женщина почти потеряла равновесие, задев за металлическое ведро с мыльной водой, стоявшее у ее ног. - Господи! снова сказала уборщица, стараясь прийти в себя. - Ой, вы же до смерти меня перепугали, подкравшись подобным образом из ниоткуда! Ох, как колотится мое сердце!
- Я. Я сожалею, сказала Кэй, покраснев. - Я не хотела вас напугать. Я ужасно сожалею. С вами все в порядке?
- О, Господи, мне надо перевести дух. - Она прислонилась плечом к стене и сделала несколько глубоких вдохов. Это была приземистая женщина с седыми волосами и резко очерченным лицом. - Обычно в это время дня здесь никого не бывает, сказала она. - Не ожидала, что кто-то подкрадется ко мне, как один из тех призраков в последнем телешоу.
- Ну, пожалуйста, сказала Кэй, чувствуя себя неловко и глупо. Я не собиралась вас пугать или что-то вроде этого. Я просто. просто осматривалась здесь.
- Я давно здесь работаю, сказала уборщица, и еще никто никогда подобным образом не пугал меня до смерти! Почему вы шли так тихо?
- Я не знала этого.
- Конечно же, вы знали! О, Господи, сжалься надо мной! - Она неожиданно заглянула Кэй прямо в лицо своими темными глазами. - Вы студентка? Все учителя уже ушли домой.
- Нет, я не студентка. Меня зовут Кэй Рейд, я преподаватель математики.
Женщина кивнула.
- Ага. Математическое крыло убирает Мирна Якобсен. Я не помню, чтобы когда-либо видела вас раньше. Да мне это и не нужно. - Она еще немного постояла, покачала головой и наклонилась за своей шваброй. - Да, моя спина уже не та, что прежде. Думаю, что и мои нервы тоже истерзаны. Знаете, здесь так тихо после обеда. Естественно, я думала, что никого нет.
- Понимаю, сказала Кэй. - Я и впрямь сожалею.
- Все в порядке, все в порядке, сказала женщина, еще раз глубоко вздохнула и снова принялась протирать пол.
Кэй собралась уходить, но затем остановилась.
- Вы случайно не заходили в математическое крыло, а?
- Я? Нет, не заходила. - Она посмотрела на Кэй с настороженностью и страхом. - Там работает Мирна, как я и сказала. Ничего не пропало там, а?
Кэй покачала головой.
Уборщица с облегчением вздохнула.
- Приятно слышать. Мирна великолепная женщина и хороший работник. - Она возобновила мерные цикличные движения швабры; влажные волокна половой тряпки шлепали по кафелю.
- Там кто-то был несколько минут назад, настаивала Кэй. - Мне просто любопытно.
- Вы, должно быть, имеете в виду доктора Драго, сказала женщина.
- Доктор. простите, как?
- Драго. - Женщина сделала движение рукой. - Она здесь прошла минуту назад. Только она шла быстро, так что я могла слышать. Ее классная комната вон там, дальше, номер один-ноль-два.
- А кто она такая?
- Я не знаю, чем она занимается. Думаю, просто преподает. Историю. - Снова половая тряпка зашлепала по полу.
Кэй не было знакомо это имя, но она вообще еще никого не знала из персонала исторического крыла. Она разглядела прямо впереди дверь с табличкой "102".
- А эта доктор Драго сейчас у себя в классной комнате?
Женщина пожала плечами, занятая своей работой.
- Не знаю. Правда, я видела, как она туда вошла. Кэй прошла мимо нее. Женщина крикнула ей вслед: - Поосторожнее на мокром полу!
Кэй переступила через мокрые пятна и распахнула дверь комнаты 102. То, что она увидела, на мгновение лишило ее дара речи. Это была большая аудитория типа амфитеатра с сиденьями, расположенными по полукругу вокруг кафедры. Продолговатые окна были закрыты занавесками, а стеклянные сферы, свисающие с потолка, горели тусклым белым светом. Кэй немного постояла, оглядываясь, на вершине амфитеатра, затем медленно спустилась к кафедре по покрытым ковром ступенькам. Эта классная комната заставила ее собственную выглядеть незначительной, и соблазн постоять за этой кафедрой, глядя на ряды сидений, был чересчур сильным. Она ступила на помост для докладчика и провела рукой по деревянной поверхности кафедры. Затем встала, как и положено преподавателю, ухватившись руками за края кафедры, глядя на пустой амфитеатр. Сколько студентов может поместиться в этой аудитории? Конечно же, более сотни. Она оглядела комнату. В ней никого не было; если доктор Драго и заходила в комнату, то она вышла до того, как Кэй туда вошла. С другой стороны помоста, на котором стояла Кэй, была еще одна дверь, и над ней горел зеленый знак выхода, вероятно, ведущий на автостоянку.
И Кэй уже собиралась сойти с помоста, когда холодный неторопливый голос сказал:
- Нет. Оставайтесь там. Вы смотритесь очень естественно.
Голова Кэй резко дернулась вверх, но она не могла разглядеть того, кто говорил. Тем не менее, она не двинулась с того места, где стояла.
- Я. я не вижу вас, сказала Кэй.
В течение нескольких секунд стояла тишина. Затем прозвучало:
- Я здесь.
Кэй посмотрела направо. С верхушки амфитеатра спускалась женщина; Кэй поняла, что не видела ее, потому что ее загораживала одна из стеклянных сфер, и сейчас ее подавляло понимание того, что за ней наблюдали, в то время как она ничего не подозревала об этом.
Женщина приблизилась к Кэй.
- Вы очень неплохо здесь смотритесь. Стоя за кафедрой, вы чувствуете себя как дома. - У нее был хорошо поставленный повелительный голос с легким, почти незаметным иностранным акцентом, который Кэй не смогла идентифицировать.
- Мне было просто. любопытно, сказала Кэй, наблюдая за ней, пока она подходила ближе. - Я хотела узнать, каково за ней стоять.
- Да. Я тоже начинала с этого. Интересно, не правда ли? А теперь представьте себе сто двадцать студентов, которые наблюдают и слушают. Не задевает ли это что-нибудь внутри вас? Думаю, что да. - Она подходила все ближе, на чертах ее лица начинал играть свет.
Кэй кивнула, попыталась улыбнуться и обнаружила, что это нелегко.
- Я не хотела специально. забрести сюда. Я кое-кого искала.
- О? И кого же?
- Доктора Драго, сказала Кэй.
Женщина стояла прямо перед ней, чуть пониже, у основания помоста.
- Тогда думаю, что вы нашли меня, тихо сказала она.
И Кэй обнаружила, что смотрит прямо ей в глаза.
Доктору Драго было, как думала Кэй, чуть больше сорока; она была высокой женщиной крупного телосложения, но двигалась с плавной грацией атлета, легко и мощно. Грива черных как смоль волос, откинутая с лица, обнажала довольно квадратные скулы, а седые пряди закручивались с висков по направлению к затылку. На загорелом, оливкового цвета лице с гладкой кожей было лишь несколько небольших морщинок вокруг глаз и рта; Кэй показалось, что она много времени, должно быть, проводит на открытом воздухе, но знаки преждевременного старения от продолжительного пребывания на солнце отсутствовали. Лицо этой женщины отражало целеустремленность и силу воли, которую Кэй ощущала почти физически. Но глаза доктора Драго странным образом и тревожили и зачаровывали ее; глубоко посаженные и ясные, цвета аквамарина, они чем-то напоминали глубины отдаленных океанов. Казалось, взгляд Кэй примагнитился к взгляду этой женщины, и она ощутила, как ее пульс неожиданно участился. Хотя доктор Драго и была одета просто в выглаженные рабочие брюки и синюю блузу, она носила украшения для богатых: на обеих руках блестели золотые браслеты, на правой руке -ослепительное кольцо с сапфиром, а на шее висели две золотые цепочки. Но обручального кольца не было.
- Катрин Драго, представилась женщина. Она улыбнулась и протянула руку. Браслеты звякнули. - Пожалуйста, зовите меня Катрин. - Кэй взяла руку женщины, почувствовала, что она холодная и с загрубевшей кожей.
- Мое имя.
- Кэй Рейд, сказала женщина. - Вы живете в Вифаниином Грехе, не так ли?
- Да, верно. На Мак-Клейн-террас. А как вы узнали?
- Я тоже живу там. И всегда интересуюсь вновь приезжающими в нашу деревню. Вы замужем, не так ли? А вашего мужа зовут. она ждала ответа.
- Эван, - Кэй подхватила реплику, пытаясь отвести глаза от взгляда доктора Драго и чувствуя, что это невозможно.
- Эван, повторила женщина, смакуя это имя у себя на языке, словно это было некое лакомство. - Красивое имя. У вас есть дети?
- Маленькая девочка, ответила ей Кэй. - Лори. Ей показалось, что глаза доктора Драго чуть приоткрылись, но она не могла быть в этом уверенной. - Мы прожили в деревне только около месяца. - Эти глаза приковывали ее к себе, она не могла моргнуть и почувствовала, как пересыхают ее собственные глаза.
- Да? Ну и как же вы находите жизнь в деревне?
- Тихо. Спокойно. Очень хорошо.
Доктор Драго кивнула.
- Хорошо. Это приятно слышать. Многие семьи приезжают в Вифаниин Грех и снова скучают по городам. Этого я никогда не могла понять.
- Нет, сказала Кэй. - Я этого тоже не понимаю. Вифаниин Греха кажется. совершенством. - Что же было в этой женщине такого, что заставило ее сердце так сильно заколотиться в груди? Что же это такое сгустило ее кровь и сделало ее такой вялой? Она стала спускаться с помоста.
- Пожалуйста, сказала женщина, оставайтесь там, хорошо? Вообразите, что вы стоите здесь, а все сиденья заполнены. Вообразите, что все они ждут, когда вы заговорите. Вообразите, что они хотят получить часть ваших знаний.
Кэй прищурилась. Доктор Драго чуть улыбалась дружеской улыбкой, но глаза на ее лице были. странными и холодными. Прожигающими насквозь. Странно. Очень странно. Нет, я не такая, как Эван. Нет, не такая. Я не боюсь теней. Кто эта женщина? Почему она. так на меня смотрит?
- Это моя аудитория, сказала как бы между делом доктор Драго. Я руководитель здешнего исторического отделения.
Кэй кивнула, это произвело на нее впечатление.
- Это, должно быть, большая ответственность. - Горящие глаза. Что же это такое?
- Да, конечно. Но в немалой степени и награда. Я нахожу большое удовольствие в исследованиях тайн прошлого. И в передаче этих тайн моим студентам.
Сердце Кэй бешено колотилось, она ощущала жар в лице.
- Разве здесь нет кондиционера? спросила она или подумала, что спросила, потому что доктор Драго ничего не ответила, а только продолжала улыбаться, глядя на нее.
- В какой области вы работаете? спросила она Кэй в следующий момент.
- Математика, сказала Кэй или подумала, что сказала. Она поднесла руку к щеке. Ее кожа была не горячей, как она ожидала, а холодной. - Я преподаю алгебру.
- Понимаю. Для вас это не должно быть слишком трудным. Летний семестр очень тихий.
. Очень тихий, очень тихий, очень тихий. Слова, казалось, отдавались звоном в голове Кэй. "К черту!" внезапно подумала она. Я, кажется, чем-то заболеваю. Простудой? Глаза доктора Драго светились, словно два бакена.
- Я живу за пределами деревни, сказала женщина. - Это один из первых домов, который вы проезжаете по пути в деревню.
- Какой дом?
- Вы можете видеть его с дороги. Там рядом пастбище с.
- Лошадьми, сказала Кэй. - Да. Я вижу его каждый день. Он очень красивый; не думаю, что когда-нибудь раньше видела дом, похожий на этот.
- Спасибо, женщина замолчала на несколько секунд, разглядывая Кэй. Она снова коснулась руки Кэй. - Вы хорошо себя чувствуете?
- Прекрасно, солгала Кэй. Она ощущала жар и холод в одно и то же время и все еще не могла отвернуться от женщины, которая стояла перед ней. Ее сердце билось быстро, как у пойманной птички. - У меня чуть-чуть кружится голова, вот и все.
Женщина по-дружески похлопала Кэй по руке.
- Уверена, что не о чем беспокоиться, сказала она. Затем она моргнула, и связь между ними прервалась. Кэй казалось в этот момент, что с ее плеч свалилась тяжесть, однако она чувствовала себя измученной и ей все еще было странно холодно. Она быстро отвела взгляд от лица женщины и сошла с помоста для лектора.
- С вами все в порядке? мягко спросила доктор Драго.
- Да. Но у меня в кабинете остались контрольные, которые надо проверить. Я лучше пойду. Было очень приятно с вами познакомиться, и я надеюсь, что еще увижу вас. - Ей хотелось скорее уйти отсюда, уйти из исторического крыла как можно скорее, она не собиралась больше проверять контрольные работы. Она хотела добраться до машины, поехать домой и лечь. Ее кровь, казалось, словно бы похолодела, и у основания шейных позвонков было какое-то странное зудящее ощущение озноба, словно бы там ее массировали грубые пальцы доктора Драго. Кэй пошла по направлению к лестнице, и женщина последовала за ней.
- Надеюсь, что деревня вам будет нравиться и дальше, сказала она, когда они поднялись наверх. - Откуда вы приехали сюда?
- Из Ла-Грейнджа, ответила ей Кэй, это промышленный город. Они вместе вышли в холл. Доктор Драго словно нависала над ней, теперь ее лицо было частично скрыто тенями, собравшимися вокруг глаз и во впадинах щек.
- Я слышала о нем, ответила женщина и снова улыбнулась. - Горшок с копотью, не правда ли?
- Точное описание, - Кэй снова почти встретилась со взглядом этих глаз и инстинктивно отвернулась. Я не боюсь. Что-то со мной неладно? Она думала, что у нее опять начинает болеть голова, но это было все то же покалывание в области шеи. А сейчас оно спадает. Спадает. Слава Богу; я думала, что отключусь. - Мне надо сейчас возвратиться к работе.
- Конечно, сказала доктор Драго. Кэй повернулась и пошла по направлению к главному крылу, но неожиданно женщина сказала:
- Миссис Рейд? Кэй? Мне бы хотелось вас кое о чем попросить.
Кэй повернулась; на лице женщины собрались тени, заслоняя ее глаза. Странно. Очень странно. - Да?
- Я подумала. знаете, в субботу вечером у меня соберутся некоторые сотрудники факультета. Если вы сможете, я бы очень хотела, чтобы пришли и вы с вашим мужем.
- Вечеринка? Не знаю.
- Нет, не настоящая вечеринка. Просто небольшое неформальное сборище. Беседа за чашкой кофе. - Она умолкла на несколько секунд. - Это дало бы вам шанс познакомиться с кем-нибудь еще.
- Это звучит здорово, но мне нужно сначала поговорить об этом с Эваном. Я потом сообщу вам.
- Мой номер телефона есть в книге. Мне бы хотелось, чтобы вы оба пришли.
Кэй колебалась. Сейчас она чувствовала себя хорошо, покалывание и холод отступали. Пульс замедлился до нормального. Ты просто нервничала, внушала она себе. Ужасно перенервничала.
- Спасибо, наконец сказала она. - Я вам позвоню.
- Пожалуйста, позвоните, сказала доктор Драго. Одно мгновение она стояла неподвижно. За завесой тени эти страшные аквамариновые глаза продолжали блестеть. И не говоря больше ни слова, доктор Драго повернулась и исчезла в противоположном конце коридора.
Долгое время Кэй не шевелилась. Она неотрывно вглядывалась в том направлении, в котором скрылась женщина. Я хочу пойти на этот вечер, сказала она себе. Я хочу встретиться с другими. Она была уверена, что Эван составит ей компанию, но даже если нет, она все равно пойдет туда, одна, если придется.
Потому что за последние несколько минут Катрин Драго заставила Кэй почувствовать, что она принадлежит Вифанииному Греху, и, может, намного больше, чем чему-либо другому. Навсегда.

14. Истории, рассказываемые шепотом

- Вифаниин Грех? - Джесс прижмурил, задумавшись, свои голубые, блестящие глаза и пробормотал: - Нет, по настоящему я никогда серьезно не задумывался об этом. Для меня это просто имя.
- Конечно, сказал Эван и чуть наклонился в своем кресле. - Но что скрывается за этим именем? Что оно означает?
Джесс минуту молчал, вытаскивая сигарету из портсигара. Они сидели вместе в конторе станции обслуживания "Галф" во Фредонии, распивая кока-колу из автомата. Сын Джесса возился в гараже с красным "Фольксвагеном", через каждые несколько секунд обходя его кругом, словно бы составляя мнение о противнике, перед тем как снова атаковать его своим гаечным ключом. Пока Джесс и Эван разговаривали, только несколько машин заехали сюда. Одна семья пыталась разузнать дорогу, и Эван увидел в глазах у жены водителя то же выражение, которое он видел в глазах Кэй в первый день, когда они проезжали через деревню. Конечно же, Эван знал, почему: это было красивое место, и его красота естественным образом производит впечатление на женщин.
Сегодня утром Эван получил кое-какую важную почту. Журнал беллетристики "Фикшн" принял к опубликованию его рассказ о двух бывших влюбленных, случайно встретившихся в поезде в пожилом возрасте. И пока они разговаривали, воскрешая старые воспоминания, поезд останавливался на станциях, расположенных все дальше и дальше во времени. Когда наконец они поняли, что их любовь все еще была сильной, поезд остановился на переезде Нивен-Кроссинг, в их родном городке, где они впервые влюбились друг в друга под летними звездами на берегу озера Боумэн.
Другая корреспонденция Эвана не была столь удачной. Отказ из "Эсквайра". Туда он посылал рассказ о ветеране Вьетнама, чьи жена и друзья начали воспринимать внешность людей, которых он убил во время войны, был пугающим для самого Эвана, потому что он зондировал те открытые незажившие раны, где нервные окончания вины и страха располагались так близко к поверхности. Он решил, что ему нужна дистанция времени, чтобы суметь сказать что-нибудь отчетливое и членораздельное о Вьетнаме. Все, что он до сих пор написал, напоминало беспорядочные и бесформенные крики боли.
Может быть, он всегда будет нести в себе этот крик. Это была его ноша со времени войны; его память о молодых людях, скошенных, словно пшеница, серпом черного властелина; память о телах без лиц или без рук или ног; память о шокированных артиллерийским обстрелом солдатах, кричащих без голоса; память о самом себе, прикрученном к койке и ощущающем, как паук ползет по его коже, или о себе много позже, стоящем посреди мортирного огня в ожидании, куда Господь нанесет свой следующий удар. Ему было очень трудно снова приспособится к этому миру после возвращения домой, потому что ему все казалось таким нереальным. Никто не метался в поисках укрытия от артиллерийских атак; никто не звал медиков, чтобы они помогли ему удержать на месте выпадающие внутренности; никто не считал звезды на небе и не загадывал, будут ли они еще живы на следующую ночь, чтобы повторить это упражнение. Казалось, никто на самом деле и не знал, что происходило тогда, да и не дал бы ломаного гроша за то, чтобы узнать. И это одновременно и бесило Эвана, и подавляло, ведь так много людей умерли, как маленькие патриотические Иисусы, в то время как Иуды дома подсчитывали свои монеты. Вот каким он запомнил Харлина, своего издателя в "Айрон Мэн": дерьмовый Иуда самого худшего сорта. Харлин, большой неуклюжий человек с командной жилкой и длинной нижней челюстью, с самого начала превратил его работу в ад. "Вы воевали во Вьетнаме, да? Видели много военных действий?" Эван ответил: да. - "Я принимал участие в борьбе с нацистами во Второй Мировой Войне. Сражался во Франции. Поражал этих проклятых нацистов пулями. Проклятье, но это были хорошие времена". Эван продолжал молчать. "Да, сэр, вы можете говорить все, что хотите. Но, Ей-Богу, нет ничего лучше, чем сражаться за свою страну". Спустя долгое время Харлин стал расспрашивать его, желая узнать, сколько вьетконговцев убил Эван, приходилось ли ему когда-нибудь использовать напалм на каких-нибудь хижинах, не убил ли он кого-нибудь из деревенских жителей, потому что, Ей-Богу, они все так чертовски похожи друг на друга, не так ли? Эван подчеркнуто игнорировал эти вопросы, и постепенно Харлин стал угрюмым, а затем сердитым, спрашивая его, уверен ли он, что действительно сражался, почему никогда не хочет говорить об этом и почему, по крайней мере, он не привез жене даже чертовой мочки уха.
И через эту завесу дикости Эван начал видеть в своих снах мерцание правды: Харлин стоял перед ним с бледным, как мел, лицом консистенции глины. Очень медленно лицо Харлина начало расплываться, словно бы пузырясь в обширном центре вулканической ненависти, таящейся внутри него; сырые участки сырой плоти отвалились, отдельные части лица расщепились и упали на пол: скрюченный нос, нижняя губа, челюсть. Остались только два отвратительных пристально глядящих глаза, блестящих из черепа со все еще прикрепленным к нему скальпом. И эта тварь, что была Харлином, источая темные отвратительные соки, стала приближаться к спящей Кэй в спальне дома, который они арендовали в Ла-Грейндже. Тварь-Харлин расстегнула свои брюки, и из них вывалился напряженный, стоящий торчком пенис, дрожащий в предвкушении плоти Кэй. И как раз в тот момент, когда Харлин собирался откинуть простыни с Кэй, Эван проснулся, лихорадочно глотая воздух.
На рождественском вечере для сотрудников "Айрон Мэн" и их жен ужас, растущий внутри Эвана, достиг апогея, как вода достигает точки кипения. Харлин начал изводить его расспросами о войне, желая узнать, сколько на ней погибло его товарищей, и затем, прикончив полбутылки виски, сколько "маленьких обезьянок" ему удалось положить. Эван оттолкнул его прочь, и испорченные эмоции Харлина быстро выплеснулись наружу, словно змея, выползающая из своей темной норы.
- Ты гнусный лжец! - угрожающе сказал Харлин, а люди перестали пить и разговаривать и повернулись к ним. - Ты кем себя считаешь, героем войны или кем-нибудь в этом роде? Ей-Богу, я сделал больше, чем ты, и знаешь, что мне за это дали? Шлепок по спине и пинок в зад. И, Ей-Богу, мой сын Джерри, благослови его Господь, был воспитан правильно, воспитан сражаться за свою страну, как и положено мужчине, и он отправился добровольцем во Вьетнам, он не хотел, чтобы его призвали, к черту, нет, он отправился добровольцем, потому что его старик сказал, что это правильно. Я видел его перед поездом, и мы пожали руки, как мужчины, потому что когда мальчику восемнадцать, он уже мужчина. А знаешь, где он сейчас? - Глаза Харлина блеснули на секунду, всего лишь на секунду, затем снова зажгли воспаленный мозг Эвана новым огнем. Военный госпиталь в Филадельфии. Ему снесло половину головы. Он просто сидит там, не говорит ни слова, не может самостоятельно есть, делает в штаны, как малый ребенок. А когда я последний раз зашел навестить его, он просто сидел у окна и не смотрел на меня, словно бы он меня проклинал и ненавидел. Ненавидел меня! И посмотри на себя. Ей Богу, стоишь здесь с этим чертовым яичным коктейлем в руке, в твидовом пиджаке и при галстуке, и воображаешь себя военным героем, говнюк, а? - В этот момент окружающие попытались успокоить его, а Эван взял Кэй за руку собираясь уйти, но Харлин не унимался.
- Ты не мужчина! - хрипел он. - Если бы ты был мужчиной, ты бы гордился тем, что убивал этих проклятых обезьян, которые подстрелили моего Джерри! Ты не мужчина, в тебе ничего нет, ублюдок. Эй! - Он перевел свой взгляд на Кэй. - Эй! Может быть, я как-нибудь покажу вам, как выглядит настоящий петушок?
И в этот момент образ из сна ворвался в мозг Эвана, и он двинулся вперед с неумолимой пугающей скоростью: мимо Кэй, и она даже не успела остановить его, мимо еще двух других человек. Его лицо все более искажалось, по мере того как им начинало овладевать что-то ужасное. Молниеносным движением руки, почти неуловимым для глаза, он схватил Харлина за горло, рванул назад и встал на колени, чтобы было удобнее переломить ему позвоночник. Он смутно припомнил чей-то крик и понял, что этот безумный крик был его собственным. И Кэй закричала: "Не-еееее-еет!" в тот самый момент, когда Эван собрался с силами, чтобы убить Харлина, так же как когда-то он убил молодого вьетконговца, которому было, наверное, не больше девятнадцати лет. Эвана с трудом оттащили от Харлина, и только тогда Кэй безудержно расплакалась горькими, выматывающими душу слезами. Некоторое время спустя Эван потерял свое место, будучи уволенным "за неаккуратность и пренебрежение служебными обязанностями", и они уехала из Ла-Грейнджа.
Боже мой, подумал Эван, возвращаясь в настоящее, на станцию техобслуживания, с тех пор, кажется, пролетела целая вечность. Но он знал, что инстинкт убийцы, который в нем проявился, никогда и никуда не денется, он слишком глубоко въелся. Эта была та темная часть его души, которую он держал в тайне под строгим замком.
В последние дни он опять вернулся к рассказу о деревне и написал письмо в "Пенсильвания Прогресс" с запросом, не заинтересует ли их какой-нибудь материал о Вифаниином Грехе. Он пока не получил ответа, но почему бы не попытаться выяснить все, что возможно? Таким образом он и очутился рядом с Джессом, направляя разговор на тему о Вифаниин Грехе, в особенности о том, что ему известно о происхождении этого названия.
Джесс зажег сигарету и затянулся ею.
- Не знаю, сказал он. - Как вы думаете, может быть, у них есть какие-нибудь записи или еще что-нибудь в библиотеке?
- Может быть, сказал Эван; он уже решил по пути домой зайти в библиотеку по этому поводу. - Правда, я думал, что, работая здесь, вы могли слышать какие-нибудь истории, слухи, сплетни, что-нибудь, что могло бы мне помочь.
Джесс что-то проворчал и некоторое время молча курил. Эван не думал, что он собирается отвечать, и когда посмотрел на него в следующий раз, увидел, что глаза Джесса, казалось, значительно потемнели и ввалились, словно бы съежившись от солнечного света. Дым вытекал из его ноздрей, сам он прислонился к паре плетеных бутылей с машинным маслом "Вальволин".
- Там, в нескольких милях по Кингз-Бридж-роуд, есть одно место, сказал он наконец. - Там околачивается множество местных. Придорожный ресторанчик под названием "Крик Петуха". Человек может услышать там кое-какие интересные рассказы, если прислушается. Некоторые из них небылицы, а некоторые. что ж, стоят того, чтобы над ними подумать, если вы меня понимаете.
Но Эван не понимал его.
- Что за рассказы?
- Парень по имени Мэнси управлял этой станцией, пока я сюда не пришел, тихо сказал Джесс, пряча глаза, чтобы избежать взгляда Эвана. Я получил это место потому, что однажды этот человек просто исчез. У него была жена и двое детей. Они жили в автоприцепе в паре миль к востоку отсюда. Затем просто исчезли. Через пару недель дорожная полиция нашла его машину в лесу, прикрытую ветками. - Он сделал паузу, затягиваясь сигаретой.
- А что было с ним? настаивал Эван.
- Его так и не нашли. Знаете, сначала подумали, что он убежал с денежными расписками, бросил жену и детей и скрылся. - Джесс покачал головой. - Но это было не так. Полиция нашла выручку, она была вся сложена в этих мешках, которые банк дает для перевозок, и находилась под передним сидением. Окно со стороны водителя было разбито, а ветровое стекло треснуло вот что я услышал от местных в "Крике Петуха", и может быть, это небылицы. Но, может быть, и нет.
- Это скверно, сказал Эван. - Но, думаю, люди все время исчезают. Это грустный жизненный факт.
- Грустный. Верно, - Джесс слегка улыбнулся, затем улыбка сползла с его лица. - Нет, это больше, чем просто факт. То, что случилось с Манси что бы это ни было уже случалось здесь и раньше. И больше, чем два или три раза. Достаточно, чтобы задуматься.
- Задуматься? О чем?
- О том, чего не знаешь, сказал Джесс, все еще говоря тихо и спокойно, но его глаза были мрачными. - Поторчите в "Крике Петуха" и послушайте все эти рассказы. И вы задумаетесь над ними так же, как и я. Кое-кто из местных видел по ночам странные вещи и слышал в лесу странный зов. Эти вещи быстро двигались сквозь кустарник, и очевидцы боялись к ним приблизиться.
Эван почувствовал озноб, пробежавший по позвоночнику. Он вспомнил первую ночь в своем доме и тот неясный образ, который увидел в окне. Что это такое было?
- Да, сэр, продолжал Джесс. - Сходите в "Крик Петуха". Поторчите там несколько вечеров и поймете, что я имею в виду.
- Это звучит так, словно у кого-то чересчур яркое воображение, сказал Эван, зондируя почву для новых деталей. Сверхактивное воображение: сколько раз Кэй применяла это выражение по отношению к нему? Больше, чем он мог сосчитать.
- Нет, не воображение, сказал Джесс. - Нет. Я никогда не видел ничего из того, о чем мне рассказывали. Пару раз по пути домой мы с сыном слышали какие-то особенные крики в лесу, но приписывали их каким-нибудь птицам или животным. Подойдите к кому-нибудь, кто встречался с этими штуками, загляните внимательно в глаза, а потом возвращайтесь сюда и говорите о воображении. Нет. Вы увидите там страх, настоящий и примитивный. Нет, я не говорю, что Вифаниин Грех не является красивым и уютным местечком. Но, поработав здесь некоторое время, я чувствовал особое отношение к нему. И это чувство мне не нравится. Такое чувство, что. гм, что здесь что-то не так. Словно как нанесли слишком много краски и лака на насквозь прогнившее дерево. - Джесс чуть повернул голову и заглянул Эвану в глаза. - Я держусь подальше от этого места после наступления ночи, сказал он. - И держусь подальше от проселочных дорог.
Долгое время Эван ничего не говорил. Слова не были нужны; вся информация отпечаталась на лице этого человека. Может быть, предупреждение? В нем постепенно поднималось беспокойство, оно леденило и набирало силу. Джесс резко отвернулся. На станцию заворачивала машина, и Джесс поднялся со своего стула, чтобы заправить ее бензином.
По дороге домой Эван остановился в библиотеке. Библиотекарша, приятная молодая брюнетка с именем "ЭНН" на именном ярлычке, выслушала вопрос Эвана о происхождении названия Вифаниин Грех и записала его просьбу на клочке бумаги. Затем она встала из-за своего стола и подвела его к полке, обозначенной: "для интересующихся регионом". Она вытянула самый плохой на вид из трех казавшихся изъеденными крысами томов и протянула ему; он был озаглавлен: "Имена и поселения: сельское наследие Пенсильвании". Однако Вифаниин Грех не была обозначена в указателе, и обратившись к году издания, Эван обнаружил, что книга вышла в конце тридцатых годов. Он возвратил ее библиотекарю с вежливой благодарностью и спросил, не знает ли она, где можно найти какие-нибудь записи по истории Вифаниина Греха; она улыбнулась и сказала, что это для нее ново, но возможно, в подвале найдутся какие-нибудь старые газеты. "Почему бы вам не оставить мне свое имя и номер телефона? спросила она. - Я посмотрю и позвоню вам, если что-нибудь обнаружу".
По пути к выходу внимание Эвана привлекла гравюра в рамке, висевшая около входной двери. Он на минуту остановился, затем подошел ближе, чтобы рассмотреть получше. На гравюре была изображена женщина с луком и колчаном со стрелами, висевшими у нее на боку; создания, похожие на волков, сидели у ее ног, но с выражением не угрозы, а преданности. На заднем плане лес, а над ее левым плечом сиял бледный овал луны. Под гравюрой стояла надпись: "Подарок публичной библиотеке в Уоллес-Паркинз от д-ра Катрин Драго". Эван заглянул в лицо женщины на гравюре, оно было спокойным и целеустремленным, в глазах отражалась внутренняя сила воли. Он снова посмотрел на табличку. Доктор Катрин Драго? Это имя ему было не знакомо, но гравюра, которую она подарила, странным образом зачаровывала его.
- Это гравюра семнадцатого столетия, сообщила ему Энн, библиотекарша. Она подошла сзади, пока он всматривался в гравюру. Если вы интересуетесь искусством, у нас есть достаточно большое собрание.
- Кто, предположительно, изображен здесь?
- Греческая богиня Артемида, мне думается, сказала Энн. - Я не настолько сильна в мифологии, как следовало бы. - Она виновато улыбнулась.
- В мифологии? - Эван на секунду замолчал, всматриваясь в глаза, уставившиеся на него с гравюры. - Я однажды прослушал курс по мифологии. Это было давно. Но я ничего не могу припомнить. Это похоже на греческое божество, вышедшее из леса. А кто такая Катрин Драго?
- Доктор Драго, поправила Энн. - Ее избрали мэром несколько лет назад, и она основала историческое общество в деревне в. кажется, где-то пять или шесть лет тому назад.
- Мэр? - Эван приподнял бровь. - Я не знал, что мэр Вифаниина Греха женщина.
- Она живет за пределами деревни, сказала ему Энн. - И она разводит лошадей.
Лошадей? Эван на мгновение задумался, припоминая этот странный дом и лошадей, пасущихся на широком пастбище.
- Да, конечно, сказал он. - Я видел это место. Эта гравюра, должно быть, очень дорогой подарок.
- Уверена, что так и есть. Ну, а сейчас показать вам наши книги по искусству?
- Нет, спасибо, сказал он. - Может быть, как-нибудь в другой раз. - Затем он вышел на освещенную солнцем улицу; его сознание, словно бегун, пытающийся проложить дорогу в темном лабиринте, все время натыкалось на углы. Лошади? Мифология? Что-то забрезжило в его сознание, а затем быстро исчезло, до того, как он мог уловить это. Греческая богиня Артемида. Он остановился, чуть не повернул обратно в библиотеку, чтобы спросить библиотекаря, нет ли у них каких-нибудь книг по мифологии, затем подавил этот импульс и продолжил свой путь по направлению к Мак-Клейн-террас. Сейчас для него были гораздо важнее другие вещи. Такие как происхождение Вифаниина Греха. Если он не сможет ничего узнать из литературных источников, ему придется выяснить это, выслушав некоторые из тех рассказов, которые, по сведениям Джесс, рассказывались в "Крике Петуха". Его сознание начало уклонятся от темы, и он обнаружил, что снова думает о лошадях. Его знакомство с ними было ограничено ездой на едва ковыляющих заезженных пони на ярмарках округа в годы детства. Но другое воспоминание вонзилось в его мозг, словно острая колючка: фигура, которую он видел из окна спальни в первую ночь, темная, быстро движущаяся, исчезнувшая из поля зрения до того как, он смог опознать ее. Не могла ли она быть лошадью и всадником? Возможно, подумал он. Возможно.
Его лицо начало пылать. Солнечный свет атаковал так, как огонь обугливает еще сырое мясо. Он огляделся вокруг, увидел лошадей, деревья, улицы, но, казалось, он не понимал, где находится. Это улица Блэр? Нет, еще нет. Он идет все дальше и дальше в деревню, как будто что-то притягивает его туда, одна нога подтягивается к другой. Солнце резко светит сквозь деревья, раня его глаза. Его пульс учащается, жар заливает лицо вместе с приливом крови и жжет его, и жжет, и жжет.
И вдруг он резко остановился.
Прямо перед ним был музей.
В течение нескольких минут Эван не мог шевельнутся, его мускулы не отвечали на команды мозга, все вокруг него было залито светом. Он вспомнил свои сны, и ледяной палец проскользнул сквозь завесу жара, чтобы мягко коснуться его горла. Они сбываются? Они сбываются так же как и всегда, постепенно, тем или иным образом? Дом ожидал его приближения в суровом мрачном молчании. Он хотел повернуться, пойти назад и снова начать свой путь из библиотеки, но этот путь был уже предопределен и привел его сюда, к этому манящему дому. Он боялся его. Страх, словно темная бесформенная масса, вышедшая из-под контроля, терзал его изнутри. В следующее мгновение он начал переходить улицу Каулингтон по направлению к музею, машина засигналила и объехала его. Эван шел медленно и с трудом, его дыхание было неровным; на мгновение он замер у калитки, затем распахнул ее и вошел внутрь, ощущая усиливающийся жар на своем лице. Его движения казались тяжелыми и сонными, а глаза сфокусировались на дверном проеме, расположенном в центре арки с колоннами. И хотя внутренний голос упрашивал его повернуть обратно, он знал, что должен следовать указаниям своего сна. Он должен добраться до этой двери и. да, открыть ее. Чтобы увидеть. Чтобы увидеть, что лежит за ней.
Он стоял перед дверью, от нервного напряжения его лицо покрылось капельками пота. Над ним возвышался музей паукообразная тень на безукоризненной зеленой лужайке. Очень медленно он приподнял руку; его зрачки начали расширяться, расширяться, потому что он знал, что находится там внутри: тварь со светящимися, заполненными ненавистью глазами, которая вытянет к нему свою похожую на когтистую лапу руку. Положив руку на дверь и чувствуя, как взвизгнули нервы, он толкнул ее.
Но дверь не открывалась. Она была заперта изнутри.
Он еще раз посильнее толкнул дверь, затем кулаком ударил по дереву; звук от удара эхом разнесся внутри длинных коридоров, заполненных. чем? Хламом, как сказала миссис Демарджон. Просто старым хламом.
Эван еще раз ударил по двери. И еще раз. Нет, этого не было во сне. Что-то было не так. Это было не так, как должно было быть. Открой и дай мне тебя увидеть. Открой. Открой, будь ты проклята. Открой!
- Эй, позвал его кто-то. - Что вы там делаете?
Эван обернулся на голос, прищурив глаза, чтобы лучше видеть.
На обочине перед домом стояла полицейская машина. Человек в форме вышел оттуда и торопливо шел к нему.
- Что вы там делаете? снова спросил он.
- Я. Ничего, сказал Эван, его голос звучал напряженно и отчужденно. - Ничего.
- Да? В таком случае зачем вы стучите? на человеке была форма шерифа, и суровые глаза на его широком лице поймали взгляд Эвана и не отпускали его.
- Я просто. собирался войти внутрь, сказал Эван.
- Внутрь? глаза Орена Вайсингера сузились. - Они сегодня закрыты. Так или иначе, они не работают по расписанию. - Он на мгновение замолчал, заглядывая в глаза Эвана и видя там что-то, что беспокоило его, словно бы лужа с водой неожиданно покрылась рябью и невозможно было узнать, что движется под поверхностью воды. - Кто вы такой? тихо спросил Вайсингер.
- Рейд. Эван Рейд. Я. живу вон там, на Мак-Клейн-террас.
- Рейд? Новая семья, только недавно переехавшая?
- Верно.
- О! - Вайсингер отвел наконец свой взгляд от Эвана. - Сожалею, что был так резок, мистер Рейд. Но сюда приходит не слишком много людей, и когда я увидел, как вы барабаните в дверь, я не знал, что происходит.
- Все в порядке, - Эван провел рукой по лицу, чувствуя как оно медленно остывает. - Я все понимаю. Мне было любопытно, что это за местечко.
Вайсингер кивнул.
- Музей закрыт, сказал он. - Эй, вы хорошо себя чувствуете?
- Я. устал. Вот и все.
- Я не вижу машины. Вы пешком?
Эван кивнул.
- Я возвращался обратно на Мак-Клейн.
- Хотите, я вас подвезу? Я еду в эту сторону.
- Согласен, сказал Эван. - Это будет превосходно.
Они подошли к полицейскому автомобилю. Эван обернулся и в течение нескольких секунд внимательно всматривался в здание музея, затем оторвал от него свой взгляд и закрыл за собой дверь автомобиля. Вайсингер завел двигатель и поехал по направлению к Мак-Клейн.
- Мое имя Орен Вайсингер, сказал он, протягивая Эвану свою большую, грубую, изборожденную морщинами руку. - Я шериф деревни, жаль, что я там вас не узнал. Думаю, я просто недоверчив от природы.
- Вы исполняли свой долг.
- Да, конечно, сказал Вайсингер, но мне кажется, что иногда меня заносит. Вам сейчас чуть получше?
- Да, спасибо. Не знаю, что со мной было неладно. Я очень устал и. Но, так или иначе, сейчас я в полном порядке.
- Отлично. - Вайсингер чуть повернул голову, посмотрел на Эвана и затем снова на улицу. - Музей открывается в девять по понедельникам, средам и пятницам. Иногда и по вторникам тоже. Это зависит от ряда причин: от погоды, от того, сколько людей работает в этот конкретный день в музее, и так далее. Конечно, вам очень хотелось войти туда.
- Я не знал, что он закрыт, сказал Эван. Он чувствовал на себе взгляд Вайсингера, затем тот снова отвернулся. - Я бы хотел узнать, что внутри, добавил он.
- Там очень интересно, если вы любите вещи такого рода, сказал ему Вайсингер. - Статуи и всякий хлам. Я нахожу это скучным.
- Что за статуи?
Вайсингер пожал плечами.
- Для меня статуя это статуя. Там есть и другие вещи. Старый хлам.
- Скажите-ка мне вот что, сказал Эван. - Вифаниин Грех такая маленькая деревушка. Я нахожу странным, что в ней находится такой большой музей. Или, даже то, что в ней вообще есть музей. Кто его построил?
- Сам по себе дом был здесь уже давно. - Ответил Вайсингер. - Историческое общество и реконструировало его, ликвидировало множество маленьких комнат и расширило коридоры. А также добавило еще один этаж. - Он свернул на Мак-Клейн. - Ваш домик тот, белый с зеленым, верно?
- Да, верно. Так где же историческое общество раздобыло эти вещи для своей экспозиции?
- Честное слово, не знаю, мистер Рейд. Если сказать вам правду, я не вращаюсь в одних кругах с этими леди из общества. Думаю, можно сказать, что я несколько за пределами этих контактов. - Он затормозил и свернул за угол.
- Это местные реликвии? настаивал Эван. - Индейские безделушки?
Вайсингер слегка улыбнулся. - Я не могу различить, индейские они или японские, мистер Рейд. Вам нужно будет зайти туда как-нибудь, когда будет открыто, и посмотреть самому. - Он остановил машину на обочине перед домом Эвана. - Вот мы и приехали. Хороший у вас здесь домик.
Эван выбрался из машины и закрыл дверь, а Вайсингер наклонился, чтобы опустить окно.
- Жаль, что я не заехал, чтобы поприветствовать вас по поводу прибытия в деревню. Однако моя работа сильно сковывает мою свободу действий. Хочу как-нибудь познакомиться с вашей женой и детишками.
- У нас только один ребенок, сказал Эван. - Маленькая девочка.
- Да? И еще раз, пожал плечами Вайсингер, очень сожалею, что был резок с вами около музея.
- Все в порядке.
- Ну и отлично. Я, пожалуй, поеду обратно. Позаботьтесь о себе сейчас сами. До встречи. - Вайсингер приветственно поднял руку, затем поехал вдоль по Мак-Клейн обратно к центру деревни и скрылся из виду.
Эван прошел по дорожке к своей парадной двери, взглянув по пути на дом Демарджонов. На подъездной дорожке машины не было. Тишина и безмолвие. Он подумал, дома ли Гаррис Демарджон, почти что направился туда, но решил не беспокоить его. Он вытащил свой ключ из кармана и отпер входную дверь, вошел в прихожую и закрыл дверь за собой. Кэй и Лори вернуться домой не раньше чем через полчаса. Он зашел в кухню, выпил стакан воды и затем уселся в кресло в кабинете. Рукопись, возвращенная из "Эсквайр", лежала перед ним на столе, и он старался не смотреть на нее. Он попытался расслабиться, но обнаружил, что его мускулы все еще напряжены, и ощутил странное покалывание в руках и ногах, будто бы кровь только что прилила к ним из сердечных сосудов. В течение долгого времени он сидел неподвижно, пока его сознание сплетало вместе части узора, который он еще не мог понять. Воображение? Были ли его чувства просто воображением, как и говорила Кэй? Что это за внутренний страх, спросил он себя. И почему, во имя Господа, он как будто бы становится все сильнее день ото дня, а я становлюсь все слабее.
Внутренним зрением он увидел музей, находившийся в центре деревни, и все остальное, окружающее. Затем картина сменилась. Глаза Джесса, отдаленные и затуманенные. Еще одна смена картины. Эта картина на стене в библиотеке с надписью. Доктор Катрин Драго? Новый кадр. Тень за занавешенным окном, фигура, у которой не хватает левой руки. И даже когда он закрыл глаза и откинул голову, своим внутренним зрением он видел все со значительно более ужасной отчетливостью, продолжал вглядываться во фрагменты картины, проносившиеся в его сознании, словно искры, отлетающие от точильного колеса.
Потому что он знал, что случилось сегодня днем и почему его так притягивало к этому музею, знал и боялся этого знания с ужасающей определенностью. Это воображение, как сказала бы Кэй; ты знаешь, что это только воображение и ничего больше, и мне не нравиться как ты вскрикиваешь посреди ночи, у меня от этого голова болит. По мере того как его предчувствия росли, они начинали затрагивать его больше, чем сны. Они начинали просачиваться через занавес между двумя мирами. Второе зрение -"дар", говорила его мать; "проклятие", ворчал его отец. Эрик мертв, его нашли на поле. Эван, почему ты не помог ему? второе зрение пришло к нему через поколения, через дедушку Фредерика и прадедушку Эфран, и только Господь знал, через скольких еще предков, запрятанных в переплетениях фамильного родословного дерева; оно обострялось, усиливалось, пугало. Этого никогда не было раньше, никогда, и он не знал толком, как с этим справиться. Или куда это приведет. По мере того как его предчувствия станут более сиюминутными, не возьмут ли они контроль над ним, окончательно порвав с его снами и превратив в призрачную тень его действий в мире живых. Господи, подумал он, он будет видеть все через внутреннее восприятие своего сознания, хорошее или плохое, прекрасное или насквозь пропитанное беспричинным ужасом. Ему не хотелось думать об этом, потому что это заставляло бояться будущего. Нет. Мне надо контролировать себя, не допускать этих кошмаров, потому что если они меня одолеют, что будет?.. Какова будет реакция Кэй? Ужас? Отвращение? Жалость?
И так он продолжал сидеть в кабинете, в компании с этими быстрыми и ускользающими видениями, пока не услышал, как распахнулась дверь, и Кэй с Лори возвратились домой, обе счастливые, улыбающиеся и не подозревающие ни о чем.

15. Сон Кэй

- Нас сегодня пригласили на вечер, сообщила Кэй Эвану с кровати, пока он чистил зубы в ванной. - В субботу вечером, добавила она через несколько секунд.
Он прополоскал рот и поглядел на свои зубы в зеркало ровные и прямые. У него никогда не было никаких проблем с зубами, никаких пломб и очень мало дырок. - Кто пригласил на вечер? спросил он. - Глава исторического отделения в колледже Джорджа Росса. Ее зовут доктор Драго.
Эван внезапно напрягся, затем расслабился и положил свою зубную щетку рядом с чашкой для воды. Он что-то проворчал и спросил:
- Ты с ней познакомилась?
- Да. И это была очень странная встреча. Сегодня днем кто-то бродил около моего кабинета, или мне это только показалось. Наверно я ошиблась. Так или иначе, я встретилась с ней в ее аудитории и мы несколько минут побеседовали. Помнишь тот особняк сразу за пределами деревни? Это ее дом.
Эван выключил свет в ванной и прошел в спальню. Кэй сидела в кровати, подтянув колени, держа в руках июльский выпуск "Редбук". Мягкий свет ночника на столе рядом с ней отбрасывал тень на потолок.
- Это официальный вечер? спросил он ее, подходя к кровати.
- Нет, ничего подобного. Она сказала, что это будет просто сборище некоторых сотрудников факультета.
Он отбросил одеяла и скользнул в кровать, облокотившись на подушку.
- И как она выглядит?
- Темноволосая. Мне она кажется крупной женщиной. - Она на мгновение замолчала, и Эван посмотрел на нее. - Ее глаза, сказала Кэй. - Они. поразительные и. это забавно.
- Что забавно?
Она пожала плечами.
- Так, ничего. Она очень примечательная женщина. Ее взгляд. прямой и твердый. А глаза самого удивительного зеленого цвета, который я когда-либо видела. Правда.
Эван улыбнулся.
- Ты говоришь так же, как и кое-кто, кого я сегодня видел.
- Да? Кто же?
- Женщина по имени Энн, которая работает здесь в библиотеке. Я уже слышал от нее об этой Катрин Драго. Ты знаешь, что она также является мэром Вифаниина Греха?
- Боже мой, в изумлении воскликнула Кэй. - Как же она находит время, чтобы устраивать вечеринки?
- А еще она основала историческое общество, которое управляет музеем, там, на Каулингтон-стрит. Я бы сказал, что у нее достаточно плотный график, не правда ли?
- Уверена. Но она кажется очень собранной, целеустремленной женщиной.
- Я бы сказал, что ей приходится ею быть. Знаешь, я слышу в твоем голосе те же интонации, что и у библиотекаря. Растущее восхищение. Конечно, согласен, что эта женщина достойна восхищения и уважения, но тебе следовало бы послушать ту особу в библиотеке. Это граничило с обожанием героя.
Кэй молчала несколько секунд. Наконец она сказала:
- В этой женщине есть что-то, что приказывает тебе уважать ее. Да, это то слово, которое я искала: приказывает. Стоя перед ней, я чувствовала себя. ничтожной, как песчинка у подножия огромной статуи. Это тебе что-нибудь говорит?
- Благоговение, сказал Эван. - Чистое благоговение. А может быть это объясняется еще некоторой нервозностью из-за того, что ты почувствовала себя новой овечкой в ее стаде.
Кэй закрыла журнал и отложила его в сторону, но не пошевельнулась, чтобы выключить свет. Вместе этого, в течение некоторого времени она сидела очень тихо, и Эван нежно взял ее за руку.
- Прости, сказала она. - Я просто кое о чем задумалась. - Затем она снова замолчала.
- О школе? У тебя в классе появились плохие мальчики и девочки? - Он увидел, что она где-то далеко, ее глаза были расфокусировались и затуманились. - Эй, мягко спросил он. - Что не так? - Он подождал, потом слегка толкнул ее. - Что не так? спросил он, когда она посмотрела на него.
- Я задумалась. О том. и я не знаю почему, о глазах той женщины. О том, как она смотрела на меня.
Эван погладил ее руку, чувствуя напряжение, выбивавшееся из нее так, словно в центр ее души была помещена некая туго заведенная пружина. Пружина, которую заводили все туже, туже и туже.
- О ее глазах? спросил он, внимательно глядя на нее. Что же это я чувствую? спросил он сам себя. Что-то здесь неладно.
- Да. Когда она пристально посмотрела на меня, я. не могла шевельнуться. Действительно не могла. Эти глаза были так невыразимо прекрасны и так. невыразимо сильны. По пути домой я испытывала странное ощущение какого-то содрогания до самых костей. Но к тому времени, когда я захватила Лори и добралась до дома, это чувство исчезло, и вместо этого все казалось. нормальным, как будто так и должно быть.
- Так все и есть, сказал Эван, целуя ее в щеку. Ее кожа была тугой и прохладной. - Так ты хочешь пойти на вечер к доктору Драго?
Кэй помолчала.
- Да, сказала она наконец. - Я хочу.
- Хорошо. Мы пойдем. Так или иначе, мне бы хотелось увидеть, как же выглядит эта суперженщина. Почему бы тебе теперь не выключить свет?
Она кивнула, потянулась и выключила свет. Темнота тут же мгновенно заполнила комнату. Эван придвинулся под одеялом к Кэй, поцеловал ее еще раз в щеку, потом в губы, сначала очень легко и нежно, так, как он знал, нравилось ей. Прижавшись к ней всем телом, обнимая крепко и успокаивающе, он целовал губы и ждал, что она ответит ему.
Но она не отвечала. Она подоткнула одеяло вокруг себя и, не говоря ни слова, чуть отодвинулась от него.
Он был уязвлен и смущен. Он спрашивал себя, не сделал ли что-нибудь не так: не поранил ли ее чувства? не забыл ли чего-нибудь по оплошности? Он начал было спрашивать у нее, что не так, когда вдруг осознал, что ее кожа холодна; сперва это озадачило его и заставило вздрогнуть, но потом положив руку на ее обнаженное плечо, он почувствовал тепло, излучаемое ее телом. Она не разговаривала и ритмично дышала, но, не видя ее лица, он не знал, закрыты или открыты ее глаза.
- Кэй, нежно позвал он. - Ответа не было. - Кэй? - Молчание.
Она не двигалась. Эван долгое время лежал без сна рядом с ней. Ее кожа была странной на ощупь: холодная и липкая, как сморщившаяся кожа человека, просидевшего часы в бочке с тепловатой водой. Или как остывающая кожа трупа. Ее дыхание было нормальным, и теперь, когда она заснула, не таким глубоким. Эван наклонился, нежно отвел волосы с ее лица и вгляделся в черты Кэй. Она была красивой женщиной: чувственной, высокоинтеллигентной, нежной и заботливой. Он знал, что любит ее, он всегда любил ее, и знал также, как сильно ранил ее в последние несколько лет, и презирал себя за это. Превыше всего она нуждалась в постоянстве и безопасности, и Эван понимал, что он снова и снова ломает ее мечты из-за своего собственного непрочного положения и бушующих внутри у него страхов, которые иногда грозили вырваться наружу из его горла. Он вел Кэй и Лори то в один ужасный тупик, то в другой, и горькое понимание того, как сильно сотрясал он этим основы их жизни, ранило до мозга костей. Они заслуживали лучшей участи, чем он мог им предоставить, иногда он спрашивал себя, не будет ли им лучше без него. Но он никогда не говорил об этих мыслях; он только задумывался над ними.
Еще немного посмотрев на Кэй, он снова лег и закрыл глаза. Засыпая, он почувствовал, что Кэй неожиданно шевельнулась рядом с ним, как будто что-то потревожило ее, но в следующий момент он решил, что ему это только показалось. Когда темнота поглотила его, он внезапно вспомнил ту гравюру в библиотеке. Увидел эти пристально всматривающиеся глаза. Подумал о реакции Кэй на Катрин Драго. Драго. Драго. Это имя словно отдавалось эхом внутри него.
И затем наконец он заснул, сном без сновидений.
Но Кэй видела сон.
Она оказалась в странном и незнакомом месте, где солнце стояло высоко, горело красным светом, а стервятники кружили широкими кругами над долиной, покрытой мертвыми останками. Тела лежали, распростершись, кровавыми кучами, у их ног валялись остатки боевого снаряжения. Но оружие было. совсем другое: мечи и копья, разрубленные шлемы, пробитые щиты, нагрудники и другие вещи. Мертвые и умирающие лошади, человеческие руки и ноги, вырванные из суставов, обезглавленные тела. Вот чернобородый воин молит о милосердии, кровь струится из раны на его животе. Кэй обнаружила, что подходит к этому человеку, и когда ее тень удлинилась и упала на него, он взглянул на нее со слепым страхом в глазах и вытянул руки перед лицом. Она стояла над ним, наблюдая.
И поняла, что хотела уничтожить его. Засунуть руку в рану и выдавить его кровоточащие внутренности. Втоптать его в пыль у себя под ногами.
Он заговорил на наречии, которое Кэй сперва не поняла, но затем слова, казалось, обретали значение внутри ее мозга: ".пощади мою жизнь. во имя богов, пощади мою жизнь.”
Кэй знала, что другие наблюдают за ней. Она почувствовала, как ненависть вскипает в ней горькой желчью. "Вот мое милосердие", ее голос прозвучал гортанно и низко и был совсем не похож на ее собственный. В следующее мгновение ее рука опустилась, и зажатое в ней оружие раскололо воздух с жутким свистящим звуком. Лезвие топора вонзилось в горло воина, проникая все глубже и глубже; фонтан крови взвился в воздух; его рот распахнулся в безмолвном крике. Вонзаясь все глубже и глубже, лезвие словно бы пело в ее руке.
Голова с открытым ртом отлетела на окровавленный песок, прокатилась еще несколько футов, затем замерла в неподвижности. Тело у ее ног начало дрожать в смертельной судороге, из обрубка шеи все еще извергалась кровь. Потихоньку сердце перестало биться, и Кэй переступила через труп, ухватила голову за волосы и высоко подняла над собой. Кровь капала на ее плечо, и старый шрам от копья на ее теле снова казался свежим. Высоко держа отрубленную голову перед другими, она открыла рот и крикнула. Этот долгий, дикий, душераздирающий крик, эхом разлетевшийся по долине, одновременно и испугал ее, и привел в восторг. Другие подхватили боевой клич, и от этого затряслась земля, и во всем мире не осталось больше других звуков. Тогда она вскинула отрубленную голову еще выше и швырнула на землю с такой силой, которая проломила череп, заставив мозги вытечь наружу, словно коричневое желе.
Ее конь, огромный, с гладкими боками, дожидался ее. В несколько прыжков она добежала до него, вспрыгнула на спину и опустила топор в мешок из львиной шкуры, который висел на боку. Впереди, заслоняя горизонт, поднималось облако пыли. Три казавшихся точками всадника приближались со стороны горизонта, копыта их лошадей взметали вверх спирали песка, они ступали аккуратно, хорошо ориентируясь среди хаоса войны. Всадницы осадили своих лошадей, их глаза блестели возбуждением и жаждой крови, одна из них - Демонда Темная указала на запад и сказала, что последние из их врагов сейчас ползают на брюхе посреди зноя, песок скрипит на их зубах и они молят о приближении смерти. "Мы можем дать им смерть просто своей тенью, падающей на солнце", сказала Демонда, ее лицо было все еще в пятнах запекшейся крови от удара топора, который рассек вражеского воина до позвоночника. Черная лоснящаяся лошадь под ней возбужденно гарцевала, ее чувства все еще были обострены шумом и лязгом битвы.
Они начали преследовать врага и теснить его на запад, их приближение распугивало стервятников, которые немедленно взлетали в небо, кружась вокруг наполовину съеденных трупов людей и животных.
Кэй почувствовала кипение своей крови. Глазами, превратившимися в щели от резких солнечных лучей, она презрительно смотрела на искромсанные тела, сознавая, что все это видят не ее глаза. Длинный зазубренный шрам тянулся вниз по ее левому бедру до колена пометка другой, более ранней битвы; но она знала, что этот шрам принадлежит не ее телу. Нет, нет. Эта кровь, глаза и шрам принадлежат другому. Кому-то ужасному, жестокому и жаждущему разрушения так, как можно жаждать пищи и питья. Кому-то, кто отрубил человеческую голову и издал боевой клич, древний, как сама вечность. Кому-то другому, затаившемуся внутри нее.
Теперь они выслеживали дичь в красных струящихся солнечных лучах. Она смотрела из стороны в сторону, как животное, обозревающее чащу в поисках опасности. Она вдыхала воздух: сладкий воздух, пропитанный сладким запахом разрушения и человеческой крови. Она чувствовала неукротимую мощь коня между своими гладкими мускулистыми бедрами. Кэй могла проникнуть в сознание этого существа, слышать его мысли и чувствовать, как его кровь течет в ее жилах, словно река опустошения и резни. Может быть, мне достанется один из них. Я потребую самого сильного мужчину и протащу его за своей лошадью, словно груз, потом буду медленно сдирать с него мясо и кожу так, как и надо это делать.
Нет. Кэй услышала свой собственный голос, словно доносящийся из далекого, затерянного во времени туннеля. Нет.
Так, как и надо это делать, когда счищаешь кожуру с прогнившего фрукта. Пока он не закричит.
Пожалуйста. Нет. Пожалуйста. Я хочу. Я не могу вздохнуть. Я хочу проснуться, я хочу проснуться.

Предыдущая страница 4 Следующая страница


5 Роберт Маккаммон

.прося о пощаде, и тогда я расколю ему череп.
Пожалуйста. Пожалуйста. Отпусти меня. Отпусти меня.
.и съем мозг воина из чаши его черепа.
Я не могу вздохнуть. Я не могу. Я хочу. Я не могу. Пожалуйста.
- Пожалуйста. - Кэй услышала свой собственный голос, отдающийся, отдающийся, отдающийся эхом в голове, и неожиданно поле битвы и палящее солнце начали плавиться, словно картина, нарисованная масляными красками. Эти краски плавились и смешивались, превращаясь в серый фон, непохожий ни на смерть, ни на жизнь, и она шла через какое-то холодное, напоминающее пещеру место. Вдруг что-то звякнуло. Появился кружок света. Это не солнце. Больше нет тел. Нет поля, усеянного павшими. Где я? Я не знаю. Я потеряна. Я потеряна. Я не знаю, где я, кто я и почему.
- Кэй? сказал кто-то мягко. Мужчина. Враг, уничтожающий все прекрасное и хорошее. Мужчина. - Кэй?
Она постаралась сфокусировать внимание на нем, попыталась соединить вместе фрагменты картины. На мгновение она увидела его чернобородым, с глазами, расширенными от ужаса при виде ее, и холодная, чистая, подобная молнии ненависть рванулась из нее наружу, но затем она услышала свой голос: "Мое имя Кэй Рейд, я спала и теперь проснулась". - Чувство, вызванное сном, помедлило внутри нее, оставляя жаркий зной в крови, и затем исчезло.
- О, Боже мой, она услышала свои слова и осознала, что пристально смотрит на лампу, которую он включил.
- Эй, сказал Эван, его глаза опухли от сна. Он чуть подтолкнул ее локтем. - Где ты была?
- Где я. была?
- Да, сказал он. - Что ты видела во сне? Ты начала метаться и что-то говорила, но слишком тихо, чтобы я мог расслышать.
Кэй неожиданно потянулась и тесно прижалась к нему. Он слышал, как сердце колотится у нее в груди.
- Это был кошмар? спросил он, теперь действительно озабоченный.
- О, Господи, да, сказала Кэй. - Просто подержи меня так одну минуту. Ничего не говори, только обними.
Они тихо лежали в течение долгого времени. Молчание было нарушено, когда та собака в конце улицы принялась лаять.
- Проклятый пес, раздраженно сказал Эван. - Кто бы его там ни держал, ему следовало бы одевать этой твари намордник на ночь. Ты чувствуешь себя лучше сейчас?
Она кивнула, но солгала. Она ощущала сильный внутренний холод, словно бы ее душа осталась в пещере, которая открылась для нее, когда она в первый раз заснула этой ночью. Она чувствовала себя слабой и опустошенной, и поняла, что то же самое чувство владело ей, когда она встретила Катрин Драго в амфитеатре. Прекрати! сказала она себе резко. - В этом нет никакого смысла! Это был всего лишь кошмар, и все! Но впервые в жизни часть ее мозга отказалась полностью поверить в это, и страх затопил ее, словно вода, которая годами скапливается за дамбой, пока дамба не начинает трескаться. Совсем незначительный эпизод, но достаточно сильный, чтобы расшатать бетон рассудка.
- Я думал, что кошмары это мой профиль, сказал Эван, пытаясь приободрить ее, но тут же понимая, что сказал не то, что надо. Ей лицо нахмурилось в сомнении. Он еще некоторое время помолчал, все еще прижимая ее к себе и чувствуя стук ее сердца. Что бы это ни было, оно до ужаса напугало ее. Он сказал:
- Ты хочешь поговорить об этом?
- Пока нет. Пожалуйста.
- Хорошо. Когда будешь готова. - Он никогда не видел ее такой обеспокоенной сном, Ей-Богу, потому что она не была похожа на него, и видеть ее в таком состоянии было очень тревожно. Она всегда была такой сильной и рассудительной.
- Ты. спрашивал меня, где я была, сказала Кэй. - И кажется, что действительно была где-то. совсем в другом месте. Или только часть меня там была. Я не знаю; это так странно, что не знаю, как это объяснить. Она замолчала. Собака все лаяла. Лаяла. Лаяла. - Я была на каком-то поле битвы: на земле лежали тела, мечи и щиты. Тела были. изуродованы. Обезглавлены. - Она содрогнулась, и он начал нежно гладить ее шею сзади, чтобы успокоить. - Я даже. убила человека. - Она попыталась улыбнуться, но мускулы не слушались ее, лицо словно закоченело. - Я отрубила ему голову. Господи, это было так. реально. Все было так реально.
- Это просто сон, сказал он. - Совсем не реальность.
- Но я даже чувствовала на себе жар солнечных лучей. У меня было другое тело, другой голос. Я помню. - Она внезапно откинула одеяла, чтобы посмотреть на свое левое бедро.
- Что такое, спросил Эван, его зрачки сузились.
Ее бедро было гладким и чистым, за исключением нескольких родинок около колена.
- В этом сне у меня на ноге был ужасный шрам. Прямо вот здесь. Она дотронулась до своей ноги. - Это было все так реально, так реально! И мы охотились за мужчинами, чтобы убивать их.
- Мы? Кто же еще?
- Некоторые другие. - Она покачала головой. - Я сейчас не могу вспомнить. Но знаю, что часть меня. хотела найти этих мужчин. Часть меня хотела уничтожить их, потому что я ненавидела их так, как никогда никого в жизни. Не просто хотела убить их, но разорвать в клочья. В. ой, это слишком ужасно, чтобы вспоминать!
- Хорошо, хорошо. Тогда не думай об этом. Давай, ложись на подушку. Вот так. А теперь я выключу свет, хорошо? И мы снова будем спать. Это был сон, вот и все.
- Забавно, мягко сказала Кэй. - Помню, как говорила это тебе множество раз.
Фрагменты его собственных снов обрушились на него шквалом ужасных форм, словно твари, выползающие из темноты. Он отпихнул их обратно и мысленно закрыл за ними дверь. Там, за этой дверью, они злобно шумели.
- Я гашу свет, сказал он и выключил его. Кэй придвинулась к нему поближе, боясь этого широкого пустого пространства между ними.
В конце Мак-Клейн-террас собака все продолжала лаять, ее лай становился все громче и громче. Затем резко прекратился.
- Благодаренье Богу за маленькие радости, пробормотал Эван.
- Это было так реально, сказала Кэй, не в состоянии стряхнуть с себя образы из сна. - Я чувствовала вес этого топора у себя в руке. И ощущала, как конь резвится подо мной!
Эван лежал без движения.
- Что?
- Я скакала на лошади, пояснила она. - На большом коне. И чувствовала под собой его силу.
- На лошади? прошептал он.
Она вопросительно посмотрела на него, услышав в его голосе что-то, что ей было непонятно. Он лежал с открытыми глазами, бессмысленно уставясь в потолок.
- А те другие. они тоже скакали на лошадях? спросил Эван после паузы, показавшейся Кэй долгими минутами.
- Да.
Он замолчал.
- Почему это так интересует тебя? спросила она.
- Так, ничего. Ты знала, что доктор Катрин Драго разводит лошадей, не так ли?
- Да.
- Тогда ясно, сказал он. - Это объясняет твой сон. Или по меньшей мере часть его. Может быть, ты чересчур беспокоишься о том, как ты пойдешь на этот вечер или что-нибудь в этом духе. В твоем сне была доктор Драго?
Кэй на секунду задумалась.
- Нет, ее там не было.
- Ну что ж, по крайней мере это объясняет ту его часть, что касается лошадей. - Он зевнул и поглядел на часы на ночном столике. Десять минут пятого.
Чересчур обеспокоена? Кэй задумалась. Ей пришлось признать, что она нервничает, думая о том, как пройдет субботний вечер, как она встретится с этими людьми, и, странным образом, о том, что снова будет так близко к Катрин Драго. Излучение власти и силы этой женщиной так сильно повлияло на нее, решила Кэй. На что это похоже иметь столько власти? Иметь такое большое влияние на других людей? Она задумалась, о том, каким окажется муж доктора Драго. Большой мужчина с могучей импозантной внешностью? Или ее противоположность: достаточно мягкий, скромный и небольшого роста? Конечно, в любом случае, состоятельный. Будет интересно на него посмотреть.
Ужас и отвращение от сна теперь исчезли, и ей снова хотелось спать. Эван не шевелился в течение долгого времени, и Кэй решила, что он уснул. Она придвинулась к нему как можно ближе и позволила себе отключиться.
Но в темноте глаза Эвана оставались все еще открытыми.
Он смотрел на потолок, вращая зрачками, словно бы на потолке можно было найти выход из ужасной, грозящей захлопнуться клетки.

16. Дом доктора Драго

Задолго до того, как они достигли забора, отделяющего собственность Драго от шоссе, Кэй и Эван увидели отражения огней в вечернем небе. Ворота из кованого железа с выписанной завитушками "Д" были открыты, и Эван свернул в проезд, ведущий через лесок к дому. Впереди, на нижних ветвях деревьев, были развешаны фонарики, раскрашенные во все цвета радуги, искрящиеся, словно светлячки. И затем, за поворотом, в поле зрения показался дом.
Его размеры потрясли их. В тот первый день с дороги они увидели только крышу, и это ввело их в заблуждение: дом с каменными колоннами напомнил Эвану о какой-то приземистой римской или греческой крепости с четырьмя двухэтажными башенками по углам. Он никогда не видел до этого частный дом таких огромных размеров, и его первой мыслью было, сколько же денег в него вложено. Миллион долларов? Два миллиона? Еще больше? Свет сиял, словно пламя, из множества окон, отражаясь снова и снова от множества машин, припаркованных в проезде. Кэй почувствовала себя так, словно у нее в желудке муравьи начали танцевать танец на два такта. Она засомневалась, уместно ли было принимать это приглашение. Здесь соберутся важные, влиятельные люди, хорошо одетые и говорящие на языке капиталов и связей, люди, обладающие разумом и честолюбием и имеющие возможность влиять на повороты политики в этом мире. Ей казалось, что ее волосы выглядят не очень хорошо, хотя она расчесала их до блеска. Она считала также, что новый бежевый брючный костюм, купленный накануне на Вестбери-Молл, плохо на ней сидит, хотя Эван без конца говорил и говорил ей, как потрясающе он на ней смотрится. Она не думала, что сойдется с ними, и боялась воображаемых катастроф: проступания пятен пота под мышками, дурного запаха изо рта (бутылочка с жидкостью "Лавори" трехдневной давности, стоявшая в ванной, была теперь уже наполовину пуста), неуместных замечаний в беседе при усилиях показаться остроумной.
Эван велел ей расслабиться, убеждая, что эти люди мало чем отличаются от них, но она отказывалась в это верить. Эван купил себе новый галстук с маленькими серыми лошадками на темно-синем фоне, который гармонировал с его синей курткой, серыми брюками и тонкой синей рубашкой.
Для этого он обыскал все магазинчики на Вестбери-Молл.
До последней минуты Кэй думала, что они не смогут отправиться на вечер, потому что им не с кем было оставить Лори. Кэй позвонила миссис Демарджон, чтобы узнать, не порекомендует ли она кого-нибудь, может быть, девушку-подростка, которая бы согласилась заработать десять долларов, но миссис Демарджон настояла оставить Лори у нее; и Кэй не могла ей возразить. - "Отправляйтесь и хорошо проведите время на вечере, ободряюще сказала миссис Демарджон. - Лори и я хорошо поладим друг с другом".
И вот теперь Эван остановил микроавтобус и выключил двигатель.
- Все в порядке, сказал он и ободряюще пожал ей руку, вот мы и на месте.
Прямая длинная дорожка с безупречно аккуратной живой изгородью по обе стороны вела к массивной входной двери. Эван обнял Кэй за талию и привел в движение сверкающее латунное дверное кольцо. До них доносились разговоры, смех, музыка. За дверью послышалось движение, а на проезде чуть замерцал свет от приближающихся передних фар, и слабый ветерок прошелестел легким звоном в мелодии ветра.
Дверь приотворилась, выпустив наружу веселье и непринужденные разговоры. В дверном проеме показались очертания фигуры.
- А, так это вы! сказала она. - А я уже начала думать, что вы не приедете. Пожалуйста. дверь распахнулась пошире; фигура сделала приглашающий жест.
Кэй и Эван прошли мимо женщины в обширную прихожую с высоким потолком и красивым полом, выложенным синим и зеленым кафелем. Эван увидел свечение люстр во всей анфиладе роскошных комнат, наполненных несомненно дорогостоящей мебелью и множеством зелени. В прихожей прогуливалось несколько гостей, все с бокалами в руках, но большинство, казалось, собралось в задней части дома.
- Доктор Драго, проговорила Кэй. - Позвольте мне познакомить вас с моим мужем, Эваном.
И Эван обернулся к женщине.
На ней было длинное до пола черное платье и золотые браслеты на запястьях, волосы были зачесаны назад, и Эван обнаружил, что с искренним восхищением всматривается в глубину самых прекрасных глаз, которые когда-либо ему доводилось видеть. Они не мигали и твердо выдержали его взгляд. Затем женщина улыбнулась и протянула руку с красными ногтями.
- Катрин Драго. Очень приятно с вами познакомиться.
Он взял ее руку и почувствовал, как его кости заскрипели от ее пожатия, но сохранил приятное выражение лица. Кэй поняла, насколько же крупной женщиной была Катрин Драго: у нее были квадратные плечи почти такие же широкие, как у Эвана, и она казалась выше его по крайней мере на дюйм. Она выпустила руку Эвана, и тот, все так же улыбаясь, начал растирать суставы своих пальцев.
- Я провожу вас во внутренний дворик, сказала Катрин Драго и повела их по коридору, мощеному кафелем. - Кэй, как прошли ваши занятия на этой неделе?
- Прекрасно, сказала она. Шум разговоров приближался.
- Надеюсь, они еще не свели вас с ума?
- Думаю, что справлюсь.
- Да, сказала эта женщина и улыбнулась. - Конечно справитесь.
Эван заметил кое-что странное в интерьере дома. На стенах не было картин в рамках, вместо этого стены и большая часть высоких потолков были покрыты яркими фресками, изображающими пасторальные сцены, руины, напоминающие развалины древнегреческих храмов, табуны бегущих лошадей с гладкими лоснящимися боками. Он увидел, как Драго быстро взглянула на его галстук, слегка прищурив глаза, затем снова посмотрела ему в лицо. И хотя эта женщина достаточно приятно улыбалась, Эвану показалось, что он заметил слабый проблеск чего-то, полностью противоположного этой улыбке. Что-то холодное и чужое. Пока она грациозно двигалась впереди, он разглядывал ее; она была красивой женщиной, в этом не было сомнения. Но Эвана привлекало в ней нечто большее, чем просто красота; с самого начала он разглядел первобытную чувственность, таящуюся под холодным самообладанием. Это было что-то, к чему, казалось, можно было прикоснуться, и на мгновение он ощутил сексуальное возбуждение, обволакивающее и запирающее его в этом коридоре, облицованном фресками. Он неожиданно понял, что его чувства обострены.
- У вас красивый дом, говорила Кэй другой женщине. - Ваш муж купил его или построил?
Драго хрипло рассмеялась.
- Муж? Нет. Я не замужем. Я построила этот дом сама.
Они вошли в просторную комнату с каменным полом, мраморными колоннами и баром, за которым бармен в белой куртке смешивал напитки в электрическом миксере. Несколько хорошо одетых пар стояли вокруг бара, словно спутники, вращающиеся вокруг планеты, и разговаривали. Они едва ли заметили вошедших Кэй и Эвана, обратив свои заискивающие взгляды на доктора Драго. В углу, около огромного камина с резными барельефами человеческих фигур, трио музыкантов мандолина, гитара, флейта наигрывало кажущуюся иностранной мелодию, возможно испанскую или греческую, решил Эван. Музыка, казалось, придавала жизнь фрескам на лесные темы, украшающим стены. Теперь Эван мог разглядеть сорок или пятьдесят других гостей; по периметру внутреннего дворика в порыве внезапно налетевшего легкого ветерка замерцали фонари, их свет слился с эфемерным светом фонарей, развешанных на деревьях.
Драго проводила их к бару.
- Хотите что-нибудь выпить? спросила она. Эван отрицательно покачал головой, Кэй попросила джин с тоником. Другая женщина смотрела на комнату в течение нескольких секунд, затем ее глаза встретились со взглядом Эвана.
- Чем вы занимаетесь, мистер Рейд?
- Я писатель, сказал он ей.
- Он опубликовал несколько рассказов, сказала Кэй, забирая джин с тоником, предложенный барменом.
- Я понимаю. - Взгляд доктора Драго снова скользнул очень быстро на галстук Эвана, а затем на его лицо. Она улыбнулась, но Эван чувствовал очень ясную и определенную силу ее глаз; теперь он понимал, о чем говорила Кэй. Казалось, эта женщина пытается проникнуть в его мозг своим взглядом. И это ей почти удалось, потому что у Эвана возникло неожиданное желание рассказать ей о своем замысле по поводу Вифаниина Греха. Но он сопротивлялся этому. На мгновение что-то промелькнуло во взгляде доктора Драго, что-то очень мимолетное, словно танец темно-синего пламени на газовой плите. Эван мигнул, сам того не желая, и тогда странное видение исчезло. Звуки музыки показались более громкими и более раздражающими его чувства.
- Я до недавнего времени не знала, что вы мэр Вифаниина Греха, сказала Кэй. - Скажите, ради Бога, как вам удается справляться с этим и одновременно с вашими обязанностями в колледже Джорджа Росса.
- Не без заметных усилий, уверяю вас, сказала она, глядя теперь на Кэй. - Но я все же думаю, что, честно говоря, не слишком-то трудно управлять делами деревни такой величины. И все жители всегда так хотят помочь, она улыбнулась. - Девяносто девять процентов работы я отдаю другим.
- А как насчет исторического общества? спросил Эван. - Это ведь тоже отнимает много времени, не так ли?
Она медленно повернула голову и посмотрела на него тяжелым взглядом, в котором явно проглядывало презрение. Все еще улыбаясь, но теперь более холодно и искусственно, она тихо сказала: - О! А вы знаете обо мне больше, чем я думала.
Эван пожал плечами.
- Просто я собрал уже кое-какую информацию.
Она кивнула.
- Да. Это ведь часть вашей профессии, не так ли. Раскапывание фактов, я имею в виду? Историческое общество. заботится о себе само.
- Я ходил в музей несколько дней назад, продолжал Эван, наблюдая за реакцией этой женщины, но он был закрыт. Ни я, ни Кэй еще не имели возможности посетить его. Я очень интересуюсь историческими экспонатами.
- Да? Это чудесно! История зачаровывает. Это моя жизнь, кстати сказать. В конце концов, что бы значило настоящее и будущее без фундамента в прошлом?
- Согласен. Но, все-таки, какого рода реликвии собраны в музее? Из какого периода истории?
Она смотрела в его глаза всего несколько секунд. Но Эвану они показались вечностью. Он снова подумал, что видит танец голубого пламени, и незримые пальцы, казалось, вцепились в его череп. Опаляющая сила взгляда этой женщины вызвала боль в его собственных глазах.
- Там находятся очень древние и ценные находки из археологических раскопок на южном берегу Черного моря, которыми я руководила в 1965 году. Они на продолжительное время взяты взаймы у турецкого правительства.
- Археология? Я думал, что вы профессор истории.
- Да, конечно. Но археология была моей первой любовью. Оставив полевую работу, я больше стала заниматься изучением истории. - На мгновение ее взгляд обратился к Кэй.
- Кэй, вы не хотите еще чего-нибудь выпить?
Кэй помолчала несколько секунд, моргнула и сказала:
- Да, хочу. - Она отдала свой стакан, наполненный до половины доктору Драго, и та отошла к бару.
- Мистер и миссис Рейд! сказал кто-то сзади. - Как приятно вас видеть!
Они повернулись и увидели миссис Джайлз; на ней было легкое свободного покроя платье, расшитое золотыми нитями; позади стоял темноволосый мужчина среднего роста в легком коричневом костюме.
- Это мой муж, Дэвид, сказала миссис Джайлз, представляя всех друг другу. Эван потянулся, чтобы пожать его правую руку, но Дэвид Джайлз протянул левую руку. Именно тогда Эван увидел, что правый рукав Дэвида Джайлза подвернут и заколот булавкой чуть ниже локтя. От этого факта кровь на минуту застыла у него в жилах. В течение нескольких секунд он тупо всматривался в этот пустой рукав, слыша как его сердце внутри колотится, словно некий предостерегающий языческий тамтам.
- Ваш джин с тоником, доктор Драго отдавала стакан обратно Кэй. - Привет, Марсия Джайлз и Дэвид, сказала она, кивнув им. - Надеюсь, вы знакомы с Рейдами?
- Да, ответила миссис Джайлз, мы знакомы.
- Угощайтесь всем, что найдете в баре, сказала им доктор Драго. - С вашего позволения, я, пожалуй, обойду своих гостей. Будьте как дома. - И она вышла во внутренний дворик, оставляя за собой этот незабываемый аромат, который, казалось, оплетал Эвана невидимыми благоухающими плетями.
Кэй и Марсия Джайлз в течение некоторого времени вели ничего не значащий разговор о деревне, а Эван тем временем рассматривал Дэвида Джайлза; тот, казалось, чувствовал себя не в своей тарелке: сутулил плечи, словно бы ожидая удара в спину. Ему, казалось, на вид около пятидесяти лет. Темно-карие глаза на худощавом лице с впалыми щеками избегали встречи с взглядом Эвана. Но этот сколотый булавкой рукав беспокоил Эвана. Он вспомнил ту безрукую фигуру, силуэт которой видел в занавешенном окне, и почувствовал прикосновение холодных как сталь пальцев к своему позвоночнику.
- Чем вы зарабатываете на жизнь? спросил его Эван.
Джайлз взглянул на него так, словно бы не расслышал.
- Простите меня?
- Я о вашей работе. Чем вы занимаетесь?
- Я. продаю страховки компании "Пенсильвания Стэйт Эквити". Эта компания укрывает всех, как большой зонт.
- Верно, сказал Эван и улыбнулся. - Я видел телевизионных коммерсантов. Ваш офис находится в деревне?
- Нет. Я работаю вне дома. - Он на секунду замолчал, оглядывая комнату. - Марсия рассказывала мне о вас и о вашей жене. Вы въехали в дом на Мак-Клейн-террас?
- Да.
- Там чудесное место, сказал он. Затем последовала еще одна пауза. - Надеюсь, вам понравилось в деревне?
- Это интересное место, ответил Эван. - Конечно, для меня любое место, имеющее свои секреты, является интересным. - Он выговорил это спокойно и медленно, наблюдая за лицом Дэвида Джайлза. На нем не отразилось никакой реакции, хотя краешком глаза Эван увидел, как миссис Джайлз слегка повернула голову.
- Секреты? спросила миссис Джайлз, приветливо улыбаясь. - Что за секреты?
- Я проделал кое-какое исследование для статьи о деревне, пояснил Эван. - Кажется, что в имени деревни таится какой-то секрет. Или можно просто сказать, что чертовски трудно разузнать что-нибудь о нем.
Миссис Джайлз тихо рассмеялась. Что за насекомое она мне напоминает? подумал Эван. - Что-то хитрое и агрессивное. Да. Точно. Богомол.
- Сожалею, что вы пришли к такому выводу, сказала она. - Думаю, что могла бы помочь вашим хлопотам. В пятидесятые годы здесь ничего не было, кроме нескольких дощатых домов и одного магазинчика, но жил один примечательный человек по имени Джордж Вифания, и он владел. ну, давайте просто скажем, что он был самодеятельный бизнесмен, падкий на женщин. Некоторых из этих женщин он пристроил к выгодному делу.
Эван приподнял брови.
- Проституция?
- Боюсь, что да. Эти женщины обслуживали фермеров и дровосеков в окрестностях Джонстауна, пока полиция не выслала его из штата. Кто-то -я не знаю кто ввел в употребление название Вифаниин Грех в честь сомнительной славы этого человека. Это имя закрепилось, хотя мы уже давно пытаемся изменить его.
Эван пожал плечами.
- Зачем менять? Думаю, это очень интересное название.
- Однако совсем не тот образ, который нам хотелось бы донести до населения штата. - Она вновь улыбнулась своей улыбкой богомола. - И, конечно же, не тот, о котором должны знать по всей Пенсильвании.
- Это был лишь замысел, заступилась Кэй.
- Это идея, над которой я работаю, поправил он ее. - Потом снова взглянул на миссис Джайлз. - Каким образом вам удалось узнать это?
- Недвижимость это мое дело. Я искала старые записи о владениях в Джонстауне и случайно наткнулась на некоторые. бумаги Джорджа Вифании. Они хранятся в подвале муниципального здания. Во всяком случае, они были там три нет, четыре года назад. Сейчас их может там и не быть.
- Мне надо будет как-нибудь посмотреть.
- Что ж, удачи. - Миссис Джайлз дотронулась до обрубка руки своего мужа и начала поглаживать его. - Хотя, должна сказать, я надеюсь, что ваша статья останется ненаписанной. Боюсь, что жители деревни не так простодушны, как вы могли подумать.
Что она хотела сказать? недоумевал Эван, глядя на ее невыразительное непроницаемое лицо. То, что меня и Кэй могут вымазать дегтем, вывалять в перьях и выставить из деревни? То, что мы станем социальными изгоями? Каково бы ни было наказание, завуалированная угроза прозвучала. Она была интересна сама по себе. Эван взял Кэй за руку. - Думаю, нам надо присоединиться к остальным гостям, сказал он миссис Джайлз. - Было очень приятно снова встретиться с вами. И очень приятно с вами познакомиться, он кивнул Дэвиду Джайлзу и заметил в глазах этого человека необъяснимый и тревожащий мрак. Он уже видел раньше такой пустой взгляд, и он поискал его в своей памяти. Да, конечно. Глаза Гарриса Демарджона. И глаза людей, которые были заперты в бамбуковых клетках во вьетконговском лагере для военнопленных. Что у них могло быть общего?
Эван повел Кэй к внутреннему дворику.
- В чем дело? спросила она его, когда они вышли наружу. - Ты ведешь себя странно.
- А? Что?
- Ты кажешься чересчур задумчивым. И ты был немного груб с миссис Джайлз, не так ли?
- Я не знал этого, ответил он. - Если я был груб, то сожалею об этом.
- И ты так смотрел на руку ее мужа, как будто никогда до этого не видел ампутированных конечностей.
Эван нахмурился.
- Эта та неприятность, тихо сказал он, которая всегда со мной. - Она смотрела на него с недоумением. Его взгляд помрачнел, и она быстро отвернулась, чтобы не видеть этих странных, терзающих вещей, всплывающих из тайников его души. Не здесь! мысленно велела на ему. Пожалуйста, ради Бога! Не здесь!
Он обнял ее за талию.
- Я в порядке, сказал он, словно почувствовав ее нарастающий страх. - На самом деле в порядке. - Это было ложью. Часовой механизм его мозга вращался, натыкаясь на углы вопросов, смутных предчувствий, чувств, от которых он был не в состоянии избавиться. Я не могу допустить, чтобы она это увидела, сказал он себе. Мне следует держать себя под контролем.
И неожиданно в просторном, обнесенном перилами из кованого железа внутреннем дворике перед ними оказалась еще одна пара. Мужчина был меньше ростом, более крепкого сложения и, возможно, на несколько лет старше Эвана; у него были длинные рыжеватого цвета волосы и живые осмысленные и выразительные глаза. Во рту он держал незажженную курительную трубку из вереска. Рядом с ним стояла симпатичная невысокая женщина, блондинка с волосами цвета меда и привлекательными зелеными глазами, в которых отражался свет фонарей с деревьев. Каким-то образом они, казалось, очень подходили друг другу, хотя Эван с первого взгляда заметил полные противоположности их характеров: он был общительный и открытый, она более чувствительная и задумчивая.
- Мне кажется, мы знакомы? спросил мужчина, весело, чуть насмешливо глядя на Кэй.
- Не думаю.
- О, да, я вспомнил! Вы новый преподаватель математики в колледже Джорджа Росса, не так ли?
Она кивнула, его лицо действительно показалось ей знакомым. И затем, увидев эту старую залатанную трубку, она вспомнила.
- Конечно же! Однажды автомат для кока-колы в комнате отдыха преподавателей проглотил ваши деньги. Вы профессор.
- Классики, сказал он и улыбнулся, оборачиваясь к Эвану и подавая ему руку. - Я Дуг Блэкбурн, а это моя жена, Кристи. - Эван пожал ему руку и представился. - Они все еще не отдали мне обратно мои деньги, обратился Блэкбурн к Кэй. - Эти проклятые ублюдки выворачивают наши карманы. Вы еще не ели в кафетерии? Если нет, позвольте мне вас предупредить. Не ходите туда, не прихватив с собой врача. И удостоверьтесь, что он взял с собой шланг для промывания желудка. А еще лучше приносите второй завтрак с собой из дома! - Они засмеялись, и Блэкбурн посмотрел на других гостей во внутреннем дворике. - Здесь так много людей, но не слишком-то много тех, с кем мы знакомы. - Он обнял жену за талию. - А где вы живете?
- В Вифаниином Грехе, ответил Эван.
- Мы проезжали ее несколько раз, сказала Кристи. - Это очень красивая деревенька.
- Вы живете недалеко отсюда? спросила их Кэй.
- В Уиттингтоне, ответил Блэкбурн. - Там чертовски скучно. Тротуары пустеют к пяти часам. Итак, он умолк на несколько секунд, пока разжигал свою трубку, у вас все в порядке с занятиями?
- Это все достаточно непрочно, объяснила она. - Если август пройдет нормально, то думаю, что все будет в порядке.
- Будем надеяться, что мы все переживем август. Эти маленькие ублюдки в моем восьмичасовом классе сводят меня с ума. Никогда не занимаются внеклассным чтением, никогда не отвечают на вопросы во время занятий; они не узнали бы и Горгоны, если сама Медуза посмотрела бы на них своим глазом. Я собираюсь провалить на экзамене каждого из них. Нет, лучше не делать этого. По крайней мере это ничего не даст. - Он разжег еще одну спичку и раскурил трубку.
- Мифология? спросил Эван. - Это один из ваших предметов?
- Верно. Мифология. История Древнего Рима, латынь и греческий. Вы интересуетесь этим?
- Да, в некоторой степени. Я увидел гравюру в библиотеке Вифаниина Греха; на ней изображена женщина с луком и стрелами на фоне леса. Это какое-то древнегреческое божество, и я подумал.
- Это Артемида, сказал Блэкбурн. - Но она также известна и под другими именами: Диана, Кибела, Деметра.
- Вот как. Что же это за богиня?
Блэкбурн улыбнулся и пожал плечами.
- Всего понемножку. Знаете, у этих греков была тенденция все усложнять, включая и силу своих богов. Артемида была богиней и защитницей женщин, хранительницей урожая и богиней луны. Но наиболее широко она известна как охотница.
- Как. охотница? тихо спросил Эван.
Кэй взяла его под руку.
- О чем вы разговариваете? Зачем это все? Я не подозревала, что ты интересуешься мифологией.
- Я и не интересовался до самого недавнего времени.
- Тогда вам лучше поговорить с Катрин Драго, сказал Блэкбурн. Она не один раз загоняла меня в угол. И поскольку вы живете в Вифаниином Грехе, я не удивлен, что вы интересуетесь Артемидой.
Эван помолчал несколько секунд. Наконец он сказал:
- Я не понимаю.
- Музей в Вифаниином Грехе, сказал Блэкбурн, - Артемида была богиней.
- А, вот вы где, прозвучал чей-то голос, и подошедшая к Эвану фигура взяла его под руку. - Я искала вас, доктор Драго кивнула в знак приветствия Блэкбурну и его жене. В руках у нее был хрустальный бокал, наполненный густым темно-красным вином. - Доктор Блэкбурн, как я вижу, вы и ваша жена познакомились с Рейдами?
- Да, и мы как раз разговаривали о предмете, в котором вы должны быть заинтересованы, тут же сказал Блэкбурн. - Мистер Рейд спрашивал о богине Артемиде. Вы еще не устроили ему подробную экскурсию по вашему музею? - Он слегка улыбнулся.
Доктор Драго некоторое время молчала, чуть покачивая бокалом с вином. Зловещее молчание. Эван почувствовал, как между ней и доктором Блэкбурном нарастает враждебное напряжение, и он знал, что Кэй тоже это чувствует, потому что мышцы ее лица напряглись. - Вы смеетесь надо мной, тихо сказала Драго. - Не уверена, что мне это нравится.
Блэкбурн стоял совершенно неподвижно, словно завороженный. Возможно, он чувствовал то же самое, что и Эван: присутствие чего-то опасного внутри этой женщины, что могло неожиданно выпрыгнуть без предупреждения.
- Ваше личное мнение это ваше дело, спокойно проговорила женщина. - Но когда вы желаете сделать его достоянием общественности и в моем доме, то вы встаете на опасный путь. Доктор Блэкбурн, для интеллигентного человека вы удивительно. близоруки. Может быть, этой осенью мы обсудим эту тему.
- Мне кажется, что мы уже начали это сейчас? сказал Блэкбурн, беспокойно поглядывая на обступивших их гостей.
Драго улыбнулась. Ее глаза казались ослепительными кусочками синего стекла, только что вынутого из печи и все еще светящегося безудержной силой. Но от них не исходило никакого тепла, а наоборот, веяло мертвящим холодом.
- Я уничтожу вас, сказала она. - Вы держитесь за ваши убеждения, но у меня есть доказательства.
- Доказательства? - Блэкбурн недоверчиво покачал головой. - Что за доказательства? Эти фрагменты и то оружие, которое вы поместили под стекло в вашем музее? Конечно же, нет!
Вокруг них собралась группа людей, привлеченная словесным сражением мужчины и женщины. Кэй обнаружила, что так уставилась на голову Блэкбурна, словно хочет разглядеть его череп.
- За мной правда, сказала Драго.
- Нет. Только мифы. И еще сны.
Драго наклонилась к мужчине. На мгновение Эвану показалось, что ее рука, которая все еще сжимала его локоть, начала усиливать свое пожатие. Он ощутил силу ее пальцев, казавшихся металлическими стержнями, покрытыми кожей и плотью.
- В пещере на берегу Черного моря, сказала она очень тихо, но все присутствующие смогли расслышать ее голос, с низкими и угрожающими интонациями, я обнаружила то, что искала в течение всей жизни. Не сны. Не мифы. Но действительность. Я касалась холодных стен этой гробницы, доктор Блэкбурн. И ни один человек на земле не может потешаться над тем, что я считаю истиной. - Ее глаза сверкнули.
Эвану показалось, что круг людей увеличился. Взглянув на них внимательнее, он удивился тому, что все они были женщинами.
- Я не потешаюсь над вашими убеждениями, настаивал доктор Блэкбурн, хотя жена уже тянула его за рукав, и, конечно же, ваши раскопки на Черном море важны по любым критериям. Но как профессор классических наук, говорю вам, что у вас нет базиса, на основании которого.
- Нет базиса! - Женщина говорила резко, и, как показалось Эвану, с горечью. Он почувствовал в ней кипение эмоций, и видно было, что она сдерживает себя ценой огромных усилий. - Более десяти лет я пыталась доказать свои убеждения, сказала она. - Я несколько раз ездила в Грецию и Турцию, чтобы проследить за цепью информации, какую мне удавалось раздобыть.
- Что ж, опасаюсь, что вы зашли с этой информацией в тупик. Просто-напросто не существует надежных доказательств.
Озноб пробежал по спине Эвана. Конечно, он не понимал, в чем суть спора, но испытывал страх и чувство внезапной необъяснимой паники. Музыка все еще доносилась из дома, но теперь она казалась удаленной на многие километры отсюда. Группа женщин, окружившая их из чистого любопытства, теперь казалась угрожающей. Кэй затрясло. Доктор Драго выпустила его руку, и он был уверен, что от ее пожатия остались синяки.
- Вы полнейший глупец, сказала она мужчине, стоявшему рядом с ней. - Все мужчины закрывают глаза на правду, которую я открыла, и это очень опасная вещь.
- Опасная? - Блэкбурн почти улыбался. - Каким же образом?
Эван наблюдал за кольцом женщин. Некоторых из них он видел раньше, в деревне; других совсем не знал. На всех лицах было одинаковое зловещее выражение, освещенное мерцающим сиянием фонарей, окружающих внутренний дворик. Их глаза горели темным пламенем, мышцы лица казались напряженными. И когда он взглянул в сторону, он понял, что Кэй уставилась в затылок Блэкбурну с той же интенсивной, едва сдерживаемой враждебностью. Он повернул голову и поймал взгляд другого мужчины, стоявшего в конце внутреннего дворика. Мужчина казался зачарованным, и когда глаза Эвана встретились с его взглядом, он тут же отвернулся и уставился в бокал, который держал в руке. Эван почувствовал в этих женщинах растущую ненависть, излучающуюся из глаз, из пор кожи и направляемую на доктора Блэкбурна. Неожиданно ему стало страшно пошевельнуться, словно он стоял посреди стаи диких зверей.
Волна оторопи прокатилась по Кэй, атрофируя ее мозг и лишая возможности отреагировать. Она хотела позвать Эвана, но обнаружила, что у нее нет голоса. Страх переполнил ее, когда она осознала, что больше не контролирует свое собственное тело. Она не могла шевельнуться, не могла дышать, не могла схватить Эвана под руку и сказать: пойдем домой, здесь что-то не так, что-то ужасным образом не так. Казалось, словно кто-то другой, кто-то чужой, незнакомый и страшный, проскользнул через кожу в тело и схватил ее душу своими древними руками. Она хотела закричать. И не могла. Ее глаза но были ли они сейчас ее глазами? или глазами кого-то еще? измеряли размер черепа доктора Блэкбурна. Ширину его шеи. И в следующее мгновение она осознала, что она или что-то внутри нее, одевшее ее тело словно платье, думает об убийстве.
Ее правая рука медленно поднялась.
Медленно. Вытянулась вперед.
Эван смотрел на нее удивленными глазами и открыл рот, чтобы что-то сказать.
Но в этот момент доктор Драго тоже потянулась к доктору Блэкбурну, и отблеск огня заиграл на бокале, который она держала. Ее рука с длинными пальцами напряглась, затем раздался резкий звук "крак!", который заставил Блэкбурна моргнуть и отдернуть голову назад.
- Господи! озадаченно сказал он.
Держа руку над его шеей сзади, Кэй чувствовала, что ненависть, кипящая внутри нее, вышла из-под контроля и разбрасывает по сторонам искры, словно обнаженный электрический кабель под порывом ветра. Мысленно она охватывала своей протянутой рукой его затылок и сжимала до тех пор, пока не раздавался резкий треск ломающейся кости, обнажающей мозги. Но вместе с движением Драго сила, кипящая в ней, стала ослабевать, оставляя холодную пустоту, словно отрывая частицу души своими кровожадными отвратительными когтями. Неожиданно она вспомнила, где находится на вечере у доктора Драгои кто она такая - Кэй Рейд и что человек, стоящий рядом, пристально наблюдает за ней. Она медленно опустила руку и стала разглядывать свою ладонь, ее пересекающиеся линии, отмеченные точечными капельками пота.
Доктор Драго разжала руку, ее стакан со звоном разбился о каменный пол. Вино забрызгало ее платье и просочилось в лощинку между ее грудями наподобие густых капель крови. Жидкость стекала с кончиков ее пальцев на землю, и Эван увидел несколько царапин от стекла на ее ладони.
- Господи, еще раз повторил Блэкбурн, пристально глядя на нее. Вы. поранились.
Выражение ее лица не изменилось. Она почти улыбалась ему, хотя взгляд оставался жестким, без тени снисхождения или сожаления.
- Боюсь. что дискуссии такого рода одерживают победу над моим темпераментом. Простите меня.
Блэкбурн оставался неподвижен в течение минуты, затем, увидев обступивших его женщин, завертел головой, словно животное, ищущее выхода из ловушки. Эван заметил, что и с ними тоже произошла перемена, такая же, как и с его собственной женой; их лица теперь были спокойным и больше не отражали ненависть Драго к Блэкбурну. Миссис Джайлз подошла к доктору Драго и взяла ее за руку.
- Пожалуйста, сказала она, позвольте мне сделать вам перевязку.
- Нет, сказала Драго, отнимая свою руку. Кровь забрызгала камни у нее под ногами.
- Мы. мы, пожалуй, лучше уйдем, сказал Блэкбурн и взглянул на жену, державшую его под руку. Она быстро кивнула, ее зрачки были все еще расширены от шока. - Я очень сожалею, если я. если я заставил вас. сделать это. Я не хотел.
- Пустяки, сказала женщина.
- Да, что ж, он выдержал паузу, поочередно взглядывая то на Драго, то на Эвана. - Я. благодарю за то, что вы меня пригласили. Большое спасибо.
- Марсия, сказала доктор Драго, пожалуйста, проводи Блэкбурнов до двери.
- До свидания. Было приятно с вами познакомиться, сказал Блэкбурн Кэй и Эвану, и затем они пошли вслед за Марсией Джайлз в переднюю часть дома.
Кольцо женщин рассеялось. Свет отражался от стаканов, искрясь. С другой стороны внутреннего дворика кто-то засмеялся. Разговоры возобновились.
Драго приподняла руку, разглядывая порезы. Другая женщина -стройная изящная блондинка, которую, как показалось Эвану, он видел в аптеке в деревне, принесла ей белое полотенце для рук, смоченное холодной водой. Драго начала вытаскивать застрявшие в ладони осколки.
- Глупо с моей стороны, сказала она. - Этот человек слишком легко выводит меня из равновесия.
- В чем. в чем заключалась суть спора? спросил ее Эван.
- В его глупости. - Она взглянула на него и улыбнулась. - Это все его страхи. Но, к счастью, ничего такого, что могло бы расстроить мою вечеринку. Я лучше больше ничего не буду говорить об этом. Кэй, есть еще кое-кто, с кем я хотела бы вас познакомить. Эван, вы нас извините?
Он кивнул.
- Конечно. - Затем обратился к Кэй: - С тобой все в порядке? -Она посмотрела на него и кивнула.
- Мы отойдем только на несколько минут. Здесь присутствуют и другие профессора из колледжа Джорджа Росса, которых следует знать. - Она взяла Кэй под руку своей непораненной рукой и повела в другой конец дворика.
Эвану хотелось выпить. Чего-нибудь покрепче. Может быть, шотландского виски. Он подошел к бару и заказал его. Его пульс бился учащенно. Произошедшее казалось каким-то непонятным сном, чем-то, находящимся за пределами его понимания и контроля. А что случилось с Кэй? Что она собиралась сделать? Этот ее взгляд, полный ненависти, все еще пылал в его сознании. Я никогда не видел раньше, чтобы она так выглядела. Она казалась дикой, свирепой и да. беспощадной. Он покачал головой и отхлебнул виски.
Взглянув в другой конец комнаты, он увидел фигурки, вырезанные на камине.
Это были воины в доспехах, верхом на огромных своенравных лошадях, вооруженные боевыми топорами; у некоторых были копья и колчаны со стрелами.
Он сделал шаг к камину.
Затем остановился.
Играла музыка. Кто-то сзади него рассмеялся. Женский голос, легкий, высокий и непринужденный.
Но он не расслышал этого.
Потому что увидел, что всадники на барельефе были женщинами.

17. После вечеринки

По пути домой, на Мак-Клейн-террас, Эван спросил Кэй, что с ней случилось.
- Что со мной случилось? спросила она. - Что ты имеешь в виду? Со мной ничего не случилось.
- Да нет, с тобой было что-то неладное. Я видел, как ты смотрела на доктора Блэкбурна. Я видел, как ты потянулась к нему. Что ты собиралась сделать?
Она не отвечала в течение долгого времени; за пределами действия фар мимо них проносилась темнота. Она глубоко вздохнула, потом выдохнула. Как осмысленно объяснить то, что она чувствовала? Как объяснить ему это? И самой себе тоже?
- Ну, напомнил он, выжидая.
- Я устала, сказала она. - Я не знала, что там будет так много людей.
- Кэй, тихо сказал Эван. - Ты скрываешь от меня свои чувства. Я хочу знать о них, потому что это важно.
Она быстро взглянула на него, затем отвела взгляд.
- Важно? Почему?
- Ты недавно рассказывала о своем ночном кошмаре, что-то об убийстве человека. Ты помнишь? Ты была на поле битвы, скакала на лошади, и у тебя был боевой топор.
- Я помню, невыразительно произнесла она.
- С тех пор я не один раз слышал, как ты рыдаешь во сне. Ты никогда не просыпалась при этом, и я никогда не говорил об этом с тобой. Но сейчас я хочу это знать. У тебя были еще кошмары такого рода?
- Я не знаю, сказала она, тут же осознав, что сказала это слишком быстро. Лгунья. Лгунья. Лгунья. Были и другие кошмары, но она могла припомнить из них только бессвязные фрагменты. Последний из кошмаров был особенно ужасным. Вооруженная копьем и боевым топором, она сражалась с ордами чернобородых воинов, закованных в доспехи. Другие из ее племени тоже наносили удары направо и налево своими топорами, разрубая мясо, расщепляя кости и круша черепа. Она беспрестанно слышала все нарастающий и нарастающий военный клич, самый ужасный и самый мощный звук, который она когда-либо слышала. Воины на некоторое время отступили назад, оставляя за собой груды изуродованных тел, но затем снова ринулись вперед. Их мечи выглядели раскаленными в ярком солнечном свете; крики и дикие вопли боли отдавались эхом в горах и вспугивали взирающих на это орлов со своих гнезд на вершинах скал. В тот момент она захотела проснуться, пробиться через этот кошмар, но не смогла, и вынуждена была закончить эту безумную, пропитанную кровью битву так, как будто это и в самом деле было достояние ее собственной памяти. Фрагменты лиц, звон оружия проносились перед ней. Она помнила, как подняла свой топор, скользкий от крови, и, закричав от ярости и ненависти, со свистом разрубила им плечо воина. После этого шум и лязг битвы затихли и темнота поглотила все. И она поняла, что еще раз вырвалась из этого ужасного места, слава Богу, и, Господи, Господи, ей не хотелось еще раз возвращаться туда во сне.
- Так были или нет? спросил ее Эван. Они проезжали через деревню, приближаясь к улице Блэр.
- Да, наконец сказала она. - Пару раз.
На некоторое время он замолчал. Они свернули на Мак-Клейн. В их доме и в доме Демарджонов горел свет.
- Ты знаешь, о чем сегодня спорили доктор Драго и Блэкбурн? -спросил он ее.
- Нет.
- И я тоже не знаю. Но я хочу выяснить это. Я собираюсь позвонить завтра Блэкбурну.
- Зачем? спросила Кэй. - Я думаю, это не наше дело.
- Может быть и нет, но здесь происходит что-то такое, в чем я не могу разобраться. И это связано с.
- Пожалуйста, Эван, начала Кэй.
Он свернул в проезд к дому, заглушил мотор и выключил фары.
- Это связано с этим проклятым музеем, продолжал он, и с Вифаниином Грехом.
- Эван.
Он заглянул ей в лицо.
- Послушай меня! сказал он, более резко, чем хотел. - Сегодня на вечере, когда эти женщины начали окружать Блэкбурна, словно волки, собирающиеся вокруг овцы, я увидел такой блеск ненависти в их глазах, который не был похож ни на что, что я видел раньше. Как будто они. хотели защитить Катрин Драго. И они могли разорвать этого человека на кусочки, член за членом, я верю, что так оно и было бы.
- Ты не знаешь, что говоришь, Эван! В этом нет никакого смысла!
- Я чувствовал ненависть, бьющую в них ключом, сказал Эван, пытаясь овладеть переполнявшими его эмоциями. - И на одно мгновение я почувствовал эту ненависть в тебе.
Она взглянула на него, раскрыв рот от удивления.
- Ненависть? спросила она. - Но я. ни к кому не испытываю ненависти.
- Но ведь ты хотела покалечить его, не так ли? Ведь ты потянулась к его горлу, и один Господь знает, что ты собиралась сделать или о чем ты думала, но я увидел на твоем лице то же самое, что и на других лицах!
- О, Господи! воскликнула Кэй. Гнев разгорался в ней, и она знала, что сознательно пытается скрыть это семя насилия, пустившее в ней корни. Она взялась за ручку двери автомобиля и открыла его. - Я больше не хочу слышать об этих. твоих сновидениях.
Он тоже вышел из машины и пошел следом за ней к дому.
- Сны это одно. А то, что я вижу наяву это совсем другое. И я понимаю, что здесь происходит что-то, что. в чем я не могу разобраться.
- Это все твое воображение! сказала она, поворачиваясь к нему, когда они дошли до двери.
- Это не мое проклятое воображение! голос Эвана был нервный и потрясенный.
- Говори потише! Миссис Демарджон
- Мне наплевать! - В течение секунды они напряженно вглядывались друг в друга, словно ожидая чего-то. Эван провел рукой по лицу. Взгляд этой женщины, Драго, беспрестанно преследовал его сознание, приводя в лихорадочное состояние, вызывая чувства, граничащие с безумием. Боже мой, сказал он, снова обретая контроль над собой. - Боже мой. Мне очень жаль. Я не хотел кричать на тебя. Но то, что я сейчас чувствую и вижу, это не мое воображение, я знаю, что нет! - Он посмотрел ей в лицо, ее глаза были тусклыми и отчужденными, и он понял, что она снова отдалилась от него. Она ждала, пока откроется дверь; он возился и гремел ключами.
Как раз когда он попытался вставить ключ в замок, дверь открылась. На пороге стояла миссис Демарджон, ее глаза были слегка припухшими, она выглядела так, словно только что проснулась.
- А, сказала она, вы пришли. Я услышала чей-то разговор на крыльце. - Она поднесла руку ко рту, чтобы подавить зевок. - Как прошел вечер?
- Чудесно, ответила Кэй, проходя в дом мимо нее. Эван последовал за ней и закрыл дверь. В кабинете на диване остался отпечаток там, где сидела миссис Демарджон. На кофейном столике лежала пачка журналов "Редбукс" и "Хаус-Бьютифулз" и стояла наполовину выпитая чашка кофе. На полу комнаты валялись открытый пакет с картофельными чипсами и книжки Лори.
- О, а я, сказала миссис Демарджон, протирая глаза, я заснула. А когда я сплю, то словно мертвая.
- Лори наверху? спросила Кэй.
- Да. Я уложила ее в кровать около половины девятого.
- Надеюсь, она не причинила какого-нибудь беспокойства?
- Совсем нет. Она такой прекрасный ребенок. Мы хорошо провели время: читали, смотрели телевизор. - Она повернулась и посмотрела на Эвана. - Надеюсь, вы хорошо провели вечер?
- На вечере было очень много гостей, сказал он, проводя рукой по волосам. - В основном преподаватели из колледжа Джорджа Росса. Боже мой, как я устал!
- Хотите, я сделаю вам сэндвич? спросила Кэй у миссис Демарджон. - Или вы что-нибудь выпьете?
- О, Боже мой, нет! Я выпила столько кофе, что на нем смог бы удержаться на плаву большой корабль! - Она взглянула на свои наручные часы. - Мне лучше отправиться домой.
Пока Кэй разговаривала с миссис Демарджон, Эван утомленно поднялся по лестнице и снял в спальне свою куртку и галстук. До него доносились приглушенные голоса женщин. Ночь обещала быть скверной, он чувствовал это. Кровать дожидалась его. Это было место, где жуткие сны и искаженные воспоминания проползали по-паучьи сквозь его сознание. И также сквозь сознание Кэй? подумал он. Неделю тому назад он убедился в том, что какая-то ужасная сила в Вифаниином Грехе, находящаяся за пределами его понимания, медленно выслеживает его. Сейчас эта сила казалась ближе, намного ближе. И так же ближе к Кэй? спросил он себя. Об этом свидетельствуют ее сны. Он начал расстегивать рубашку. За стенкой звучали голоса. Голос Кэй. Затем миссис Демарджон. Он снял рубашку и пошел взглянуть на Лори.
Полоска света из коридора падала на маленькую девочку, уютно свернувшуюся в постели. Эван постоял, глядя на нее: прекрасные золотые волосы Лори раскинулись на подушке наподобие диковинного восточного веера. Он очень осторожно сел на край кровати так, чтобы не потревожить ее, и нежно дотронулся до ее щеки. Она чуть-чуть шевельнулась и улыбнулась. Он почувствовал, как внутри его тела начало разливаться тепло, изгоняя прочь ночные страхи. - "Моя принцесса", прошептал он и нежно погладил ее щечку тыльной стороной ладони.
Но рядом с ней на кровати что-то лежало.
Ему потребовалось некоторое время, чтобы сообразить, что это. Он взял эту вещь и медленно поднялся на ноги, словно человек, пойманный в середине все еще продолжающегося ужасающего кошмара.
Игрушка. Вот и все. Просто игрушка. Маленький ярко-синий лук из пластика с натянутой белой бечевкой, купленный в дешевом магазинчике. Его сердце сжалось. На столике рядом с ночником лежали еще какие-то предметы, поменьше. Три маленькие стрелы с этими безобидными наконечниками в виде резиновых присосок. На полу у его ног валялась картонная мишень с числами 100, 200, 300, 400 и 500 в середине. Он схватил лук, крепко сжал и начал спускаться вниз по лестнице на звук голоса миссис Демарджон.
- .пожалуйста, в любое время, говорила миссис Демарджон зевая, стоя рядом с Кэй у входной двери. - Действительно. Я очень люблю сидеть с детьми, а Лори не причиняет ни малейшего беспокойства. Поэтому в следующий раз вы. - Она вдруг замолчала, потому что увидела, как из-за фигуры Кэй появляется мужчина без рубашки. Ее глаза чуть-чуть расширились от удивления, а Кэй резко обернулась.
- Эван? мягко спросила Кэй, переводя свой взгляд от его ужасной, изрезанной шрамами груди к опустошенным и истерзанным мукой глазам.
Эван протянул лук.
- Что это такое? спросил он. - Откуда он появился?
Миссис Демарджон попыталась улыбнуться, смешалась и быстро взглянула на Кэй.
- Я... э... мы подъехали на Вестбери-Молл около восьми часов, купили мороженое и зашли в магазин "Игрушки Термунда". Она увидела этот маленький наборчик лук со стрелами и сказала, что он ей нравится, поэтому.
- Поэтому вы купили его для нее, тихо сказал Эван.
- Да, купила. Он ничего не стоит, правда. Просто пару долларов. Она опустила глаза на его грудь, на шрамы, напоминающие узорчатый ковер. Ее глаза заблестели, а язык выскочил наружу и лизнул нижнюю губу.
- Я не хочу ничего подобного в своем доме, сказал он, стараясь, чтобы его голос звучал спокойно и ровно. - Я не потерплю ничего подобного в своем доме.
- Эван! воскликнула Кэй. - Это же подарок для Лори!
Он покачал головой.
- Мне наплевать. Вот. Заберите это обратно.
- На самом деле, сказала миссис Демарджон, отступая на шаг и все еще не отрывая глаз от его шрамов, словно бы она была зачарована ими. - Я не хотела ничего плохого. Это просто игрушка. Просто игрушка.
- Это же игрушка, Бога ради! эхом подхватила Кэй.
- Нет. Это больше, чем игрушка. Пожалуйста, миссис Демарджон. Заберите ее.
- Я не знаю, почему вы так об этом беспокоитесь, мистер Рейд.
- Заберите ее обратно, я вам сказал! - Он выбросил руку с луком вперед, и Кэй ухватилась за его запястье. Ее глаза светились гневом.
Миссис Демарджон не взяла игрушку.
- Я не хотела ничего плохого. Это просто игрушка, сказала она, отступая назад и все еще водя глазами по его шрамам, словно бы лаская их. - Сохраните его для нее, пожалуйста, сказала она низким напряженным голосом. - Сохраните его. Мне надо идти. Мне надо. - Она быстро повернулась и поспешила домой, а Кэй и Эван стояли неподвижно до тех пор, пока не услышали, как в ночной тишине хлопнула ее дверь.
- Эван! резко сказала Кэй - Что неладно с. - Она остановилась и молча уставилась на него.
Он начал перекручивать лук. Пластмасса побелела, треснула и разлетелась пополам, Эван выбросил сломанную игрушку на улицу и посмотрел на нее диким горящим взглядом.
- Я не хочу, чтобы эта вещь была в моем доме, сказал он, словно бы вызывая ее на то, чтобы она противоречила ему.
Ее лицо пылало. Она резко повернулась к нему спиной и стала подниматься по лестнице. Дверь спальни закрылась. Громко.
Он ударил по стене рукой. Пропади все пропадом! выдохнул он и замотал головой. Что со мной происходит? Я что, теряю разум? Схожу с ума? В темноте еще можно было различить обломки пластмассового лука, соединенные бечевкой. Он закрыл дверь на замок, его нервы трепетали. Детская игрушка, вот что это такое. Просто игрушка. Нет. Нет. Игрушка? Нет. Потому что ничего не было простым в Вифаниином Грехе; все было запутанным, тайным и связанным с темнотой, которая, казалось, ухмылялась за окнами. Совпадение? Воображение? Когда он увидел этот лук, он тут же вспомнил гравюру с Артемидой, вооруженной луком и стрелами, и барельеф с воительницами на камине доктора Драго, причем некоторые имели колчаны со стрелами. Совпадение? Или что-то непонятное, дикое и безжалостное, тянущееся из сердцевины Вифанииного Греха по направлению к нему, Кэй и даже к Лори?
Ей-Богу, я пойду в этот музей и посмотрю все сам, сказал он себе, сжав беспомощно висящие руки в кулаки.
Но не сегодня ночью. Сегодня ночью мне надо отдохнуть. И подумать.
Через некоторое время Эван поднялся по лестнице в спальню.
Туда, где Кэй смотрела страшный сон о кровожадных убийствах и резне.

Предыдущая страница 5 Следующая страница


Грех бессмертия 6

18. За дверью музея

В воскресенье Лори расплакалась, когда Кэй сообщила ей, что папа случайно сломал ее лук. "Не плачь, сказала Кэй. - Мы купим тебе новую игрушку".
Эван нашел номер Дуга Блэкбурна в информационном справочнике Уиттингтона и позвонил, но ему никто не ответил. Остаток дня он провел в полуподвале, пытаясь начать работу над новым рассказом, комкая лист за листом и отправляя их в корзину.
Кэй снова плохо спала этой ночью. Эван лежал рядом с ней и слышал всхлипывания. Взяв ее за руку, он обнаружил, что она холодна как у трупа. Сразу же после полуночи, когда она резко вскрикнула, он попытался ее разбудить, но не смог. Он тряс ее за плечо, звал по имени и даже положил холодный носовой платок ей на виски. После этого капельки пота выступили у нее на лбу и она затихла, а Эван наконец опустил голову на подушку.
В понедельник в девять часов утра он стоял напротив музея на другой стороне Каулингтон-стрит. Был душный день, его спина от жары взмокла. Около минуты он разглядывал зловещий дом, а затем, собравшись с духом, перешел улицу, прошел через ворота и ступил на ведущую к нему дорожку. Когда он достиг этой огромной дубовой двери, его пульс бешено колотился, а кровь казалась жидким пламенем. Дверь была заперта. Он постучал в нее и услышал, как эхо разнеслось по дому, словно хриплый громыхающий голос. Струйка пота пробежала по его лицу, и он вытер ее тыльной стороной ладони.
Внутри послышалось движение. Затем осторожные шаги. Пауза. Звук отпираемого засова.
Дверь медленно открылась.
- Доброе утро! приветливо сказала седая женщина с резкими чертами лица. Она была хорошо одета в брючный костюм цвета морской волны и выглядела бодрой и свежей. Широко распахнув дверь, она сказала:
- Пожалуйста, входите!
Он вошел. В коридоре со стеклянными демонстрационными витринами стоял письменный стол, а на нем лежала книга для посетителей. Пол из голубого кафеля и стены кремового цвета напомнили ему помещение, которое он видел в своих снах, но. не совсем. По обе стороны коридора находились комнаты, а в конце его широкая лестница с отполированными перилами вела на второй этаж. Седовласая женщина закрыла за ним дверь. Он почувствовал, как воздушный кондиционер начал выветривать пот из его рубашки.
- Меня зовут Лей Хант, сказала женщина с улыбкой и протянула руку. Ее пожатие было жестким и холодным. - Распишитесь, пожалуйста, в нашей книге.
Он кивнул, взял предложенную ручку и расписался.
- Жаль, что мы были закрыты, сказала она. - Я здесь целыми днями одна, а такие ранние посетители у нас бывают очень редко. Сегодня точно будет ужасная жара, не так ли? По радио передали, что температура воздуха поднимется до 95 градусов по Фаренгейту. И никакого намека на дождь. Это создает ужасные условия, скажу я вам. - Она взглянула на подпись. Мистер Рейд? а затем ему в лицо, казалось, разглядывая его внимательно. - Да, конечно же! Ваша жена преподает в колледже Джорджа Росса, не так ли? Вы ведь были вместе с ней в гостях у доктора Драго в субботу вечером?
- Да, были.
- Мне показалось, что я вас уже где-то видела. Мы были там с мужем, но у нас не было возможности познакомиться с вами. Вы интересуетесь нашим историческим обществом?
- Любопытствую, ответил он.
Она улыбнулась.
- Понятно. Что ж, мы рады вас видеть. Я удивлена, что вы с женой не пришли к нам раньше.
- Мы оба были заняты. Обустраивались в деревне и все такое.
- Конечно. Хотите чашечку кофе?
Он отрицательно покачал головой.
- Что ж, тогда позвольте мне кратко объяснить вам, что представляют собой эти экспонаты. Они были найдены в 1965 и 1966 годах на археологических раскопках, которые курировала доктор Драго, в Турции, на юго-восточном побережье Черного моря. Фрагменты скульптур, гончарных изделий, монет и оружия, которые вы увидите в витринах, относятся приблизительно к 1192 году до нашей эры, примерно к периоду Троянской войны. Этот район Турции в настоящее время является сейсмически неустойчивым; в этом столетии там произошло несколько сильных землетрясений с человеческими жертвами, а самое недавнее, случившееся в 1964 году, обнажило земляную стену и однородно обтесанные камни. Археологи начали раскопки в начале 1965 года. - Она пошла вперед по коридору, ее шаги эхом отдавались от стены к стене. Эван следовал за ней, держась на некотором отдалении. В то время доктор Драго занимала определенную археологическую должность в Афинах и в течение нескольких лет посылала петиции правительству Турции с просьбой разрешить провести серию исследовательских раскопок около устья реки Келкит. До того времени ей отказывали, но доктор Драго узнала о новом открытии и снова послала петицию правительству с просьбой разрешить ей руководить работой группы греческих археологов в Эшаве.
- Эшава?
- Да. Это место турецкие археологи назвали именем какого-то их профессора или кого-то еще. Так или иначе, доктор Драго и ее группа были там приняты. Между прочим, они и обнаружили большинство, если не все важные находки. Те предметы, которые вы здесь увидите, были найдены греческими археологами.
Эван подошел к витрине и заглянул в нее. Там находились пронумерованные обломки гончарных изделий; большинство из которых не было расписано, но на некоторых имелись тонкие спиралевидные узоры.
- Эти были обнаружены в верхнем слое. Фактически, музей спланирован по порядку обнаружения тех или иных экспонатов. На третьем этаже находятся предметы, найденные в нижнем слое, самом старом по времени.
В других витринах лежали еще гончарные изделия, а также фрагмент какой-то скульптуры: одна рука, изогнутая странным образом, словно пытавшаяся дотянуться к нему через стекло.
- Итак, чем же оказалась Эшава? спросил он женщину, видя по ее отражению в витрине, что она наблюдает за ним.
- Городом, сказала миссис Хант. - Или, если говорить точнее, крепостью. Похороненная при сдвигах земной коры, скрытая от человеческих глаз на тысячу лет, если не больше. И простой каприз природы вновь открыл ее внутренние стены.
Эван заглянул в одну из комнат. Там, прикрытая с боков тенями, стояла статуя без головы, с копьем в руке, которое, казалось, вот-вот полетит в него. Там были также и другие экспонаты: большие треснувшие вазы, изящные медальоны.
- Эшава, да? сказал он, повернувшись к миссис Хант. - Боюсь, что я никогда не слышал о ней, но я бы не сказал, что разбираюсь в древней истории.
- Немногие разбираются в ней. Эшава это имя, которое употребляли турецкие археологи. Доктор Драго нашла городу другое имя: Темискрия.
Он покачал головой.
- Очень жаль. Мне это ничего не говорит.
- Не беда, сказала она. - Я сама ничего не знала об этом, пока доктор Драго не объяснила мне. Темискрия была очень древним городом, о котором ходили всякие небылицы. Его происхождение. затеряно в прошлом, но по развалинам и обнаруженным предметам утвари мы можем заключить, что это была преимущественно сельскохозяйственная община. Как я и говорила, это была крепость, построенная для защиты против блуждающих орд варваров, которых было не так уж и много. В 72 году до нашей эры римские легионы атаковали Темискрию и разрушили ее.
Эван почувствовал в комнате запах пыли. Или древности. Запах древних тайн, а может быть, также и новых.
- Почему эти предметы находятся здесь? спросил он ее, пока они приближались к лестнице. - Почему не в Турции?
Миссис Хант улыбнулась вкрадчивой кошачьей улыбкой.
- Турецкое правительство в конце шестидесятых годов. нуждалось в финансовой помощи. Я уверена, вы знаете, доктор Драго вполне состоятельная особа. Она. договорилась о займе в обмен на эти реликвии.
- Они должны много для нее значить.
- Так и есть. И для всех нас тоже.
- Да? Почему же?
- Потому что наличие музея делает Вифаниин Грех очень специфическим местом. Важным местом. На нем сконцентрирована большая часть нашей гражданской гордости.
Он кивнул и посмотрел вверх на лестницу. Там виднелся силуэт еще одной статуи. Свет отбрасывал от нее длинные тени на заднюю стену.
- Как же удалось доктору Драго заработать свои деньги? спросил он, заглянув в лицо миссис Хант.
- Она очень интеллигентная женщина. И очень удачливая. В. 1967 году, кажется, она вышла замуж за Николаса Драго. Она была его третьей женой.
- Это имя мне незнакомо.
- Финансист из Греции, объяснила она. - Он имел свои собственные корабли и ряд отелей. К несчастью, мистер Драго умер от удара едва ли не через год после того, как они поженились. Они жили на вилле на одном из этих вулканических греческих островов. Я не знаю всех деталей, но, видимо, это был очень мрачный случай. - Она покачала головой. - Бедная женщина. Она была единственной любовью в его жизни, он оставил ей все свое имущество, и до возвращения в Америку некоторое время она сама управляла делами.
- Возвращения в Америку?
- Да. Она родилась в этой стране. - Она поглядела на лестницу. Вы хотите посмотреть остальную экспозицию музея?
Он кивнул.
- Хорошо. Тогда пройдите сами вперед. Мне надо ответить на корреспонденцию. Если у вас появятся какие-нибудь вопросы, любые, пожалуйста, задавайте их. Хорошо?
- Да-да, хорошо. - Поднимаясь по лестнице, он слышал, как ее шаги замирают в другом конце коридора.
Более получаса он бродил по верхним этажам музея. Там были также стеклянные витрины с экспонатами, в том числе с фрагментами скульптур. Особенно его заинтересовали две вещи: бронзовые диски с пробитыми отверстиями, которые, по мнению Эвана, могли служить монетами, и витрина, содержащая несколько каменных наконечников стрел, металлический щит в форме полумесяца с отчеканенным на нем разгневанным лицом и помятый шлем с наполовину отломанным наносником. Эван долго и с любопытством вглядывался в этот щит и меч, а затем продолжил осмотр комнат третьего этажа. Там он нашел урны, украшенные сражающимися фигурами; фрагмент гончарного изделия с рукой, держащей меч; большую каменную плиту с частью настенной живописи: контуры бородатого мужского лица с широко раскрытыми глазами. Казалось, эти глаза пристально вглядывались в Эвана, пытаясь поймать его взгляд. Их выражение вызывало озноб. Странно, подумал он. Миссис Хант говорила, что Темискрия была сельскохозяйственной общиной. Но где же сельскохозяйственные орудия? Судя по всему, эта община более приспособлена к войне, чем к чему-либо еще. Он прошел еще одну комнату, осмотрел ее и затем увидел, что его продвижение вперед остановлено большой, огромной как каменная плита, черной дверью.
Он положил руку на блестящую латунную ручку двери, но она не поворачивалась. За ней, подумал он, скрывается по крайней мере более половины территории третьего этажа. Место для хранилища? Нет. Разумнее было бы устроить хранилище в подвале внизу. Он постоял секунду перед дверью и затем снова спустился вниз.
Миссис Хант, держа ручку в руке, посмотрела на него из-за письменного стола и спросила:
- Все в порядке?
- Да. Очень интересно. Но я хотел бы кое-что узнать.
- О чем?
- Там, на третьем этаже, есть запертая дверь. Что находится за ней?
- Все задают этот вопрос, сказала она и снова приветливо улыбнулась. - Это специальная экспозиция, которую мы сейчас подготавливаем. Панорамная реконструкция Темискрии; там будут прожектора, слайды и все такое прочее.
- Хорошо. Когда же она будет закончена?
Она задумалась на секунду.
- Где-нибудь в ноябре. Мы надеемся на это.
Он немного помедлил перед ее столом, и наконец она сказала:
- Надеюсь, вам понравился музей, мистер Рейд? Может быть, в следующий раз вы возьмете с собой вашу жену и маленькую дочку?
- Конечно, сказал он и двинулся к выходу. - Спасибо. Хорошего вам дня.
- Того же и вам. Надеюсь, там вы сумеете защититься от солнца.
Эван вышел из музея. Повернув к дому, он почувствовал на своем лице суровое прикосновение знойный лучей солнца. Сердце в его груди билось размеренно и спокойно, но от позвоночника по всему его телу начинало распространяться напряжение. Он обернулся и снова посмотрел на музей. Итак. Вот и все, что там было. Остатки сельскохозяйственной общины, которая существовала более трех тысяч лет назад на юго-восточном побережье Черного моря. Он вспомнил спор между доктором Драго и Дугом Блэкбурном; конечно, они спорили об экспонатах музея, но почему? И какое отношение ко всему этому имеет мифология? Он решил еще раз позвонить Блэкбурну домой.
Но что же насчет музея? спросил он себя, вглядываясь в музейные окна. Что ему пытались сообщить? Что отсюда исходит опасность и тянется к нему через водоворот пыли? Если это и так, то он здесь ничего не увидел. Вообще не почувствовал. Паранойя? Может быть. Господи, а что, если все предостережения и предчувствия были, в конце концов, всего лишь игрой его воображения? А что, если в Вифаниином Грехе вообще нет никакой опасности, а он занимается расследованием только потому, что такова его природа все время бояться чего-то, расспрашивать, расследовать.
Он снова двинулся по направлению к Мак-Клейн-террас. Надо было проверить почту и начать продумывать сюжет нового рассказа.
По дороге ему в голову вдруг пришла странная и любопытная мысль: откуда же Лей Хант узнала, что у него есть маленькая дочка? Он никогда раньше не встречал эту женщину, да и Кэй тоже. Возможно, кто-то рассказал ей об этом.
Да, конечно, так оно и было. В Вифаниином Грехе не было секретов.
Кэй решила запрятать мрачные сны воскресной ночи в глубину своего сознания и была в лучшем настроении, когда добралась домой. Лори, казалось, уже забыла, что потеряла игрушку. Из-за этого инцидента Эван чувствовал себя неловко, сознавая, что поставил Кэй в неудобное положение перед миссис Демарджон. За обедом он сказал им, что посетил музей, и Кэй с интересом слушала его рассказы о тех предметах, которые хранились там.
Он почти было передумал звонить Дугу Блэкбурну. Кэй наверное была права, когда говорила, что это не его дело. Не вмешивается ли он действительно не в свое дело? Но в десять тридцать вечера он все же позвонил, и Блэкбурн ответил ему заспанным голосом.
- Уверен, что узнал вас, сказал Блэкбурн. - Мистер Рейд, не так ли?
- Да. Извините, что разбудил, но я хотел вас кое о чем спросить. Не смогли бы мы встретиться и поговорить как-нибудь на этой неделе?
- Что вы хотите узнать?
- Я бы хотел поговорить с вами о докторе Драго.
После некоторой паузы Блэкбурн ответил:
- Ну, что ж. У меня на этой неделе середина семестра, и я очень занят. Как насчет подождите минутку как насчет того, чтобы встретиться в четверг на следующей неделе? Приходите ко мне домой и захватите с собой вашу жену. Мы устроим из этого вечеринку.
- Нет. Я лучше приду один.
Последовала очередная пауза, затем голос Блэкбурна принял более серьезный тон:
- Эй, в чем же все-таки дело?
- Это касается музея доктора Драго и ее археологических раскопок. Но я хотел бы поговорить с глазу на глаз.
- Хорошо. Как вам угодно. Давайте встретимся в четверг около семи.
- Прекрасно.
- Хорошо. До встречи.
- До свиданья. Благодарю вас. - Возвратившись в кабинет, Эван пожелал Лори спокойной ночи, до того как Кэй уложила ее в кровать, затем уселся на диван смотреть вечерний выпуск новостей из Джонстауна. Диктор заканчивал рассказ о местном политике и затем сообщил, что в лесах около Эльморы обнаружили разложившийся неопознанный труп.
На другом конце деревни в гостинице Нили Эймс услышал стук в дверь, приглушенный звуками рок-музыки из его транзисторного приемника. Он сказал:
- Минуточку! выключил радио, схватил свои голубые джинсы, валявшиеся на стуле, и надел их.
Это была миссис Бартлетт. Она держала в руках поднос с белым чайником и стаканом со льдом.
- Я принесла вам сюрприз, сказала она, входя в комнату и оглядываясь. Казалось, она не обращала внимание на разбросанную повсюду одежду. Вы сказали за обедом, что ужасно устали, а иногда тело может так устать, что даже заснуть невозможно. Поэтому я приготовила вам чай с сассафрасом. Это поможет расслабиться. - Она поставила поднос на столик около кровати.
- Это очень любезно с вашей стороны, сказал он; острый, едкий аромат сассафраса проник в комнату одновременно с миссис Бартлетт.
- Угощайтесь, сказала миссис Бартлетт, разливая чай. Кубики льда позвякивали, и этот звон чем-то напомнил Нили ту ночь, когда кто-то пытался разбить окно его грузовика. - Он остынет ровно через минуту.
Он взял стакан и сел в кресло около окна, из которого веял легкий знойный ветерок. Его плечи и ноги все еще ныли от работы. Как будто этот ублюдок Вайсингер нарочно пытался вымотать его и выжить отсюда. Утром на солнцепеке он собирал мусор на окраинах Вифанииного Греха: складывал в пластиковые мешки банки из-под пива, обрывки газет, бумажные стаканчики и всякую прочую дрянь. После полудня он срубил засохшее дерево на Фредония-стрит, распилил его на мелкие кусочки и отвез на свалку. Он не любил ездить на свалку; это было гнусное и грязное место, покрытое слоями мусора и населенное сотнями черных кусачих мух.
- Вы выглядите усталым, сказала миссис Бартлетт. - Молодому человеку нужен отдых.
- Молодому? Нет, я не так уж молод, сказал он ей. Стакан приятно холодил его руку. - Я сегодня работал на свалке. Знаете, где это?
Она покачала головой.
- Это в середине чащи, на полпути в никуда. Я ненавижу это место. Такое же голое и бесплодное, как луна. Там жарко, как в пекле. Не думаю, что мне хотелось бы его увидеть.
- Нет, конечно. - Он отпил глоточек чая. Чай был очень сладким. Но поскольку мне за это путешествие платят, думаю, мне не следует жаловаться.
Она сочувственно улыбнулась.
- Сегодня было никак не меньше, а то и больше сотни градусов, - сказал он. - И земля начала трескаться, словно пересохшее речное русло. Он отпил еще. Чай казался ему чересчур сладким. - Вкусно, сказал он. Спасибо за чай.
- Я надеялась, что вам понравится. Он нравится большинству моих гостей.
Он кивнул, выпил еще. Сладость отдавала горечью.
- Лето в Вифаниином Грехе всегда жаркое, сказала женщина. - В полуденный зной я не выхожу на улицу. Говорят, что все морщины появляются из-за солнца.
Он фыркнул и коснулся холодным стаканом своего лба.
- Тогда мне лучше не смотреться в зеркало, сказал он. - Я в нем буду выглядеть на все восемьдесят.
- Утром, после хорошего ночного сна, все будет в порядке.
- Надеюсь, что так и будет. Так и должно быть.
Она смотрела, как он пьет.
- Теперь я вас оставлю, чтобы вы отдохнули, сказала она и направилась к двери. - На завтрак у нас будут оладьи.
- Это превосходно.
Доброй ночи. - Она закрыла за собой дверь, и он услышал ее неторопливые шаги на лестнице. В глубине дома закрылась еще одна дверь. Он допил чай, приложил холодный стакан к лицу поочередно с двух сторон, и затем прошел через комнату, чтобы защелкнуть замок в двери. Выключив верхний свет, он снова снял джинсы, лег на кровать и попытался заснуть. Было чересчур жарко, и он отбросил в сторону одеяло; почти неуловимые колебания ветерка касались его, как гибкие милосердные пальцы. Во рту остался горьковатый привкус, и он два раза сглотнул слюну, чтобы избавиться от него. Что же это был за чай? Сассафрас? Комната все еще была наполнена его запахом. Мысли начали путаться, сон, казалось, подходил все ближе, как прекрасная женщина в черном ночном одеянии. Закрыв глаза, он почувствовал, будто медленно кувыркается с ног на голову и катится куда-то вниз по холодному тоннелю. Это ощущение чем-то напоминало опьянение. Но и отличалось от него. Господи, сказал он себе, я же просто устал! Мне нужно выспаться, отдохнуть, просто забыть обо всех этих проклятых вещах. Забыть об этом чертовом солнце, забыть о свалке, забыть об этом тошнотворном голосе Вайсингера. Правильно. Верно. Забудь. Пусть придет сон. Он ждал его, находясь на туманной границе между сновидением и явью. Откуда-то издалека пришли первые строчки песни, над которой он работал в течение нескольких недель: "Я растворяюсь в ночи. На рассвете я буду уже далеко. Я не услышу, если ты позовешь меня. В этом некого винить, кроме дороги". И все в таком духе. Сквозь полуприкрытые веки Нили различил какие-то фигуры, стоящие в сумраке его комнаты. Стоящие безмолвно. Наблюдающие за ним. Выжидающие. У них были горящие синие глаза, как у той твари, которую он видел на шоссе, и он хотел увести сознание от этих ужасных мыслей, но мозг отказывался повиноваться его командам; и эти твари с горящими глазами подошли ближе к кровати. Они начали исчезать, очень медленно, пока полностью не растворились в темноте. Воспоминание об этой ночи на шоссе привело в движение быстро вращающиеся к траха в его желудке. Он заменил стекло в грузовике, но каждое утро эти длинные царапины на металле ему напоминали о кошмаре. Если бы не эти памятные следы, он бы выкинул из головы этот инцидент, посчитав его превосходным образчиком белой горячки. Но он не мог сделать этого. С тех пор он уже несколько раз ездил по Кингз-Бридж-роуд в "Крик Петуха", но никогда ни с кем не говорил об этой ночи и всегда старался уехать оттуда в компании с кем-нибудь.
А теперь он куда-то падал. Падал в коридор, в дальнем конце которого была черная бездна. Он падал быстро. Кувыркаясь и переворачиваясь вверх тормашками. Во рту все еще оставался горьковатый привкус. Чай с сассафрасом? Или что-то еще? Может быть, миссис Бартлетт милая, старенькая миссис Бартлетт, так похожая на его мать до того, как она начала пить подлила в чай что-нибудь покрепче? Пыталась напоить его? Хочет воспользоваться его слабостью? Надо будет упрекнуть ее за это. Это нечестно.
До него донесся резкий скрежет металла, и он понял, что все еще бодрствует. С трудом приоткрыв глаза, он почувствовал, как легкая испарина покрыла все его тело. Казалось, она наполнила всю комнату, словно живое существо. Что шевельнулось? недоумевал он. Что шевельнулось? Опять этот звук. Тихий звук. Едва слышимый.
Замок.
Он с усилием повернул голову и уставился в темноте на дверь. Он понял, что замок в двери поворачивается. У кого-то с другой стороны был ключ.
Нили попытался приподняться на локтях, но ему это удалось только наполовину. Голова казалась тяжелой и шея едва была способна выдерживать ее вес. Он уставился на дверь, разинув рот.
Раздалось тихое клацание "клик", и он понял, что замок открыли. Он попытался крикнуть, узнать, кто это, и не услышал своего голоса. Меня опоили, понял он. Миссис Бартлетт что-то подсыпала мне в чай! Дверь начала открываться; из коридора в комнату упала полоска белого света. Она становилась все больше, длиннее и ярче, дотянулась до кровати и ослепила лежащего на ней Нили. До тех пор, пока дверь полностью не открылась, свет больно жалил его глаза.
В дверном проеме обрисовались три силуэта: два стояли впереди и один сзади. "Он готов", сказал кто-то; Нили услышал два голоса в одно и то же время, один голос как бы накладывался на другой. Один, говорящий по-английски, принадлежал миссис Бартлетт, а другой, говорящий на грубом гортанном языке, он никогда не слышал раньше. Этот второй голос, более сильный и властный, наполнил его страхом, въедавшимся в его внутренности. Фигуры проскользнули в дверь и приблизились к нему. Они встали над кроватью. Безмолвно.
Но теперь он мог разглядеть их глаза.
Три пары глаз. Все немигающие. Все мерцающие и светящиеся синим электрическим пламенем, которое, казалось, все разгоралось. Он попытался уползти прочь, но мускулы не повиновались. Окна были открыты; он мог бы крикнуть и позвать на помощь, но когда попытался это сделать, вместо крика услышал лишь жалобное поскуливание. Эти глаза двигались, разглядывая его обнаженное тело. Рука опустилась вниз, и Нили увидел на ее запястье браслет из когтей животных. Пальцы ощупали длину его пениса. Он попытался отползти от них, но не смог. Опустилась еще одна рука, и холодные пальцы очертили круги на его животе. Тварь-Бартлетт отступила назад к двери и закрыла ее.
Сердце Нили бешено колотилось. Дыхание этих тварей в темноте напоминало размеренное движение кузнечных мехов. Руки дотрагивались до его груди, рук, бедер и горла; он вдыхал запах женщины, густой и требовательный, наполняющий комнату сексуальным желанием. Пальцы на его пенисе гладили плоть. Он знал, что под этими горящими призрачными глазами рты их были раскрыты и переполнены пылающим вожделением. Одна из фигур уселась на кровать, наклонилась вперед и лизнула его яички. Другая подошла с противоположной стороны кровати и поползла к нему, хватаясь за плечи и слегка кусая за грудь, затем чуть посильнее, с нарастающим желанием.
С усилием повернув голову, отчего на лице выступили крупные капли пота, Нили увидел глаза твари-Бартлетт, все еще стоявшей рядом с закрытой дверью. Она ухмылялась.
И к своему собственному ужасу, он почувствовал, как его тело начинает отвечать на ласки двух женщин, обступивших его кровать. Это еще больше их возбудило, и они ревниво отпихивали друг друга, борясь за место рядом с его половым органом. Им завладел чей-то рот. Рука с длинными и острыми ногтями, похожими на когти, гладила его бедра от ягодиц до коленей, оставляя вспухающие рубцы. Физическое желание потрясло его, разжигая пожар в его нервах. Его яички ныли и жаждали высвобождения. И тут он увидел, что одна из них, женщина-тварь с браслетом из звериных когтей, поднялась на ноги, медленно снимая с себя одеяние из грубой ткани. Даже в темноте он разглядел гладкую кожу ее живота, твердые упругие бедра, треугольник темных волос между ними. Лихорадочный жар бушевал в его мозгу, и теперь у него была лишь одна нужда, одно желание в мире. Она почуяла это и двигалась со сводящей с ума медлительностью. Затем и другая женщина-тварь отошла от кровати и разделась; он ощутил смешанное тепло их тел, и ему было неважно, что эти жуткие глаза смотрели на него почти безразлично, ему было все равно, что эти твари были видениями из ночных кошмаров, все равно, все равно, все равно.
Тварь с браслетом так ласкала его тело, словно была обжигающим прикосновением огня. Густые черные волосы свисали ей на плечи, их аромат был похож на запах дикого леса. Она оседлала его, тесно прижав ноги к его телу, и двинулась вперед, направляя его рукой. Настойчиво. Она тихонько вздохнула и начала двигаться, сначала медленно, затем со все возрастающей страстью. Ее ногти вдавились в его плечи, а немигающие глаза уставились в его лицо с мрачным безразличием. Нили схватил ее за руки и почувствовал их гладкую твердую кожу; он приподнялся, а она в то же самое время навалилась на него, смешав его наслаждение с болью. В следующий момент он взорвался внутри нее с получеловеческим завыванием, в котором с трудом признал свой собственный голос. Влажность ее тела поглотила его, заставив его трепетать с силой, которая никак не покидала его. Она снова навалилась на него, прижав своими ногами. Оргазм разорвал его, подобно молнии, а она все еще двигалась, сидя верхом, досуха выдаивая его. Когда она бешено тряслась в судорогах своего оргазма, Нили легонько провел пальцами по ее плечам и затем опустил их на ее соски.
Один из них был твердым и упругим. Другого просто не было.
С новым приливом смущения и страха Нили понял, что у этой женщины была всего лишь одна грудь. Правой груди не было, и его пальцы нащупали на ее месте твердые рубцы звездообразного шрама.
Женщина отпустила его и молча слезла с его тела. До того как она снова скользнула в свои одежды, Нили разглядел жемчужины пота и семени, висящие в ее прекрасном лоне меж бедер.
У двери тварь-Бартлетт не шевельнулась. Ее глаза, пламенно синие, прожигали череп.
Они подождали, пока он снова обретет силы. Его тело было словно опустошенным, а в руке сохранялось ощущение этого странного и живого шрама.
Потом вторая женщина подошла к нему гибкая и стройная блондинка. Ее рот и пальцы играли с его телом до тех пор, пока он снова не возбудился и не затрепетал. Она опустилась на Нили с лихорадочной интенсивностью, кусая его за плечи и горло, ее бедра расплющивали его. И за секунды до того, как еще один оргазм охватил его, он понял, что у этой женщины тоже недоставало правой груди, ощутив шрам, тесно прижавшийся к его телу. Она лежала на нем несколько секунд, хрипло и тяжело дыша. Затем тяжесть исчезла. Нили, все тело которого было опустошенным и болело, увидел, как три женщины встали над его кроватью, рассматривая, как какую-то незначительную диковину.
- Сейчас он заснет, сказали одновременно два голоса. Один из них принадлежал миссис Бартлетт, а другой был гортанный и незнакомый и от него по коже Нили поползли мурашки. Рука твари-Бартлетт протянулась из темноты и погладила его лоб, пылающий лихорадочным жаром. Затем женщины выскользнули в дверь, безмолвно и тихо, в ослепительный белый свет коридора. Дверь закрылась на ключ. Затем послышались шаги на лестнице. Еще одна дверь захлопнулась в глубине дома. После этого установилась тишина.
И внезапно Нили захлестнула громадная черная волна сна. Она накатывалась на него настойчивым прикосновением любовника, обжигая и успокаивая одновременно, унося все глубже, глубже, глубже.

19. Вещи, выкопанные из земли

Солнце светило сквозь облака трупного цвета, оголяя землю, побуревшие травы и поникшие деревья, выжигая напрочь любую тень, ложась тяжким грузом на плечи Нили Эймса.
Вонь, поднимавшаяся от свалки, обволакивала его тошнотворно сладковатыми тисками. Это была обширная бесплодная поверхность, покрытая грудами всевозможного мусора. В этих насыпях роились черные мухи, которые голодно кружили вокруг головы Нили, пикируя на него и пробуя на вкус струйки, сбегавшие по его лицу и рукам; им нравился их солоноватый вкус. На другом конце свалки были разложены костры для сжигания мусора, и их едкий сероватый дым доносился оттуда слабым ветром; он впитывался в рабочую одежду Нили и жутко разъедал глаза под очками. Когда он шел, его ботинки поднимали клубы пыли, и он осторожно ступал через расширяющиеся трещины, как через остатки внезапных землетрясений. Один только Господь знал, сколько тонн мусора похоронено под землей; под беспощадным летним солнцем слои грязи шевелились и расширялись. Он остановился и взглянул вниз: почти на шесть футов вглубь проглядывало болото разлагающегося мусора, старых бутылок, детских пеленок, выброшенной за ненадобностью старой одежды и обуви. Под поверхностью свалки разлагался толстый слой навоза, издававший такую вонь, которая выворачивала наизнанку желудок Нили. Проходя мимо насыпи картонных коробок и блестящих осколков стекла, он услышал тихое высокое повизгивание из крысиного гнезда; он уже видел их раньше. По утрам, когда было чуточку прохладнее, их темные тени сновали от одной груды мусора к другой в поисках кусочков пищи. Он ненавидел это место, потому что оно было настолько же грязное и отвратительное, насколько Вифаниин Грех была красивой и безупречной.
В данный момент Нили нес с собой пластиковый мешок для мусора с наполовину обезглавленным трупом серой кошки. Он подобрал его на шоссе 219; вероятно, грузовик переехал животное посреди ночи, и водитель в своей высокой кабине почувствовал лишь легчайшее сотрясение шины. К приходу Нили труп уже раздулся и над ним стаями кружились мухи. Неожиданно ботинок проломил тонкий слой земли, и он провалился по щиколотку. Нили выругался и прошел вперед еще несколько футов, пока он смог восстановить равновесие. Через тонкую завесу дыма были видны трещины, лениво извивающиеся зигзагом по равнине; прямо под ногами отверстия, открывающиеся в земле, пытались засосать его, наподобие зыбучих песков, в трясину разложившегося мусора, где бы он умер, задохнувшись в отходах Вифанииного Греха. Он быстро отогнал прочь эту картину и забросил пластиковый мешок, крысы завизжали и разбежались. Здесь стояла невыносимая вонь, потому что именно сюда он сбрасывал трупы животных собак, кошек, белок, однажды даже рыси порядочных размеров, сбитых автомашинами либо на шоссе, либо в самой деревне. Это была неприятная работа, но он обязался выполнять ее. И об этих обязанностях несколько раз напоминал ему Вайсингер.
Он достал носовой платок из заднего кармана, чтобы очистить свои очки от частиц пепла. Клубы дыма обволакивали его, проникая в самое горло и оставляя горький привкус, похожий на тот, что он чувствовал после чая миссис Бартлетт. Он неожиданно вздрогнул, хотя солнце и жгло ему лицо. Что-то начало всплывать в его памяти: темные тени, стоящие над ним; их глаза, словно лужицы синеватого пламени; руки тянущиеся к нему из темноты, и затем это все куда-то ускользнуло, до того как он смог схватить и удержать. Весь день что-то странное терзало и мучило его; туманные образы вспыхивали в его сознании и затем исчезали, и хотя они оставляли после себя чувство страха, к нему было примешано. да, чувство сильного полового влечения. Он не мог вспомнить, какие видел сны, фактически ему казалось, что после ухода миссис Бартлетт весь мир погрузился в темноту. Вероятно, он просто проспал мертвецким сном до рассвета. Но когда проснулся, все его тело ныло, и на секунду ему показалось, что в кровати осталось что-то, напоминающее аромат женского тела. Нет, нет. Просто он выдает желаемое за действительное.
Но одна вещь все-таки беспокоила его. Принимая душ, он заметил царапины на своих бедрах и постарался припомнить, где бы мог оцарапаться. Вероятно, когда распиливал это сухое дерево на части, ветки задевали его за ноги, а он не заметил этого. Однако все-таки забавно, что он не заметил этого раньше.
Он снова надел очки на воспаленные от дыма глаза и начал пробираться по свалке к своему грузовичку-пикапу. По дороге он остановился, чтобы взглянуть на ту дырку, которую проделал своим ботинком. Иисус Христос! подумал он. Это проклятое место медленно рушится. Нельзя сказать, как долго местные жители использовали его в качестве свалки и сколько тонн мусора лежит внизу. Он лягнул ногой сухой комок грязи, дыра еще больше расширилась.
И внутри нее что-то блеснуло.
Нили нагнулся, заглянул внутрь, смахнул прочь грязь и нечистоты. Крохотный прямоугольный или квадратный предмет поблескивал серебром. Рядом лежали такие же предметы желтовато-белые. Он подобрал один и стал внимательно разглядывать его, пытаясь определить, что это такое.
Он резко поднялся, подобрал палку, валявшуюся поблизости, и ткнул ею в отверстие. С боков его вниз слоями посыпалась пыль. Мухи окружили его, жадные до того, что он мог обнаружить. Но там ничего не было, только грязь и комки мусора. Он отбросил палку в сторону, вытер руку о штанину брюк и снова взглянул на предмет, который держал в руке.
Он знал, что это, и его сердце бешено заколотилось. Что, к дьяволу, это делало здесь, на мусорной свалке? Если только. Господи, нет! Он завернул находку в свой носовой платок, наклонился и поискал еще. Он нашел еще два предмета и затем отступил от отверстия и быстро пошел к грузовику.
На Мак-Клейн-террас Эван встал из-за своей пишущей машинки и потянулся. Он закончил около трети нового рассказа, над которым сейчас работал, и ему требовался перерыв. Рядом с пишущей машинкой стояла чашка с остывшим черным кофе и лежала пара заточенных карандашей; он взял чашку, пошел наверх в кухню, вылил ее в раковину и поставил чайник на плиту. Ожидая, когда вода закипит, он размышлял о будущей работе: скоро, как он знал, ему надо будет собраться с силами, чтобы написать роман. Это будет роман о войне, об испещренных шрамами и искалеченных ветеранах, которые вернулись домой и обнаружили, что они всего лишь одно поле битвы поменяли было на другое. Но здесь воевать было сложнее, поскольку невозможно отличить друга от врага, а потом предпринимать что-либо становилось слишком поздно. Здесь враг имел многие обличья: врач из службы ветеранов, объясняющий, что со временем шрамы заживут и исчезнут; психиатр с неидущим к его лицу хохолком, который говорил, что никого нельзя винить в происшедшем ни себя самого, ни тех, которые посылали сражаться, никого; улыбающаяся дама из службы занятости, которая говорит: "Очень жаль, но на сегодня у нас для вас ничего нет". Еще были люди вроде Харлина, нападающие на вас и высасывающие вашу кровь, словно пиявки свой питательный раствор.
Все это должно будет однажды в творческом порыве выйти наружу.
Но не сейчас. Нет, сейчас следует ограничиться слабыми криками в темноте и надеяться на то, что кто-нибудь услышит их и поймет. Сначала надо попытаться проконтролировать свою внутреннюю битву: со своими страхами и часто беспричинным гневом, с этими предрассудками, которые, как он теперь понимал, сделали так много, чтобы разбить его жизнь.
Чайник начал свистеть. Он снял его с конфорки, затем случайно глянул в окно.
В окне фасада дома Демарджонов он разглядел фигуру Гарриса, который сидел в своем инвалидном кресле на колесиках и выглядывал на улицу через занавески. Его глаза казались двумя черными дырами на бледном лице. Но занавески тут же упали на место, и фигура исчезла.
Он мог вообразить, что рассказала миссис Демарджон своему мужу о той ночи, когда Эваном овладели страхи и подозрения! - "Этот Эван Рейд сходит с ума. Взял игрушку, которую я купила для его маленькой, и сделал что-то. ужасное из этого, когда я только хотела порадовать девочку. Я думаю, что мы не будем больше общаться с этими людьми; этот человек слишком неустойчив".
Эван выключил горелку на плите. Неустойчивый? Да, наверное, так и есть. И сейчас, невольно, он еще раз задел Кэй, оторвав ее от общения с другими людьми. Миссис Демарджон, вероятно, больше никогда не заговорит с ней. Господи! Он покачал головой, удивляясь собственной глупости.
Нет. Я должен все исправить. Я могу пойти туда и извиниться. Прямо сейчас.
Мгновение поколебавшись, он направился к двери, а затем, по дорожке, к дому Демарджонов. Машины около дома не было, но, по крайней мере, у него есть шанс переговорить с Гаррисом, попытаться объяснить, что иногда он теряет контроль над собой, позволяет своим страхам и предубеждениям разрывать его на части. Но он скажет ему: "Ваша жена не должна бранить за это Кэй. Ей нужны друзья, она хочет стать частью деревни".
Он поднялся на крыльцо Демарджонов и позвонил в дверь. Немного подождал. Внутри дома царила тишина, и он начал думать, что Гаррис не откроет ему. Он еще раз позвонил, затем расслышал тихое поскрипывание медленно приближающегося кресла.
Дверь открылась, удерживаемая цепочкой. Глаза Гарриса Демарджона слегка расширились.
- Мистер Рейд, сказал он. - Чем могу быть вам полезен?
- Э-э, я. надеялся, что могу зайти и несколько минут поговорить с вами.
Гаррис не шевельнулся. Он сказал:
- Моей жены нет дома.
- Да, я знаю, ответил Эван. - Но я думал. что могу поговорить с вами.
Демарджон взглянул на него, очевидно не желая впускать. Я его за это не упрекаю, подумал Эван. В конце концов, каждый знает, что ветераны войны это убийцы. Сумасшедшие убийцы. Господи! Да ведь этот человек действительно боится меня!
Но Гаррис протянул руку. Раздалось тихое клацание, цепочка упала. Демарджон отъехал назад, дверь открылась.
- Входите, сказал он.
Эван вошел. Резкий солнечный свет наполнил гостиную.
Демарджон проехал по комнате, затем замер, наблюдая за Эваном.
- Пожалуйста, тихо сказал он. - Закройте за собой дверь на цепочку.
Эван сделал, как ему было сказано.
- Я увидел вас из окна своей кухни и подумал, что сейчас подходящее время, чтобы зайти и извиниться.
Гаррис показал ему на диван и Эван уселся.
- Извиниться, спросил Демарджон. - За что?
- За мои скверные манеры по отношению к вашей жене несколько дней тому назад. - Он немного помолчал, наблюдая за реакцией своего собеседника. Казалось, он не знал, о чем говорит Эван. - Она купила для моей маленькой дочурки игрушечный лук со стрелами. - Эван пожал плечами. - Не знаю. Я был возбужден; эта игрушка напомнила мне кое о каких вещах, которые меня беспокоили, и я вышел из себя. - Говоря это, он внимательно рассматривал мистера Демарджона: его белую рубашку с коротким рукавом, темные брюки, черные подтяжки, его лицо бледного серого цвета и темные глаза. - Я ничем не хотел задеть чувства вашей жены, сказал Эван. - С ее стороны было очень любезно посидеть с Лори, да еще купить для нее эту игрушку. Не знаю, что на меня нашло. Я просто потерял контроль над собой. Надеюсь, вы это поймете.
Демарджон молчал.
- Конечно, вы имеете право сердиться на меня, продолжал Эван, зная, что заслуживает всего, что собирается получить. - Я вижу вы расстроены. Но пожалуйста, моей жене очень нравится миссис Демарджон. Я не хочу видеть, как их дружба.
- Уезжайте отсюда, прошептал Демарджон.
Эван не был уверен, что правильно расслышал его.
- Что?
- Уезжайте отсюда, повторил Демарджон хриплым сдавленным голосом. Он немного прокатился вперед, затем остановился, и Эван увидел в его глазах дикое выражение. - Забирайте вашу жену и ребенка и уезжайте. Сейчас. Сегодня.
- Сожалею, сказал Эван. - Я не понимаю, что вы.
- Уезжайте из Вифанииного Греха! сказал Демарджон с полукриком, полурыданием. - Не беспокойтесь ни о вашей мебели, ни об одежде, ни о доме. Просто забирайте их и уезжайте!
Пристально глядя в безумные глаза Демарджона, Эван чувствовал, как внутри него нарастает грызущий холодный страх. Он все еще не понимал, о чем говорит Демарджон, но в это мгновение он казался ему ужасающим живым трупом.
- Послушайте меня! сказал Демарджон, явно пытаясь сохранить контроль над собой. Весь дрожа, он подъехал поближе к Эвану, его глаза смотрели широко и умоляюще. - Вы не знаете. Вы не понимаете. Но то, что вы чувствуете, это правильно, вы еще не видите этого, но это так и есть. Сейчас, ради Христа и всего святого, вам надо спасти вашу жену, ребенка и самого себя. - Подождите минутку! сказал Эван. - Что, к дьяволу, вы.
Демарджон резко посмотрел на дверь, словно услышал там что-то. Его лицо превратилось в неподвижную маску, он сглотнул и затем снова посмотрел на Эвана. - Они знают, что вы подозреваете что-то неладное, - сказал он. - Они наблюдают за вами и ждут. И когда они придут за вами, ночью, тогда будет слишком поздно.
- Кто? спросил Эван. - Кто придет?
- Они! сказал Демарджон, его руки дрожали на серых подлокотниках кресла. - Господи, неужели вы не заметили, что ни один человек не ходит по улицам Вифанииного Греха после наступления ночи? Вы не видели это?
- Нет, я.
- Они убили Пола Китинга ночью, поспешно сказал Демарджон. - И забрали его тело туда, куда уносят все тела. После того, как они убили его, я услышал боевой клич и попытался перерезать себе горло кухонным ножом, но она не дала мне это сделать. Она сказала, что я не должен так уходить от них, и, о Господи Иисусе, ее глаза жгли меня.
Он же сумасшедший, понял Эван. Или стал сумасшедшим. Что он несет насчет Китинга? О чем он говорит?..
- Они придут за вами! О, да, они придут за вами так же, как приходили за мной! - Струйка слюны стекла с губ Демарджона и теперь свисала с его подбородка на рубашку. - Ночью! Они придут ночью, в полнолуние, и заберут вас туда, на то место. Боже мой, что за ужасное место!
Эван покачал головой и начал подниматься с дивана, чтобы двинуться к двери.
- Вы мне не верите! сказал Демарджон. - Вы не понимаете! - В его глазах промелькнуло что-то темное и страшное. - Я покажу вам. Я покажу вам, что они сделают! - И он начал закатывать штанину своих брюк. Дыша хрипло и неровно, он что-то бормотал себе под нос. Штанина разорвалась. Его пальцы сжались и потянули за колено. Эван увидел, как солнечный свет отражается от блестящего пластика.
Пальцы Демарджона возились с повязкой. Затем, с усилием, отразившимся на его лице, он отшвырнул прочь свою коленку. Нога сверкнула в воздухе и упала на пол рядом с креслом-каталкой. Затем, скрипя зубами, Демарджон принялся сдирать ткань со своей правой ноги; на лбу у него проступили капельки пота. Еще одна повязка. Тяжело дыша, он отшвырнул протез прочь. Правая нога упала по другую сторону кресла, и пустые разорванные штанины повисли на изуродованном теле.
Эван, открыв рот, пятился к двери. Он потерял дар речи! Споткнувшись обо что-то, он чуть не упал спиной на кофейный столик.
Пот струился по лицу Демарджона. Протезы лежали сбоку, черные подтяжки блестели, черные носки облегали пластмассу. Демарджон устремил на Эвана свой измученный взгляд.
И начал хохотать истерическим сумасшедшим хохотом. В это время слезы наполнили его глаза и покатились вниз по его щекам на белую рубашку. Смех звоном отдавался по комнате, скрипучий и страшный, смех человека, которого уже невозможно спасти. "Господи, нет." прошептал Эван, мотая головой из стороны в сторону и отступая назад, когда Демарджон направил свою коляску на него. - "Боже Святый на небесах, нет, нет, нет!”
На крыльце послышалось позвякивание ключей. Дверь слегка приоткрылась, удерживаемая цепочкой. В щель заглянуло женское лицо. "Впустите меня!" послышался голос миссис Демарджон, настойчивый и требовательный.
Эван потянулся к цепочке.
- Она убьет меня! сказал Демарджон, пытаясь остановить смех, слезы еще капали у него с подбородка. - Они все убьют меня!
Эван замешкался, его кровь заледенела, а пальцы замерли на расстоянии нескольких дюймов от дверной цепочки.
- Мистер Рейд? Это вы? Впустите меня, пожалуйста.
- Она убьет меня! прошипел мистер Демарджон.
Он колебался, удерживаемый взглядом искреннего ужаса в глазах Демарджона.
- Мне необходимо увидеть своего мужа! резко сказала миссис Демарджон.
Эван отвел свой взгляд от Демарджона и отпер дверь. Позади него Демарджон скулил, словно животное, пойманное в ловушку.
Женщина прошла в гостиную, быстро взглянула на своего мужа, а затем на Эвана, и поставила на стол сумку с продуктами, Демарджон откатился назад, налетев на один из отброшенных протезов. Выражение ужаса на его лице вызывало озноб у Эвана и возвращало назад терзающее его воспоминание: он лежит на койке, прикрученный проволокой, а вкрадчиво улыбающаяся женщина держит над ним небольшую клетку, в которой семенит и перебирает лапками что-то недоброе.
Миссис Демарджон уставилась на эти фальшивые ноги на полу. Очень медленно она подняла глаза на мужа.
- Гаррис, спокойно сказала она, ты был очень плохим мальчиком, не так ли?
Он посмотрел на нее широко открытыми глазами и покачал головой.
- Что здесь, к дьяволу, происходит? спросил Эван, понимая, что его голос звучит напряженно.
- Я была бы вам признательна, если бы вы сейчас ушли отсюда, мистер Рейд, сказала женщина, стоя к нему спиной.
- Нет! Я не уйду, пока я не узнаю, что здесь происходит!
В конце концов она обернулась к нему и смерила взглядом затененных внимательных глаз.
- Мой муж больной человек, сказала она. - Не думаю, что вы помогаете ему своим присутствием.
- Больной? недоверчиво повторил Эван. - Он же. искалечен! У него нет ног до колен!
- Мистер Рейд! сказала миссис Демарджон, ее глаза метали молнии. Гаррис Демарджон позади нее весь дрожал, шевеля губами, но не издавая ни звука. Она на мгновение замолчала, приложила руку ко лбу и закрыла глаза. - Господи, тихо сказала она, - Мистер Рейд, вы не понимаете ситуацию.
- Вы чертовски правы, я не понимаю ее! Миссис Джайлз мне сказала, что ваш муж парализован, но не разрублен, как кусок мяса!
Она взглянула на него ровным неприступным взглядом, от которого у него по коже побежали мурашки. - Хорошо, сказала она. - Хорошо. Пойдемте на крыльцо. - Когда они выходили из гостиной, он услышал, как Демарджон начал всхлипывать.
- Мой муж был. очень сильно поранен в автомобильной катастрофе на Кингз-Бридж-роуд, сказала миссис Демарджон, стоя на парадном крыльце. - Он не был парализован. Он лишился обеих ног. - Она нахмурилась и покачала головой. - После этого несчастного случая рассудок Гарриса все более и более помрачался. Этот процесс продолжается, и очень мучительно за ним наблюдать. Но что я могу сделать? - Она взглянула на Эвана. - Я не могла поместить его в больницу; я не могла допустить, чтобы его заперли.
- Он ведет себя скорее напуганно, нежели безумно, заметил Эван.
- Это протекает по-разному. Поэтому я не люблю оставлять его одного. Когда он один, он ведет себя так. как вы сейчас видели.
Ложь! подумал Эван. - Все проклятое чертово вранье!
- Миссис Джайлз сказала мне, что его ноги парализованы.
- Миссис Джайлз не знает всего! огрызнулась женщина. - Вот как вы отреагировали! Думаете, мне хочется, чтобы все в деревне смотрели на моего мужа как на какого-нибудь чертова уродца? Вы так хотите? Господи, я пережила достаточно мучений! - Она на мгновение замолчала, снова обретая контроль над собой. - После того несчастного случая его забрали в госпиталь в Джонстауне. Он оставался там долгие месяцы. И когда вернулся домой, я решила, что лучше не говорить ни с кем о его. ранениях. - Она взглянула в глаза Эвану. - Надеюсь, вы будете уважать мои чувства.
Ты лжешь, подумал он. - Но почему?
Он кивнул:
- Конечно.
- Хорошо. Сожалею, что вышла из себя, но шок при виде этого. я знаю, что мне уже пора привыкнуть к настроениям Гарриса, но это так тяжело. - Она двинулась к двери. - Я лучше сейчас позабочусь о нем. До свидания. - И дверь закрылась. Он услышал, как дверь с той стороны снова закрыли на цепочку, ее приглушенный голос и поскрипывание колесиков кресла. Он сошел с крыльца, его голова гудела, и страх, словно болезнь, затаилась в животе. По дороге домой слова этого испуганного полубезумного человека эхом отдавались в его мозгу, словно предсказание оракула:
Они придут за вами ночью.

20. "Крик Петуха"

За ужином Эван почувствовал, что его рука, держащая вилку, дрожит.
Темнота струилась сквозь окна, ложась на лес черным пятном, уменьшая дома Вифанииного Греха до зловещих очертаний, огни в которых блестели как коварные глаза. Эвану был виден белый серп растущей луны; он вспомнил о металлическом щите в форме полумесяца на третьем этаже музея, об отчеканенном на нем разгневанном лице, о тех широко раскрытых глазах на обломках керамики. Теперь он понял, что выражение ужаса в них было аналогично тому, какое он увидел в глазах у Гарриса Демарджона.
- С твоей свиной отбивной все в порядке? спросила Кэй, увидев, что он съел не слишком много.
- Что? он посмотрел на нее.
- Ты не ешь ничего.
- А. - Он откусил кусочек картофеля со сметаной. - Я думаю, вот и все.
- О чем же? О чем-то, что сегодня случилось?
Он заколебался. В первый момент у него возникло желание рассказать ей все: что миссис Демарджон нарочно сказала ему неправду, что сейчас внутри него бушевал неописуемый страх. О, но он уже знал, что она скажет: "Тебе нужно обратиться к врачу по поводу этих потусторонних страхов, которыми ты разрушаешь наши жизни, по поводу этих предупреждений, или как их там, к дьяволу. О, господи, моя голова. как же у меня болит голова.”
- Нет, сказал Эван, избегая ее взгляда. - Я беспокоюсь по поводу рассказа, над которым я сейчас работаю.
- Мне хотелось бы что-нибудь о нем услышать.
Он улыбнулся слабой открытой улыбкой.
- Ты же знаешь, я не могу говорить о своих рассказах до тех пор, пока не закончу.
Она пристально на него посмотрела и подумала: почему он так выглядит?.. Что же это? Утомление? Боязнь? Перегруженность работой? Она дотронулась до его руки и сквозь кожу почувствовала биение его пульса.
- Знаешь, сказал он, положив вилку и посмотрев сначала на нее, затем на Лори, жующую свою фасоль и морковь. - Я кое о чем подумывал в последние дни. На этой неделе здесь было так жарко и сухо, ко мне пришла мысль забраться в машину и съездить всем вместе в следующий выходной в Джерси на берег океана. Как вы думаете?
Глаза Лори заблестели.
- Океан! воскликнула она.
- Правильно. Океан. Помнишь, летом мы ездили в Бич-Хэвен?
Лори кивнула.
- Это было забавно. Но я тогда обгорела на солнце.
- Помнишь тот потерпевший крушение корабль, который торчал из песка? Мы могли бы еще раз сходить его посмотреть. Помнишь тот маяк, который выглядел, словно сахарный тростник?
Кэй сжала ему руку.
- Это было бы чудесно, Эван. Но мне надо принимать экзамены на следующей неделе. Я, вероятно, не смогу поехать.
- Но подожди! Ты же можешь поехать в выходной!
Она улыбнулась.
- Это слишком долгая поездка, чтобы обернуться за два дня. Почему бы нам не подождать до конца семестра?
- Ааааа! заныла Лори, больше совсем не заинтересованная ни своей фасолью, ни морковкой.
- Ну, что ж, настаивал Эван, тогда поедем куда-нибудь поближе. Наверх, в горы, там прохладнее. Только на выходные, чтобы утром в понедельник быть дома.
- Да! сказала Лори.
Кэй смотрела на него с удивлением. Что значат все эти разговоры об отдыхе? недоумевала она. Обычно они с Лори уговаривали его оторваться от машинки на пару дней. Сейчас же было видно, что ему сильно хотелось уехать прочь из деревни.
- Боюсь, что мне придется нарушить эти планы, сказала она. - Эти экзамены для меня сейчас самое важное.
- Хорошо, когда ты сможешь поехать? спросил он. - Наверное в августе. после окончания семестра.
Он молчал, глядя мимо нее.
- Август не так уж и далеко, напомнила ему Кэй. - Всего две недели.
- Я беспокоюсь о тебе, сказал он. - Мне кажется, мы должны. уехать из этого места на некоторое время.
- Беспокоишься обо мне?
- Да. Сны, которые ты видела.
- Пожалуйста, попросила она и очень аккуратно положила на тарелку свою ложку. - Давай не будем говорить об этом.
- Это важно! сказал он и понял, что сделал это чересчур громко, потому что глаза Лори расширились, словно в ожидании ссоры. Поэтому следующую фразу он произнес тише:
- Любой повторяющийся сон что-нибудь означает. Поверь мне, я знаю.
- Это не повторяющийся сон! сказала она. - Я имею в виду, что в них я играю одну и ту же роль, в той же обстановке, но. происходящие события никогда не повторяются.
- Хорошо. Но я все еще обеспокоен.
- Беспокойство, сказала Кэй. - Ты мне сам сказал, как это называется. - Она прищурилась, словно эта ужасная никудышная правда ранила ее. - Итак, теперь ты считаешь, что деревня имеет какое-то отношение к твоим снам?
- Я думаю, что отдых пошел бы нам всем на пользу.
- Давайте поедем в Бич-Хэвен! сказала Лори. - Пожалуйста, давайте!
- Нет. Я не могу. - Кэй охватила внутренняя дрожь, потому что теперь она знала причину его беспокойства. Ей было знакомо это выражение на лице Эвана: растерянности, беспомощности, испуга. Его взгляд напоминал взгляд утопающего, которому не за что ухватиться. - Эван, спокойно сказала она, это самое прекрасное место, в котором мы когда-либо жили. У нас есть шанс, реальный шанс чего-то добиться. Ты что, не понимаешь этого?
Посидев некоторое время неподвижно, он оттолкнул свою тарелку, словно ребенок, получивший выговор. Ты был очень плохим мальчиком, как сказала миссис Демарджон.
- Может быть, это наш последний шанс, повторила Кэй.
Он кивнул и поднялся из-за стола.
- Куда ты уходишь?
- Хочу прогуляться, сказал он. В его голосе больше не было гнева, но чувствовались напряженность и неискренность.
- Прогуляться? Куда же?
- Хочу прокатиться. Где ключи от машины?
- Я тоже хочу прокатиться на машине! заявила Лори.
- Они. в моем кошельке на кровати. - Она проводила его взглядом.Хочешь чтобы мы поехали с тобой?
- Нет, сказал он и начал подниматься по лестнице в спальню.
- Доедай свой ужин, сказала Кэй девочке. - Эта морковка для тебя полезна. - Она прислушалась к его шагам на лестнице, услышала, как открылась и закрылась входная дверь. Через несколько минут заработал двигатель, и микроавтобус направился к дороге и проехал по Мак-Клейн-террас.
- Что случилось с папочкой? спросила Лори. - Он вел себя так непонятно.
И только тогда Кэй почувствовала, что слезы жгут ей глаза.
- Твой папочка. нездоров, Лори. Он совсем нездоров. - Из ее глаз хлынул сильный жгучий поток. Лори смотрела на нее с удивлением.
"Крик Петуха", подумал Эван, поворачивая свой микроавтобус в северном направлении, на темную молчаливую улицу. Это хорошее место, где можно выпить и, может быть, задать кое-какие вопросы. Он проехал мимо темного бугра кладбища, фары осветили могильные камни. По дороге к Кингз-Бридж-роуд, охваченной темнотой, в его сознании мелькали непонятные детали, похожие на добела раскаленные метеоры. "Они придут за вами ночью, сказал этот человек. - Точно так же, как они пришли за мной. Забирайте свою жену и маленькую дочку и уезжайте. Сейчас же". - И спокойный, уравновешенный голос Кэй: "Август не так уж далеко. Это, может быть, последний шанс, который у нас есть". Он жал все быстрее и быстрее, совсем убрав ногу с тормозов. Фары высветили дорожный указатель: "ПРЕДЕЛ СКОРОСТИ 40". Его спидометр уже показывал пятьдесят пять. Бежишь? -спросил он себя. Спасаешься бегством из Вифанииного Греха? Шины взвизгнули на повороте. Он проехал Вестбери-Молл, где горели успокаивающие огни и были припаркованы машины; все это казалось частью далекого мира, отстоящего на целую вечность от Вифанииного Греха. В следующее мгновение темнота вновь обступила дорогу.
Он свернул с 219 трассы на Кингз-Бридж-роуд и через несколько минут увидел светящуюся красную вывеску. Местечко было меньше, чем он себе представлял: просто-напросто старое шлакоблочное строение с красной крышей, покрытой шифером, и окнами, оклеенными этикетками из-под пива "Фальстаф" и "Будвейзер". Над дверью неоновый петушок выгибал свою шею в молчаливом крике, затем снова опускал и снова выгибал. На стоянке, посыпанной гравием, стояло всего несколько автомашин и грузовичок-пикап. Эван свернул туда, припарковал микроавтобус рядом со строением и выключил двигатель.
Когда он вошел в тускло освещенную комнату, на него мельком взглянули, затем отвернулись. Несколько фермеров в грубой рабочей одежде сидели за столами и потягивали пиво. Здоровенный мужчина с рыжей бородой за стойкой протирал стаканы белым полотенцем. Женщина, платиновая блондинка, нацеживала пиво из бочонка и подавала его худощавому фермеру с густыми седыми бакенбардами. Она поймала взгляд Эвана, кивнула и улыбнулась.
- Добрый вечер, сказала она.
Он сел за стойку на табурет и заказал "Шлитц".
- Одну секунду, сказала женщина и отвернулась.
Пока она наливала ему пиво в заиндевевшую кружку, он оглядывал это место. Столики позади него были заняты. Там слышался смех. За одним из них сидели мужчина с седыми волосами в пиджаке и галстуке и женщина, которая по возрасту могла бы быть его дочерью. Она похлопала его по руке, а он потрепал ее за ухо. За другим столиком сидела компания мужчин и тихо беседовала. Сигаретный дым клубами поднимался к потолку. Эван уловил обрывки разговора; о жаре, об этом проклятом политике Мейерманне и его дорожной программе в округе. О рыночной цене соевых бобов, о стоимости двигателя в "Форде".
Женщина протянула ему пиво.
- Пожалуйста.
Он поблагодарил ее и начал потягивать пиво, наслаждаясь его резкой освежающей прохладой. Когда его глаза привыкли к полумраку, он повернулся на табурете и снова посмотрел в глубину ресторанчика. Неясные очертания превратились теперь в людей, в основном выглядевших закаленными и загорелыми. Вероятно, это были местные фермеры. Эван подумал, как же неблагоприятна жара для их земель. Она сжигает, высушивает, заставляет трескаться почву, так что им, вероятно, предстоит еще один тяжелый год. Его отец имел землю и обрабатывал ее, так что ему были знакомы эти отрешенные изможденные лица. Жара одинаково иссушала и землю, и кожу этих людей, которая увядала и трескалась. Они пили, словно бы пытаясь восполнить соки, высосанные солнцем.
За одним из столов за пирамидой пивных бутылок Эван увидел знакомое лицо. Он взял свою кружку и направился к его столику. Чей-то голос предупредил его: "Осторожно. Здесь есть одна непрочная доска. Наступите на нее, и все мое творение провалится в тартарары". Голос был тоже знакомый, хотя и чуть-чуть пьяный.
Эван обошел вокруг стола. Человек взглянул на него, и в стеклах его очков отразились пивные бутылки.
- Не встречал ли я вас где-нибудь? спросил Эван.
Человек задумался, нахмурившись.
- Вы. живете на Мак-Клейн-террас, не так ли? Мистер Райс?
- Нет, Эван Рейд. А вы.
- Нили Эймс. - Человек протянул руку, и они обменялись рукопожатием. - Рад вас снова встретить. Возьмите стул и садитесь рядом. Хотите пива?
- У меня уже есть, спасибо. - Эван взял стул у другого стола и сел рядом. - Кажется, вы тут кое-что выпили.
- Да, кое-что, согласился Нили. - Но надо выпить еще больше до того, как закроется это заведение. Эй, от меня не воняет мусором, а? Или дымом?
- Нет, не заметил.
- Хорошо, сказал он. - Хорошо. Я думал, что эта проклятая свалка въелась мне в кожу. Я единственный, кто еще может это чувствовать. - Он поднял начатую бутылку пива и отхлебнул из нее. - Проклятый день, выдохнул он.
- Для нас обоих, откликнулся Эван и отпил из своей кружки.
- Вы что-нибудь узнали о вашем друге? О том, который живет на другой стороне улицы?
Эван вспомнил лицо Демарджона, напряженное до предела и полное отчаяния, его слова о том, что они убили ночью Пола Китинга. Эван сказал:
- Нет, так и не узнал.
- Плохо. Думаю, он уехал. Не могу сказать, как я браню его.
- Почему?

Предыдущая страница 6 Следующая страница


7 Роберт Маккаммон

Он покачал головой.
- Не обращайте на меня внимание. Иногда вот это пытается говорить за меня. - Он показал на бутылки, которые, казалось, слегка дрожали под взглядом Эвана. - Скажите мне, продолжал Нили, что вас удерживает в этой деревне?
- Обстоятельства, ответил Эван, и Нили посмотрел на него. - Это красивое маленькое местечко; моя жена и я заключили очень хорошую сделку при покупке нашего дома.
- Да, мне нравится ваш домик, согласился Нили. - Он улыбнулся. Я уже давно не жил дома. Пансионы и гостиницы нельзя назвать своим домом. Наверное, это хорошее чувство, когда имеешь такую семью, как ваша.
- Да, так и есть.
- Знаете, я взялся на работу в Вифаниином Грехе не от того, что мне так сильно были нужны деньги. Я проезжал мимо, и деревенька показалась мне такой чистенькой, тихой и красивой. Казалось, что если я поеду дальше, то я никогда не увижу места, похожего на это. Я летун-бродяга, вот и все, но если бы я когда-нибудь попытался найти для себя дом, то, возможно, это была бы деревня Вифаниин Грех. - Он снова поднял бутылку. Вы понимаете?
- Да, думаю, что понимаю.
- Я надеялся, что смогу здесь прижиться, сказал Нили. - Сначала мне казалось, что это получится. Но здесь люди смотрят на меня на улицах так, будто собираются при удобном случае размолоть меня в порошок. И хуже всех этот проклятый шериф. Этот ублюдок вообще хотел бы разрубить меня пополам.
- Думаю, что в твоем лице он заполучил занозу себе в плечо, - сказал Эван.
- Возможно. - Он посмотрел Эвану в лицо, словно пытался разобраться что он за человек. - Вы, должно быть, сами на него нарвались.
- Да.
Нили кивнул.
- Тогда, вероятно, вы понимаете, меня. - Он прикончил свое пиво и несколько секунд молчал, уставясь в янтарные глубины бутылки. - Сейчас я решил убраться из этого места, очень тихо сказал он.
- Но почему? Вы же сказали, что вам здесь нравиться?
- Да. А вы играете в покер, мистер Рейд?
- Только от случая к случаю.
Он поставил бутылку на стол рядом с собой, словно решая, рискнуть или не рискнуть разрушить пирамиду.
- Иногда в игре, когда ставки слишком высоки, появляется некое чувство, словно сзади на вас что-то надвигается. Может быть, уже закончилась полоса везения, или заключена плохая сделка, или кто-то оказался лучшим игроком, чем ты, и он позволяет считать, что ты выиграешь, пока ловушка не захлопнется. Вот такое чувство я сейчас испытываю. Кто-то слишком высоко поднял ставку, может быть, выше, чем я мог допустить, и вот-вот будет открыта последняя карта. Я не знаю, хочу ли я дождаться и посмотреть, что это будет за карта.
- Не понимаю, к чему вы клоните, сказал Эван.
- Все в порядке, - Нили слегка улыбнулся. - Да и никто другой не поймет тоже. - Когда он снова взглянул на Эвана, его взгляд был мрачным и отрешенным, словно он видел призрачные фигуры, на лошадях преследующие его грузовик. - Со мной кое-что случилось, тихо сказал он, не желая, чтобы его услышал кто-нибудь еще, там, на дороге к Вифанииному Греху. Я долгое время думал над этим, и каждый раз, когда вспоминаю, чувство страха все более нарастает. Не знаю, что там творилось и не хочу об этом знать, но я сейчас уверен, что они бы убили меня.
Эван чуть наклонился вперед. Бутылки звякнули.
- Они? О ком вы говорите?
- Я не знаю, кто они были. Или что они были. Но, ей-богу, они лишь отдаленно напоминали людей. Я расскажу вам это. Послушайте меня: -Он потряс головой от отвращения. - Наверное, вы думаете, что сидите здесь рядом с сумасшедшим, и этот рассказ ничего не стоит!
- Нет, сказал Эван. - Пожалуйста, расскажите мне остальное. Как они выглядели?
- Женщины, рассказал ему Нили, но не такие, каких я когда-либо видел, разве что только в кошмарах. Их было примерно десять или двенадцать, и они ехали верхом на лошадях посередине дороги, словно бы пересекая ее, чтобы углубиться в лес на другой стороне. Я уехал отсюда после закрытия. Перед этим я выпил пива, но был не настолько пьян, чтобы появились галлюцинации. Так или иначе, я проехал прямо сквозь них, не успев остановиться. И когда притормозил, чтобы посмотреть, кто они такие, они. атаковали меня.
Эван замолчал, стук его сердца громом отозвался в голове.
- С топорами, продолжал Нили все еще тихим голосом. - Одна из них разбила оконное стекло на моем грузовике. Господь Всемогущий, я никогда не видел ничего подобного! Я. заглянул в лицо одной из них. Я никогда не забуду, как выглядела эта тварь. Она хотела разодрать меня на клочки, и если бы им удалось согнать меня с дороги, что ж, тогда я бы здесь не сидел. - Он прервал на секунду свой рассказ и вытер губы рукой. Больше всего мне запомнились глаза этой женщины. Они прямо прожигали меня насквозь; это все равно, что смотреть в голубое пламя, и, ей-богу, я никогда не смогу забыть это.
Эван смотрел на него, но ничего не говорил.
- Я не был пьян, сказал Нили. - Это все было на самом деле.
Эван со свистом выдохнул воздух. Он снова откинулся на своем стуле, пытаясь проанализировать услышанное. Так много совпадений, складывающихся в темную, мрачную, ужасающую картину.
- Я рассказал Вайсингеру, сказал Нили. - Он почти что смеялся мне в лицо. Вы второй человек, кому я рассказал это.
Эван провел рукой по лбу. Он чувствовал себя как в лихорадке, потрясенным, неспособным соединить что-нибудь из услышанного им вместе.
"Уезжайте, сказал Демарджон. - Уезжайте сейчас. Сейчас. Сейчас".
- Я вижу, вы тоже думаете, что я безумен, сказал Нили. - Хорошо. Вот еще кое-что, что меня перепугало. - Он засунул руку в задний карман и вытащил оттуда носовой платок с завернутым в него кусочком ваты. Он положил его на стол рядом с собой пирамида звякнула "клин-клин-клин" и начал расправлять его. В платке лежали крошечные предметы. Нили брал их по одному и показывал Эвану. Нили поднес один из них к свету, и он заблестел серебряным и желтым.
- Что это такое? спросил его Эван.
- Зуб, ответил Нили, с пломбой. Другие предметы тоже были зубами, все раскрошенные на кусочки.
Эван хотел дотронуться до кусочка зуба, который держал Нили, затем убрал руку.
- Где вы нашли это?
- Я нашел на свалке, и это странно. - Он посмотрел на Эвана. - А сейчас объясните, ради Бога, что делают человеческие зубы на свалке среди мусора?
- Нет, сказал Эван, глухим голосом, вы неправы.
- Насчет чего?
- Я не думаю. Что Бог имеет к этому какое-нибудь отношение.
Глаза Нили сузились.
- Что?
- Ничего. Я просто думаю вслух.
Нили начал заворачивать обломки зубов обратно в носовой платок. - Я собираюсь показать это Вайсингеру. Может быть, заставить его проверить свалку или предпринять что-нибудь еще, потому что у меня насчет этого чертовски скверное чувство. Теперь я не совсем уверен, что мне следует об этом беспокоиться. - Он долго и внимательно смотрел на Эвана. - Эй, с вами все в порядке? Подождите минутку, я куплю для вас пива. - Он вскочил на ноги, засовывая свой носовой платок обратно в карман, и направился к бару. Когда он отходил от стола, непрочно прибитая доска пола скрипнула. Пирамида покачнулась, разрушая полосы янтарного цвета.
И развалилась на части, словно древний город под тусклыми звездами.

21. Секреты

В пятницу Кэй не пошла на занятия и осталась дома. Она позвонила доктору Векслеру и сказала, что страдает от головной боли. Она пообещала ему к понедельнику быть в форме, а он пожелал ей выздоровления и хорошего выходного.
Кэй повесила трубку и легла на кровать, задернув занавески. Комната погрузилась во тьму. Несколько минут назад, включив свет, она поняла, что от него болят глаза. Эван и Лори на кухне готовили завтрак; по грохоту посуды она поняла, что потом ей придется убирать на ними. Но с их стороны это было очень мило, и не важно, что там подгорит она собиралась сделать вид, что в полном восторге от завтрака.
На самом деле она не солгала доктору Векслеру; ее голова была действительно тяжелой, но она не знала, что это не мигрень. Ее нервы были в напряжении, словно чья-то ледяная рука гладила ее по плечам. Уже в течение долгих недель она пыталась притворяться, что все в порядке, объясняя свои внутренние ощущения лишь беспокойством, которое скоро пройдет, и она снова станет той же здравомыслящей и практичной Кэй Рейд, какой была всегда.
Но это не проходило.
Свое состояние она не могла объяснить простым беспокойством или чем-то хотя бы отдаленно знакомым. Это началось вместе с ее странными снами. Сначала она была лишь заинтересованным, если не напуганным наблюдателем, но по мере повторения они медленно затягивали ее и превратили в участника, неспособного от них спастись. И в эти минуты ей казалось, что она заключена внутри другого тела того самого, со страшным неровным шрамом на бедре. Она видела сцены резни и жестокой битвы суровыми глазами-щелками, которые ей самой не принадлежали. Ей хотелось поговорить об этих снах с Эваном, рассказать ему о терзающем ее страхе и смятении, но она стыдилась признать, что все больше и больше боится чего-то призрачного и неощутимого. В конце концов, это могло свидетельствовать о том, что и в снах Эвана было что-то, чего следовало пугаться. Она не могла допустить этого. В любом случае, Эван казался чересчур занятым, чтобы выслушать ее. За последние несколько дней едва ли он вообще что-нибудь ел за обедом; его глаза ввалились и выглядели утомленными, потому что он поздно ложился спать: смотрел телевизор или пытался работать в своем полуподвале. Но Кэй могла бы пересчитать по пальцам обеих рук минуты, когда она слышала стук пишущей машинки. Это все были обычные для него симптомы, и они так же действовали ей на нервы, как и ее ночные кошмары.
Кошмар, приснившийся ей предыдущей ночью, был самым скверным. Она проснулась перед рассветом с криком боли, застрявшим в горле. Сквозь клубы пыли и дыма наступали орды смуглых чернобородых захватчиков, размахивая мечами с окровавленными лезвиями; лучники верхом носились через обрушившиеся стены мимо ревущего пламени, в котором трещали и раскалывались трупы. Она с тремя подругами сражалась спиной к спине, размахивая из стороны в сторону своим топором, покрытым запекшейся кровью, словно яростная сумасшедшая боевая машина. Она расколола череп одного из врагов таким ударом, от которого он разлетелся на куски, и затем услышала имя Оливиадра, в котором признала свое собственное. Его кто-то выкрикнул в знак предупреждения. Быстро метнувшись в сторону, она отразила удар меча своим боевым топором и отрубила руку нападающего в запястье. Из обрубка хлынула кровь, и достаточно было одного удара, чтобы оборвать его жизнь. Сзади нее Колия упала, сраженная стрелой, впившейся в ее горло; Демуза выкрикивала свой боевой клич, даже когда удар меча поразил ее в плечо, а второй меч пронзил ее грудь; Антибра получила удар в лицо сверкнувшим мечом, и, падая на колени, успела отрубить голову воину, который сшиб ее с ног. Противники продвигались вперед сквозь дым, плечом к плечу, их груди тяжело вздымались. Оливиадра отступила за груду тел павших подруг, сжимая рукоятку оружия. Повсюду пылал огонь поражения: великий город, великая нация, в конце концов, была растоптана ногой агрессора. Изуродованные тела валялись на каменных мостовых, и кровь забрызгала фрески великолепной цветовой гаммы, от которой перехватывало дыхание. Переводя взгляд из стороны в сторону, словно любопытный зверек, Оливиадра увидела страх в их глазах, и она чувствовала приближение собственной смерти. Один из воинов, крупный мужчина, храбрый и безрассудный, ринулся вперед и приготовился метнуть копье. Издав яростный крик и почувствовав горячее прикосновение, Оливиадра быстро отступила в сторону, затем набросилась на воина и нанесла ряд ударов. Изуродованное овалилось на землю, голова его держалась лишь на тоненьких веревочках сухожилий. Она плюнула на него и приготовилась достойно встретить других нападающих. Они медлили, чувствуя в ней ярость, которая едва не поставила Афины на колени перед ними более ста лет назад. Зазвенела тетива, и стрела, пролетев над головами мужчин, попала Оливиадре в плечо и заставила ее отступить на несколько шагов. Воины, увидев поток крови, ринулись вперед.
Оливиадра отступала, пока не наткнулась на обгоревшие развалины стены. Воины остановились, выискивая проход.
Но Оливиадра не оставила им шанса на это. С леденящим орлиным воинским кличем она мгновенно перепрыгнула через груды трупов и понеслась на испуганных мужчин. Она поразила первого из них одним единственным взмахом топора и увидела, как падает на землю его рука, все еще сжимающая меч. Она почувствовала нестерпимую боль в своем позвоночнике. Удар следовал за ударом, кровь струилась по лицам противника. Затем острая боль вулканическим взрывом рассекла ее затылок; она еще продолжала взмахивать топором, но сейчас он казался тяжелее. Воины подступили ближе, она упала на колени. Один из них высоко поднял свой меч и.
Наступила тьма.
Серый свет.
Утро на Мак-Клейн-террас. Господи, моя голова! Нужно позвонить доктору Векслеру.
- Завтрак! провозгласила Лори, входя в комнату вместе с Эваном. Она держала поднос, на котором стояла тарелка с беконом и яйцами и стакан апельсинового сока. Она осторожно поставила поднос на колени своей матери. - Правда, тост у нас подгорел, жизнерадостно сообщила Лори.
- Нет-нет, все в порядке. Это выглядит очень аппетитно.
- Ты не хочешь включить свет? - Спросил Эван.
- Нет, не надо, пожалуйста. У меня еще болит голова. - Она потянулась к ночному столику за пузырьком с тайленолом. В нем оставались еще две таблетки. Она проглотила их и запила апельсиновым соком.
- Тебе не стало лучше?
Она покачала головой. Последний образ из сна все еще стоял перед ее глазами: воин, поднимающий меч рукой с играющими мускулами, чтобы нанести ей удар по черепу. Нет. Это была не я. Это была. Оливиадра. Этот меч поразил Оливиадру, а не меня. Тогда почему же я ощущаю эту страшную нестерпимую боль? Она вздрогнула и потрогала свой лоб.
- Тебе очень больно, мамочка? спросила Лори.
- Да.
Эван подобрал пустой пузырек из-под тайленола.
- Мне тогда лучше подъехать к аптеке и купить для тебя еще один такой же пузырек. - Он внимательно посмотрел на нее и прочитал страдание по морщинкам, собравшимся у глаз. - Ты хочешь посоветоваться с врачом?
- Нет, мне плохо, но не до такой степени, быстро сказала Кэй.
Она откусила небольшой кусочек от яйца и потянулась к солонке, стоящей на подносе. - Скоро я буду в полном порядке.
- Ты очень много работала, сказал Эван. - Наверное, слишком много читала.
- Да, это так. Надо немного отдохнуть, потому что на следующей неделе надо проводить эти экзамены.
- А я сегодня пойду в школу? спросила Лори.
- Нет, сказала Кэй. - Почему бы тебе не остаться дома и не составить мне компанию?
- Но ведь это папа может сделать! протестовала Лори. - Миссис Омариан собиралась сегодня закончить свою историю!
Кэй сжала руку своей маленькой дочери.
- Я думала, что ты хочешь остаться дома, сладенькая моя. Ты можешь посмотреть телевизор, поиграть на улице и.
- Королева! воскликнула Лори. - Я пропущу часть истории про королеву!
Эван быстро взглянул сначала на Кэй, а затем снова на Лори. - Что за королева?
- Настоящая королева! сказала Лори. - Та, что живет здесь!
- Здесь? Что ты имеешь в виду?
Девочка покачала головой, раздраженная тем, что папа не понимает ее.
- Прямо здесь! - Настойчиво повторила она. - Она живет в большом замке!
Кэй начала поглаживать волосы девочки.
- Останься дома со мной, моя миленькая. Мы хорошо проведем время вместе.
Лори на минуту задумалась.
- Ах, я все-все пропущу!
- Вот что я тебе скажу, принцесса, сказал Эван. - Почему бы тебе не съездить со мной в аптеку? Идет?
После небольшой паузы она кивнула головой.
- Думаю, идет.
Пока пересекали газон и шли к проезду, Эван внимательно смотрел на дом Демарджонов. Там никого не было видно; машина Демарджонов отсутствовала. Эван, посадив Лори на сиденье рядом, выехал на микроавтобусе на улицу и направился к Кругу.
- Тебе, наверное, очень нравится миссис Омариан, сказал Эван.
- Да. Она очень милая.
- А много еще детей ходит в "Солнечную школу"?
Она кивнула.
- Мне жарко. Можно, я открою окно?
- Конечно. Давай. - Эван доехал до знака "стоп", затормозил, посмотрел в обе стороны, затем поехал дальше мимо молчаливых домов. - Миссис Омариан, должно быть, вам рассказывает какие-нибудь интересные истории,- продолжил он.
- Да, она рассказывает очень интересные истории. Только нам, а не мальчикам, потому что она говорит, что мы особенные.
- Конечно же, вы особенные, сказал Эван. - А сколько маленьких мальчиков ходит в "Солнечную школу"?
- А. четыре или пять. В основном девочки, такие как я.
Он кивнул, поглядел в зеркальце заднего обзора и увидел в нем мельком крышу музея. - Мне бы хотелось услышать некоторые из историй миссис Омариан, сказал он. - Особенно об этой королеве, которая живет в замке.
- Не могу, сказала Лори. - Миссис Омариан сказала, что они только для нас, потому что мы особенные. Она сказала, что папам незачем знать об этом.
- Да? непринужденно сказал Эван. - Секреты, да?
- Забавно иметь секреты.
Зрение Эвана затуманилось. Он лишь смутно осознавал, что все еще едет по улицам Вифанииного Греха, поскольку какая-то часть его оказалась в коридоре, в окружении кипящей пыли и зноя, и наблюдала, как темная фигура с горящими глазами медленно подходит все ближе и ближе и встает прямо перед ним. Рука пронзила завесу пыли и протянулась в его сторону. Она жестко сжала его руку и потянула на себя. "Папа", сказал кто-то. Его сердце заколотилось, но он ничего не мог сделать, чтобы противостоять этому; существо продолжало тянуть его вперед, дальше, к огромной двери, за которой поджидали другие. "Папа!" голос, произнесший это, казался очень близким. Он видел грубый каменный пол, стеклянный потолок и луну, ярко светящую на черном небе. Существа с пылающими, страшными глазами кольцом столпились в комнате. В центре ее возвышалась плита из черной скалы, и на ней кто-то стоял. "Папочка, пожалуйста!" это был голос Лори. Кэй. Кэй стоит там, но. совсем другая, с двумя лицами: одно наполовину оскалилось, и единственный светящийся синий глаз излучал ненависть; другое лицо с расширенными глазами кричало и выражало ужас. За ней стояли другие фигуры, они ждали. "Папочка, ты." - Кэй подняла руку, вооруженную боевым топором, светящимся той же самой призрачной мощью; другую руку она протянула к нему, и пальцы ее дрожали в бешенстве.
- .едешь слишком быстро! вопила Лори у его уха.
И тогда он рывком выдернул себя из этого ужасного места, увидел быстро надвигающийся на них знак "стоп" и понял, что даже если он сейчас нажмет на тормоза, сила инерции пронесет машину дальше, и он молил Бога, чтобы в этой точке не оказались рядом другие машины. Шины пронзительно взвизгнули. Машина бешено дернулась. Впереди он увидел черную фигуру, свернувшую в сторону. "Господи!" воскликнул Эван, заскрипев зубами и остановив микроавтобус прямо на перекрестке. Он посмотрел на Лори. Она вся дрожала, закусив свою нижнюю губу и глядя на него широко раскрытыми глазами.
- Я сожалею, принцесса, сказал он. - О, Господи, как же я сожалею! С тобой все в порядке?
Она кивнула, и ее глаза обрели нормальное выражение.
- Господи, как я сожалею, еще раз сказал он. - Я совсем не хотел этого. Я не знаю, о чем задумался. - И неожиданно он почувствовал чье-то присутствие и взгляд, просверливающий его насквозь. Он ощутил запах животного и резко повернул голову.
Рядом с микроавтобусом стояла массивная черная лошадь с лоснящимися боками и широко раздутыми ноздрями. Она все еще нервно подергивала своей огромной треугольной головой. Казалось, в глазах этой лошади горело багровое пламя. Верхом на этой лошади, без всякого седла и узды, сидела Катрин Драго, держась рукой за гриву.
- Спокойно, Джокер, тихо говорила она. - Спокойно. Спокойно. Лошадь дернула головой и затем успокоилась. Женщина погладила ее шею и затем взглянула на Эвана.
- С вашей стороны это было очень безрассудно, мистер Рейд, холодно сказала она. - Вы чуть не убили мою лошадь на перекрестке.
- Сожалею, ответил он. - Но не заметил вас.
- Нас было трудно не заметить, сказала женщина. - Вы что, поставили себе задачу нарушить правила дорожного движения?
- Моей жене нездоровится, сказал Эван за неимением лучшего предлога для извинения. - Я еду в аптеку.
Женщина продолжала поглаживать шею лошади, и в ответ слышалось довольное и спокойное ржание.
- Кэй больна? спросила она, и выражение ее лица немного смягчилось. - Это серьезно?
- Головная боль, пояснил Эван. - Но она сегодня осталась дома и не поехала в колледж.
- Понимаю. - Она заглянула в окно машины. - Это ваша маленькая девочка?
- Да.
- Она очень хорошенькая. Ну, здравствуй.
- Ло. сказала Лори.
Драго снова взглянула на Эвана.
- Вам следовало быть осторожнее. Кто-нибудь мог пораниться.
- Это ваша лошадь? спросила ее Лори, наклонившись вперед, чтобы рассмотреть получше животное.
- Его зовут Джокер, сказала Драго. Конь дернул ушами. - Я этим утром объезжала его. Он прекрасен, не так ли?
- Он такой красивый! сказала Лори, потихоньку забывая о чуть не произошедшей катастрофе. - Я люблю лошадей!
- Это хорошо. У меня в конюшне двадцать лошадей. Может быть, твои мама и папа привезут тебя как-нибудь, чтобы покататься верхом.
- Можно, папа? - Лори вопросительно взглянула на него.
- Посмотрим, сказал он, гладя ее по волосам. Заглянув в глаза Драго, он заметил, что в них промелькнуло что-то быстрое, темное и опасное.
- Надеюсь, вы привезете ее, попросила Драго. - Каждой женщине следует научиться обращаться с лошадью.
- У нее для этого еще будет время.
- Конечно, согласилась женщина и почти незаметно улыбнулась.
Раздавшийся сзади сигнал автомобиля попросил Эвана освободить перекресток. Он сказал:
- Я очень сожалею, что так случилось, доктор Драго. В будущем я буду осторожен.
- Да, пожалуйста, будьте осторожнее. - Она виртуозно развернула коня, пользуясь одной рукой и каблуками, и поскакала в противоположном направлении. Эван помахал водителю другого автомобиля и продолжил движение к Кругу.
- Она такая хорошая, сказала Лори. - Мне бы хотелось поехать и посмотреть ее лошадей.
Эван молчал. Перед ним впереди был Круг с его уютными маленькими магазинчиками. В центре его, как он заметил, большинство цветов засохло из-за невыносимой жары.
А в это самое время на окраине Вифанииного Греха около большого приветственного знака Нили Эймс остановил свою красную газонокосилку, чтобы вытереть лицо рукой. Солнце обжигало, а ему предстояло обработать еще значительную площадь. Он чувствовал себя так, словно его веки опухли от зноя, и деревья вокруг беспомощно склонились к земле. Теперь он специально ждал того особого чая с сассафрасом, который миссис Бартлетт готовила для него почти каждый вечер.
Он всегда был такой холодный, и после него так хорошо спалось.

22. Вайсингер испуганный и Эван ищущий

Патрульная машина с надписью на дверце водителя "ПОЛИЦИЯ ВИФАНИИНА ГРЕХА" остановилась перед массивными черными воротами с большой буквой "Д". Вайсингер вышел из машины и подошел к переговорному устройству, вмонтированному в стену рядом с воротами; он нажал на кнопку и подождал. Послышался женский голос с металлическими нотками:
- Да?
Он нервно откашлялся.
- Это шериф Вайсингер. Мне бы хотелось поговорить с доктором Драго.
- По какому делу?
- По личному.
Последовала пауза, и Вайсингер несколько раз успел переменить позу, переминаясь с ноги на ногу. Затем:
- Хорошо. Садитесь в свою машину и проезжайте. - Связь отключилась, и ворота медленно раскрылись при помощи скрытых гудящих автоматов.
Вайсингер сделал так, как ему было сказано, и подъехал к дому. Всякий раз, когда он приезжал сюда, по всему его телу, словно заразная болезнь, расползалось чувство беспокойства; он старался избегать этого места, хотя иногда ему необходимо было лично переговорить с доктором Драго. Он недолюбливал ее, даже ненавидел, потому что она обладала землей и деньгами, потому что она была высокообразованной и много путешествовала, и даже потому, что она была интеллигентной, влиятельной и властной.
Но далеко за пределами его ненависти скрывалось чувство страха, которое сейчас грызло его, медленно поглощая последние остатки мужества или чего-то подобного. Он чувствовал, что когда достигнет двери, превратится в желеобразную массу, которая способная только ходить, дышать и по которой еще циркулирует кровь. Перед встречей с ней ему всегда хотелось выпить. Он подумал, не осталось ли "Бима"? Но нет, нельзя. Она почувствует запах. Дерьмо, она улавливала запах от мужика за четверть мили, не так ли? Она могла почувствовать и его страх тоже, он знал это, знал, что она и все другие, похожие на нее, могли обострить свои чувства, выпустив ту странную и ужасную силу, которая таилась в них глубоко.
Его страх возрастал еще больше в связи с тем, что вечер быстро превращался в бесконечную ночь. За деревьями проступал призрачный силуэт этого огромного, поджидающего его дома. Под пятнами пота на рубашке по его коже пробежали мурашки. Он изогнул шею, разглядывая небо. Этой ночью не было луны, она канула в темноту. Господь Всемогущий на небесах, подумал он. Я ужасно боюсь войти в дом этой женщины! Переступить через порог ее дома было словно войти в другой, ужасный мир, где ее слово было законом, отметающим все законы, созданные мужчинами. Дом казался темным, покинутым, но когда Вайсингер припарковал рядом с ним свою машину и медленно подошел к входу, в переднем окне загорелся свет. Дверь открылась, и его встретила стройная молодая белокурая женщина в фиолетовом одеянии. Не говоря ни слова, он последовал на ней по тускло освещенным коридорам с фресками земляного цвета в заднюю часть дома.
- Подождите здесь, сказала ему женщина у блестящих дубовых дверей. Она вошла внутрь; Вайсингер снял шапку и окинул взглядом коридор. Его сердце уже отчаянно колотилось. По одной из стен на фреске бешено мчался табун лошадей.
Белокурая женщина снова появилась, пропустила его в приоткрытую дверь, которая после этого за ним закрылась. Он ощутил себя пойманным в ловушку.
Это был кабинет доктора Драго. У одной из грубых каменных стен располагался большой камин, а по четырем углам стояли статуи в рост человека с глазами призраков. Рядом с большим окном, выходящим на пастбище, блестел полированной поверхностью письменный стол из орехового дерева, украшенный сложным орнаментом изысканно вырезанными человеческими фигурками. За ним сидела доктор Драго, одетая в черное, и что-то писала на голубоватом листке бумаги. За ее плечом горела единственная лампа.
- Что вам угодно? холодно спросила она, даже не подняв глаза.
Вайсингер приблизился к ее столу. Когда он подошел на расстояние шести футов, женщина оторвала голову от бумаги, и ее глаза заморозили его на месте.
- Я хотел бы. поговорить с вами. о других, тихо и робко сказал он.
- Что вы имеете в виду?
- Я ничего не говорил. раньше, но скоро начнется охотничий сезон, и я.
Она прищурилась.
- Какое вам дело до охотничьего сезона?
Он помолчал немного, собираясь с силами. Его ноги, казалось, вот-вот подломятся под тяжестью тела.
- Это небезопасно, сказал он. - Этот рабочий, Эймс, увидел их на Кингз-Бридж-роуд. Он единственный, кто когда-либо после этого остался в живых. Они атаковали его чересчур близко к деревне. Мне это не нравится.
Она молчала. Отбросив ручку в сторону, она сложила руки перед собой.
- Мне неважно, что тебе нравится или не нравится, Вайсингер. Неважно.
- Нет, это важно, клянусь Господом! сказал он голосом, вышедшим из-под его контроля. - Мне уже приходилось иметь дело с полицией штата, которая совала свой нос повсюду, выискивая преступников! Если кто-нибудь обнаружит в лесу около деревни другое тело или другой грузовик, они начнут связывать эти происшествия вместе!
- Так же, как и ты?
- Так же, как и я! сказал Вайсингер. - Я проявил к этому настоящий интерес после того, как обнаружил самых первых, Флетчеров, но рано или поздно кто-нибудь еще, какой-нибудь ловкий сукин сын из дорожной полиции, тоже свяжет все факты вместе!
- Это часть твоей работы, тихо сказала Драго. - Держать их подальше отсюда.
- Конечно, я знаю, что это моя работа, но если возникнет слишком много вопросов, я не смогу справиться с ситуацией.
- Что же ты предлагаешь?
Он глубоко вздохнул.
- Держите их подальше от Кингз-Бридж-роуд. Держите их подальше от всех дорог округа. Пусть они охотятся в лесах или на второстепенных дорогах, подальше от деревни.
- Я не знала, что в этом замешан рабочий, сказала Драго. - Он был выбран для определенной цели, а не для удовольствия других.
- Мне плевать, что случится с этим маленьким ублюдком, но он видел их и может их описать. И он проводит время в "Крике Петуха", вероятно, рассказывая свои байки каждому, кто его слушает.
- Никто не поверит ему.
- Я в этом не убежден, сказал Вайсингер. - Я знаю, что кое-кто задавал кучу вопросов о музее и.
- Да, сказала Драго. - Я знаю. Мистер Рейд.
- Он может что-нибудь узнать, сказал Вайсингер. - Если он узнает, что тогда может произойти?
Глаза Драго блеснули.
- Терпение, сказала она. - Мистер Рейд любопытный человек, но он тычется в темноте.
- Думаю, вам следует от него избавиться, сказал Вайсингер.
- Это буду решать я! резко сказала Драго. - Когда придет подходящее время. Миссис Рейд сейчас претерпевает трансформацию. Скоро она будет готова для обряда, но до этого времени она будет находиться в неустойчивом состоянии, бросаясь от того, что она есть сейчас, к тому, чем она будет. Убить сейчас ее мужа. было бы неразумно.
Вайсингер провел рукой по лицу.
- Он опасен. Он задает слишком много вопросов.
- За мистером Рейдом присматривают. Миссис Хант удовлетворила его любопытство по поводу музея, а миссис Джайлз рассказала ему безупречную историю о, она слегка улыбнулась, - Вифаниином Грехе. Вы знали, что мистер Рейд был военным? Он служил в морской пехоте. Это делает его значительно более интересным противником.
- Этот человек опасен, настаивал Вайсингер. - Однажды я видел, как он колотил в дверь музея, казалось, что он находится в. каком-то чертовом трансе.
- Странно, сказала женщина, во впадинах ее глаз таилась темнота. - Несколько дней назад он проехал на знак "стоп" и чуть было не сшиб моего коня. Я увидела выражение его глаз через ветровое стекло. Они были. отрешенными, затуманенными. Транс? Интересно. Очень интересно. - Она подобрала свою ручку и несколько раз постучала ею по чернильнице. - Может быть, в этом мистере Рейде скрыто больше, чем я предполагала. - Она подняла глаза на стоящего перед ней мужчину. - Я приму ваше предложение во внимание. А теперь уходите.
Он кивнул и повернулся к двери, его сердце все еще учащенно билось; неважно, что решит эта чертова баба, но он будет счастлив оказаться сегодня ночью в безопасности за стенами собственного дома.
- Вайсингер, сказало Драго. Мужчина непроизвольно вздрогнул и снова посмотрел на нее. - У нас в деревне двое новых жителей. На прошлой неделе в клинике у миссис Дженсен и миссис Берриман родились две девочки. Ночью в среду у миссис Гресхэм родился мальчик. Я хочу, чтобы ты время от времени приглядывал за мистером Гресхэмом, чтобы убедиться, что. все останется под контролем. А сейчас можешь идти. - Она вернулась к своей корреспонденции.
В полицейской машине, надев на голову шляпу и чувствуя, как сердце медленно восстанавливает свой ритм, Вайсингер проехал по дороге к воротам, подождал, пока они медленно раскроются, и затем повернул к Вифанииному Греху. В зеркальце он увидел, как ворота снова закрылись за ним, словно барьер между двумя мирами. Он испустил слабый вздох облегчения от того, что выбрался из этого проклятого места. Конечно, доктор Драго хорошо платила ему и предоставила дом на Диэр-Кросс-Лэйн, но он слишком хорошо знал, что она могла с легкостью убить его. И Боже мой, какая бы это была ужасная смерть! Такая же, как у Пола Китинга и у десятков других. Такая же, как и у Флетчеров, изрубленных на куски в серые предрассветные часы как раз перед завтраком. Он знал, что срок за сроком избирая его шерифом, в своих сердцах эта нечисть презирает его; он знал, что в глубине души она желает заполучить его в свои руки и разорвать в отвратительные кровавые клочья. Этот альбом с вырезками об убийствах стал неплохим страховым полисом для него. Если он почувствует какую-нибудь угрозу, он запечатает его и спрячет в каком-нибудь безопасном месте, может быть, в багажнике джонстаунского автобуса. Он может также переслать его своему кузену Хэлу в Висконсин со строгим указанием не вскрывать до тех пор, пока с ним что-нибудь не произойдет. В этом случае он бы имел перед ними преимущество. Он подумал, что они сделают, если этот альбом с вырезками будет обнаружен. Убьют его? Нет, наверное нет. Он им нужен, чтобы соблюдать внешние приличия: в Вифаниином Грехе все прекрасно; в этой деревне нет никаких темных делишек. Дерьмо собачье.
Ночь упала на деревню. В небе мерцали звезды. Сегодня нет луны. Нет луны. Слава Богу. Он приближался к дому Грэсхемов; тот был темным, но он знал, что мистер Грэсхем сидит дома, глядя на стену или потолок. Рядом на полу, должно быть, валяется пустая бутылка, а телевизор или радиоприемник включены и наполняют пространство призрачными фигурами и голосами. Напившись, мистер Грэсхем, должно быть, оплакивает смерть своего младенца-сына. А может быть подумывает о самоубийстве? Нет. У него не хватит на это мужества. Вайсингер оставил позади дом Грэсхемов. Неожиданно пара огней вывернула из-за поворота и проехала мимо него быстро, но в пределах установленной скорости. В зеркальце заднего вида он увидел удаляющиеся красные огни машины. Микроавтобус? Чей же? За исключением этой автомашины улицы Вифанииного Греха были пусты; в лесу застрекотали насекомые, все громче и громче; жара уже опустилась до уровня земли и лежала там густым туманом. Вайсингер свернул на Диэр-Кросс-Лэйн, а затем к своему дому. День для него закончился.
Но для Эвана самая важная часть дня была еще впереди. Проехав владения Драго, он направился по шоссе 219 к Уиттингтону, где его ждал доктор Блэкбурн. Он хотел позвонить ему и отложить разговор, потому, что Кэй не очень хорошо себя чувствовала, но затем решил, что встреча с доктором Блэкбурном для него жизненно важна. Кэй пропустила еще два дня занятий в колледже; и это глубоко обеспокоило его, потому что не в ее правилах было отлынивать от работы. Она не была ипохондриком, не отличалась особой склонностью к заболеваниям, за исключением случайных атак простуды или гриппа. Но теперь она оставалась в постели большую часть времени, очень мало ела и практически питалась одним только этим проклятым тайленолом. Эван посоветовал ей проконсультироваться в клинике Мабри, но она заявила, что сейчас у нее нет на это времени, и она сделает это после окончания семестра. Эвану показалось, что последние два дня ее лицо начало изменяться; она побледнела, под глазами и во впадинах щек появились лиловые тени. Ночью она громко кричала во сне, но не хотела говорить о том, что ее так мучило. Эван принес ей из аптеки кое-какие витамины, думая, что может быть она недостаточно хорошо питается, но эти пузырьки стояли закрытыми в аптечке в ванной. Он почувствовал себя бессильным помочь ей и беспомощно наблюдал как его жена. угасает и чахнет у него на глазах. Когда он уехал из дома в Уиттингтон, она спала.
Эван нашел дом 114 на Морган-Лэйн в маленькой тихой общине Уиттингтон. Он был поменьше, чем его собственный: из обожженного кирпича, с белым заборчиком из колышков. Когда Эван позвонил в дверь, внутри залаяла собака. Раздался голос Блэкбурна: "Тихо, Геркулес!" и лай прекратился. Дверь открылась, и Блэкбурн в джинсах и домашней фуфайке улыбнулся Эвану и пригласил в дом.
Гостиная была хорошо обставлена, хотя и недорого. Там стояли диван, покрытый шотландским пледом, стол со стеклянным верхом и пара стульев. На полу лежал темно-золотистый коврик, а на столе журналы: "Нэшнл Джиогрэфикс" и "Смитсониан". Кристи, тоже в домашней одежде, взглянула с дивана и улыбнулась; у ног Эвана все принюхивался и принюхивался маленький коричневый бульдог.
- Рады снова видеть вас, сказал Блэкбурн, пожимая руку Эвана. - Пожалуйста, проходите. Садитесь. Хотите что-нибудь выпить? Может быть пива?
Эван сел в одно из кресел.
- Нет, спасибо, не нужно.
- У нас есть вино, сказала Кристи. - "Бунз Фарм".
- Это звучит заманчиво.
- Прекрасно. Дуг, ты хочешь стаканчик? - Она встала с дивана.
- Небольшой. - Кристи вышла из комнаты, и Блэкбурн сел на ее место на диване; бульдог прыгнул и лег рядом с ним, все еще поглядывая на незнакомца. - Ну, что ж, сказал Дуг, как обстоят дела в Вифаниином Грехе?
- Она стоит на том же месте, сказал Эван. - Что касается другого. он пожал плечами.
Блэкбурн погладил спину бульдога, и тот лениво растянулся на диване.
- Вы сами видите, что творится в Уиттингтоне. В семь часов по декрету муниципалитета тушат свет. Нет, на самом деле это чудесное местечко. Кристи и я предпочитаем тишину и покой. И Геркулес тоже. - Он погладил голову собаки.
Вошла Кристи с земляничным вином; Эван взял у нее бокал, и она села на диван рядом с мужем.
- Мне жаль, что ваша жена не могла приехать с вами, мистер Рейд. Мне бы хотелось ее снова увидеть.
- В последние дни она не очень хорошо себя чувствует.
- О, это очень плохо, сказала Кристи. - Что же с ней? Это вирусная инфекция или еще что-нибудь?
Он отпил глоток вина.
- Сказать по правде, я не знаю, что это такое. Я думаю, что она слишком много работает. - Эта ложь больно ужалила его.
- Вероятно, так и есть, сказал Блэкбурн. - Это ее первый семестр. Думаю, она готова шею сломать, чтобы хорошо выполнить свою работу.
- Да, отозвался Эван. - Думаю, так и есть.
Блэкбурн отпил из своего бокала, затем поставил его рядом на стол. Он залез в карман своей фуфайки за той самой трубкой из вереска и начал наполнять ее табаком из своего мешочка.
- Ну, а теперь, сказал он, после того как разжег ее, что вы на самом деле хотите узнать? Скажу вам, по телефону вы мне показались очень взволнованным. И озабоченным. Надеюсь, что смогу помочь вам, какова бы ни была ваша проблема.
- Я тоже надеюсь, что вы сможете это. - Эван слегка наклонился вперед. - На вечере доктора Драго вы с ней. ну, вы поспорили относительно ее музейной экспозиции. Я не совсем понял, что произошло, но ясно разглядел обеспокоенность доктора Драго. После этого я посетил музей; я там увидел экспонаты Темискрии, и у меня возник один вопрос.
- Задавайте, сказал Блэкбурн.
- В чем суть ваших разногласий, связанных с сельскохозяйственной общиной трехтысячелетней давности?
Блэкбурн пристально посмотрел на него, заморгал и слегка улыбнулся. Затем его улыбка расширилась.
- Продолжайте! Кто же сказал вам, что Темискрия была сельскохозяйственной общиной? Конечно же, не сама доктор Драго!
- Нет. Женщина в музее, член исторического общества.
- Я этого не понимаю, сказал Блэкбурн, нахмурив брови. - Может быть, некоторые из этих дам в так называемом обществе все-таки обладают каким-то здравым смыслом.
Эван покачал головой.
- Боюсь, что я не понимаю, что вы имеете в виду.
- С 1965 года, сказал Блэкбурн, облако табачного дыма из трубки вилось над его головой, - Катрин Драго утверждала, что город Темискрия был столицей нации амазонок. Центр военного дела, а не дурацкое поселение фермеров!
- Амазонки? - Эван слегка улыбнулся. - Это что-то вроде "Удивительной женщины"?
- Нет, странно, но голос Блэкбурна был серьезен. - Это чистая выдумка, и потому нелепая. Амазонки прославляются в греческой мифологии; и если они когда-либо существовали а это огромное если то они были кровожадными женщинами-убийцами, которые считали битву развлечением. Мужчин они полагали своими заклятыми врагами; тех, кого они не убивали на полях сражения, они калечили и держали, как сексуальных рабов.
- Подождите минутку! сказал Эван. - Это словно обрушилось на него с силой удара, стирая улыбку с его лица и открывая под ней обнаженные нервы. - Что вы имеете в виду, говоря "калечили"?
- Уродовали их каким-нибудь образом. Они придерживались варварского убеждения, что отрубание руки или ноги усиливает мужские половые органы. Конечно, они не особенно добивались мужского внимания, но им нужны были дети женского пола, чтобы их племя оставалось сильным. Обычно амазонки убивали мужчин, когда те были им больше не нужны. - Он прервался на мгновение, увидев что-то странное в глазах Эвана. - Что случилось? -спросил он.
- Нет, сказал Эван. - Все в порядке. - В его памяти всплыл силуэт за занавеской. Отсутствующая рука. Ноги, отваливающиеся от тела. Все в порядке, все в порядке.
- С мифологической точки зрения, говорил Блэкбурн, доктор Драго права. В соответствии с легендами, которые дошли к нам от греков, город Темискрия был крепостью амазонок, в которой женщины-воительницы планировали свои атаки на греческие государства. Но реально этого просто не было. Иначе бы это не прошло мимо моего внимания, как и многих других мифологов. Да, Темискрия существовала в действительности, это исторический факт. Римляне атаковали и уничтожили город в 72 году до нашей эры, но в развалинах амазонки обнаружены не были. Только мужчины. Так что.
- А что вы можете сказать о более ранних обитателях Темискрии? -спросил Эван. - О тех, кому принадлежат экспонаты, находящиеся в музее?
- Ага! сказал Блэкбурн, зажав трубку в зубах. - Вот тут становится немного скользко. Историки на самом деле не знают многого о ранних годах существования Темискрии, вот почему находки доктора Драго представляют такой интерес. Начиная с 1965 года медленно разрабатывалась картина ранней цивилизации Темискрии: они были воинствующей культурой, которая разводила лошадей и выращивала кое-какие сельскохозяйственные культуры на продажу, они поклонялись богам Аресу и Артемиде. Сохранившиеся росписи на стенах свидетельствуют, что когда-то это был красивый, хорошо спланированный город. Но за столетие он постепенно начал приходить в упадок, как это происходило и все еще происходит со многими городами; когда его атаковали римляне, вероятно, от него мало что осталось.
- И в поддержку убеждений доктора Драго вообще не существует никаких доказательств?
Блэкбурн улыбнулся.
- Неубедительные доказательства. А этого недостаточно.
- Какие же?
- Керамика, украшенная фигурками, напоминающими амазонок. Фрагменты настенной живописи, изображающие женщин-воительниц, стоящих над своими павшими врагами. Вот такие вещи. Однако, знаете, в то время легенда об амазонках была очень популярна; очень многие скульпторы и художники того времени использовали ее в качестве мотива. Амазонки появлялись на чашах для питья, вазах, горшках, амфорах и мисках, даже в Парфеноне. Тогда почему их не могли запечатлеть и в Темискрии тоже? Но доктор Драго нашла кое-что, что заставило историков немного удивиться. Она проползла по туннелю и обнаружила там примитивную статуя Артемиды над алтарем из черного камня. У этой Артемиды по всему телу были женские груди. Их было несколько дюжин.
Эван приподнял бровь.
- Среди мифологов бытует предположение, в основном необоснованное, что амазонки выжигали свою правую грудь либо раскаленным мечом, либо чем-то вроде раскаленного железного клейма. Это делалось для проверки мужества и в знак жертвоприношения богине. Некоторые также говорят, что правая грудь мешала оттягивать тетиву на луке. - Он начертил шрам на правой стороне своей груди. - Предполагается, что шрам выглядел примерно так. Эта статуя находится в музее в Вифаниином Грехе. Вы ее видели?
Эван покачал головой, вспомнив ту черную дверь, которая прервала его движение по музею. Он вспомнил привидевшийся ему черный алтарь и женщин, стоящих вокруг него.
- Еще одна интересная вещь, сказал Блэкбурн, поднося зажженную спичку к своей трубке. - Ходят слухи, что Темискрия была проклятым местом, которое посещали призраки.
Эван посмотрел ему в глаза.
- Проклятым?
- Верно. - Трубка разгорелась; он выдохнул дым. - Около места раскопок была деревня под названием Караминьи; как я выяснил, жители деревни считали, что землетрясение в районе вызвано гневом убитых амазонок.
После того, как начались раскопки, некоторые из женщин Караминьи. слетели с катушек и пустились, как говорится, во все тяжкие.
- Что-что?
- Пытались убить своих мужей, распевали песни и бредили на каком-то языке, который никто не мог понять. Так или иначе, Караминьи больше не существует. После землетрясения шестьдесят пятого года и после того, как Темискрия снова начала появляться из-под земли, все жители упаковали свое имущество и покинули деревню.
- Эта пещера, которую обнаружила доктор Драго, тихо сказал Эван. - Что еще было в ней?
- Обугленные скульптуры, свидетельствовавшие, что некогда там бушевал огромный пожар. Множество, кучи пепла, который сначала приняли за пыль. Эта пещера была закупорена Бог знает сколько времени; землетрясение вновь открыло ее.
Эван задумчиво потягивал свое вино. - Пепел? Какой же?
- Кости, ответил Блэкбурн, наблюдая за глазами Эвана. - Множество столетий назад пещеру использовали в качестве огромного могильника. Историки все еще работают над этим.
- Хотите еще, мистер Рейд? спросила Кристи. Эван покачал головой.
- А теперь, может быть вы объясните мне, для чего вам все это нужно? спросил Блэкбурн.
Осторожнее, предупредил себя Эван. - Осторожнее.
- Вы верите, что амазонки существовали? - спросил он Блэкбурна. - Где-нибудь?
Блэкбурн снова улыбнулся, на эта улыбка не отразилась в глазах.
- Если вы хотите в это верить, то да, они действительно существовали. Об этом говорят Гомер и Ариан. Это утверждает Геродот. Исторические записи свидетельствуют, что амазонки атаковали и почти уничтожили Афины около 1256 года до нашей эры. Считается, что последняя великая королева амазонок Пенфесилия убита Ахиллом при осаде Трои. А Троя и впрямь существовала. Кто знает? Единственная вещь, которая живет в качестве легенды, рассказ о диких и коварных воительницах-женщинах, которые возникали из тумана и в нем же исчезали. Вообразите, если можете, мистер Рейд: вы слышите на поле боя протяжный и свирепый военный клич, который пробирает вас до мозга костей; вы видите пыль, клубящуюся из-под копыт приближающихся коней, и задолго до того, как они достигнут ваших рядов, все небо будет усеяно стрелами. Затем начинается рукопашная схватка: ваши меч и копье против бипениса боевого топора амазонок с двумя лезвиями; их кони маневрируют, избегая ударов копья, и бипенисом они поражают руку, держащую меч. Во время этой ужасной резни и кровопролития их глаза становятся дикими и светящимися; их чувства поют от возбуждения и буйства сражения, которое так же необходимо им, как дыхание. Битва продолжается до того, пока они не обезглавят последнего мужчину или же не утащат его в лагерь, чтобы искалечить. Это ужасно, мистер Рейд, и если амазонки действительно жили когда-либо, благодарю Бога, что наши судьбы никогда не пересекутся. - Он поднял свой бокал, выпил и поставил его обратно на стол.
Эван поднялся с кресла. Казалось, что внутри него разверзлась пропасть, где-то между душой и физическим телом; и в этой холодной тьме закипал ужас, готовый вот-вот вырваться наружу и вылиться изо рта, подобно желчи. Он двинулся к двери.
Блэкбурн встал.
- Вы ведь не собираетесь уходить, не так ли? Мне кажется, что в бутылке "Бунз Фарм" еще осталось невыпитой большая часть.
- Мне надо идти, сказал Эван и уже положил руку на ручку двери.
- Знаете, я все еще не понимаю, что происходит, сказал Блэкбурн. - Вы так и не хотите мне ничего сказать?
- Что происходило с мальчиками-младенцами? - спросил его Эван. - Конечно же, у некоторых амазонок рождались мальчики.
- Конечно. - Блэкбурн вытащил изо рта трубку и внимательно посмотрел в лицо Эвана, не будучи точно уверенным, что именно он там видит. - С этим нельзя было ничего сделать. Амазонки сохраняли в живых некоторых мужчин, чтобы позже использовать для размножения. Большинство младенцев мужского пола они убивали. Почему вы так интересуетесь цивилизацией амазонок? Мне хотелось бы знать.
- Когда-нибудь я вам это расскажу. А сейчас давайте все спишем на любопытство. - Эван открыл дверь; удушливая жара поджидала за ней, чтобы заключить его в свои объятия. Геркулес тявкнул один раз, второй, и Кристи положила на него ладонь, чтобы успокоить. - Спасибо за то, что приняли меня, сказал Эван. - И спасибо за вино.
- Привозите с собой в следующий раз миссис Рейд, сказала Кристи.
- Хорошо, привезу. Доброй ночи.
- Доброй ночи, ответил Блэкбурн.
Эван поехал по направлению к Вифанииному Греху, его сознание усиленно работало, пытаясь уйти в сторону от ужасной правды, но снова и снова возвращаясь обратно, потому что другого выхода из лабиринта не существовало.
А в доме Рейдов на Мак-Клейн-террас в темноте двигалась тварь: она спустилась по лестнице, прошла через кабинет по направлению к кухне. Туда, где хранились ножи. В этих комнатах она ощутила вонючий запах мужчины; мужчины, с которым жила эта жалкая слабая женщина по имени Кэй, с которым она спала и позволяла ему притрагиваться к своему телу. Ребенок, девочка, спит наверху. Одеяло подложено под дверь, чтобы она прочно закрывалась и приглушила звуки. Тварь проскользнула на кухню, ее чувства звенели от напряжения. Она почти что видела в темноте. Почти что. На столе рядом с раковиной стояли стаканы и тарелки, сложенные стопкой. Рука протянулась мимо них, скинув большую часть посуды на пол. Она открыла дверцу буфета, выдвигая наружу полки, выдергивая и рассыпая их содержимое. И скоро нашла то, что искала: большой нож с огромным лезвием, едва ли когда-нибудь использовавшийся. Лезвие было таким острым, что кровь закапала из проверяющего его пальца.
В темноте тварь поджидала, когда мужчина вернется домой, а в это время жизнерадостные желтенькие кухонные часы показывали, что ровно три минуты назад наступил август.

ЧАСТЬ ЧЕТВЕРТАЯ

АВГУСТ

23. Дома

Из темноты медленно материализовались призрачные тени. Фары тускло отсвечивали в окнах, пробуждая приземистых, безымянных и злобных существ с тяжелыми веками, которые праздно залегли на своих ревниво оберегаемых квадратных участках газона. Проезжая мимо этих домов, Эван вовсе не был убежден, что глаза этих тварей за своими деревянными и кирпичными стенами не следили. В зеркальце заднего вида отражался полуночный мрак, поглотивший Вифаниин Грех.
Он включил радиоприемник, поискал работающие станции: рок-музыка; нарастающий и снова затухающий до полной тишины рев Майка Джегера; нежная фортепьянная мелодия "Лунная речка"; задыхающийся женский голос, рассказывающий о событиях в Джонстауне у "Джимми и К"; треск и вой статического электричества из реального мира, лежащего за границами деревни. - Боже милосердный, неожиданно произнес Эван: внутри него нарастала неуверенность, словно он стоял на полу, который едва ли мог выдержать лишний вес. Он провел рукой по лицу. Боже милосердный, о Иисус, о Господь на небесах. Страх и неверие терзали его, почти раздирая на куски. Темные улицы Вифанииного Греха. Темные дома Вифанииного Греха. Темный лес Вифанииного Греха. Все границы между ними превратились в один великий мрак, бьющийся об окна микроавтобуса и пытающийся дотянуться до него.
Когда он достиг безмолвной Мак-Клейн-террас, ужас всем своим полным весом навалился на его спину словно какой-то огромный источающий яд паук. Ужас от понимания того, что он, Кэй и Лори попали в гнездо какого-то нечестивого и кровожадного культа почитания амазонок. Он свернул в проезд к своему дому, остановил машину, выключил фары и радиоприемник и в течение нескольких минут сидел неподвижно, собираясь с мыслями, насколько это было возможно в удушливой жаре. Не об этом ли предупреждали его предчувствия с того самого дня, когда они сюда приехали? О том, что зло в Вифаниином Грехе сконцентрировано вокруг музея с его останками давно погибшей Темискрии? Или чем-то еще более немыслимо ужасном, ожидающем впереди? Он вдруг вздрогнул и почувствовал, как теряет контроль над своим сознанием. Я что, схожу с ума? спросил он себя. Нет, со мной все в порядке. Со мной все в порядке. Но мне надо увезти отсюда Кэй и Лори. И сделать это очень осторожно.
Он выключил зажигание и вышел из машины.
Эван отпер входную дверь, вошел в дом и включил свет в прихожей. Тени отпрыгнули от него прочь. Найдется ли что-нибудь выпить? Да. В холодильнике должно быть пиво. По пути на кухню он включил свет в гостиной, остановился, сделал еще шаг, словно марионетка, которую тянет за веревочку когтистая лапа. Его ботинки захрустели на осколках разбитого стекла и тарелок. Он потянулся к выключателю, затем уронил руку; его сердце начало биться сильнее, и холодная петля неопределенности начала затягиваться на горле. Что, Кэй вставала после того, как он ушел, и здесь, на кухне с ней произошел несчастный случай? Он стоял спиной к двери кладовой и разглядывал валявшиеся кругом осколки.
Не могли ли эти тарелки упасть со стола сами по себе? В доме было так тихо, так спокойно. Но то была не тишина покоя, а пауза перед событиями, расположенными на медленно разматывающейся нити времени. Эван отбросил ботинком несколько осколков стекла из середины кухни. Затем, забыв о пиве, он снова вернулся в прихожую тем же маршрутом через гостиную, выключил свет и стал подниматься по лестнице; одна из ступенек заскрипела под его весом.
Спальня была закрыта. Двигаясь в темноте, Эван открыл дверь и проскользнул внутрь.
Очертания стола. Очертания лампы. Очертания кровати. И в кровати очертания тела Кэй под одеялом; она лежала на левом боку, отвернувшись от него. Черные волосы веером раскинулись по подушке. Разбуди ее, сказал он себе. Разбуди и расскажи ей о своих подозрениях. Забери ее и Лори из этого Богом проклятого места. Разбуди ее немедленно. Сейчас. Сейчас. Он протянул руку к очертанию ее плеча. Нет. Подожди. Она подумает, что ты пьян или бредишь, или в конце концов нити твоего хрупкого душевного здоровья оборвались. К черту все, разбуди ее сейчас, это может быть твой последний шанс! Он колебался. Нет. Не сейчас. Утром. Утром я все ей расскажу и, может быть, смогу ее убедить, что нам нужно убираться отсюда.
Эван тихо разделся, надел пижаму и лег в кровать рядом с женой; через ее спину он ощущал удары ее сердца, сильные и ритмичные. Некоторое время он глядел в потолок, на котором его воображение стало рисовать глаза Гарриса Демарджона без лица, и, чтобы спастись от этого видения, он закрыл глаза и пытался уснуть.
Он почувствовал медленное перемещение чего-то тяжелого по кровати. По дюйму каждую секунду.
Что-то сверкнуло в комнате. Эван заметил это даже через свои закрытые веки. Вспышка была похожа на внезапное отражение света от лезвия ножа.
Эван открыл глаза.
Над ним навис неясный силуэт его жены. Он приподнял голову, хотел спросить ее, что случилось. Но потерял дар речи.
Потому что немигающие глаза Кэй горели ужасающим синим пламенем. В этот леденящий момент Эван понял, что эта женщина-тварь, стоящая перед ним, уже не Кэй.
Она вскрикнула и от этого задребезжали оконные стекла и разорвалась на части душа Эвана и бросилась на него с ножом, который держала высоко над головой. Эван метнулся в сторону, нервы его плеча и спины съежились от ужаса; нож погрузился в подушку там, где была его голова, комнату наполнил треск разрываемой ткани. Эван скатился на пол, осторожно поднялся, пригнувшись и отступая назад. Тварь-Кэй повернула голову, ее глаза пронзали его насквозь; вырвав нож из подушки, она снова занесла его над головой и направилась к нему, быстро и хрипло дыша.
- Кэй! закричал Эван. - Во имя Господа, что ты?..
И затем она прыгнула вперед, почти набросилась на него, и он даже не успел хотя бы подумать броситься к ручке двери. Нож блестел, поворачиваясь к его лицу злобной свистящей дугой. Отдернув голову назад, он ощутил жаркую царапающую боль под левой бровью. Она ринулась вперед, рыча как животное, быстро перестраивая тактику, чтобы довести свое дело до конца. Он понял, что она оттесняет его от двери, и слепой панический ужас затопил сознание. "Кэй!" крикнул он снова, но эти глаза, эти глаза, эти ужасные немигающие, огненные глаза, обжигающие его беспредельной ненавистью. Нет, это не Кэй, нет. Что-то еще. Даже не человек. Что-то, находящееся за этой черной дверью кошмаров. Он почувствовал, что его бровь увлажнилась, и капли потекли в глаз. Когда он попытался их вытереть, она опять прыгнула вперед со скоростью кобры. Ее клык-нож искал крови. Он увернулся в сторону и почувствовал, как металл скользнул по его ребрам. Свободная рука твари-Кэй резким движением схватила его за горло и начала сдавливать с такой силой, которая никак не соответствовала ее телу; он схватил ее за талию и попытался освободиться. Нож поднялся, холодно блеснув в темноте нержавеющей сталью. Пальцы вонзились Эвану в горло, и ему стало трудно дышать. Он сжал кулак, чтобы ударить ее в лицо; нож все поднимался и поднимался; суставы его пальцев побелели; лезвие ножа блеснуло.
Ударь ее! Нет. Ударь ее! Нет. Ударь ее!..
Нож достиг своей верхней точки. Рука слегка подрагивала, собирая силы для удара в сердце.
Застучало. Зазвучало. "Мама?" это был голос Лори, раздавшийся из-за двери спальни. "Мама? Папа?" его охватила паническая дрожь, глаза увлажнились.
Нож колебался.
Ударь ее, это не Кэй, это что-то внутри ее тела, но не она. Господь милосердный, не она, Господь милосердный, не она.
Он почти непроизвольно выбросил вперед кулак и ударил ее по скуле, ее голова качнулась назад, но глаза даже не моргнули; ее пальцы чуть-чуть разжались, и Эван стал наносить удары по запястью ее руки, высвобождаясь из захвата, который почти раздавил его дыхательное горло. Нож просвистел лишь в нескольких дюймах от него. Она снова издала дикий вопль, от которого кровь остановилась в жилах, и чтобы отбить очередной удар, Эван успел схватить стул.
- Мама! крикнула Лори. - Папа, открой дверь!
Пока тварь-Кэй отступала, готовясь к следующему удару, издавая гортанный рев, Эван ринулся вперед со своим стулом. От удара она потеряла равновесие и пошатнулась. Лезвие ножа прорвалось через сиденье стула к лицу Эвана. Он оттолкнулся от нее со всей силой, так, что затрещали мышцы плеча. Она поскользнулась и упала в угол, гулко ударившись головой о стену. Полы ее ночной рубашки разметались по полу. Эван отбросил стул в сторону вместе с торчащим из него ножом и повернулся к выключателю.
Раздался щелчок и вспыхнул ослепляющий свет. "Папа!" - Лори теперь уже почти охрипла. "Папа, пожалуйста, выпусти меня!”
Кэй лежала, закрыв глаза, ее лицо было бледным и осунувшимся, словно у трупа. Она, казалось, с трудом силилась вздохнуть; грудная клетка была сдавлена, на лице проступали от напряжения бисеринки пота. Она осторожно пошевелилась и пощупала свой пульс. Тот был ускоренным. Капля крови упала и расплескалась на ее груди. Затем еще одна. Эван закрыл рукой рану над глазом и остановил кровотечение. Кровь тонкой струйкой текла между грудями Кэй. Ее голова свисала на одну сторону, и Эван мог видеть, что глаза ее слабо пульсируют под веками. Он потряс ее, пытаясь привести в чувство, но она не отреагировала. Он перешагнул через стул к ночному столику с телефоном, быстро стал листать записную книжку. Как там звали этого доктора? Майерс? Нет. Мабри. Быстрее. Быстрее же. С противоположного конца гостиной донесся всхлип Лори. Наконец он нашел нужную запись: Элеонора Мабри, врач. Два телефона: домашний и рабочий. На страницу упала капля крови. Он набрал домашний номер, попал не туда, набрал снова. Кэй слабо простонала в углу.
Доктор не спала и почти сразу же сняла трубку. Эван, стараясь сохранять свой голос спокойным, сказал ей, кто он и откуда звонит, и что случилось с его женой. Доктор Мабри не стала более подробно расспрашивать его, а просто сказала, что будет через пятнадцать минут.
Эван перевязал лоб полоской ткани, оторванной от штанов пижамы, вытащил нож из кресла и положил на постель, вне пределов досягаемости Кэй, затем поставил кресло обратно туда, где оно раньше стояло, вышел в гостиную, нашел запертую дверь Лори. Когда он сорвал простыню, привязанную к ручке двери, девочка выскользнула и прижалась к нему.
- Я не могла выбраться, сквозь хныканье сказала она. - Я слышала, что здесь было что-то плохое, я слышала, как ты кричал маме, и не могла выбраться, потому что дверь не открывалась.
- Шшшшшшш, прошептал он, крепче прижимая ее, ощущая, как бьется у нее в груди сердце. - Все в порядке.
Она отступила от него, осмотрела, увидела кровь. Опять потекли слезы, губы нервно вздрагивали.
- Папочка слегка ударился головой, спокойно сказал ей Эван. - У меня повторился один из этих старых кошмаров. Ты знаешь, те самые, какие мне всегда снятся? И я стукнулся головой о ночной столик. Это всего лишь маленькая царапина.
- А где мама? она пыталась заглянуть через его плечо.
- Она в ванной, достает бинт для моей раны. Через несколько минут сюда придет доктор, чтобы посмотреть меня. - Он заглянул в глаза дочери, пытаясь сохранять спокойствие. - Ну, а теперь ты для меня кое-что сделаешь?
- С мамой все в порядке?

Предыдущая страница 7 Следующая страница


Грех бессмертия 8

- Конечно. Но ты же знаешь, как она сердится на меня за эти сны. Я хочу, чтобы ты пошла вниз в кабинет и побыла там до тех пор, пока доктор не уйдет. Ты это сделаешь для меня?
Она помедлила, вытерла слезы и наконец кивнула.
- Хорошо. Думаю, что внизу на кухне есть немного печенья и "Кул-Эйд". Думаю, что мама не рассердится. Ну давай, теперь иди туда. Он подождал пока она неохотно спускалась по лестнице; в кабинете загорелся свет. Эван отвернулся; Кэй лежала в спальне на том же месте и очень тихо постанывала.
Доктор Мабри была стройной женщиной около пятидесяти лет с пышными седыми волосами и высоким резко очерченным лбом. Следуя за Эваном вверх по лестнице быстрым шагом, она вращала своими карими глазами за очками с толстыми линзами, словно рыба в банке с водой.
- Вот сюда, сказал Эван, приглашая в спальню.
Она взглянула на Кэй и увидела нож на кровати; она положила на ночной столик свой чемоданчик с медицинскими инструментами и раскрыла его.
- Что здесь случилось? спросила она безучастным ровным голосом.
- У моей жены с недавних пор начались какие-то странные сны, - сказал Эван, все еще прижимая руку к своей ране. Она перестала кровоточить, и на брови уже образовалась корочка. - Думаю, что я потревожил ее во время одного такого сна, и она. напала на меня. Я думаю, что она не знала, что делает.
- Ваша жена всегда спит с ножом?
Эван промолчал. Доктор Мабри вытащила стетоскоп из своего чемоданчика и в течение нескольких секунд в разных местах прослушивала грудь Кэй; она осторожно отвела ее руку в сторону и пощупала череп под волосами. - Здесь большая шишка, тихо сказала она. - А это что? - Она ткнула пальцем рядом с багровеющей царапиной на щеке Кэй.
- Мне пришлось защищаться.
- Понимаю. Как ваша жена себя чувствовала в последнее время, если говорить обобщенно?
- Она была утомлена. Почти ничего не ела; могу сказать, что она теряет в весе и плохо спит.
Кэй задрожала и застонала.
Доктор Мабри, порывшись в своем чемоданчике, быстро вытащила ампулу и отбила ее кончик у Кэй под носом; Эван почувствовал запах нашатырного спирта. Веки Кэй задрожали, и она замотала головой из стороны в сторону.
- Теперь она придет в себя, сказала доктор Мабри.
- Я знаю, что это выглядит скверно, сказал Эван, но я бы предпочел, чтобы вы не говорили об этом шерифу Вайсингеру.
- У меня нет намерения говорить ему что-нибудь, ответила женщина, приподнимая сначала правое веко Кэй, затем левое. Белизна белков глаз под веками отсвечивала синевой.
Кэй снова застонала, теперь уже громче, и постепенно приоткрыла глаза; из их уголков покатились слезинки. Она с усилием приподнялась, поморщилась и ощупала свой затылок.
- О, Боже мой, я ранена, сказала она. - Я, видимо, заболеваю. Я собираюсь.
- Мистер Рейд, сказала доктор Мабри, я хочу, чтобы вы спустились на кухню и вскипятили немного воды. Налейте горячей воды в чашку и принесите сюда, хорошо?
Он оставил их и сделал все, что попросила эта женщина, сказав Лори внизу, что все просто превосходно, но слишком ясно было видно, что она ему не верит.
Вернувшись в спальню, он почувствовал дурной запах: Кэй вырвало в туалете, и доктор Мабри мягко говорила с ней как мать с ребенком:
- Ну, тихо, тихо. Все будет хорошо. Тебе сейчас уже получше?
- Моя голова, пробормотала Кэй, утирая лицо влажным полотенцем. - У меня болит голова.
- Вот горячая вода, сказал Эван.
- Прекрасно. Поставьте ее здесь, хорошо?
Кэй выглядела более бледной и слабой, чем обычно, и доктор Мабри отвела ее в кровать. Кэй осторожно положила голову на подушку. Она вся дрожала, и Эван все еще не был уверен, знала ли она сейчас, где находится и что случилось. Доктор Мабри вытащила из своего медицинского чемоданчика пузырек янтарного цвета без этикетки. Она отвернула пробку и вылила в горячую воду то, что было похоже на смесь меда с различными травами, потому что обладало сладковатым запахом и сверху плавали кусочки листьев.
- Я хочу, чтобы вы выпили вот это, сказала доктор Мабри, протягивая чашку Кэй.
- Что это такое? спросил Эван.
- Домашнее средство, ответила доктор Мабри, не глядя на него, для успокоения нервов. Вот так, дорогая. Выпей все целиком. Все до последней капли.
Кэй так и сделала. Доктор взяла чашку и отложила ее в сторону.
- Как ты чувствуешь себя сейчас?
- Странно. Все еще неважно. Где мой муж? - Кэй уставилась в глаза доктора Мабри, словно не понимая, что Эван находится в комнате.
- Здесь, Кэй. Я здесь. - Он сел рядом с ней и взял за руку. Рука была холодная. Пульс все еще бился учащенно, но постепенно замедлялся.
- Что случилось с твоей головой? спросила она, приподнимая палец, чтобы дотронуться до его брови. - Это же кровь!
- Мистер Рейд, доктор Мабри поднялась и щелкнула замком своего медицинского чемоданчика, закрывая его. - Мне бы хотелось поговорить с вами. Пожалуйста, выйдем в холл.
- Что произошло с моей женой? тихо спросил Эван, когда дверь спальни захлопнулась за ними. - Она, кажется, ничего не помнит.
- Я считаю, что она в состоянии легкого шока; у нее дезориентация вследствие этого удара головой. Но чтобы быть с вами полностью откровенной, я не уверена, каково ее общее состояние. Она кажется относительно здоровой, и все же вы говорите, что она утомлена, плохо ест и спит. Мне бы хотелось провести кое-какие исследования здоровья вашей жены в своей клинике. Прямо завтра утром.
- Что за обследования?
- Анализ крови, мочи, электрокардиограмма. И электроэнцефалограмма.
- Мозг? Вы думаете, что-то неладное с ее.
- Я бы хотела выяснить это как можно скорее. Вы можете привезти ее утром в клинику? Около девяти.
"Нет, подумал Эван. - Я хочу забрать свою жену и ребенка и утром убраться из этого места".
- Ее состояние может быть серьезным, сказала доктор Мабри холодным, но выразительным голосом. - Есть вероятность, что в течение нескольких дней ей придется остаться в клинике.
- Я не знаю. сказал Эван.
- Если это вопрос оплаты.
- Нет! резко сказал он. Нет. Подожди. Кэй больна; в конце концов, она и впрямь больна. Он задумался на одну секунду, доктор Мабри наблюдала за ним. Одна мысль бурлила в его сознании: "Они придут за тобой ночью". Он вытравил ее из себя, выбросил прочь, словно кусочек пораженной ткани, и кивнул. - Я привезу ее утром.
Первый раз намек на улыбку мелькнул на ее лице.
- Это разумно. Скоро ваша жена уснет. Я сама найду, где у вас выход. О, она замешкалась, снова раскрыла свой чемоданчик и вытащила оттуда пластырь, это для вашего лба; судя по его внешнему виду, это просто царапина. Швы накладывать необязательно. Промойте ее спиртом и потом все-таки наложите пластырь. - Она отвернулась от него и начала спускаться по лестнице. Входная дверь открылась, потом закрылась. Эван вошел в спальню и сел рядом с Кэй; она опустила веки и дремала. Эван взял ее за руку.
- Кэй, мягко позвал он. - Ты меня слышишь?
Она шевельнулась, слегка приоткрыла глаза и прошептала:
- Спать.
- Когда я пришел и лег рядом с тобой в кровать, я думал, что тебе опять снятся эти сны. Ты не помнишь, снились они тебе или нет? И о чем они были?
- Не могу, прошептала она.
- Попытайся. Пожалуйста. Это важно.
- Нет, нахмурилась она, покачала головой. - Ужасно.
- Просто расслабься, подумай и постарайся вспомнить.
- У меня болит голова. - Она попыталась поднять голову, но не смогла этого сделать. Ее веки были очень плотно сжаты, словно внутри нее собрались какие-то твари из мрака, которые сейчас разрывали ее тело в клочья. - Я не могла выбраться оттуда, прошептала она. - Она не хотела меня отпускать.
- Отпускать? Кто не хотел тебя отпускать? он наклонился к ней.
- Она. Оливиадра. Она. Потому что я была ею, а она мной. И она поймала меня и не хотела меня отпускать.
- Оливиадра? Кэй, о чем ты говоришь?
- Это та, кем я бываю в своих снах. - После долгой паузы Эван решил, что она заснула. Но затем ее губы снова шевельнулись. - Оливиадра -это я, а я это она. И на этот раз она не позволяла мне вернуться. - Ее веки сжались, и в уголках глаз показались слезы. - Я была одна в темноте и не могла. вернуться обратно, потому что. она сейчас слишком сильная. - Глаза ее еще больше увлажнились.
- Ты снова видела эти сны? спросил он ее; угловым зрением он заметил, что Лори стоит в дверях.
- Да. Оливиадра. умерла, и эти мужчины. эти мужчины тащили ее тело за волосы туда, куда они стаскивали тела всех остальных. Спать. Я хочу спать. - Она расплакалась.
- Какие мужчины?
- Те самые, с мечами. Ужасные и страшные. Они притащили Оливиадру и бросили на груду трупов. Затем они. подожгли нас, и мы сгорели, и я это чувствовала. - Слезы медленно струились по ее щекам. - Но после того, как мы все были сожжены до костей, и даже после того как и наши кости. сгорели, мы жили. мы все еще жили.
- Кэй? прошептал Эван.
- Но мы находились в темноте. - Ее голос затих до вздоха. - Все мы, словно клубы дыма, все еще там, и мы ждем. Ждем. Ужасный мрак. Холодный и ужасный.
- Где ты была? спросил ее Эван. - Ты можешь мне это сказать?
- Все мертвы, все мертвы, но не исчезли. Все еще ждут. Долго ждут. - Слеза скатилась у нее с подбородка. - Ждут света. И. женщины.
- Что за женщины? Кэй, что за женщины?
- Не знаю. Хочется спать. Они окружали ее, словно пыль, и они. вошли в нее.
У Эвана пересохло во рту.
- Вошли. в нее?
- Оливиадра не хотела, чтобы я возвращалась, прошептала Кэй; дыхание вырывалось из нее медленными вдохами и выдохами, и когда еще одна слезинка скатилась по ее щеке, она замолчала и затихла.
- Папа? тихо сказала Лори.
Он встал, на его лице сгустилась тени.
- Мама спит, сказал он. - Давай мы и тебя сейчас уложим в кроватку. Хорошо?

24. В палате номер 36

Широкие коридоры клиники Мабри были безлюдны. Как это говорится в пословице? Шагая по ним вместе с Лори, Эван пытался ее вспомнить. Здесь было так чисто, что даже дитя могло бы есть прямо на полу. Да, это было именно так. Кафель блестел под круглыми плафонами на потолке. На стенах тусклого салатового и бежевого цветов висели вставленные в рамки написанные маслом картины и акварели: парусники, подгоняемые ветром, яркие желтые маргаритки на поле, освещенным солнцем, два щенка с широко раскрытыми и невинными глазами, грустный клоун, играющий на флейте. Воздух был наполнен запахами лекарств, мыла, дезинфицирующих средств и лизола.
Была вторая половина субботы, и за стенами прохладных коридоров клиники солнце нещадно палило и сжигало окрестности Вифанииного Греха, размягчая смолу на крышах зданий на Круге, отражаясь от окон плотными жаркими лучами, мерцая над землей словно горячий пламенеющий прилив. Эван почувствовал, как пот высыхает на его лице, а прилипшая к спине рубашка медленно отделяется от кожи.
Вчера, то есть в первый день лечения Кэй, доктор Мабри сказала ему, что в больнице пять сиделок, работающих полный рабочий день, и пять женщин, занятых полдня после обеда; но сейчас клиника казалась пустой. Большинство дверей с обеих сторон холла были открыты; в них стояли свободные кровати с аккуратно сложенными одеялами. Вчера Эван видел двух пациентов: мужчину, который лежал на спине и глядел в потолок, и беременную женщину в палате номер 27. Она смотрела по телевизору "Цена справедлива" и молча разглядывала Эвана, проходившего мимо ее открытой двери. Но здесь были также и закрытые двери, на них отполированными металлическими буквами было обозначено: "ИНТЕНСИВНАЯ ТЕРАПИЯ", а также "ДЕЖУРНЫЙ" и "ХИРУРГИЧЕСКАЯ".
Кэй находилась в палате номер 30 красивой комнате, расположенной в передней части клиники, с широким окном и бежевыми занавесками. Вчера после обеда она захотела вернуться домой и пыталась вставать с кровати. Она попросила Эвана и Лори помочь ей одеться и говорила, что с ней все в полном порядке и что она не может пропустить слишком много занятий. Но стройная молодая черная медсестра, вошедшая, чтобы измерить кровяное давление, довольно сурово велела Кэй возвращаться обратно в кровать. И немедленно.
В пятницу после обеда, когда Эван зашел в кабинет доктора Мабри, уставленный книгами, чтобы спросить, когда Кэй вернется домой, она холодно на него посмотрела и ответила, что вероятно к понедельнику или вторнику. "Дело в том, что, мы не закончили наши обследования, сказала она, и требуется время, чтобы оценить их. И если мы что-нибудь обнаружим, потребуется проверка этих данных".
“Вы подозреваете что-нибудь конкретно?" спросил ее Эван.
"Пожалуйста, ответила она, давайте подождем, пока будут готовы результаты, хорошо?”
- Вот мы и здесь, сказал Эван Лори и постучал в дверь, обозначенную номером 30.
- Заходите, голос Кэй звучал устало.
На первый взгляд Эвану показалось, что Кэй стала выглядеть еще хуже. Ее глаза ввалились и приняли пронзительное, почти светящееся выражение, словно были кусочками отполированного стекла. Скулы заострились.
- Эй, вы, привет, сказала Кэй и улыбнулась.
- Привет, тихо сказала Лори. С некоторым беспокойством.
- Подойдите сюда и поцелуйте меня, сидя в кровати и опираясь на подушки, Кэй прижала к себе дочь; Лори поцеловала ее в щеку. - Ты ведешь себя как хорошая девочка?
Лори кивнула.
- Как ты себя чувствуешь? - Эван сел рядом с ней на кровать и взял за руку.
- Прекрасно, просто прекрасно. Со мной все в порядке. Ты уже разговаривал с доктором Мабри?
- Вчера после обеда, после того как вышел от тебя.
- И что она сказала? - Эван рассказал ей, и она покачала головой. - Эти обследования бессмысленны; они ничего не покажут. Все, что они делают, это вкалывают в меня несколько иголок и измеряют ночью каждый час мое кровяное давление. Сегодня в два часа ночи эта медсестра дала мне самую ужасную вещь, которую я когда-либо пробовала в своей жизни. Она выглядела словно апельсиновый сок, но она была отвратительной.
- А твои уколы болят? спросила Лори.
- Как пчелиные укусы, сказала Кэй. - Не слишком сильно.
- А как с едой? спросил ее Эван. Она выглядела так, словно бы всю неделю не ела ни кусочка.
- Нормально. Правда на вкус она немного отдает мелом. Но моя сиделка, миссис Беккер, прошлой ночью принесла мне сэндвич. Она сказала, что если доктор Мабри узнает, то ей не сдобровать, поскольку у меня специальная диета. Знаешь, это для обследований.
- Нам с Лори недостает тебя, сказал он, сжимая ее руку, ужасно недостает.
- Приятно сознавать, что по тебе скучают, сказала Кэй и улыбнулась.
Эван гладил ее руку с синими венами, изгибающимися под белой, словно у мраморной статуи, кожей.
- Мне нужно кое-что спросить, тихо сказал он. - Ты помнишь что-нибудь из того, что случилось в четверг ночью?
Мимолетная тень промелькнула у нее на лице. Она откинула голову обратно на подушки. - Я помню, что уложила Лори в постель около девяти часов. Легла в постель около одиннадцати. Потом вдруг зажегся свет, и я увидела над собой доктора Мабри.
- И ничего больше? Пожалуйста, подумай как следует. Она покачала головой.
- Нет, больше ничего.
Эван наклонился вперед и поймал ее взгляд.
- Это не то, что ты мне говорила раньше, когда тебя накачали лекарствами и ты хотела спать. Тогда ты мне рассказывала, что видела сон.
- Сны! воскликнула Кэй так резко, что Лори заморгала и отступила на шаг от кровати. - Ни один человек во всем мире не верит снам так сильно, как ты, Эван! Ради Бога!
- Ты называла имя, продолжал он, все еще держа ее за руку. Оливиадра. Ты знаешь, кто это?
- Конечно же, нет.
- Я знаю, спокойно сказал он. - Это та женщина, которую ты видишь в своих снах. И еще. Это та, кем ты бываешь в своих снах.
Она недоверчиво посмотрела на него, но он разглядел на ее лице страх и подтверждение того, что угадал ту бесформенную тварь, которая существовала в Вифаниином Грехе и вызывала желтоватый гнойный туман. Она долгое время молчала, нервно поглядывая в сторону Лори.
- Да, наконец сказала она. - В снах я женщина, которую зовут Оливиадра. Но что это может изменить?
- Кто она такая?
- Она. какая-то воительница, сказала Кэй. - Гордая. Безжалостная. Послушай-ка меня, ради Бога! Я уже говорю так, будто она действительно существует!
- Ты говорила что-то другое, Кэй. Что Оливиадра не хотела отпускать тебя; что она сейчас слишком сильная.
- Я никогда не говорила ничего подобного! резко сказала Кэй.
Он сделал небольшую паузу, наблюдая за ней. - Да. Ты говорила это.
- Она не существует, будь все проклято! сказала Кэй, не заботясь больше, что услышит или увидит Лори. - Она всего лишь тень, а не кровь и плоть! Что с тобой, Эван? Ты что, теряешь свой. она внезапно остановилась, уже раскрыв рот чтобы произнести это слово.
- Разум? подсказал он. - Теряю свой разум. Нет. Теперь выслушай меня. Не отворачивайся! Слушай! - Она посмотрела на него глазами, которые горели тогда во мраке их спальни. - В деревне происходит что-то ужасное. Не говори ничего, просто послушай меня! В этом месте, Кэй, есть кое-какие силы, те силы, которых я не понимаю и никогда не пойму, но, Ей-Богу, я боюсь за всех нас. Когда эта ужасная тварь соберется с силами, она придет не только за мной, но и за тобой, и за Лори тоже. - Он схватил ее за плечи и заглянул в лицо. - Поверь мне на этот раз, Кэй. Пожалуйста, поверь мне.
Ее глаза были прикрыты. Она сказала очень тихо:
- Ты пугаешь Лори.
- Я хочу заставить тебя поверить! сказал он, и она слегка поежилась, потому что его глаза на очень краткое мгновение стали совсем дикими, а голос был на грани надрыва. - Я боюсь, что они уже что-то сделали с тобой, и нам необходимо уехать, пока не станет слишком поздно!
- Эван, мягко сказала Кэй. - Отпусти меня, Эван. Отпусти меня, пожалуйста!
- Нет! прошипел Эван. - Я не отпущу тебя! Они убийцы, все они убийцы, и каким-то образом превращают тебя в то же самое! Ты напала на меня с ножом, Кэй! И не поняла, что сделала, потому что не контролировала свои действия! Разве ты не видишь? Это же была не ты!
- Папа! закричала Лори, хватая его за руку. - Маме это не нравится!
- Они все такие же, как та женщина из твоего сна! воскликнул Эван. - Все!
- Папа! захныкала Лори. - Пожалуйста, отпусти!
- Да, тихо сказала Кэй усталым и невыразительным голосом. - Отпусти меня.
Он постоял над ней еще секунду. Наверное она думала, что страх окончательно и необратимо привел его на край бездны. Он выпустил ее, приложил руку ко лбу; забинтованная рана пульсировала.
- Это совсем не так, как раньше, сказал он ей. - Я разговаривал с Дугом Блэкбурном, и теперь знаю, что они такое.
Кэй поправила одеяло и посмотрела на него с таким равнодушием, словно остатки любви, которую она испытывала к нему, теперь были окончательно рассеяны ветрами рассудка. Она думала, что же с ним делать; он никогда не становился по-настоящему буйным, но ей все же было страшно оставлять с ним Лори. Нет! Нет! сказала она себе. Это же мой муж; а не какой-нибудь чертов незнакомец! Он добрый и хороший, и желает нам только самого лучшего, но. Господи милостивый, Эвану необходима помощь.
- Не отворачивайся от меня, сказал он. На его лице играл прошедший через решетчатые шторы солнечный свет. - Ты нужна мне теперь больше, чем когда-либо раньше. Просто уступи мне немножечко. Просто признайся, что эта. эта тварь в твоих снах.
- Нет! заявила Кэй и рассердилась на неуверенность, прозвучавшую в ее голосе. Мать воспитывала в ней силу воли, научила ее добродетелям разума и здравого смысла, чтобы отгораживаться ими от демонов, которые приходят по ночам и приносят сомнения, страхи и суеверия. И именно так она хотела воспитать Лори. - Нет, сказала она. - Ты не прав.
Ему больше нечего было сказать. Кэй повернула голову и протянула свою руку девочке.
- Мы хотим, чтобы тебя записали в настоящую школу через пару недель, сказала Кэй. - Ты довольна?
Лори кивнула, глядя на нее все еще широко раскрытыми глазами.
Эван быстро вышел из комнаты, в его голове тупо пульсировала боль. Стук его ботинок разносился по безупречно чистому коридору. Где-то впереди был фонтанчик с водой, и ему захотелось избавиться от пепельного привкуса во рту. Он наклонил голову к фонтанчику, напился из него и замер в этом положении на секунду, как человек, ожидающий своего палача. Или, может быть, его палачом окажется женщина? В пустом коридоре с его бессмысленно жизнерадостными картинками он заметил, что одна из дверей чуточку приоткрыта. Это была палата 36, где накануне днем он видел этого мужчину. Он остановился, затем решил идти дальше, но снова остановился, посмотрел по коридору в обе стороны и приблизился к комнате. Перед дверью он ощутил острое покалывание в своих сосудах, его зрение начало затуманиваться, быстро, быстро, так же, как в тот день, когда он чуть не сбил на машине Катрин Драго. Он попытался отступить в сторону, но вместо этого обнаружил, что целенаправленно идет вперед и уже поднял руку, чтобы открыть дверь.
Через окно в комнату струился яркий горячий свет. И когда глаза привыкли, свет быстро померк, жара постепенно спала, комната погрузилась в объятия темноты.
В углу он заметил пустое кресло на колесиках. Затем различил три фигуры: две женщины стояли около кровати, на которой лежал обнаженный мужчина; его руки и ноги были раскинуты, лодыжки и запястья связаны. Одна из женщин плотно зажимала мужчине рот, чтобы он не мог вскрикнуть, и над этой белой полоской лейкопластыря его глаза с выражением сильнейшего ужаса вылезали из орбит. Над кроватью в рамочке висел портрет ухмыляющейся женщины с красными ногтями и свисающим с них пауком, написанный маслом. В руках второй женщины был топор. Он имел два лезвия и блестел, отражая синеватый свет, который ночь набрасывала на стены, словно некие растекающиеся картины, выполненные злобной рукой. Мужчина дернулся, вены напряглись на его шее. Его глаза закатились и побелели. Женщина протянула руку, дотронулась до его пениса, любовно погладила его, затем до мошонки и подняла свой топор.
Тело мужчины изогнулось дугой.
Топор упал.
Капли крови брызнули Эвану в лицо. Плоть посинела и съежилась, и с кровати скатилась обрубленная в колене нога.
Топор поднялся. И снова упал.
Другая нога дернулась; сгустки крови раскатились по простыням. Эван открыл рот, чтобы вскрикнуть, и на его подбородок медленно скатились густые капли крови.
Он моргнул и попытался отступить назад, свет снова становился ярче, затопляя все вокруг, он вдруг понял, что на его лице была не кровь, нет, а скорее капельки пота. Из-за окна неистовое августовское солнце опаляло кожу. Август для нас это месяц-убийца, говорила ему давно миссис Демарджон. Кровать в комнате была аккуратно застелена белым покрывалом. В ней не было никакого кресла на колесиках. Он быстро вышел оттуда, закрыл за собой дверь и постоял, прислонившись к стене, в течение минуты, прижимая одну руку к своему лицу.
Боже, Пресвятый Боже на небесах.
Он узнал человека, лежащего на кровати.
Это был он сам.
Они не обманывают, сказал он сам себе. Мои предчувствия никогда не обманывают и теперь одолевают меня все более и более настойчиво. Они предупреждают. Предупреждают о том, что может случиться. Нет! Да. Это то, что может случиться с тобой, если ты не возьмешь Лори и не увезешь ее из деревни.
А как насчет Кэй? Что, если ты не прав, и она на самом деле больна? "Они придут за тобой ночью". Горящие синим огнем глаза: безжалостный взгляд амазонки. Нет. Нет. Нет. Нет. Его сознание затуманилось, и на мгновение ему показалось, что его колени сейчас подломятся. Теряю разум, я теряю свой проклятый разум! Держись. Нет, нет, нет! Держись. Я не могу уехать из Вифанииного Греха, пока Кэй больна!
Образ Гарриса Демарджона, отбрасывающего в сторону свои ноги, пронзил его мозг, словно острая бритва с зазубренными краями. Конечно. Вот где они сделали это, в клинике. И именно сюда они привезут его, когда будут готовы изувечить, чтобы он не смог улизнуть из Вифанииного Греха. Да. Доктор Мабри положила сюда Кэй с двумя целями: чтобы помешать ему увидеть эту ужасную женщину-тварь, которая выползает наружу и одевает ее тело словно платье, и чтобы помешать ему уехать из деревни до осуществления их замысла. И когда эта тварь по имени Оливиадра завладеет Кэй, они придут за ним ночью. А Лори? Что они сделают с Лори?
Чья-то рука схватила его за плечо.
- Мистер Рейд?
Он резко обернулся.
Глаза доктора Мабри пытливо вглядывались в его лицо.
- Вы хорошо себя чувствуете?
- Прекрасно, быстро ответил он.
- Вы выглядите немного бледным, сказала она.
- У меня на мгновение закружилась голова. Сейчас уже все в порядке.
Она замолчала, все еще сжимая рукой его плечо.
- Надеюсь, что это так. Я как раз собиралась сообщить вам, что сегодня после обеда вашей жене предстоят еще обследования. Лучше, если вы с дочкой вернетесь домой. - Она улыбнулась и убрала руку. - Мне очень жаль, потому что знаю, как сильно вы желаете побыть с ней.
- Она сможет вернуться домой в понедельник?
- Думаю, что мы можем смело утверждать, что к понедельнику она вернется домой, на Мак-Клейн-террас, ответила женщина.
Эван заглянул в ее глаза и прочел в них одержимость. Вся Темискрия была одержима злым духом.
Она все еще улыбалась.
- Мы проведем наши последние обследования утром, миссис Рейд может находиться под влиянием медикаментов, так что может быть будет лучше, если вы.
Одержимость. Темискрия. Вифаниин Грех?
- .просто позвоните сюда в понедельник утром. Если что-нибудь прояснится, я вас поставлю в известность. Хорошо?
Он кивнул. Одержимость. Оба места одержимы злым духом. Темискрия тогда, а Вифаниин Грех сейчас.
- Хорошо, сказала доктор Мабри.
Эван провел дрожащей рукой по лицу.
- Вы выглядите усталым, мистер Рейд. У меня есть лекарство, которое вам поможет.
Королева, слышал он где-то внутри голос Лори: "Настоящая королева. Она живет в большом замке.”
- .уснуть, говорила между тем доктор Мабри.
Доктор Драго.
- Давайте я выпишу вам какие-нибудь из этих таблеток, предложила она.
Наконец он сфокусировал на ней свое внимание.
- Нет, сказал он. - Я прекрасно себя чувствую. Я лучше заберу Лори и отвезу ее домой.
- Да. - На ее лице заиграли тени. - Возможно, это лучше всего. Эван поблагодарил ее, отвернулся и прошел обратно к палате Кэй. - Мы сейчас уходим, сказал он девочке и взял ее за руку.
- Где ты был? спросила его Кэй.
- Просто прошел по коридору. - Он остановился в дверном проеме. Не беспокойся обо мне, сказал он, выдавив из себя подобие улыбки. - Я пока еще не слетел с катушек.
- Я никогда этого не говорила, нервно ответила она.
- Тебе не довелось это сказать. Но, что бы ни случилось, ты должна знать одно. Я люблю тебя. Я всегда тебя любил и буду любить. Ты -сильная своеобразная личность; Господь мне судья, но ты личность более сильная, чем я. Просто помни, что я тебя люблю, хорошо?
- Эван. начала было Кэй, но было уже слишком поздно. Ее муж и ребенок исчезли.
По пути домой Лори, сидя рядом с отцом, тихо спросила:
- Надеюсь, маме станет лучше, она так больна.
- Ей будет лучше, невыразительно произнес Эван. "Дома к понедельнику", сказала доктор Мабри. Да. Но будет ли это та Кэй Рейд, которую он только что оставил в палате клиники?
- Мама ведет себя странно, сказала Лори тихо. - Она будет здорова, когда вернется домой?
Он повернулся и крепко прижал дочь к себе. Какие-то странные точки замерцали у него в глазах. Серебристые и желтые. Запачканные крупинками грязи, как мертвая ухмылка Эрика, когда он отворачивал свое лицо от огня. Эван чуть прибавил скорость, свернул на Мак-Клейн-террас и проехал мимо дома, даже не взглянув на него.
- Папа! сказала Лори. - Ты же проехал мимо нашего дома!
- Что ж, непринужденно сказал он. - Я подумал, что мы съездим с тобой в Вэстбери-Молл, принцесса. Может быть ты хочешь полакомиться мороженым?
- Да, конечно, очень хочу. Хорошо бы мама была с нами.
- Я бы хотел также кое-что приобрести в скобяной лавке, сказал он, затем замолчал на некоторое время. Они удалялись от Вифанииного Греха. Потому что он уже решил, что делать. Чтобы спастись от безумия. Чтобы понять, действительно ли Рука Зла семенит, словно паук, по улицам Вифанииного Греха, или она сжала его мозг в смертельной схватке, от которой он уже никогда не сможет освободиться. Чтобы узнать, кто из них погибнет перед суровым гневным лицом Господа: те твари, населяющие Вифаниин Грех, или он сам.
Что, к дьяволу, делают человеческие зубы на свалке?
Этот вопрос задавал ему Нили Эймс в "Крике Петуха".
Слава Богу, что сегодня будет лунная ночь, подумал Эван. Такого освещения достаточно, чтобы копать.

25. Кухня миссис Бартлетт

- Миссис Бартлетт? спросил Эван седоволосую женщину, которая открыла ему дверь.
- Да, это я. - Она стояла в дверном проеме и смотрела на него, как на какого-нибудь торговца щетками или прочим мелким товаром.
- Моё имя Эван Рейд, сказал он. - Я уверен, что вы меня не знаете, но я живу на Мак-Клейн-террас. Не снимает ли здесь комнату человек по имени Нили Эймс?
- Мистер Эймс? Да, снимает.
- А он сейчас у себя?
Она взглянула на свои часы.
- Нет, я не думаю, что он здесь. Вы не видели здесь его грузовик?
Эван покачал головой.
- Нили не возвращается раньше шести часов вечера; он работает для деревни, как вы знаете. Иногда он приезжает и после семи вечера. Может быть, вы хотите что-нибудь ему передать?
Эван посмотрел на свои часы. Пять пятнадцать.
- Я бы предпочел подождать его, если можно. Это на самом деле очень важно.
- Возможно, шериф знает, где находится Нили. - Она смерила его взглядом.
- Думаю, я быстрее перехвачу его здесь, сказал Эван. - Можно войти?
Миссис Бартлетт улыбнулась, отступила назад и приоткрыла дверь пошире, чтобы он мог войти.
- Конечно. Ох, это солнце все еще так нещадно палит, правда?
- Да, ответил он, переступая через порог ее гостиницы. Тут же в ноздри ему ударил затхлый, застарелый запах предметов быта и жары. В большой гостиной на полу из твердой древесины лежал восточный ковер коричневого и зеленого цвета, стояли кресла и диван. Вокруг обгорелого кирпичного камина низенькие столики с лампами. На стенах висело несколько гравюр Сирса. Солнечный свет струился светлым ярким потоком через занавески, задернутые на высоком окне эркером.
- Пожалуйста, садитесь, сказала миссис Бартлетт, указывая ему на кресло. - Я как раз готовила на кухне лимонад. Хотите, я принесу вам стаканчик?
- Нет, спасибо. Мне ничего не нужно.
Она уселась напротив; вены на ее ногах были варикозно расширены, ноги выглядели опухшими под серыми чулками.
- Вы друг Нили?
- В некотором роде.
- Да? она приподняла бровь от удивления. - Я не припоминаю, чтобы Нили говорил, что он подружился с кем-нибудь в деревне.
- Мы однажды встретились на Мак-Клейн-террас, объяснил он. - И затем случайно увиделись в "Крике Петуха".
Миссис Бартлетт нахмурилась.
- Ох, это же отвратительное место, этот "Крик Петуха". Вам, двум порядочным мужчинам, должно быть стыдно ходить туда. Я уверяю вас, это место имеет дурную репутацию.
Эван пожал плечами.
- По-моему, там не так уж и плохо.
- Я не могу понять, зачем нужны такие места, где взрослые мужчины ведут себя как дети. Мне кажется, это просто потеря времени. - Она обмахивала свое лицо вместо веера журналом "Образцовое хозяйство", который взяла с дивана. - Честное слово, эти последние дни слишком жаркие. Немилосердно жаркие. И к концу лета будет еще хуже. Жара тогда куснет напоследок, а затем отступит, уступая место осени. Вы уверены, что вам не хочется пить?
Он улыбнулся и покачал головой.
- Не могу сказать, когда Нили может вернуться домой, через несколько минут сказала миссис Бартлетт. - Может быть он опять решит поехать в "Крик Петуха"; может быть он не появится дома до полуночи. Почему бы вам не оставить для него записку или номер телефона?
- Мне необходимо лично поговорить с ним.
Она нахмурилась.
- Тогда это должно быть что-то серьезное. - Она хитро улыбнулась. - Мужской разговор, да? О тех вещах, которые нам, женщинам, незачем знать?
- Нет, вежливо ответил он, это не совсем так.
- О, я все знаю о мужских секретах. - Она засмеялась и покачала головой. - Ну совсем как маленькие мальчики.
- Давно вы держите этот пансион? спросил ее Эван
- Уже почти шесть лет. Конечно, большими делами я не заправляю. Но вы будете удивлены, если узнаете, сколько странствующих торговцев и страховых агентов проезжает через Вифаниин Грех. В десяти милях отсюда есть гостиница "Холидей-инн", если ехать мимо "Крика Петуха", но я вам скажу, они очень много берут за комнату, а здесь я включаю в счет еще и питание. Так что мои дела не плохи.
- Я уверен, что у вас все в порядке. А ваш муж работает в деревне?
- Мой муж? Нет, к несчастью, мой муж умер вскоре после того, как мы сюда переехали.
- Простите. - Теперь он внимательно наблюдал за ней.
- У него было больное сердце, объяснила миссис Бартлетт. - Доктор Мабри сказала, что ему нужны эти новые стимуляторы, но он прождал их слишком долго. Слава Богу, что он умер мирно, в своей постели, однажды ночью.
Эван поднялся со своего кресла, подошел к окну и откинул занавеску в сторону. Яркий солнечный свет ослепил его. Улица была пустынной. На другой ее стороне дома выглядели аккуратными коробочками из древесины и кирпича, с ухоженными газончиками перед фасадами и чистыми гаражами. Эван отвернулся от окна, через которое солнце напекло ему щеки, и заметил на камине несколько фотографий. Первая фотография свадебная была сделана на фоне церкви. На ней привлекательная темноволосая женщина целовалась с приземистым коренастым мужчиной в плохо сидящем синем смокинге. Все улыбались. На втором снимке эта же женщина лежала в кровати, держа перед собой завернутого в одеяла новорожденного младенца; чья-то тень - тень того мужчины падала на стену. На третьей фотографии та же самая женщина стояла, держа на руках ребенка того же или уже другого? на аккуратно подстриженной лужайке перед белым домиком. Что-то в этой фотографии встревожило Эвана, он шагнул вперед и взял ее в руки. Глаза у этой женщины ввалились и казались более суровыми; ее губы улыбались, но эта улыбка отражала душу, в которой стерлись все улыбки. На самом краешке этой фотографии рядом с женщиной был еще какой-то предмет. Вглядевшись в него Эван понял, что это рука, сжимающая посох. Там виднелся кусочек обода колеса. Несколько спиц. Чья-то тень.
- Это моя дочь, Эмили, сказала миссис Бартлетт. - Для краткости, просто Эм. Она прекрасная молодая женщина.
- Тогда это ваш внук или внучка? спросил он, держа в руках фотографию.
- Это моя внучка, Дженни. В октябре ей будет восемь месяцев. Дженни это моя вторая внучка. Видите вон ту, другую фотографию, первую на этой полочке над камином? - Эван показал на нее, и миссис Бартлетт кивнула. - Да, это она. Ее зовут Карен и ей в апреле будет два года. А у вас есть дети?
- У меня маленькая дочка, ее зовут Лори, ответил Эван; он снова поставил фотографии на место. - Где живет ваша дочь?
- Всего за две улицы отсюда. У нее и ее мужа Рэя хорошенький маленький домик на Уорвик-Лэйн. - Она продолжала обмахиваться журналом вместо веера. - Ох, от этого солнца в доме такая жара! Я поблагодарю Бога, когда наступает осень, вот что я вам скажу! В этот год я не буду иметь ничего против молний. Вы все так же уверены, что не хотите выпить большой стакан лимонада со льдом?
Он снова посмотрел на свои часы.
- Да, сказал он. - Пожалуй, я не откажусь.
- Хорошо. - Она улыбнулась, встала с дивана и исчезла в задней части дома. Он услыхал, как открывается один буфет, затем другой.
Эван повернулся к камину и несколько минут разглядывал фотографии. Как просто и как обычно они выглядели. Но, Господь милостивый, какую же ужасную историю они могли рассказать. Глаза этой женщины на третьей фотографии говорили о произошедшей в ней перемене. Той же самой, какая сейчас происходит с Кэй. Эван оставил каминную полочку и снова осмотрел коридор, соединяющий парадную часть дома с задней; он увидел узкую лестницу, ведущую к рядам запертых дверей. К комнатам постояльцев. В конце коридора через открытую дверь Эван увидел движущуюся миссис Бартлетт, полки, плиту, комнатные растения в горшочках на окне, обои с изображёнными на них яблоками, апельсинами и вишнями. Звякнуло стекло. Он тихо прошел по коридору на кухню.
За мгновение до того, как миссис Бартлетт поняла, что он здесь, Эван заметил в раскрытом буфете бутылочки и пузырьки. Все они были без этикеток и содержали иссиня-зеленые, коричневые, сероватые жидкости, вязкие на вид. В некоторых пузырьках были твердые вещества: белый порошок, что-то, похожее на увлажненный пепел, что-то еще, напоминающее обломки древесного угля. Рядом со стаканом лимонада, который она добросовестно и интенсивно размешивала, стоял пузырек со светло-желтой жидкостью. Пробка с него была снята. Миссис Бартлетт резко обернулась, ее глаза расширились. Но в следующую секунду она успокоилась. Чуть улыбаясь уголками губ, она как бы невзначай потянулась вверх и закрыла дверцу буфета.
- Я надеюсь, вы не возражаете против вкусовых добавок, сказала она, стоя рядом с открытым пузырьком.
- Нет, совсем нет, сказал Эван.
- Вы, должно быть, испытываете сильную жажду. Я собиралась принести вам лимонад туда. - Она снова помешала напиток, бросила в него пару кубиков из формочки со льдом и протянула Эвану. - Вот, пожалуйста. - Когда он взял стакан, она прошла мимо него обратно в гостиную; он последовал за ней, думая, что за дьявольскую субстанцию она намешала туда. Теперь он больше не мог верить никому из них, никому. Может быть, эта старая доброжелательная женщина была настоящим аптекарем в Вифаниином Грехе и готовила прямо на этой кухне с самоклеящимися обоями странные и древние эликсиры? Что она стряпает? Составы, придающие силу? Сонное зелье? Афродиции любовные смеси? Лекарственные средства, унаследованные из культуры Амазонок, жидкости, выпаренные из черных, как ночь, кореньев или из мозга человеческих костей? И если он выпьет этот настой, что с ним будет? Напиток ослабит его? Усыпит? Или просто подействует на его мозг, убирая из него желание защищаться, когда они наконец придут за ним?
В комнате она снова уселась на диван, улыбнулась и стала обмахиваться журналом, ожидая, когда же он выпьет лимонад. По ее глазам было невозможно понять, знает ли она, что он все видел.
- Жарко, сказала она. Вот и все, просто "жарко".
На улице послышалось дребезжание старых тормозов. Снова выглянув из окна, Эван увидел разбитый грузовик Нили Эймса, разворачивающий к дому. - Что ж, сказал он, отставляя в сторону стакан лимонада. - Кажется, приехал мистер Нили Эймс.
- Он войдет через задний ход, тихо сказала женщина. - Там есть лестница, которая ведет в его комнату. - Ее глаза блеснули, она перевела взгляд с него на стакан и обратно.
- Спасибо, миссис Бартлетт, сказал Эван на выходе. - Я высоко ценю ваше гостеприимство.
- Конечно, мистер Рейд. - Женщина встала, поморщилась от боли в ногах и подошла к нему поближе. - Пожалуйста, приходите и посидите со мной как-нибудь еще, хорошо?
- Хорошо, сказал он и, перешагнув через порог, пошел по направлению к грузовичку-пикапу. Эймс, в промокшей от пота футболке и с обгоревшим на солнце лицом, выбрался из кабины, оглянулся, увидел Эвана и, вытирая следы машинного масла из газонокосилки со своих рук промасленной грязной тряпкой, сказал:
- Добрый вечер. - Под его глазами были темные круги, щеки исхудали и ввалились. Он растирал свое сведенное судорогой правое плечо. - Что вы здесь делаете?
- Жду тебя, сказал Эван. Он обернулся к дому. Занавеска на окне едва заметно колыхалась. - Мне кое в чем нужна твоя помощь.
- Моя помощь? он снял очки и протер стекла сухой частью своей рубашки. - Что надо сделать?
- Почему бы нам не пройти к тебе в комнату? Это было бы лучше. Эван показал на заднюю часть дома.
- Извините за беспорядок, сказал Нили, когда они поднялись наверх. - Просто отбросьте эту проклятую одежонку со стула и садитесь. Хотите пива? Очень жаль, но оно будет тепловатым.
- Нет, спасибо. - Эван засмеялся.
Нили пожал плечами, вытащил последнюю оставшуюся банку пива "Шлитц" из картонной коробки на ночном столике и открыл ее. Выпив ее, он закрыл глаза, уселся в кресло и закинул ноги на кровать.
- Господи, Иисус Христос Пресвятой, я сжег сегодня там всю свою задницу. Господь Всемогущий! - Он снова отхлебнул пиво из банки.
Эван окинул взглядом комнату. У стены стоял чехол с гитарой; на столе лежали тексты песен, записанные на клочках бумаги; на полу лежал пустой раскрытый чемодан.
- Итак, сказал Нили. - Что я могу для вас сделать?
- Эта дверь заперта? - Эван показал на нее.
- Да, он вопросительно поглядел на Эвана. - А зачем?
Эван наклонился вперед, наблюдая за выражением лица Нили.
- Эти зубы, которые ты мне показал, все еще у тебя? Те, которые ты подобрал на свалке?
- Нет. Я их выбросил.
- Ты когда-нибудь рассказывал о них шерифу?
- Собирался. Но решил, что он только выставит меня дураком. Кроме того, я стал думать, что, может быть, для них имеется какое-нибудь разумное объяснение. Может быть, они появились из мусорной корзины какого-нибудь зубного врача; дьявольщина, может быть кто-нибудь разбил себе челюсть и выплюнул зубы. Мне это теперь все равно.
- Это все дерьмо собачье, сказал Эван. - Ты веришь всему этому не больше чем я. - Он взглянул на чемодан. - Ты планируешь уехать отсюда?
Нили отпил из банки, смял ее и забросил в мусорное ведро.
- Завтра утром, сказал он. - Сегодня вечером я улажу дела с миссис Бартлетт.
- Она уже знает об этом?
Он покачал головой.
- Как насчет Вайсингера?
- К черту этого ублюдка, огрызнулся Нили. - Этот сукин сын не принес мне ничего кроме горя, с тех пор как я здесь. Сегодня был день зарплаты. - Он похлопал по своему заднему карману. - Это позволит мне уехать далеко от Вифанииного Греха.
- Куда ты направляешься?
- На север. В Новую Англию. Кто знает. Я собираюсь подыскать себе миленький темный клуб, чтобы играть там свою музыку и петь песни. Конечно, если я еще могу перебирать струны с этими чертовыми волдырями на пальцах. Нет, я сыт этим местом по горло. Я уеду завтра с рассветом.
- Эти зубы со свалки как-нибудь повлияли на твое решение?
- Нет, дьявольщина. Люди выбрасывают иногда всякую всячину. Еще большую пакость, чем вы можете себе представить. - Он замолчал и посмотрел Эвану в лицо. - Может быть, и повлияли. Может быть. Как я рассказывал вам раньше в "Крике Петуха", у меня появилось плохое чувство по отношению к этой деревне. Я хочу выбраться отсюда. Вы, вероятно, не можете понять, о чем я говорю, но я чувствую, словно. словно что-то подбирается ко мне. И я не стесняюсь вам сказать, что от этого по коже бегут мурашки. - Он протянул руку к ночному столику за пачкой сигарет, зажег одну и затянулся. - Я не собираюсь оставаться здесь и ждать.
- Мне нужна твоя помощь, сказал Эван, стараясь выглядеть спокойно. - Сегодня ночью.
- В чем же?
- Я хочу, чтобы ты отвез меня на свалку и показал, где ты нашел эти зубы.
- Гм? - Нили прищурил глаза, глядя на свою горящую сигарету. - А зачем?
- Потому что я хочу поискать там кое-кого. Пола Китинга.
- Китинга? Того парня, который живет напротив вашего дома?.. - Его голос затих.
- Жил напротив. Жил там. Я уверен, что он мертв и что тело его похоронено на свалке.
Дым струился из ноздрей Нили. Он вытащил сигарету изо рта и уставился в противоположный угол комнаты. - О чем, к дьяволу, вы мне толкуете?
- Ты все правильно понял. Теперь выслушай меня. Я поверил твоему рассказу об этих женщинах, которые напали на тебя на дороге; я считаю, что таким образом убили великое множество других людей. Теперь я прошу поверить моим словам и помочь мне. Я не могу разыскивать его на свалке без тебя.
- Я убираюсь отсюда утром подобру-поздорову, повторил Нили.
- Хорошо. Прекрасно. Делай что хочешь. Но МНЕ придется остаться здесь. Клянусь Господом, я обязан узнать правду об этом месте. Просто проводи меня туда, вот и все, что я прошу. И помоги мне копать.
- Господи, прошептал Нили; он сделал затяжку, выдохнул дым и загасил окурок в стоящей перед ним пепельнице. - Вы собираетесь отправиться на розыски тела?
- Или тел, сказал Эван. Угловым зрением он уловил легкое скольжение тени поперек полоски света под дверью. Он тихо поднялся на ноги и несколькими быстрыми шагами пересек комнату. Нили наблюдал за ним с другого кресла; Эван повернул ручку и открыл дверь.
На лестнице, ведущей вниз, никого не было. Другие двери в коридоре были закрыты. За какой же из них прячется хитрая старая ведьма? - подумал Эван. Он снова закрыл дверь, запер ее на ключ и постоял в течение нескольких секунд, прижав к ней ухо. Но снаружи было тихо.
Нили зажег еще одну сигарету и затягивался так, словно дым мог изгнать страхи, постоянно терзающие его внутренности. Во взгляде Эвана Нили увидел сосредоточенность и спокойствие.
- Ты хочешь мне помочь? спросил Эван, все еще стоя у двери.
Сигарета жгла Нили пальцы. Он внезапно вздрогнул, потому что ему привиделась фигура с горящими синими глазами, стоящая прямо перед ним и медленно поднимающая топор.
Эван ждал.
Нили пробормотал:
- Не знаю, кто из нас более безумен, вы или я. Во сколько?
- В два часа ночи.
- Что? Христос Всемогущий!
- Я не хочу, чтобы кто-нибудь узнал.
- Хорошо, хорошо, сказал Нили и поднялся с кресла. - Тогда дайте мне немного поспать. У вас найдется пара лопат?
- Лопата и кирка. Я купил их сегодня днем.
- Хорошо. Это подойдет.

Предыдущая страница 8 Следующая страница


9 Роберт Маккаммон

Эван открыл заднюю дверь и снова обернулся к нему.
- Кое-что еще. На твоем месте я бы не стал ничего есть или пить из того, что миссис Бартлетт попытается дать тебе сегодня на ночь. Я жду тебя ровно в два часа. - После этого он отвернулся и стал спускаться по задней лестнице.
Нили проводил его взглядом. Не есть и не пить ничего из того, что предложит миссис Бартлетт? Что, к черту, все это значит? Его внутренний голос вопил: "НЕТ, НЕ ДЕЛАЙ ЭТОГО!", но он отмел его прочь и отказался к нему прислушаться. Нили закрыл дверь и посмотрел на свой чемодан. Этому человеку нужна его помощь. Что будет для него значить еще один день? Но, Ей-Богу, покончив с этим гадким зловонным местом, он наполнит чемодан своими скудными пожитками, возьмет свою гитару, песни и унесет ноги из этой деревни. Как можно скорее.
Он стянул футболку через голову, скатал ее и забросил в чемодан. Он был голоден, но решил не просить миссис Бартлетт сделать ему что-нибудь на обед. Может быть, этот человек и не был таким безумным, как казался. Он осторожно дотронулся до своего плеча, скользнув пальцами по неровной линии царапины, которую впервые заметил несколько дней назад в зеркале ванной комнаты.

26. На свалке

Облаченный в одежду темного цвета и армейские ботинки на толстой подошве, которые он нашел в полуподвале в покрытом пылью чемодане, Эван тихо поднимался по лестнице. Он оставил открытой дверь спальни Лори, и полоска света падала на ребенка. Эван смотрел некоторое время на мирно спящую девочку; ее лицо было безмятежно спокойным; рядом с ней лежала тряпичная кукла, ухмылявшаяся ему так, словно она делила с ним какую-то тайну.
Эван протянул руку и нежно коснулся щеки Лори. Она очень тихо шевельнулась, и он убрал руку. "Моя принцесса, подумал он. - Моя прекрасная принцесса. Я молю Бога, чтобы ты всегда спала сном невинности". Он наклонился, нежно поцеловал ее в лобик, затем осторожно отступил и закрыл дверь спальни.
Пора было идти.
Кабинет освещала луна, еще не полная, но такая же белая, как лед. Ночной ветер гонял по небу облака с серебристыми краями, и когда они пересекали коварный лик луны, свет ее тускнел, искажался тенями, похожими на фигуры всадников на гигантских лошадях. Сейчас Эван находился в состоянии, которое часто испытывал во время войны, оставляя безопасный военный лагерь и отправляясь под покровом ночи на операцию. Тогда он доверял свою жизнь инстинктам, зная, что на него смотрят глаза врагов и до утра еще целая вечность. Может быть, это к лучшему, что много лет назад, захваченный в плен, он принужден был лежать на койке под презрительным взглядом той женщины-офицера; сейчас он знал, что он нельзя недооценивать этих женщин из Вифанииного Греха, потому что от них нельзя ожидать пощады. С ними надо либо убивать, либо быть убитым. Он взял ключи, вышел из дома и запер его. Мак-Клейн-террас окутывала тьма. Он проскользнул в свой микроавтобус и завел двигатель, включив вместо мощных фар парковочные огни. Пока он медленно разворачивался и выезжал из проезда, позади него позвякивали кирка и лопата. Отъезжая, Эван посмотрел на дом Демарджонов, но ни одна занавеска в окне не шевельнулась, чтобы расширить обзор для горящих любопытных глаз.
По пути к гостинице, следуя за желтоватым светом парковочных фар, Эван думал, что же он сделает, если найдет кости Пола Китинга. Поедет к шерифу Вайсингеру? В полицию штата? Он понимал, к Вайсингеру обращаться было опасно, поскольку он не знал, на чьей стороне этот человек. Возможно ли, что эти ужасные дела творились вокруг шерифа, а он даже и не знал об этом? Конечно, такой вариант логично допустить, но на него нельзя полагаться. Риск, что Вифаниин Грех так же одержим злыми духами, как и древняя Темискрия, что здесь пустила корни бессмертная сущность нации амазонок и что женщины, одна за другой, попадали во власть этого ужасного безымянного зла, которое упивалось и крепло убийствами и увечьями мужчин?
Секреты Вифанииного Греха наслаивались друг на друга, источая грязь. Внешняя красота этой деревушки культивировалась, чтобы заманивать свои жертвы все ближе и ближе, пока они окончательно не запутаются в ее тенетах. Эти твари с того света, эти кровожадные тени-воительницы, словно пиявки присосались к душе Катрин Драго. Она принесла их с собой из древней пещеры и теперь выпускала, словно искры, чтобы поджечь другие души. Королева, сказала Лори. Настоящая королева. Доктор Драго. Возможно ли, чтобы кости королевы амазонок лежали в этой пещере и были превращены в пепел вместе со всеми остальными? И теперь эта неистовая яростная львица завладела телом Катрин Драго как своим собственным, как подходящим сосудом для ненависти и могущества, которые пережили века?
Безмолвные улицы разворачивались перед ним. Впереди показался пансион миссис Бартлетт. Он затормозил, свернул на обочину и остановился. Через газон двигалась какая-то фигура.
Нили, с капельками пота на лице, быстро скользнул внутрь и тихо прикрыл дверь. Эван набрал скорость, развернулся кругом и повернул к выезду из деревни.
- Это на запад. начал Нили.
- Я знаю, сказал Эван. У границы деревни он включил основные фары. Дорога устремилась навстречу ему.
Нили улавливал напряжение, которое излучал Эван. Его сердце гулко колотилось. Он пошарил в кармане своей рубашки.
- Не будете возражать, если я закурю?
Эван покачал головой.
Нили вытащил сигарету, уставился на несколько секунд на разгоравшееся пламя спички, затем задул его. В овальных стеклах его очков отсвечивали зеленые огоньки на циферблатах приборной панели.
- Одной сигареты для них достаточно, сказал он сам себе.
- Что? переспросил его Эван.
- Одна сигарета. Выбросишь ее из окна и - ПУФ! Солнце спалило и высушило все в округе на целые мили. Леса так пересохли, что трещат. Уже несколько недель не было дождя. Да, сэр. Достаточно всего одной сигареты. - Он посмотрел на ее красный тлеющий кончик.
Впереди на дороге была развилка.
- Поворачивай направо, сказал Нили и снова засунул сигарету в рот. В следующую секунду он заерзал на сиденье и спросил:
- Почему вы так уверены, что найдете там что-нибудь? И к чему вся эта чертова секретность?
- Надеюсь, ты ничего не рассказал обо всем этом миссис Бартлетт, не так ли? - Эван повернул голову, чтобы посмотреть на него.
- Нет. Ничего.
- Хорошо. - Эван замолчал глядя на дорогу. Из зарослей выскочил олень, метнулся в чащу и исчез. - Я не уверен, что найду на свалке то, что ищу. По правде сказать, надеюсь, что не найду. Хотелось бы верить что я впал в полнейшее безумие и бред, то есть до того сошел с ума, что воспринимаю все в искаженном свете. - Он замолчал. - Но увы, все это не так.
- Я не вижу никакого смысла в ваших словах.
- Это все имеет отношение к тем женщинам, которых ты видел на Кингз-Бридж-роуд, сказал ему Эван. - Я считаю, что они ворвались в дом Пола Китинга и убили его. И я верю, что они унесли его тело на свалку. Что касается секретности, его глаза блеснули, мы же не хотим кончить так, как Пол Китинг, не правда ли?
- Поверните здесь налево, тихо сказал Нили. Он начал ощущать кисло-сладкий запах с примесью еще тысячи зловонных ароматов, характерный для свалки, и опасался того, что ждало его впереди. Прокопать насквозь все это месиво? Вскрывать потихоньку пласт за пластом? Господи! Во что я влип!
Серые щупальца дыма стелились по дороге, как змеи.
- Затормозите, сказал Нили, вдыхая отвратительную вонь горящего мусора. - Мы на месте.
Эван остановил микроавтобус на обочине дороги, выключил двигатель и потушил фары. Справа от них простиралась темная гора свалки с тлеющими красными огоньками. Они вышли из машины и обошли ее сзади. Эван взял лопату, а Нили протянул кирку и круглый фонарь, который купил в "Вестерн Ауто".
- Теперь показывай, сказал он.
- Хорошо. Идите осторожней.
Нили включил фонарь, взвалил на плечо кирку, отражающую лунный свет, и стал осторожно пробираться через черную равнину. Эван шел по его следам, поднимая ботинками толстые клубы пыли. Едкий запах носился в воздухе, цепляясь за их волосы и одежду, словно живое существо; горы мусора приняли неясные очертания; со всех сторон слышался крысиный визг. Вонь жестоко терзала Эвана; он стиснул зубы и переборол волну тошноты, думая только о том, что ему необходимо было сделать. Огромные трещины раскололи землю, лунный свет обнажал в них слой за слоем дышащую зловонными испарениями мусорную трясину, которая колыхалась и двигалась после жуткого воздействия на них солнечных лучей. Теперь ему казалось, что даже луна жестоко обжигала его лицо холодный огнем, от которого ему хотелось кричать. Нили пошарил лучом фонаря по поверхности, земля хрустела под его ботинками. Жар гниющего месива плотно окутал их. Пот бусинками выступил на коже, и словно вихрь, словно гудящие облака темной пыли, на них навалились мухи. Дюжина их ударила Нили прямо в лицо, запуталась в волосах, завертелась вокруг головы. "Христос!” - в отвращении воскликнул он и замахал фонарем, отгоняя этих тварей. Они разлетелись в стороны, жужжа и снова вернулись. Мухи прилипли к капелькам пота, выступившим на лице и руках Эвана, и начали жадно высасывать человеческие соки.
- Подождите минутку, сказал Нили. Он остановился и замахал рукой, отгоняя мух, Его глаза следили за дорожкой света от фонаря, протянувшейся по земле. Слева от них возвышалась огромная гора разлагающегося мусора, увенчанная лысыми автомобильными шинами и закрылками. Проржавевший разбитый холодильник валялся на боку, словно раскрытый гроб. Нили прошел вперед еще несколько ярдов, оглядываясь по сторонам, чтобы сориентироваться; он водил лучом фонаря из стороны в сторону, выискивая ту широкую щель, в которой обнаружил зубы. Но, Господи Иисусе на небесах, земля была вся усеяна зигзагами трещин и невозможно было найти то место.
Сейчас мне надо было бы упаковывать свой чемодан, говорил он себе, а не торчать в этом жалком проклятом месте. Боже, какая здесь вонь! Еще эти сраные мухи!
- В чем дело? спросил Эван, идущий сзади.
Нили прошел несколько шагов к еще одной трещине, в ней поблескивало стекло от пивных бутылок. Почему бы не сказать, чтобы этот парень копал прямо здесь, подумал он. Надо скорее покончить со всем этим и скорее уносить ноги. - Это здесь, сказал он не оглядываясь.
- Ты уверен?
- Да, я уверен! сказал он и поставил фонарь на перевернутый бок холодильника так, чтобы его луч светил вниз, в расщелину. Это место прекрасно подходит, чтобы со всем этим покончить! Он отмахнулся от мельтешащих перед глазами мух. - Отойдите назад, сказал он Эвану и, собравшись с силами, ударил киркой по земле. Стекло хрустнуло; Эван услышал звук металла. Нили вытянул кирку и снова ударил, затем еще и еще раз. После того он вытер каплю пота с кончика подбородка и отступил в сторону. - Теперь ваша очередь.
Эван стал копать своей лопатой. Ему попадались куски стекла, пустые жестяные банки, сплющенные пакеты из-под молока, обрывки газет и журналов. Он взял поглубже, налегая на лопату плечом; опять тот же хлам: стеклянные осколки, жестянки, мусор.
- Что это? вдруг спросил Нили.
Эван решил, что он имеет в виду моток проржавевшей стальной проволоки. Он обернулся и сказал:
- Ничего. Просто хлам.
Но Нили не всматривался в расширяющееся отверстие; вместо этого он повернул голову направо, в темноту.
- Нет, тихо сказал Нили. - Я что-то слышал. - Лунный свет отсвечивал от стекол его очков. - Далеко отсюда.
- На что это было похоже? - Эван оперся на лопату.
- Не знаю. На жалобный вой. что-то в этом роде.
- Свисток поезда? предположил Эван. Он взглянул в том направлении, в котором смотрел Нили, затем снова воткнул лопату в яму. Но наткнулся на более плотную почву. - Здесь снова нужна кирка.
Нили повернулся к яме, взмахнул киркой. Снова их окутало облако пыли и налетели мухи. "Здесь Смерть, подумал Эван, кровь застыла в его жилах. - Где-то здесь Смерть". Он шагнул вперед, работая лопатой следом за Нили. Еще через несколько минут он откопал то, что сперва показалось целой рубашкой, но, приподняв ее, он понял, что она была разорвана в лохмотья для каких-то домашних дел. Отбросив ее в сторону, он снова стал углубляться в грязь. Лунный свет тяжело опустился на лицо Нили; он вглядывался вдаль, прислушиваясь. О чем напомнил ему этот звук? спрашивал он себя. Да. О чем-то, что уже слушал раньше.
- Давай кирку, сказал Эван.
Еще немного поработав киркой, Нили спросил:
- Вы не думаете, что это совершенно бессмысленно? Если вы ищете здесь кости, то вам нужно раскопать чертовски огромную территорию.
Эван ничего не сказал; он вкапывался вглубь, вывернул лопату глины, поднес ее к свету, затем отбросил в сторону. Снова копнул и снова посмотрел. И так много раз. Мухи облепили его потное лицо, и он покачал головой, чтобы избавиться от них. Смерть. Смерть. Где-то здесь смерть. Внезапно он замер. Вдалеке послышался скрипящий звук; он посмотрел вверх, затем обвел глазами темную, скрытую лесом линию горизонта.
- Вы услышали его, не так ли? спросил Нили. - Что, к дьяволу, это было? - Его глаза округлились и сверкали из-под очков.
- Какое-то животное в лесу, - спокойно ответил Эван, напрягая зрение, но не видя ничего, кроме лунного света, гор мусора и темноты. - Кирку.
- Животное, дьявольщина! резко вскрикнул Нили. - Это совсем не похоже ни на одно чертово животное, которое я когда-либо слышал!
- Мне нужно вскрыть еще один пласт земли, сказал ему Эван, выбираясь из углубляющейся траншеи.
Нили, бранясь и ворча, спустился вниз и монотонно заработал киркой, которая поблескивала. Вдалеке что-то снова заскрежетало.
- Ей-богу, здесь ничего нет! сказал Нили. - Господи! Я не знаю, то это место или нет! Как я могу сказать? - Он выбрался из трясины грязи и мусора.
Эван, в промокшей насквозь рубашке, тщательно просеивал мусор: бутылки из-под кока-колы, помятые банки из-под пива, коробки из-под дезинфицирующих средств, куски туалетной бумаги, жестяные банки из-под лизола. Тошнотворный запах усиливался. Мухи роились вокруг в ожидании лакомства.
Послышался СКРИП. Ближе. Теперь слева. Жуткое завывание, от которого внутри у Нили все сжалось.
Эван вкапывался в землю, поднимал лопату за лопатой. Темный твердый предмет выскочил наружу вместе с глиной. Он подобрал его и поднес к свету. Это был измазанный глиной и нечистотами ботинок, съежившийся и покоробившийся от долгой носки. Пока он держал его, мухи опустились ниже, чтобы рассмотреть добычу, затем вихрем взметнулись прочь. Он выкинул его из траншеи, которая была теперь глубиной по пояс, и продолжал копать.
- Вы ничего не найдете, сказал Нили возбужденным голосом. - Давайте уберемся отсюда!
- Еще минуту, сказал Эван. Копать. Копать. Копать. Края окопа начали осыпаться вокруг. Мухи роились над ним посланцы смерти и пожиратели плоти. Его плечи отчаянно ныли, и он едва расслышал очередной получеловеческий вопль, раздавшийся справа, ближе, чем все предыдущие.
Нили круто развернулся на звук, его сердце бешено колотилось.
Он уже слышал его раньше на Кингз-Бридж-роуд, когда женщина с пылающими синими глазами глядела на него через окно грузовика за секунду до того, как сверкнул топор. Жара окутывала пеленой и было трудно дышать.
- Кирку, сказал Эван. - Нили не шевелился. - Кирку, к черту! -Эван потянулся наверх, выхватил кирку у Нили, замершего от страха, и начал торопливо разбивать землю.
- Они идут, прошептал Нили, пристально глядя в темноту и боясь в ней что-либо увидеть. - Господь милосердный, они идут.
Края траншеи уже были Эвану выше пояса; он отключил свой слух от приближающегося военного клича, отключил свой разум от того, что сейчас мчалось верхом на лошадях по направлению к ним, сверкая топорами в лунном свете.
- К черту, я знаю, что они здесь! пронзительно закричал Эван ломающимся голосом и со всей силой ударил киркой в одну из стен траншеи. Стена треснула, разделилась надвое и начала кусками обваливаться вокруг него.
И отовсюду начали выпадать кости, они текли, словно поток зловонной жидкости, крушащий стены земляной дамбы.
Целые скелеты в прогнивших одеждах, проломленные черепа и тазобедренные кости, руки и ноги с остатками серой разложившейся плоти; позвоночники, похожие на жуткие лестницы, громоздились вокруг ног Эвана. Он повернулся, крик застрял у него в горле. Собрав все последние силы, он стал еще глубже вгрызаться в траншею. Посыпался домашний мусор: ящики, жестянки, бутылки. Он ударил еще раз. Опять кости: ухмыляющиеся беззубые черепа. Каскадом осыпалась глина и вместе с ней разбитые бедра, сломанные пальцы, челюсти, череп со скальпом черных волос, грудная клетка, забитая грязью, облаченная в синюю клетчатую рубашку. Он снова ударил лопатой, ужас, казалось, разрывал его на части. На этот раз из глины посыпались крошечные черепа и кости позвоночника. Да. Да. Ужас охватил его сердце, разрывая на куски. Маленькие мальчики. Вот куда отправляются маленькие мальчики, чтобы уснуть и навсегда успокоиться. Его сознание, трещавшее от нестерпимого шока, вдруг безумным образом напомнило ему строчку из песни "Битлз": "Все хорошие дети отправляются на небеса. Все хорошие дети отправляются на небеса". Он глотал пыль, мухи пировали, упиваясь запахами Смерти, они пожирали засохшее мясо, все еще свисавшее с человеческих костей. Это было нечестивое место Смерти в Вифаниином Грехе; нет, не кладбище, нет, потому что там было освященное место, и, вероятно, в нем покоились только женщины. Сюда приносили убитых мужчин и младенцев мужского пола, бросали их вместе с остальным мусором, покрывая нечистотами и подвергая забвению. Это была территория для резни и бойни амазонок. Трупы были свалены здесь подобно телам на промокшем от крови, пропитанной дымом древнем поле битвы.
- . ОНИ ИДУТ! прокричал ему Нили, увидев первую быстро приближающуюся фигуру, но Эван не услышал его.
Он почувствовал, что теряет сознание и не может найти в себе силы, чтобы выбраться из этой проклятой Богом забытой канавы. Моя жена и ребенок, мне надо забыть мою жену и ребенка.
- ВЫХОДИ, ПРОКЛЯТЬЕ! крикнул Нили и протянул руку, чтобы Эван мог уцепиться за нее. - ВЫЛЕЗАЙ СКОРЕЙ! он посмотрел через плечо. Тени начинали принимать очертания. От топота лошадиных копыт дрожала земля, горящие синие орбиты глаз выслеживали его. Он снова посмотрел на Эвана и увидел, что тот полностью поражен шоком. Нили нагнулся, схватил запястье Эвана и потянул за него. Его нервы были на пределе.
В следующую секунду раздался душераздирающий пронзительный вопль "И-И-ИИИХ" прямо сзади Нили Эймса: он повернулся кругом, открывая рот для крика. И в этот момент он увидел над собой черную как ночь лошадь и лезвие топора, светившееся энергией, словно оголенный электрический кабель. Он услышал свист ветра, пока металл разрезал воздух.
Голову Нили, разбрасывающую спиральные потоки крови, перекинуло ударом через плечо Эвана; кровь брызнула на его лицо. Обезглавленное тело, все еще сжимавшее запястье Эвана, рухнуло на колени и соскользнуло в траншею. Горячие капли крови вернули Эвана к действительности, к реальности кошмарных тварей, которые приближались к нему. Эван высвободил свою руку из мертвой хватки трупа и потянулся за киркой. Амазонка на черном коне отступала назад для удара, который должен был разбить его череп; Эван, пригнувшись, швырнул кирку в передние ноги коня. Конь резко вскрикнул, зашатался, потерял равновесие и тяжело упал, похоронив под собой женщину-тварь. Раздался резкий звук ломающихся костей и гортанный нечеловеческий крик боли.
Эван уже выбрался из траншеи и побежал через свалку к своему микроавтобусу. Другие развернули к нему своих лошадей: их глаза пламенели ненавистью, топоры блестели над головой. Они пришпоривали каблуками своих коней и глина отлетала из-под копыт. На бегу Эван успел посмотреть через свое плечо. Та, скачущая верхом на сером в яблоках коне впереди всех, поймает его до того, как он добежит до машины. Он продолжал бежать, в изнеможении отталкиваясь ногами от земли. Дрожание почвы под ногами говорило о том, что лошадь приближалась. Он успел увернуться в сторону, и лезвие топора просвистело мимо его щеки. Он упал на живот, закопавшись в землю кулаками, затем снова побежал. Конь мчался рядом с ним, и рука амазонки поднялась для второго удара. Эван остановился и бросил ей в лицо кучу грязи. На этот раз топор почти коснулся его левой руки, разорвав ткань на рубашке. Лошадь стала бешено кружиться, пока ее всадница пыталась протереть глаза. Все остальные быстро приближались.
Но Эван уже добрался до микроавтобуса. Он рухнул на сиденье, запер все двери и воткнул ключ в зажигание. Шины отбрасывали комья земли, пока он давил на акселератор. Позади раздавался пронзительный военный клич, от которого кровь сворачивалась в жилах, и он знал, что они гонятся за ним. "Вифаниин Грех", подумал он. Его мозг, казалось, пульсировал в такт с сердечным ритмом. Мне необходимо добраться туда. Необходимо взять Лори и убраться прочь. А Кэй? Что будет с Кэй? Нет, я не вернусь назад. Сперва обращусь в полицию штата. Потом приведу их сюда. Но сначала надо забрать Лори. ЛОРИ.
Он резко дернул руль налево, и микроавтобус завертелся, почти разрывая шины по кругу. Этот рывок почти забросил машину в канаву на противоположной стороне дороги. Затем он снова прибавил скорость, заскрежетав зубами. Горящие фары высвечивали впереди пустынное шоссе. Очередной вопль амазонки раздался почти над самым его ухом, а затем перед ним на дороге возникли очертания фигуры: большая гнедая лошадь с огромными боками и всадница. Ее горящий взгляд и оскаленные зубы пронзили его до мозга костей. У него была секунда, чтобы осознать, что эта женщина -та самая библиотекарша, которая спрашивала его, не хочет ли он посмотреть какие-нибудь книги по искусству. Но сейчас у нее было совсем другое, похожее на маску лицо, и ненависть струилась из раскрытого рта. Эван надавил на тормоза, но лошадь была слишком близко; микроавтобус глубоко врезался в животное, увлекая его назад и в сторону. Он услышал, как разбилась решетка и погасла одна из фар. Тело амазонки, сброшенное с лошади силой удара, перелетело через капот машины, ударилось о ветровое стекло и разбило его. Неровные осколки задребезжали вокруг Эвана, оставляя царапины на его щеках, лбу и подбородке. Тело с изрубленным лицом и горлом, из которого ручьём хлестала кровь, перевалилось через приборную панель. Ничего не видящие глаза еще одно мгновение отражали огромную мощь сущности, находящейся в этом телесном облике, и затем синева померкла. Глаза превратились в черные пустые дыры, и кожа на лице сморщилась, придавая ему вид давно уже мертвого черепа.
Эван уперся ногами в пол, прокладывая свой путь по направлению к Вифанииному Греху, обратно в это отвратительное гнездо зла. ИХ гнездо. На этот раз он не пытался сохранить тишину; его шины визжали на поворотах, и двигатель микроавтобуса гудел на последних пределах своих возможностей.
Темные улицы. Темные дома. Ужасная сгустившаяся тьма. Луна, с ухмылкой заглядывающая в это окно, и в это, и в это.
Мак-Клейн-террас. Его дом, черный и безмолвный. Он заехал на газон, оставляя следы покрышек на траве, и выпрыгнул наружу, направляясь к парадной двери. Конечно, они продолжают погоню и через считанные минуты найдут его. Он возился с ключами в замке. Спешить. Необходимо спешить. Необходимо. Они идут. Они идут. Его ключ наконец попал в замочную скважину. Где-то залаял пес.
И в следующее мгновение его рванули в сторону от двери. Рука с крашеными ногтями схватила его за запястье и втащила в прихожую с такой силой, что он повалился на пол. Из темноты к нему медленно приближалась фигура. Ее глаза горели и были ужасны. Он заскулил, как пойманное в ловушку животное. Его подняли, протащили через расступающуюся тьму и бросили на пол в освещенном кабинете.
Эван скорчился, ожидая смертельного удара топором, и дико огляделся по сторонам. Четыре фигуры темнели в лунном свете. Четыре тени. Четыре женщины. Четыре пары безжалостных жаждущих крови глаз.
Одна из них сидела в кресле по другую сторону кофейного столика, наблюдая за ним, и не говорила ни слова.
"Господь милосердный", подумал он, рот его был таким же сухим, как глина на свалке. Образ оседающего обезглавленного тела вспышкой осенил память. Все это время они поджидали меня. Они ждали меня.
Тварь-Драго заговорила из своего кресла двумя голосами: один был ее собственный, говорящий на английском языке с греческим акцентом, другой гортанный и грубый, говорящий на странном языке амазонок. Оба голоса странным образом соединялись, звучали из одной и той же глотки, глухо и мрачно: - Теперь, тихо сказала она, мы поговорим.

27. Женщины

- Вы значительно более разумный человек, чем я считала сначала, - сказала со своего кресла тварь-Драго. - Я восхищаюсь вашим интеллектом. Я также восхищаюсь вашей целеустремленностью.
Глаза Эвана чуть шевельнулись. Миссис Джайлз или то, что было когда-то миссис Джайлз стояла в углу кабинета. Та, что уже не была миссис Демарджон, стояла у подножия лестницы, молодая блондинка, на лице которой застыла маска бессердечной ненависти, стояла справа от кресла Драго. Он стал соразмерять расстояния: дюймы и секунды.
- Не будьте глупцом, сказала женщина в кресле.
Он посмотрел на нее. Глаза женщины-твари горели ярким свирепым пламенем. Лори. Страх вонзился в него, словно блестящее лезвие топора.
- Где моя дочь?
- Она спит.
Эван посмотрел на лестницу.
- Не здесь, сказала женщина. Звуки ее голоса отражались от стен, словно слова произносились внутри пещеры, затерянной во времени, а не в кабинете дома, обшитого деревянными панелями. - В другом месте.
- Где она? - Он пытался сохранить свой взгляд спокойным и устойчивым, но это было очень трудно, поскольку энергия, скрытая в этой женщине, была равносильна раскаленному до бела пламени.
- Она в безопасности. Я обещаю вам это. Интересно. До конца вашего существования возможно остались секунды. Почему вы заботитесь о ребенке?
- Потому что я человек, сказал Эван, осторожно выбирая слова. - Сомневаюсь, что вы теперь много знаете о чувствах настоящих человеческих существ. - Тварь-Драго на минуту замолчала, рассматривая его.
- О, да, наконец сказала она. - Вы ссылаетесь на материнский инстинкт. Это необязательно. Сильная воля всегда позаботиться о себе. Слабые должны быть истреблены, как сорняки, угроза продолжению рода.
Глаза Эвана сузились.
- Сегодня ночью я видел то, что вы "истребили как сорняки".
- Да, сказала женщина. - Вы видели это. Вы отправились на Поле Костей, где лежат наши враги, пораженные волей Артемиды. - Враги? недоверчиво сказал Эван. - Мужчины и младенцы?
- Мужчины и будущие мужчины, тихо и спокойно сказала Драго, ее голос был мягкий, но твердый, голос амазонки звучал на тон ниже и грубее.
- Двое из вас отправились на Поле Костей. Только вы вернулись; где работник?
- Он мертв. Убит одной из этих. тварей на лошадях.
- Воительницами. Жаль, что мистер Эймс был поражен ими; он теперь никогда не увидит своих детей.
- Детей?
Она ответила ему кивком головы.
- Две женщины забеременели от его семени. Мы надеемся, что одна из них родит нам дочь. Конечно, сам мистер Эймс не догадывался об этом; зелье Антигаты усиливало его сексуальную потенцию и стирало память об этом.
- Антигата? - сердце Эвана заколотилось. - Миссис Бартлетт?
- Да, та самая, кого вы называете Бартлетт. Вы недооценили наше зрение, обоняние и слух, превосходящие человеческие. Антигата легко подслушала ваш разговор за запертой дверью. Но мне жаль, что так вышло с этим мужчиной; молодым воительницам придется поучиться сдерживать свои чувства даже по отношению к врагу. Я надеялась, что из него получится превосходный производитель.
- Так значит их послали не убивать нас?
- Нет. Только. она замолчала, подыскивая подходящее слово, только вернуть вас обратно в деревню. Уверяю вас, если бы я приказала убить вас, то вы сейчас и в самом деле были бы мертвы. Пока не хочу.
Эван быстро оглядел комнату; остальные женщины стояли неподвижно и смотрели на него как звери, жаждущие убийства. Дрожь пробежала вверх по его позвоночнику; паукообразные тени, отбрасываемые лунным светом на стены, казалось, подползали все ближе и ближе.
- Кто вы, во имя Господа? спросил он дрожащим голосом. - Кто вы такие?
- Мы. выжившие, ответила тварь-Драго, два ее голоса отдавались эхом, переплетаясь друг с другом. - Выжившие только в силу концентрации энергии наших индивидуальных воль, собранных вместе и ожидавших своего часа во мраке в течение. длительного периода. Мы избранницы Артемиды, авангард ее могущества, и наша ненависть поддерживала нас, когда нас согнули, вынудили встать на колени и бросили в черную пасть Аида. - На секунду она закрыла глаза, затем открыла и посмотрела на человека, сидевшего на полу перед ней. - Мы прежде всего воительницы и всегда останемся ими, сражаясь в царстве Аида так же яростно, как в степях перед Афинами. Можно сражаться с Властелином Смерти совместным усилием воль и с божественной помощью Артемиды победить. Да. Победить! - Ее глаза загорелись; их энергия обжигала лицо Эвана, и он отпрянул назад. - Вы ничего не знаете о желании выжить, сказала она, скривив губы в каком-то зверином оскале. - Вы ничего не знаете о воле к жизни, о желании ходить по земле и лесам, снова вдыхать запахи моря, встать под пылающим солнцем и устремить в небеса свой клич! Мы знаем все это, и нам знакомы горький безграничный холод и тьма. Мы знаем, что такое хотеть вскрикнуть и не иметь голоса, хотеть видеть, но не иметь глаз! - Ее голос все поднимался и поднимался, гулко отражаясь от стен. - Нам знакома хватка Тарантоса с его чешуйчатыми лапами и горящими красным пламенем глазами, и мы знаем, что значит сражаться с этим смертельным захватом. Одна свирепая яростная сила против другой! И мы знаем, что такое ждать, И ЖДАТЬ, И ЖДАТЬ! -Она вскинула руку сверкнув золотым браслетом на предплечье, и со всей силой ударила кулаком по кофейному столику. Раздалось пронзительное "краааак!", и столик раскололся пополам. Она моргнула, словно сдерживая энергию, заключенную в теле и стремящуюся вырваться из-под контроля, опустила руку и уставилась на него поверх разломанного столика.
Его сознание все куда-то ускользало и ускользало; стиснув зубы, он постарался сдержать крик, вырывавшийся из его души.
- Вы больше не Катрин Драго, сказал он в следующий момент. - Кто же вы?
Женщина-тварь подняла свой плотно сжатый кулак, дрожащий от подавляемого бешенства.
- Я последняя, в ком течет королевская кровь, прошептала она. - После Трои, казалось, она выплюнула наружу это слово. - После убийства Пенфесилии Трон Власти перешел ко мне. Но это уже были последние дни, и мы были ослаблены войнами, опустошившими наши ряды. - Ее глаза теперь были полузакрыты, затуманены воспоминаниями. - И поэтому пришли трусы, орда за ордой, разрушители и убийцы с черными бородами, заполонившие наши берега, окружившие стены нашего города. Мы отражали их бесконечные атаки. Артемида вновь поднимала трупы и вдыхала в них жизнь для того, чтобы сражаться, и мы сражались день и ночь без отдыха. До самого конца. - Ее голос затих до шепота.
- Конец наступил в этой пещере, не так ли? спросил Эван. Она раздраженно посмотрела на него. - Трупы свалили в кучу и сожгли. Пещеру запечатали, и захватчики овладели Темискрией.
- Довольно! завопила тварь-Драго, это слово прозвучало хриплым рыком на языке амазонок. Та, что была уже не миссис Джайлз, сделала несколько шагов вперед, за ней та, что уже была не миссис Демарджон.
- Почему нужно было воплотиться в теле Катрин Драго? спросил он, внимательно наблюдая за ней, готовый немедленно отпрыгнуть назад, если она нападет на него. Ножи. В кухне были ножи. Сможет ли он добраться до них вовремя?
Но она не шевельнулась. Вместо этого она улыбнулась, и эта легкая призрачная улыбка туго натянула кожу на ее скулах, придавая ей вид мертвой головы с пламенеющими глазами.
- Потому что эта женщина была приведена к нам волей Артемиды. Она вершила свою собственную судьбу, притягиваемая нашим ожиданием. И эта женщина уже свершила правосудие над разрушителем.
Эван не шевельнулся; его сознание бешено работало. Ножи. Ножи в кухне.
- Может быть, вы поймете, если я скажу вам ее девичье имя: Вифания Катрина Никос. Ее мать и отец эмигрировали из Греции в 1924 году; отец купил участок земли под ферму и построил деревянный каркасный дом, а в 1932 году у него родилась дочь. Он был грубым и необразованным человеком и знал только физический труд; его жена была хрупкой и интеллигентной женщиной, и она уступала и подчинялась его гневу и ярости, потому что не знала ничего лучшего.
Когда его урожаи стали ухудшаться, он напивался допьяна и вымещал свой гнев, избивая до крови свою жену; очень часто его маленькая дочь просыпалась среди ночи от звука ударов и пронзительных ужасных воплей. - Она вдруг открыла глаза, и Эван понял, что маленькая часть Катрин Драго, которая служила маскировкой для более сильной и злобной мощи, теперь вспоминала. - Ужасные вопли, прошипела она. - К этому времени деревня начала разрастаться. Все знали, что этот человек бьет свою жену, но что они могли поделать? Это было его дело. И по ночам я вспоминаю. Я вспоминаю мою мать. С распухшим от кровоподтеков лицом она сидит на краешке моей кровати и рассказывает истории о стране, где мужчины не осмеливаются причинять женщинам такие страдания, о стране, где женщины были повелительницами, а мужчины занимали надлежащее место. Когда отец был пьян и спал, она рассказывала мне истории об амазонках, и эти рассказы, казалось, разожгли огонь в моей душе. - Она снова моргнула, и ее лицо исказилось в ухмылке. - Он убил ее ночью, когда ветры завывали вокруг дома и снег заморозил землю. Он ударил ее, затем еще раз, и она упала с лестницы и сломала себе шею. Маленькая девочка услышала хруст ломающихся костей. - Она стиснула зубы и уставилась в его лицо. - Конечно, полиция приехала, но маленькая девочка боялась заговорить. А он сказал им, что они подрались с женой по поводу его пьянства, и она поскользнулась и упала. Все эти мужчины. ухмылялись друг другу так, словно бы делили один общий секрет. она снова моргнула, и тень набежала на ее глаза, в центре которого была моя мать. Да, да. Чудесный, превосходный секрет. И так я продолжала жить вместе с ним в доме, а он стал пить все больше и больше и начал подыскивать себе еще какое-нибудь женское тело, к которому можно было бы приложить руку. Но я знала, что делать, и. ждала.
Ждала до того момента, когда он снова напился допьяна и улегся в ванну, наполненную теплой водой. - Энергия снова засверкала в ее глазах, губы злобно изогнулись. - Дождавшись когда он уснет, маленькая девочка взяла его опасную бритву и. - Язык высунулся наружу, как у ящерицы, и облизал губы. - И начала резать, резать до тех пор, пока горькие слезы не заструились у него по лицу. Вода и стены стали красные от его крови. После этого она пошла в полицию рассказать им, что сделала и почему. Справедливость. Она хотела справедливости и правосудия. Ее послали жить к родственникам в Афины. И уже оттуда она начала свои поиски.
- Вифаниин Грех, без выражения произнес Эван, жители назвали так после того, что она сделала. Грех Вифании заключался в этом убийстве, в том, что она убийца.
- НЕ УБИЙСТВО! прошипела тварь-Драго, наклоняясь вперед. - ПРАВОСУДИЕ! Настоящее правосудие амазонок! - Ее взор блестел и тени от лунного света сгустились под ее скулами. - Когда мы вернулись сюда вместе с ней, она купила эту землю и построила храм Артемиды, мы приказали ей, чтобы она начала сезон охоты. Мы нашли другие подходящие сосуды для себя, а некоторые неподходящие уничтожили. Самые молодые из нас собираются в имении и в полнолуние скачут верхом в честь Артемиды.
Жара, казалось, медленно убивала Эвана; он встряхнул головой, ошеломленный, неспособный думать, что же делать. Побежать на кухню? Сражаться там? Что? В его голове все гудело и кричало, и поверх этого шума слышалось дыхание других тварей.
- Этот мир странный, прошептала тварь-Драго. - Очень странный. Наполненный тайнами, которые мы даже не осмеливаемся вообразить. Но он все тот же; ты и твой род наши враги, и у нас не будет отдыха, пока мы вас не уничтожим.
- Что вы собираетесь сделать со мной? он услышал свой голос.
- Нам нужен твой интеллект и запас жизненных сил для наших дочерей, тихо сказала она. - Мы хотим использовать тебя для размножения.
Образы уродливых и искалеченных тел пронеслись в его сознании: отрезанные и отрубленные руки и ноги, искаженные лица. Он покачал головой:
- Нет! Нет! Я не хочу!
- Это может оказаться для тебя не так уж плохо, если ты не будешь сопротивляться. Мы удостоим тебя чести быть особым пленником.
- НЕТ! завопил Эван. - НЕТ, ГОСПОДИ, НЕТ!
Женщина пристально посмотрела на него, и ярость вскипала у нее на лице. И ему показалось, что сейчас он либо закричит, либо сойдет с ума.
- У тебя есть другой выбор, прошептала она и нагнулась к полу рядом со своим креслом; на золотом браслете заиграл лунный свет и отразился на лице Эвана.
Она приподняла отрубленную голову Гарриса Демарджона за волосы и положила ее перед собой на расколотый кофейный столик.
Мертвые глаза закатились, и белки напоминали невидящие глазницы статуи; рот безвольно открылся.
- Теперь решай, сказала амазонка.

28. Решение

Угрожающие слова женщины еще разносились эхом, отражаясь от стен кабинета, а Эван уже прыгнул вперед, понимая, что если не будет двигаться со скоростью молнии, то они набросятся на него, словно мстительные львицы. Он ухватился за край кофейного столика, рванул его вверх и швырнул в Драго; голова Гарриса Демарджона скатилась в темноту, гулко ударившись о стену. Тварь-Джайлз разразилась полным злобной ненависти воплем и, оскалив зубы, бросилась к нему. Нацеленный на нее столик она отразила рукой. Но к тому времени Эван уже пересек комнату, схватил стул и разбил им окно; стекло с грохотом посыпалось из оконного переплета. Обернувшись через плечо, Эван увидел тянущиеся к нему фигуры с замедленными движениями, словно в ночном кошмаре. Тварь-Драго, встав на ноги, показывала на него и отдавала команды. Эван швырнул стул в центр этой толпы и увидел, как тварь-Джайлз отбросила его в сторону так, как если бы он был сделан из папье-маше. После этого он прыгнул во тьму через разбитое стекло.
Через отлого спускающийся задний двор, не осмеливаясь оглянуться, он добежал до забора, перелез через него и спрыгнул в дренажную канаву с бетонированным дном. Только тогда он посмотрел назад, ожидая, что они приближаются к нему через двор, но увидел только фигуру Катрин Драго, стоящую в проеме разбитого окна и наблюдающую за ним. Он глядел на нее несколько секунд; их глаза встретились. После этого Эван побежал к лесу.
Ноги подкашивались под ним. Кустарник больно жалил лицо, и тени тяжело и мрачно нависали со всех сторон. Сейчас его единственной мыслью было убежать отсюда, каким-то образом пройти через весь лес и добраться до Спэнглера или Бэрнсборо до любого места с огнями и настоящими людьми. До любого места, где бы он мог получить помощь. Он продолжал бежать, белая луна просвечивала через густые заросли леса, словно прожектор, нацеленный на него. Вскоре его ботинок зацепился за низкий кустарник, и он повалился на землю. От сильного удара его дыхание со свистом вырвалось из легких. Прижав лицо к пахнущей пеплом земле, он пытался отдышаться, как загнанное животное, его грудь горела от удушливого зноя, который давил со всех сторон, как обжигающие тиски. В голове пульсировали боль и смятение. Он подтянулся и прильнул к стволу дерева.
После этого он внезапно осознал, что бежит, снова бежит, как и раньше, спиной к злу, которое ползет по этому миру. Когда-то так же он повернулся спиной к собственному брату, лежащему покалеченным и бессильным на золотом поле, пока призрак Смерти подползал к нему все ближе; он повернулся спиной к людям в лохмотьях, сидящим в бамбуковых клетках, оставляя их в плену на милость врагов. Сознание Эвана шаталось, колебалось, словно человек под тяжестью, наваленной на его плечи. Да. Рука Зла существовала; она была реальна и все это время ждала его в Вифаниином Грехе. И последние годы, думая, что освобождается от ее хватки, на деле он подходил к ней все ближе и ближе. Пока, наконец, она снова не протянулась к нему.
Прижимаясь к дереву, Эван почувствовал, как его душевное здоровье начинает расшатываться.
- О, Господи, выдохнул он. - О, Господи, помоги мне, помоги мне, помоги мне!
Словно красные порезы от бритвы, в его сознании проносились образы, один за другим: амазонка с обжигающими глазами, тянущаяся к нему одной рукой, пока ее другая рука заносит окровавленный топор для удара; место, где стоят статуи с пустыми глазами и отбрасывают на стены тени, напоминающие пауков, а луна яростно светит вниз через стеклянный потолок, и где амазонки столпились в круг и подходят все ближе, ближе и ближе; Кэй, с закрытыми глазами и обнаженной грудью, окруженная клубами дыма; ухмыляющееся лицо твари-Драго; и он сам, объятый взметнувшимся пламенем Аида.
Он рывком вернул себя к действительности; с его подбородка на землю капал пот. Боже, помоги мне. Боже, помоги мне. Его здравомыслие начало разрушаться, рваться. НЕТ! выкрикнул он сам себе. - НЕТ! ДЕРЖИСЬ! ВО ИМЯ ГОСПОДА, ДЕРЖИСЬ!
Потому что через пелену этих жутких видений он понял, что должен сделать: вернуться к ним и забрать свою жену и ребенка. Потому что если он отвернется, если убежит в Бэрнсборо, Спэнглер, Марстеллер или куда-нибудь еще, то навсегда потеряет их. Он прижимался к дереву, как к последней прочной реальной вещи в его жизни; и мысль, полная холодной кристаллической ясности, пришла ему в голову. Почему вообще они позволили ему убежать? Почему они это ему позволили?
В следующее мгновение он понял это.
Справа послышался пронзительный вопль всадниц-амазонок, и он понял, что они находятся менее чем в одной миле от него. Они могут видеть в темноте, а их лошади инстинктивно найдут в этих лесах, скрытые темнотой тропинки. Так что даже здесь от них невозможно скрыться. Его сердце бешено заколотилось, он поднялся на ноги и огляделся. Раздался еще один вопль, теперь слева и ближе, чем первый. Они окружали его, затравливали. Бэрнсборо и Спэнглер теперь были отрезаны от него, а сзади лежала деревня Вифаниин Грех, словно паучиха в центре своей паутины, беременная злом.
В которой теперь запутались его жена и ребенок.
Он еще несколько секунд вглядывался в темноту и прислушивался к их крикам слева и справа, приближающимся к той точке, где он стоял, совершенно беззащитный. И тогда он принял решение: повернулся и побежал обратно к деревне. Он держался ближе к деревьям, избегая белых прорезей лунного света, и через некоторое время снова прокрался в дренажную канаву за своим домом. В полумиле от него раздался еще один военный клич. Этот звук приближался, молотом отдаваясь у него в барабанных перепонках. Он прополз по канаве на животе до забора и посмотрел внимательно на заднюю часть своего дома. Там полностью властвовали ночь и растворенное в ней абсолютное Зло. Лунный свет искрился на острых краях разбитого стекла. Ему послышался треск ветки за спиной, и он резко обернулся, готовый отпрыгнуть в сторону. Но там ничего не было. Он продолжал лежать, соблюдая полную тишину, словно тень среди тысячи прочих теней. Его мозг пылал; конечно, они ждут его там, зная, что он может вернуться домой, когда поймет, что всадницы отрезали ему путь к бегству. Он попытается вооружиться или воспользоваться телефоном, чтобы позвать на помощь. Его глаза, сузившиеся до тоненьких щелочек, скользнули влево.
Дом Демарджонов окутывала тьма, но он смог различить дверь, ведущую в подвал: четыре стеклянные панели, точно такие же, как в подвале его дома. Сзади него по лесу прокатился еще один военный клич. Близко. Очень близко. Он больше не мог оставаться на улице. Догадаются, что он забрался в дом Демарджонов? Что он попытается укрыться там до тех пор, пока дневной свет не очистит эти улицы?
Он дополз до забора, собрался с силами и перелез через него. Во дворе он прислушался, там было тихо. Перебегая от тени к тени, низко пригибаясь к земле, он прокрался через сад и огород миссис Демарджон, теперь полностью высохший от жары. Добравшись до двери в подвал, Эван ударил кулаком по нижней стеклянной панели, она надломилась и треснула. Он выломал куски стекла, бросил их на траву и нащупал ручку двери. Надавил на кнопку, отпирающую дверь, повернул ручку и вошел внутрь.
Заперев за собой дверь, Эван, тяжело дыша, сполз на пол у одной из стен подвала. Он долго прислушивался, но не слышал ничего, кроме редких выкриков воительниц в лесу; постепенно эти крики смолкли, как полузабытое эхо. По размерам полуподвал был почти такой же, как и в его доме, деревянная лестница вела наверх, к закрытой двери. Груды ящиков содержали всякий мусор: старую одежду, пропахшие плесенью и сыростью журналы, сломанную лампу, разбитые цветочные горшки. В углу валялся стул без одной ножки, и рядом с ним стояла жаровня на роликах и пара канистр со спиртом для розжига угля. Около двери из стойки выглядывали всевозможные садовые инструменты: приспособление для уничтожения сорняков, ручная лопатка, скатанный зеленый шланг. В углу рядом с Эваном стоял мешок с удобрениями.
Ему ничего не оставалось делать, кроме как дожидаться рассвета, до которого все еще оставались долгие часы. Он закрыл лицо руками и постарался уснуть, но каждые несколько минут ему казалось, что фигура из кошмара проскользнула в подвал и медленно крадется по полу к нему, и он открывал глаза с криком, готовым вот-вот слететь с его губ.
Когда он все же уснул, ему приснился сон: огромное красно-оранжевое пламя заполнило небо почерневшим тлеющим пеплом и обгорелыми кусками древесины. Потом он увидел маленькие язычки пламени посреди руин, черные обуглившиеся дома, кирпичи, обваливавшиеся со стен по мере того, как пятно багрового дыма наползало на горизонт. Ему привиделось призрачное место, где медленными ленивыми спиралями скручивался пепел, и ни трава, ни цветы не росли среди растрескавшихся обугленных руин и почерневших полей.
Даже во сне Эван понял, что такая судьба ждет Спэнглер или Марстеллер, или Сан-Бенедикт, или любой из дюжины маленьких городков, окружающих Вифаниин Грех, когда всадницы начнут разъезжать в полную силу. Когда амазонки научат своих дочерей обращаться с огненным топором ярости и мести, а эти дочери научат своих собственных дочерей, и злоба, жестокость и кровожадность будут передаваться по наследству из поколения в поколение. Их страсть к насилию обратится против целых общин. Они будут наносить свои удары по ночам, быстро и без предупреждения, и эта местность станет местностью призрачных городов, где собаки воют в темноте и пронзительный крик орла разносится среди руин. Рассказы об этом ужасе, передаваемые шепотом, превратят эти места в покинутую, населенную призраками зону, но в Пенсильвании еще найдутся люди, которые по неосторожности проедут по 219 шоссе, пролегающему около деревни Вифаниин Грех. И для этих людей пути назад уже не будет.
Сон исчез.
Жаркий белый солнечный свет коснулся лица Эвана. Он проснулся так же, как просыпался во время войны настороженный, с ясным сознанием, уже вырабатывающим шаги, которые необходимо предпринять, чтобы остаться в живых. Он перебрался из полосы света в тень, где ему необходимо было спрятаться. Птицы пели на деревьях, и Эван услышал вдалеке автомобильный сигнал, вероятно в районе Круга. Через дверь с четырьмя панелями нет, теперь уже с тремя он поискал глазами солнце. Вероятно, время приближалось к восьми часам. Что-то сверкнуло серебряной искоркой в темно-синем небе: самолет, летящий в аэропорт в Джонстауне. Он подумал, что же эти твари думали о самолетах, небоскребах, автомобилях и океанских лайнерах, о телевидении и электрических консервных ножах, о газонокосилках и о тысячах других предметов, которые он воспринимал как само собой разумеющееся. Что эти твари понимают о современном мире и как они могли привыкнуть к нему? Но Эвану казалось, что обладая телом, они также должны обладать памятью, интеллектом и быть личностями в некоторой степени; он видел, как женщина, сидящая перед ним в кабинете, скользила между двумя мирами от Катрин Драго к той силе, что обосновалась внутри нее, и обратно. Возможно, сущность амазонки пряталась глубоко за личностью Драго, пока не наступала необходимость вынырнуть из нее в полную силу своего буйства и дикости. То же самое происходило и с остальными. Даже язык, на котором они изъяснялись, колебался между двумя мирами: голос, говорящий по-английски, и этот гортанный леденящий рык.
И в этот момент он подумал о Кэй, лежащей в клинике, пока амазонка по имени Оливиадра медленно завоевывала ее душу. Он провел руками по лицу. Когда превращение закончится, останется ли в Кэй хотя бы частица той женщины, которую он знал и все еще любил, или же Оливиадра полностью загасит в ней искру жизни? Мне необходимо пойти к ней! завопил его внутренний голос. Мне необходимо пойти и забрать ее оттуда! Нет. Еще нет. Они убьют тебя до того, как ты сможешь выбраться с Мак-Клейн-террас. Но тогда как? Как, Господи, я собираюсь освободить свою жену? И что случилось с Лори? Он был уверен, что они не повредили ей, но мысль о том, что они предпримут, вызвала у него озноб.
Он вдруг вскочил, услышав наверху телефонный звонок. Через какое-то время раздался приглушенный дверями голос.
Эван тихо встал и двинулся к лестнице. Затем остановился, осознав, что ему потребуется какое-нибудь оружие; он дотянулся до стойки с сельскохозяйственными инструментами, взял лопатку, осторожно поднялся по лестнице и приложил ухо к двери.
- ...я ничего не слышала ни от кого из них, - миссис Демарджон говорила обычным голосом миссис Демарджон, и Эван представил ее в халате и тапочках; сущность амазонки теперь затаилась внутри нее, выжидая. Последовала длинная пауза. - Да, это верно. - Еще одна пауза. - Он не мог уйти очень далеко от деревни. Мы это знаем. Они обыскивали лес между его домом и шоссе всю ночь. Если он там, они найдут его. - Пауза. Она прокашлялась. Эван начал было приоткрывать дверь, но остановился. - Нет. Сивилла говорит, что опасность нам не грозит; я оставалась с ней до раннего утра, ожидая доклада. Он не добрался до шоссе.
- Подойди сюда и открой дверь, сука, бормотал Эван. - Подойди сюда.
Женщина послушала в трубке и ответила:
- Нет. - Снова послушала и снова сказала:- Нет, - громко и выразительно. - Затем добавила более утешительным голосом: мы подождем и посмотрим. Он не представляет для нас проблемы. А пока мы проведем Обряд Огня и Железа. Сегодня ночью - Оливиадра становится беспокойной.
В горле Эвана все сжалось. Что она имела в виду, говоря об обряде? И Оливиадре? Он наклонился вперед и плотно прижал ухо к двери. Дерево издало тихий треск, и Эван вздрогнул.
- .встретила молодую пару вчера в Вэстбери-Молл, говорила женщина. - Даниэлы. Он исполнительный страховой агент у Хартфорда в Бэрнсборо; она домохозяйка, на пятом месяце беременности. Очень приятные люди. Бремуза считает, что они благополучно впишутся в деревенскую общину, на следующей неделе она собирается показать им тот пустой дом на Диэр-Кросс-Лэйн. - Последовала небольшая пауза. - Да. Да, хорошо. Потом. Сейчас мне надо идти. До свидания. - Она положила трубку и вышла.
Эван постоял еще несколько секунд плотно прижавшись к двери. Вифаниин Грех собирался заманить и поглотить пару по фамилии Даниэл; у Бремузы миссис Джайлз были кое-какие планы на их счет.
О, да; точно так же, как она имела планы по отношению к Кэй и Эвану. Она покажет красивый домик на красивой улице в красивой деревне, предложит его по невероятно низкой цене и затем.
Дверь открылась так быстро, что у Эвана не осталось даже времени отреагировать на это, и перед ним оказалась женщина в ярком канареечно-желтом халате и с сонным лицом. Ее глаза были темны и бессмысленны, но за долю секунды энергия вновь хлынула в них потоком яростная дикая синева необузданной силы амазонки. В следующее мгновение с пламенеющей ненавистью и гортанным рыком чистой ярости женщина подняла топор, который был у нее в руках, и со свистом запустила его в плечо Эвану.
Но он, пригнувшись, увернулся от удара и набросился на нее со всей силой; топор врезался в перила в верхней части лестницы и разрубил их. Они сцепились друг с другом, упали на пол, и, катаясь по полу, перевернули стол и лампу с телефоном. Она подобрала топор, но он перехватил ее запястье, предупредив следующий удар. Изогнувшись и рыча как животное, она вцепилась в его руку с лопаткой и начала сдавливать ее. Закричав от дикой боли в руке, он выронил лопатку. Они катались туда и обратно, ударяясь о стену. Она плюнула ему в лицо и постаралась рывком высвободить свою руку, но он крепко держал ее, борясь за свою жизнь. Тогда она снова изогнулась и, выставив вперед ногу в шлепанце, лягнула и сбросила с себя Эвана. Пролетев половину гостиной, он упал, стукнувшись о стул, потом снова обрел устойчивость и подобрал лопатку как раз в тот момент, когда она прыгнула на него с топором, целясь ему в голову.
Откинув голову назад, он увидел отражение своего лица на лезвии топора и решил, что лезвие срезало волосы, нависавшие у него надо лбом. Он стиснул зубы, чувствуя внутри мучительную ярость и разгоравшееся с каждой секундой инстинктивное желание убить. Эван сделал выпад вверх своей лопаткой, но женщина оказалась быстрее; она снова ухватилась за его запястье и вывернула его руку в сторону. От пронзительной боли пальцы непроизвольно разжались, и он снова выронил лопатку. Женщина-тварь нанесла ему удар тыльной стороной руки, который угодил в челюсть и почти сломал ему шею. Эван пошатнулся. Она ринулась вперед, вцепилась в его плечо острыми как когти ногтями и оторвала половину его рубашки, открыв грудь, покрытую неровными шрамами. Он упал навзничь. Голова гудела от удара. Тварь, которая была раньше Джанет Демарджон, наклонилась над ним, занося топор для смертельного удара. Посмотрев ей в лицо, он увидел в ее глазах жажду крови. Шрамы, крест-накрест пересекавшие его грудь, привлекли особое внимание твари, так же, как в ту ночь, в прихожей его дома. Наверное тогда эти шрамы напомнили таившемуся в ней существу о кровопролитной битве, и поэтому она быстро ушла, подавив желание напасть на него. Тень от поднимавшегося топора упала на его лицо, а он чувствовал себя слишком слабым и разбитым, чтобы шевельнуться.
Но в этот критический момент инстинктивное умение убивать заставило его зубы ощериться в рычании и рывком правой руки схватить лопатку, лежавшую всего лишь нескольких футах. Когда топор достиг сверкающей точки своего зенита и застыл в ней на долю секунды, Эван уперся каблуками в ковер и бросился на нее. Со всей силой, на какую были способны мышцы, он метнул садовую лопатку в нависший над ним силуэт. Желтая канареечная ткань остановила его руку.
Женщина откинула голову назад и завопила от боли и гнева. Канареечно-желтая ткань покраснела.
Она попыталась отшатнуться назад, чтобы все-таки нанести свой удар, но Эван опередил ее, ударив свободной рукой по лодыжкам, и она упала, все еще сжимая топор в белых восковых руках. Он сразу же отвел назад лопатку и, продолжая рычать, нанес новый удар. Она кричала, боролась, пыталась расцарапать ему лицо, но промахнулась; Эван навалился всем весом на свое импровизированное оружие и почувствовал, что оно вонзилось в нее еще глубже. Тело под ним бешено билось, и топор просвистел мимо его левого плеча. Другой рукой она ухватилась за его щеку, оставив в коже глубокие царапины. Он отшатнулся и ударил ее еще раз, затем снова и снова.
Пока наконец не осознал, что она мертва.
Он отступил назад, упираясь в пол липкими от крови руками. Лопатка по самую рукоятку погрузилась в ее тело, под которым собралась лужа крови. Эван отполз прочь, больной и потрясенный, в углу гостиной его вырвало. В течение долгого времени он лежал на спине, неспособный шевельнуться; тонкие красные ручейки струились по его щеке из трех глубоких царапин. Он понял, что женщина, должно быть, услышала, как заскрипела дверь, и почувствовала что-то: запах его пота или страха. Снова взглянув на труп, он увидел, что ее глаза темны и безжизненны; лицо, усохшее и сморщенное, было похоже на череп и утратило свою ужасную силу. Но он все еще опасался повернуться к ней спиной. Он уставился на свои окровавленные руки, пальцы дрожали и подергивались. Шатаясь, он дотащился до ванной комнаты и увидел в зеркальце аптечки лицо, которое потрясло его: глаза ввалились, на бледной коже чернели синяки один на челюсти, другой на правой щеке и краснели окровавленные царапины. На обоих плечах и поперек груди виднелись кровавые рубцы. Рубашка была разорвана в клочья. Он вымыл лицо холодной водой, его снова едва не вырвало при этом, и потом осмотрел остальную часть дома Демарджонов.
Маленькие, уютные комнаты казались сошедшими прямо со страниц каталога мебели. В самой задней части дома он обнаружил обезглавленное тело Гарриса Демарджона, все еще сидящее в своем кресле на колесиках. В его комнате не было окон и мебели, только кровать с темно-коричневым покрывалом.
Эван быстро закрыл дверь.
В гостиной он сел на диван и понял, что с любопытством смотрит на труп женщины. Итак, они умирают вместе со своим телом. Но умирают ли? Он не мог быть в этом уверен. Но он твердо знал одну вещь: чтобы держать топор, необходима материально существующая рука, а рука этой женщины никогда не сможет подняться. Он встал с дивана, наклонился к телу и расстегнул халат.
Левая грудь отвисла, ее сосок расплющился и выглядел серым; на месте правой груди был коричневый звездообразный шрам, который указывал на жестокий ожог.
"Обряд Огня и Железа", сказала эта женщина. "Сегодня ночью"; "Оливиадра становится беспокойной". Эван запахнул халат, потому что больше не хотел смотреть на этот шрам. Мертвые глаза женщины, полузакрытые, уставились в потолок.
Теперь, сидя на полу в присутствии Смерти и закрыв свою голову руками, Эван ясно понял, что должен сделать, чтобы спасти свою жену и ребенка.

29. Эван в ожидании ночи

В доме Демарджонов, в кухне под раковиной, Эван нашел шесть пустых бутылок из-под кока-колы. Взяв две из них, он спустился в подвал и начал шарить в ящиках в поисках подходящих тряпок не слишком грязных и достаточно тонких, чтобы запихнуть их в горлышки бутылок. Наполнив бутылки примерно на три четверти бензином, запихнул в них кончики тряпок, свернутых в качестве запалов для своих самодельных бомб.
Потом он вернулся наверх и повесил телефонную трубку на рычаг, опасаясь, что продолжительный сигнал "занято" привлечет к себе внимание.
Он собирался устроить диверсию, чтобы выиграть время и добраться до клиники Мабри и забрать Кэй. Подпалив дом Демарджонов, с этими двумя зажигательными бомбами он мог подобрать себе парочку других мишеней и устроить достаточную суматоху, чтобы прикрыть свои действия. Но оставалась другая проблема: где Лори? В доме Драго? В "Солнечной школе"? Да. Вероятно, там, под внимательным взглядом той ужасной сущности, которая скрывалась в теле миссис Омариан. Выжидая время, которое перевалило за полдень, Эван внимательно наблюдал из гостиной за улицей. Чуть отодвинув в сторону оконные занавески, он разглядывал одним глазом Мак-Клейн-террас. Сначала она казалась пустынной, но затем Эван увидел призрачные очертания фигуры, сидящей перед окном в доме, расположенном на другой стороне улицы по диагонали. Еще одну фигуру он разглядел в доме, находящемся рядом с тем, где был убит Китинг. Это были часовые, наблюдающие за улицей. Возможно, миссис Демарджон тоже отвели роль наблюдателя. - Провались они все к дьяволу, выдохнул он.
Наступали сумерки. Вечер потихоньку наползал на Вифаниин Грех. Эван наблюдал, как по Мак-Клейн-террас в сторону Круга проехало несколько машин. В домах напротив не зажигались огни, но он знал, что они все здесь, наблюдают за ним и ждут. На полу валялась пластмассовая зажигалка, сброшенная с перевернутого столика во время схватки. Эван подобрал ее, уселся на диван и несколько раз зажег и потушил пламя. Огонь тускло отражался от глаз трупа, лежащего у его ног.
Наступила ночь.
Деревня Вифаниин Грех была безмолвной; но где-то в глубине дома все тикали, тикали, тикали часы. Эван вытер лицо тыльной стороной ладони, моргая, когда капельки пота касались свежих царапин и порезов. Он был один, совсем один, и все события сегодняшней ночи зависели только от его интуиции, от его способностей тихо скользить от тени к тени, от его воли к жизни. Сегодня ночью он должен лицом к лицу встретиться с Рукой Зла, и больше он не убежит от нее. Его сердце билось в такт тиканью часов.
Двадцать минут девятого зазвонил телефон. Эван напряженно уставился на него. Звонок повторился. Еще раз. Еще раз. И еще.
Пусть они знают. Да. Пусть знают, что я готов сражаться с ними. Телефон продолжал звонить.
Эван встал, подошел к нему и с силой вырвал шнур из стены.
Теперь пора было уходить.
Он забрал зажигалку с собой в подвал, остатками бензина намочил журналы, газеты и изношенную одежду в коробках. Затем оттащил ящики под лестницу, разломал сломанный стул на куски и бросил их в блестящую от бензина кучу. Во второй канистре оставалось достаточно бензина, чтобы полить лестницу. После этого он щелкнул зажигалкой и поднес огонь к краешку рваного платья; ткань задымилась, затлела, загорелась. Газеты и журналы быстро занялись пламенем, их страницы скручивались и чернели; щупальца дыма змейками поднимались вверх по направлению к лестнице, и синеватая змейка побежала по древесине. Эван выждал, пока куча ящиков полностью загорится. Огонь был слишком ярким и заставил его отступить на несколько шагов назад. Он наблюдал, как начинают чернеть ступеньки и перила. Подвал наполнился сероватым и кислым запахом дыма. Эван положил зажигалку в задний карман, подобрал свои зажигательные бомбы и выскользнул через дверь подвала на задний двор. Он перелез через забор, бережно держа на изгибе руки бутылки с плескавшейся жидкостью. Затем оглянулся назад, увидел через дверные панели подвала красный свет и бросился в темноту. Он бежал вдоль канавы, планируя обогнуть деревню по кругу и таким образом добраться до клиники. Над головой висел почти идеально круглый глаз луны, освещая его жарким безумным светом. Он продолжал бежать, низко пригибаясь к земле, озираясь по сторонам, в поисках самого малейшего движения; справа от него темнели задние стены домов, а слева лес.
В следующий момент до него донесся ужасный высокий пронзительный вопль, и три амазонки верхом на лошадях набросились на него из этой темноты, размахивая топорами. На этот раз он знал, что они убьют его, потому что разглядел выражение смерти в их глазах.
Эван щелкнул зажигалкой и притронулся желтым язычком пламени к одному из запалов, вымоченных в бензине. Он не тратил время на то, чтобы прицелиться, а просто бросил бутылку в середину. Когда бутылка ударилась о землю, из нее вырвался ослепительный огненный шар, и лошади испуганно заржали, отступая. Две из них столкнулись и упали, а третья от испуга стала выписывать круги, пока пламя пожирало высохший кустарник и перепутанные заросли. Эван промчался мимо, не чуя под собою ног. На мгновение обернувшись, он увидел участок леса, покрытый дрожащими языками пламени, и темные силуэты лошадей, оказавшихся в его центре. После этого он больше не оглядывался, а продолжал бежать по окраине Вифанииного Греха, не зная, сколько еще осталось до клиники. Из бездны леса послышались новые выкрики, приближающиеся к нему, и он крепко сжал рукою оставшуюся бомбу. Тени метнулись к нему; ночь превратилась в сумасшедший дом лунного света и темноты, борющихся между собой и с человеком, продирающимся сквозь них. Он споткнулся, чуть не упал, но продолжал бежать; если эта бутылка разобьется, его последнее оружие исчезнет.
Тяжело дыша, Эван резко остановился, его легкие горели от кислорода. Он всмотрелся в темноту. Прислушался. Что это за звук? Что это за ужасный адский звук?
Удары копыт. Четыре или пять лошадей, скачущих вдоль канавы по направлению к нему.
Еще до того как Эван успел отпрыгнуть к забору, они настигли его: четыре амазонки с лицами, перекошенными от ненависти. Топоры мерцали в лунном свете, подпитываемые светящейся мрачной пульсирующей энергией сжимающих их рук. Ржание лошадей с красными глазами напоминало звук землетрясения, от которого трескается и раскалывается земля. Выкрики, раздававшиеся из беснующихся глоток, чуть не оглушили его. Отступая, он подносил пламя к своему последнему запалу; запал начал тлеть, огонь разгорелся. Он отступил назад и бросил бутылку в их середину; пламя высвечивало отдельные части тела: локоть, плечо. и наконец взорвалось, как ручная граната. Огонь и осколки стекла пронизали воздух, попадая в волосы и глаза женщин-тварей. Одна из них дико вскрикнула и начала беспорядочно рубить воздух, пока ее глаза горели; другая рвала на себе горящее платье; третья приникла к отступающей лошади с горящей гривой. Эван отвернулся, прыгнул к забору, уцепился за него пальцами, подтянулся. Топор ударил по сетке рядом с ним. Эван оттолкнулся, спрыгнул в траву и побежал через задний двор к улице. Его нервы натянулись как струны.
Достигнув улицы, он увидел, что это Фредония; он полностью обошел Вифаниин Грех по кругу и прошел мимо клиники. До него доносилось жалобное ржание лошадей, а небо по направлению к Мак-Клейн-террас начало слабо краснеть. Он понял, что они обнаружили пожар и пытаются погасить его. Эван постоял несколько секунд, пытаясь сориентироваться; ему придется пройти через деревню, чтобы добраться до клиники, и они будут ждать его там. Он огляделся: рядом находились станция техобслуживания и несколько безмолвных домов. Еще была дорога, ведущая из Вифанииного Греха по направлению к безопасности и.
. поперек этой дороги что-то лежало.
Вспыхнули огни. Эван оказался пойманным, как мотылек, завороженный двумя огоньками. Он прищурился и постарался рассмотреть, что за ним. Он понял, что это фары. Поперек дороги стояла машина.
- Мистер Рейд, сказал чей-то мужской голос. - Мистер Рейд, думаю, что вам лучше подойти сюда. Подходите. И двигайтесь спокойно.
Из машины выбралась какая-то фигура, прошла вперед и встала между фар. Шериф Вайсингер нацелил на него пистолет. - Теперь идите сюда, - сказал он, словно уговаривал маленького мальчика выбраться из своего укрытия. - Бежать бесполезно. Вам следует знать это, мистер Рейд.
Эван не шевельнулся.
- Я хочу найти свою жену и ребенка, сказал Эван, во рту его было горько и сухо.
- О, нет, вы этого не сделаете. Они не позволят. Ваша жена сейчас такая же, как они, мистер Рейд, или скоро станет такой. Вы не сможете бороться с ними. Никто не сможет.
- Я могу бороться с ними! закричал Эван, весь дрожа, его голос эхом разносился по улице. - Ради Бога, помогите мне!
- Бог здесь не поможет, тихо сказал Вайсингер. - По крайней мере, тот Бог, которому молимся вы и я. - Он улыбнулся улыбкой ящерицы. - Даже Бог держится подальше от Вифанииного Греха.
- Мы можем бороться с ними вместе! в отчаянии воскликнул Эван.
Вайсингер покачал головой, поднял пистолет и направил его на Эвана.
- Я слишком стар и слаб. Вы просто глупец. Мое уютненькое местечко в Аду уже приготовлено, выдолблено и поджидает меня, и я совсем не тороплюсь туда угодить.
- Что с вами? разъяренно спросил его Эван. - Вы же здесь шериф и сидите в самом гнезде женщин-убийц!
- Я жив, потому что я им нужен, сказал Вайсингер, блеснув глазами над стволом пистолета. - Если бы я им не был нужен, то не был бы сейчас здесь, а мои кости гнили бы вместе со всеми остальными; это вопрос выживания, мистер Рейд; вы либо делаете это, либо нет. Теперь подходите-ка поближе и поторопитесь. - Он сделал легкое движение пистолетом.
Эван в полном смятении медленно пошел в его сторону.
Вайсингер неожиданно наклонил голову набок; Эван ощутил запах дыма в слабом удушливом ветерке и понял, что шериф тоже почувствовал его. Глаза Вайсингера расширились, он различил слабое красное пятнышко на Мак-Клейн и более яркий столб дыма в горящем лесу.
- Ты. устроил. поджог. недоверчиво прошептал Вайсингер. Его лицо покраснело от гнева. - Ты ублюдок! Ты свихнулся, сукин сын! - Он протянул руку, схватил Эвана за остатки рубашки и дернул вперед, держа пистолет на весу прямо у его шеи. - Мне следует разнести твою сраную голову прямо здесь и сейчас же! Этот лес сгорит дотла как сухая головешка! - Он бессмысленно тряс Эвана. - Ты знаешь, что ты наделал? Ты знаешь?..
- Да, сказал Эван. - Я знаю. - Он встретился взглядом с Вайсингером. - У вас нет снаряжения, чтобы бороться с таким пожаром. Нили Эймс говорил мне об этом. Когда жители Спэнглера или Бэрнсборо увидят огонь, они пошлют сюда свои грузовики, чтобы помочь. И они найдут вас и меня, и. этих женщин.
- Провались ты к дьяволу! выдохнул Вайсингер сквозь стиснутые зубы. Его взгляд скользнул по направлению к лесу. Искры кружили и взлетали в небо, проносясь над иссушенным на солнце лесом и рождая новое пламя. Он подтолкнул Эвана к полицейской машине. - Залезай! проревел он прерывающимся от страха голосом. - Быстрее!
Эван скользнул на сидение. Вайсингер с сосредоточенным лицом, на котором выступили капельки пота, сел за руль, продолжая держать пистолет нацеленным Эвану в бок, и завел двигатель.
- Я убью тебя, если ты шевельнешься, свирепо сказал он. - Клянусь, я убью тебя.
- Куда вы меня везете?
- К ним. В тот. храм. - Свободной рукой он вел машину. - Они найдут, что сделать с этим проклятым огнем. - Он заскрипел зубами. - И они найдут, что сделать с тобой! - Он опустил ногу на пол, и машина рванулась с места.
Эван развернулся, схватил Вайсингера за его медвежье запястье и рванул его вверх; пистолет выстрелил один раз, потом второй, стекло задребезжало. Вайсингер выпустил руль и потянулся к горлу Эвана, а тот, вцепившись в рукоятку пистолета, навалился своим весом на скользящий руль. Шины завизжали в ночи криком баньши, и машина ракетой понеслась по улице по направлению к бензозаправочной станции. Слишком поздно Вайсингер понял, что должно произойти; он выругался, снова попытался обрести контроль над машиной, но Эван мгновенно прижал ногу Вайсингера, надавливая на акселератор.
Полицейский автомобиль с пронзительным скрежетом врезался в насосы подачи бензина; кожуха насосов разлетелись в стороны. Машина продолжала двигаться вперед, разбив на своем пути стеклянный фасад здания конторы, где Эван разговаривал с Джессом, управляющим. Эвана дернуло сначала вперед, назад, потом снова вперед; он разбил лоб о приборную панель и плечо, ударившись о дверь. Краем глаза он увидел мокрое от пота лицо Вайсингера с вопящим разинутым ртом. Машина пронеслась над морем стекла и тяжело ударилась о деревянный прилавок, расколов его на две части; кассовый аппарат закружился, ударился о стену и взорвался. После этого машина остановилась, заскрежетав двигателем.
Сквозь красный туман боли Эван увидел языки пламени, пробивающиеся через обшивку. Он не мог заставить себя пошевелиться. Превосходное пламя, подумал он. Превосходное красное пламя сожжет все дотла. Его плечо пульсировало от боли, и он решил, что сломал его, но когда попытался пошевелить рукой, обнаружил, что может двигать всеми ее пальцами за исключением большого. Превосходное красное пламя, подумал он, разглядывая, как оно разрастается. Сжечь. Сжечь. Сжечь. Еще через несколько секунд он смог повернуть голову.
Мертвенно-синий синяк, начинающий чернеть, закрывал одну сторону лица Вайсингера; половина рулевого колеса отвалилась и лежала у него на коленях. Он тихо простонал, но не шевельнулся.
Огонь выдавил пузыри краски на корпусе машины. Эван смотрел, как они лопаются. И потом, медленно и болезненно, попытался выбраться из машины. Толкнув дверь, он выпал наружу, прямо на свое раненное плечо. И пополз через стекло, бензин и сплющенные канистры. Он выполз наружу через разбитое окно, вытирая кровь, струившуюся из разбитого носа, пересек мостовую, оставляя за собой кровавый след. На другой стороне улицы он остановился, не в силах больше двигаться.
Раздалось тихое ПААФ!, затем последовал взрыв стекла и послышался прерывистый стон, который все продолжался и продолжался. Эван обернулся, чтобы посмотреть. Бензобак в автомобиле Вайсингера взорвался, и пламя полностью охватило машину. Клубы пламени завихрились внутри здания бензозаправочной станции и затем вытянулись длинными красными щупальцами в сторону остатков разбитых насосов и паров бензина, поднимающихся из открытых баков.
Последовавший за этим взрыв потряс барабанные перепонки Эвана. Металл, стекло и куски мостовой высоко взвились в небо, и воспламенившийся бензин повис в воздухе в виде смертельного тумана. Здание конторы станции и полицейский автомобиль исчезли в столбе белого огня, и Эван увидел, как нечто, напоминающее по форме человеческое тело, разлетелось на мельчайшие куски. Он свернулся калачиком, прячась от осколков, осыпающих пространство рядом с ним. Воспламенившийся бензин попал на деревья, газоны и крыши домов, и весь воздух наполнился его тошнотворным запахом, похожим на густой запах духов или скисшего вина.
Придя в себя, Эван понял, что его рубашка почти полностью сгорела, а лицо и брови опалил огонь. Он вытер лицо, и на руке остался след крови. Прижимаясь к горячему бетону, он слышал нарастающий рев Гадеса, накатывающийся на берег Темискрии.
Обряд Огня и Железа. Оливиадра. Храм. Вайсингер сказал, что они собрались там, в Храме, для проведения обряда.
"Мы устраиваем вечеринку. И все приглашены. Даже вы, мистер Рейд. О, да. В особенности вы. Заходите к нам. Мы ждем вас. Заходите. Вы ведь не хотите опоздать, не так ли?”
- Нет, произнес Эван потрескавшимися губами. - Нет. - Он с трудом поднялся, встал, покачиваясь. "Мы ждем. Все мы. И ваша жена тоже. Ваша жена Оливиадра та, с горящими глазами и недоброй ухмылкой". Стоя среди жары, дыма и языков пламени, Эван мог различить здание музея за дальними верхушками деревьев. Он тоже был освещен, но светился огнями единственный дом в Вифаниин Грехе, который сегодня ночью выглядел живым. Живым и ждущим его. На долю секунды ему показалось, что эти окна и на самом деле похожи на холодные слепые глаза какой-нибудь статуи или сонного паукообразного чудовища, которое засело в центре Вифанииного Греха, поджидая свою следующую жертву.
Эван собрал свои последние силы. Со мной все в порядке, сказал он себе. Я могу сделать это. Я МОГУ. Я могу сделать это, потому что если я этого не сделаю, они выиграют. Я МОГУ. Да. Они выиграют, и Рука Зла получит мою жену и ребенка. Со мной все в порядке. Я МОГУ. Я МОГУ.
Что-то внутри него вдруг захохотало, протяжно и громко, хохот становился истерическим и скаженным. "Мы ждем. Приходите. Приходите на веееееееечччччеееееерррр".
Глаза этого дома искали его, манили его к себе.
И Эван, спотыкаясь, шагнул вперед, пробираясь через освещенные пламенем улицы.

30. Огонь и железо

К тому времени, когда Эван добрался до музея, его мышцы превратились в сгустки боли и чистого адреналина. Оглянувшись через плечо, он увидел полыхающие около Круга деревья; их листья, кружась, падали с горящих веток, оставляя пламенеющие багровые следы-каракули на фоне неба. Где-то вдалеке задребезжало стекло; огромный язык пламени взвился к небесам, а за ним что-то, похожее на стаю летучих мышей с крыльями, опаленными огнем. Черепица падала с крыш. Эван понял, что одно из зданий на другой стороне Круга обвалилось. Он подумал об этих прекрасных цветах, росших в центре Круга: теперь они превратятся в жгутики пепла и от них огонь поползет вверх и вниз по деревьям, по траве, будет лизать переплеты окон и парадных, крылечек, кухонь и гостиных.
Эван повернул голову и посмотрел направо. Огромное багровое зарево горящего леса рассеивало темноту, и осталось не так много времени до приезда пожарников из Бэрнсборо и Спэнглера. На Мак-Клейн-террас на фоне смертоносного ярко-оранжевого пламени еще виднелись очертания деревьев. И в волнах дыма и жара оттуда донеслись отчетливые вопли и крики; они сами пытались бороться с огнем, и, наиболее вероятно, что они проигрывали в этой борьбе. Темно-зеленый "Бьюик", взвизгнув шинами, свернул на Каулингтон и проревел мимо Эвана, чуть не сбив его с ног, с противоположной стороны Вифанииного Греха доносились выкрики пытавшихся потушить огонь. Еще одна машина пронеслась мимо, свернула на Каулингтон и исчезла в ночи. За ней последовала еще одна.
Эван вытер лицо, дыша больше раскрытым ртом, чем своим сломанным носом, и приблизился к воротам музея. Вдоль Каулингтон перед зданием музея стояло шесть машин, и Эван узнал блестящий черный "Бьюик" миссис Джайлз. За воротами над газоном летали красные угольки и пепел. Его окутала пелена дыма. Вдали послышался сначала скрежет машины, а затем звук разрывающегося металла. Хорошо. Хорошо. Пусть они все умрут.
И в этот момент он понял, что его видение обугленных руин было судьбой не какой-нибудь другой деревни, а именно Вифанииного Греха. Даже в самый первый день, глядя на музей из-за деревьев, он чувствовал поднимающийся жар, который теперь поглощал это место отъявленного зла. Все это сбывалось. Огни с обоих концов Вифанииного Греха медленно продвигались вперед, как наступающая армия. Пешка в руках Гадеса, вдруг подумал он, держась за ворота и глядя на дом снизу вверх. Я все это время был пешкой в руках Гадеса.
На верхнем этаже в окне появилась фигура; она смотрела на него в течение нескольких секунд, потом исчезла. Возможно, подумал он, этот дьявольский обряд уже начался и не будет прерван до самого конца, а может быть, они просто поджидают меня. Еще одна машина пронеслась мимо и исчезла в туннеле дыма и пламени.
Сердце Эвана бешено колотилось. Он прошел через ворота к двери. Она была заперта изнутри и, хотя он колотил по ней своим здоровым плечом, она не поддавалась. Послышалось внезапное "уффф". Обернувшись, он увидел, что одно из деревьев на другой стороне Каулингтон загорелось; искры огня посыпались дождем на крышу дома, проскользнули по черепице. Рядом с этим домом горел кустарник, и лужайки покрылись слоем пепла. Эван отступил прочь от двери и посмотрел на стену музея; никаких выступов для рук или ног на ней не было. Он стал искать взглядом за что зацепиться, чтобы забраться на верхний этаж, где Кэй сейчас была полностью в их власти. Мог бы он взобраться по водосточной трубе? лихорадочно спрашивал он себя, чувствуя за спиной огненный жар. - Нет, нет; она не выдержит. - Пепел осыпал его лицо и волосы.
Мне необходимо попасть туда! говорил его внутренний голос. Мне необходимо найти какой-нибудь способ попасть туда! - Он побежал вокруг дома, осматривая стены; побуревшая трава похрустывала под его ботинками.
Увидев огромный дуб, он остановился. Тот рос прямо позади музея; его ветки, слегка опалившиеся, дотягивались до крыши.
Обжигающее дыхание огня коснулось его спины; деревья на Каулингтон и улицах, лежащих за ней, были объяты оранжево-белым пламенем. Горящая ветка треснула, отвалилась, упала на крышу, за ней последовала другая. Дома окутала яркая паутина, и Эван увидел случайную фигуру, бегущую по улицам.
Мы ждем. Приходите на вечер. Мы ждем только вас. Ваша милая очаровательная жена находится здесь.
Эван повернул прочь от пламени, добежал до этого дуба, подтянулся на его нижние ветки и начал взбираться вверх. Мускулы отчаянно ныли, но он все продолжал карабкаться по направлению к крыше. Горячая зола дымящихся листьев обжигала. Достигнув верхних веток, больше не думая об огне и боли, он сорвал с себя остатки опалившейся рубашки и бросил вниз. Он прыгнул на крышу как раз в тот момент, когда весь дуб превратился в ослепительный огненный шар.
Эван обнаружил, что смотрит через потолочное окно на ту часть музея, которая была закрыта черной дверью.
Это была широкая комната с полом из твердой древесины. В ее центре находилась черная каменная плита, и на ней лежала обнаженная Кэй; ее плоть казалась бледной и прозрачной на фоне камня. Казалось, что она спит или накачана наркотиками, потому что не двигалась. Рядом с каменным алтарем стояла светящаяся красным жаровня, на которой прокаливались металлические инструменты. По периметру комнаты стояли хорошо сохранившиеся неповрежденные статуи, застывшие в воинственных позах. В руках они сжимали остроконечные мечи, топоры или луки. Еще одна статуя стояла спиной к Эвану, прямо в ногах у Кэй.
Амазонки, облаченные в черные одеяния, окружали кольцом обнаженную женщину; они что-то пели на своем невразумительном языке, затем опустились на колени перед статуей и простерли к ней руки. И только тогда он заметил, что их руки мокры от крови. Кровью были запачканы их рты, словно некой непристойной помадой; Эван изогнул шею, чтобы лучше все рассмотреть. В изголовье у Кэй стояли медный котел, до краев наполненный кровью, и шесть медных чаш. Прямо над этим котлом стоял мрачного вида железный шест с отрубленной треугольной головой черной лошади, из которой все еще сочилась кровь.
Пение продолжалось, до Эвана доносился неровный гул их голосов. Он видел их горящие жестокостью глаза. Искры и пепел кружились вокруг него и падали на крышу. Древесная щепка больно уколола его в плечо. Амазонки, казалось, не испытывали страха перед пожаром и перед тем, что скоро пожарные бригады начнут прибывать сюда. В этот момент Эван почувствовал уважение и зависть их мужеству, как бы не были они злобны и испорчены: эти женщины не боялись ничего, даже самой Смерти в ярком огненном одеянии.
Тварь-Драго в волочащемся по полу черном одеянии оказалась в его поле зрения. Стоящие вокруг нее твари, поглотившие души миссис Джайлз, миссис Бартлетт, доктора Мабри и других, которых он видел раньше, но не знал, слегка наклонили головы в знак уважения к королеве. Драго остановилась перед высокой статуей, проговорила несколько фраз монотонным речитативом и отступила к горящей жаровне. Правой рукой, облаченной в металлическую перчатку, она достала один из железных инструментов. Щипцы, похожие на ножницы, пульсировали ужасающим темно-красным жаром. После этого она повернулась к Кэй.
Другие амазонки тоже поднялись, их глаза засверкали. Доктор Мабри шагнула к Драго, чтобы помочь ей.
Щипцы раскрылись и начали опускаться вниз по направлению к холмику правой груди Кэй. Кэй, лежа все еще с закрытыми глазами, открыла рот и начала молчаливо корчиться.
Ее грудь, понял Эван. Они собираются оторвать ее грудь!
И в тот же момент он ударил по стеклу ногой и пробил потолок. Осколки дождем посыпались вниз; амазонки посмотрели вверх, их лица исказились. Эван еще раз ударил ногой по стеклу и затем спрыгнул вниз через образовавшееся отверстие. Приземлившись на ноги около каменного алтаря, он упал на колени и попытался встать. Они обступили его, дыша ненавистью; их руки, как когтистые лапы, норовили вцепиться в него. Эван навалился своим весом на жаровню и высыпал угли наружу. Это на мгновение заставило их отступить назад. Угли начали тлеть и разбрасывать искры; Эван обернулся и посмотрел на статую на пьедестале. Это была статуя женщины, ее руки были раскинуты и одна из них отломана. Вокруг плеч и шеи аккуратными рядами располагались мраморные груди с тугими сосками; на торжественном лице слепые глаза горели яростной нечестивой синевой. Этот огонь все разгорался и разгорался.
Эван понял, что смотрит в ужасный лик Артемиды, богини амазонок, носящей символические жертвенные приношения от женщин, которые посвятили свои жизни и души уничтожению мужчин.
Эти глаза, казалось, обжигали его череп и чуть не заставили его отступить назад и упасть на колени.
- Нет! закричал его срывающийся внутренний голос. И он бросился на эту статую, наклонил пьедестал; статуя зашаталась и рухнула на пол. Голова и левая рука отвалились, но в этой отделившейся от тела голове глаза все еще продолжали гореть.
Позади послышался шипящий звук и свист рассекаемого воздуха.
Он пригнулся, отступил, и докрасна раскаленные щипцы пролетели мимо его лица. Тварь-Драго с маской холодной абсолютной ненависти на лице накинулась на него, вынуждая отступить назад, в руки двух амазонок, стоявших по обе стороны от него; они вцепились в его грудь и горло стальной хваткой.
Драго держала раскаленные щипцы перед его лицом.
- Вот и пришло твое время, прошептала она двойным голосом, сплетенным из двух других голосов, отдающихся эхом друг от друга.
Кэй на алтаре слегка пошевелилась. - Подержите его, пока я закончу, приказала Драго; женщины теснее сжали его в своих объятиях, перехватив дыхание. Затем она повернулась к его жене.
- Оставь ее в покое, дьявол, закричал Эван. Он отчаянно боролся, но обнаружил, что не может шевельнуться. - Отойди от нее! - Слезы ярости и ужаса подкатились к его глазам.
Щипцы, которые держала эта металлическая перчатка, опускались к белому телу Кэй.
- Остановитесь! Остановитесь! - Заорал он, его горло саднило и разрывалось на части. - Если вам нужна жертва, возьмите меня!
Драго моргнула, остановив щипцы прямо над грудью Кэй, и медленно повернула голову к нему; ее ехидная улыбка заморозила его до мозга костей.
- Оставьте ее в покое! сказал Эван, осмеливаясь взглянуть ей в лицо. - Возьмите меня в качестве жертвы, если вы не боитесь.
Драго не шевелилась.
Где-то вдалеке завывала сирена. Затем другая. Дым заклубился по комнате, и Эван услышал, как пламя гложет крышу музея. Звук сирены усилился.
- Давай сразимся один на один, продолжал настаивать Эван. - Иди сюда, ты, бессовестная шлюха!
Губы Драго разошлись, образовав ужасный оскал, но она все еще не шевелилась.
- У тебя мало времени, сказал он. - Они скоро придут. Темискрия горит, сука, и я развел первый костер. - Рука сильнее сдавила его горло. - Иди сюда, сволочь! Решайся! - Дым клубился между ними; где-то в доме задребезжало стекло.
- Забирайте Оливиадру и уходите, прошептала Драго остальным, пристально глядя на Эвана. - Все уходите, быстро. Удостоверьтесь, что все дети вытащены из домов и выведены из деревни. - Женщины колебались. - Идите прочь, сейчас же! воскликнула Драго, ее голос дрожал от мощи и был полон власти.
Амазонки выпустили Эвана и отступили. Тварь-Джайлз и другая женщина, блондинка, попытались пробудить Кэй к жизни; она пошевелилась, пробормотала что-то и села на алтаре. Тварь-Джайлз помогла ей подняться на ноги, и именно тогда Эван увидел лицо своей жены. Когда она направила на него свой взгляд, один ее глаз горел ужасной призрачной силой, и одна сторона лица была искажена ненавистью; другой глаз был ясный и перепуганный. И он понял, что без обряда трансформация была неполной; без благословения Артемиды, богини этих сук, она все еще оставалась Кэй, но также частично и Оливиадрой. Она находилась между двумя мирами.
- Уведите ее! скомандовала Драго.
- Кэй, сказал Эван.
Она посмотрела на него, один ее глаз пламенел синим цветом. Губы начали шевелиться, но ни одного слова не было слышно.
- Не позволяй им завладеть собой, Кэй, прошептал он. - Пожалуйста, во имя всего святого, не позволяй им завладеть собой. Я люблю тебя. Пожалуйста, помни, что я люблю тебя.
Драго шагнула вперед с щипцами.
- Заберите ее отсюда, велела она амазонкам. - Быстрее! - Последнее слово она выкрикнула на языке амазонок.
Лицо Кэй исказилось, ненависть на нем боролось с любовью. Слеза стекла из незамутненного яростью глаза и упала на щеку.
- Эв-ан? хрипло прошептала она. - Эван? Эв?.. и в этот момент женщины повернули ее кругом, одна из них накинула на ее тело черную мантию, чтобы прикрыть наготу; они вывели ее через дверь в музей, и доктор Мабри на секунду остановилась, чтобы взглянуть на Эвана.
Затем задняя дверь захлопнулась.
Эван остался наедине с воительницей, дышащей ненавистью.
Она схватила щипцы и направилась к нему, как львица, выслеживающая добычу, медленно и осторожно. Эван отступал.
- Ни один мужчина не сможет остановить нас, прошипела она. - Ни один мужчина.
И затем она нанесла удар, быстрее, чем за ним мог проследить взгляд Эвана; щипцы просвистели в воздухе и ударили его в грудь, высекая из нее струю пузырящейся крови. Он откинул назад голову и закричал от пронзительной боли; Драго снова подняла щипцы и быстро сделала шаг вперед, чтобы нанести еще один удар. Но Эван, превозмогая лихорадочный жар в голове, сумел отразить удар. Они сошлись в рукопашной схватке с яростью, от которой затрещали половицы. Эван дотянулся и ухватил ее за запястье, в котором было оружие; свободной рукой Драго пыталась найти его глаза и надавила на один из них. Она терзала его лицо, чуть не разрывая надвое. Эван застонал от безумной кровожадной ярости и стал теснить ее к алтарю, все еще сжимая ее запястье с щипцами. Другой рукой он сдавливал ей горло. Она оскалилась и закрутила его волчком, словно игрушку, потом приподняла и откинула к дальней стене.
Он отчаянно боролся за то, чтобы вздохнуть. Своим не залитым кровью глазом он видел, как языки пламени проникают внутрь через трещины в крыше, как лужи огня собираются на полу. Взорвавшийся застекленный потолок превратился в неровные красные щепки, и через отверстие он увидел овальный лик луны. Драго снова накинулась на него, размахивая щипцами; он отдернул голову, и горячее раскаленное железо выжгло след на его щеке. Он ударил кулаком и с размаху угодил ей в лицо, но она даже не пошатнулась; потом он ударил еще раз и еще. Ее голова наконец свесилась в сторону, и Эван ударил со всей силой по ее подбородку. Ее зубы клацнули, и кровь потекла из уголка рта; она выплюнула куски мяса, и Эван понял, что она перекусила свой язык. Но ее глаза все еще горели, теперь еще яростнее, и она широко ухмылялась ему безумной улыбкой воина, который видел Смерть и осмеливался бороться с ней. Эван стиснул обе руки вокруг ее горла и сдавил его: они упали на пол, прокатились сквозь огонь и стекло. Свободной рукой женщина колотила его по лбу и вискам, а другой рукой с побелевшими суставами судорожно сжимала щипцы. Крыша над ними треснула, и потоки огня, словно праздничное конфетти, ринулись внутрь.
Драго изогнулась и пихнула его в сторону одной из статуй, застывшей в боевой позе. Каменное копье процарапало ему бок. Щипцы снова засвистели и пронеслись возле его головы. Он не позволил ей вновь воспользоваться этим оружием. Обжигаясь, он вырвал его и отбросил в сторону. Закричав от ярости и гнева, она ударила его своей металлической перчаткой, и он рухнул на колени. Он лежал, превозмогая боль в ребрах и разбитой голове. Огонь уже почти сглодал весь пол вокруг них, и в его блеске он увидел на стене тень женщины: огромной чудовищной твари, источающей яд ночного кошмара и ужаса.
Амазонка стояла над ним, тяжело дыша. Перепачканное кровью лицо казалось таким же суровым и нечеловеческим, как и лица статуй женщин-воительниц. Она вытерла кровь, посмотрела на мужчину с презрением и плюнула в него кровавой слюной. Затем повернулась, нащупывая упавшие щипцы, чтобы с их помощью отделить голову врага от тела.
Эван уже вскочил с пола, бросился на нее со скоростью ракеты и ударами стал выбивать воздух из ее шипящих легких. Затем он схватил ее за горло и начал теснить назад, лишая опоры и равновесия.
По направлению к той статуе в дальнем углу. Той самой, с обнаженным остро заточенным мечом.

Предыдущая страница 9 Следующая страница


Грех бессмертия 10

Глаза Драго горели синим огнем; Эван теснил ее назад, напрягая все разрывающиеся на части мышцы своего тела.
Наконец крик кровожадной леденящей ярости Драго, от которого кровь сворачивалась в жилах, смешался с ее криком боли. Каменный меч пронзил ее спину и живот; его сверкающее острие, окрашенное кровью, вышло наружу из ее тела. Женщина-тварь скорчилась на нем, все еще пытаясь ударить Эвана щипцами; она положила ему руку на плечо и рванула на себя, и он почувствовал, как нестерпимая, словно раскаленная добела, боль пронзила его живот. С острой и внезапной ясностью Эван понял, что она притянула его к себе и пронзила той частью меча, которая выступала из ее тела.
Драго цепко держала его, не давая освободиться. Пламя в ее глазах задрожало.
- Умри, выдохнула она скомкано и неясно остатками своего языка. Слюна с красными пятнышками крови присохла к ее губам. - Умри. Умри. Умри. Умри.
Тело Эвана начало оседать на пол, боль была ярче и жарче, чем тысяча августовских солнц. Но несмотря на это, он попытался тяжестью своего тела насадить ее спину еще больше на безжалостный меч амазонки. Ее рот открывался все шире, и это ужасное пламя спектральной призрачной мощи замерцало и погасло в ее глазах. Он смотрел в черные глаза трупа, и красный туман боли и огня пронесся между ним и мертвой женщиной, заслонив его взгляд.
Вместо него возникло мягкое и молчаливое мерцание золотого поля, на котором росло сухое дерево, его оголенные ветви тянулись к небу. На этом поле около сломанной ветки лежало чье-то тело. Это было молодое тело, тело мальчика, лежащего без движения. Эван, теперь уже взрослый, но все тот же, которым был всегда, склонился над ним. - Я побегу за помощью, подумал он. - Я поспешу и приведу папу, и он скажет, что с Эриком все в порядке, все в порядке, что он не умер. - Но взрослый Эван знал, что на самом деле никто не может убежать от смерти, и что нужно сражаться с Рукой Зла, какой бы она ни была, на зараженной этой чумой земле.
Эван сделал шаг вперед и положил руку на плечо мальчика.
Эрик взглянул на него и широко улыбнулся. - Одурачил тебя, правда? сказал он проказливо. - Уфф, ну и грохнулся я! Чуть все печенки не отбил!
- С тобой все. в порядке? мягко спросил его взрослый Эван.
- Со мной? Разумеется! - Эрик встал, маленький Эрик, который совсем не изменился, и отряхнул пыль и грязь с колен. - Ну я и испугался, скажу тебе!
- Это опасно, сказал Эван, щурясь на жарком солнечном свете. Тебе не следует больше так делать.
- Нет-нет, я не буду. Одного раза более чем достаточно, скажу тебе! Уфф! - Эрик быстро взглянул вдаль через плечо своего брата. - Ты слышишь?
- Нет. Что ты слышишь?
Эрик широко улыбнулся.
- Пойдем! Мама и Папа! Они зовут нас домой! Знаешь, уже пора.
- Да, - Эван кивнул. - Думаю, что пора.
- Тогда пойдем!
Но Эван все еще стоял и смотрел на него, словно пытался вспомнить что-то, только что ушедшее за пределы его памяти.
- Пойдем, копуша! весело крикнул Эрик. - Они скоро будут здесь, увидишь! Пойдем! Я побегу с тобой наперегонки! Я всегда побеждал тебя в беге наперегонки! - И они весело побежали вместе по направлению к краю золотого поля, которое, казалось, тянется в бесконечность.
С разрушенной огнем улицы Каулингтон-стрит Кэй видела, как обвалилась крыша музея, вызвав целый гейзер искр и пламени. Раздался громкий, потрясший землю грохот, как будто сам музей собирался вот-вот рухнуть в мгновенно разверзшуюся бездонную трещину. Она заморгала, так как пламя обжигало ей лицо; две женщины по обе стороны тащили ее прочь; их руки были холодны как лед. Холодные, как руки трупа. - Мой муж, подумала она. - Нет, нет, он больше не твой муж! вскрикнул внутри нее какой-то чужой ужасный голос. - Да. Мой муж. Эван. Нет, нет, не твой муж! Эван. там. Он там, внутри! Ну и пусть умрет, пусть умрет, пусть. Мой муж!
- О, Господи, где же мой муж! - Она попыталась рывком освободиться от державших ее женщин, но не могла пошевелить руками, и они тащили ее все дальше, быстрее и быстрее. Все было заполнено огнем и дымом, и слышался высокий, завывающий, причитающий звук.
- Где же Эван, я должна найти Эвана! - От жара ее лицо распухло, и этот ужасный внутренний голос сейчас казался отдаленным и вызывал у нее страх: - Иди вместе со всеми остальными, поспеши, иди с ними!
Она помотала головой из стороны в сторону, горячие слезы струились из ее глаз. Она попыталась свернуть в сторону, но ее потащили дальше.
- Эван! выкрикнула она, стараясь высвободиться от державших ее женщин. - Мне нужно найти мужа! - Окна музея взорвались, чудовищная какофония звуков почти расколола ее голову болью. Внутренний голос звучал все тише:
- Уходи отсюда! Поторопись! Уходи!
- Где мой муж? закричала Кэй, пытаясь освободиться от того, что напоминало холодную цепкую хватку невидимой руки. Голос исчезал в никуда. - Я хочу найти мужа! - Голос пропал.
И из стены дыма и огня, лежавшей поперек Каулингтон, вынырнуло чудовище со сверкающими белыми глазами и мрачным пронзительным воплем. Белый свет приморозил Кэй к тому месту, где она стояла, и неожиданно державшие ее женщины кто они были? исчезли, побежали в противоположных направлениях, пробиваясь сквозь дым, скрылись из виду. Раздался длинный, хватающий за сердце визг тормозов, и пожарники начали выпрыгивать из грузовика по направлению к ошеломленным женщинам, которые спотыкались в своих черных одеяниях.
- Ты в норме? взревел, перекрывая страшный шум, один из них, дородный плотный мужчина с густыми черными баками. - Как тебя зовут?
- Кэй, сказала она, пытаясь вспомнить. - Меня зовут Кэй Рейд.
- Пресвятой Иисус Христос! крикнул рядом с ней еще один пожарник. - Вся эта чертова деревня выгорает дотла! Откуда начался этот чертов пожар?
Кэй покачала головой, пытаясь сфокусировать на пожарниках свое внимание.
- Она только что оттуда, Джимми, сказал пожарник с черными ожогами товарищу. - Пойдемте, мэм, давайте я отведу вас к грузовику!
- Иисус Христос Пресвятой! снова сказал Джимми; его лицо с двойным подбородком было перепачкано пеплом. - Где же все люди? Где эти все проклятые люди?
Они быстро отвели ее в грузовик. Сзади них поперек Каулингтон-стрит обрушилось горящее дерево.
- Мой муж, сказала Кэй, пытаясь вздохнуть в воздухе, наполненном дымом. - Мне необходимо найти его. - Она повернулась и снова посмотрела на дом, который начал оплавляться и рассыпаться. - Мой муж был там, внутри!
- Все хорошо, все хорошо, утешающе сказал человек с черными баками. - Мы найдем вашего мужа. Прямо сейчас. Нам необходимо увезти вас отсюда. Пойдемте, просто обопритесь на нас, и мы.
- Лори! закричала Кэй, хватаясь за плечи мужчин, новая волна паники начала подниматься внутри нее. - Где моя маленькая девочка?
- Ну, крепитесь же, сказал Джимми. - Вероятно, она в полном порядке и ждет вас. - Крыша взорвалась и разлетелась на миллионы горящих угольков. Он слегка пригнулся и поспешно повел ее к грузовику. - Аварийная служба нашла группу маленьких девочек в доме за несколько улиц отсюда. В детском саду.
- О, Господи, всхлипывала Кэй, чувствуя, что ноги подкашиваются под ней. Пожарники подхватили ее и повели дальше. - О, Господи, О, Господи, О, Господи.
- Все будет хорошо, сказал Джимми. - Давайте, забирайтесь сюда.
Господи, как же начался этот чертов пожар? - Он пару раз моргнул, взглянул на других пожарников и сказал тихим голосом:
- Господи, Стив! У этой дамы нет ни единой ниточки под этой простыней! - Он снял с себя куртку и накинул на нее, усаживаясь рядом с ней в кабине грузовика; она закуталась в нее, едва ли ощущая исходящий от нее запах пота и едкого дыма.
Потом она начала рыдать. И не могла остановиться.
- Ну же, ну, сказал Джимми. - Все уже хорошо.

ЧАСТЬ ПЯТАЯ

ПОСЛЕСЛОВИЕ

31. Руины и начало нового

Две фигуры стояли на равнине, полной обугленных руин. Женщина и маленькая девочка. Они держались за руки. Сентябрьский ветерок, по-осеннему прохладный, что-то нашептывал, проносясь сквозь остатки отдельно стоящих стен, сумрачно вздыхал около выступающих черных труб и обугленных пней.
То малое, что осталось от Вифанииного Греха, в течение долгих недель охранялось нарядами полиции и пожарной службы, которые обследовали пространство, покрытое золой и пеплом, в поисках улик, способных объяснить внезапную и страшную катастрофу. Кэй много раз расспрашивали, сначала полиция, потом репортеры. Им всем она говорила одно и то же: - Я не знаю. - Неделю тому назад репортеры начали звонить в ту маленькую однокомнатную квартирку, которую Кэй снимала в Джонстауне, только Господь знает, как им удалось раздобыть ее телефонный номер изводя ее днем и ночью, и обращаясь с ней, как с некой мрачной знаменитостью. Затем они начали околачиваться около той частной школы, которую посещала Лори, надеясь и ей задать вопросы, но миссис Аберкромби, благослови Господь ее душу, была прекрасная женщина, и она смогла распознать этих репортеров за милю. Несколько раз она звонила Кэй в колледж Джорджа Росса и говорила ей, что сегодня Лори будет ждать ее у задней двери, потому что там опять кто-то околачивается.
Последний раз Кэй допрашивал лейтенант Ноулесс, мужчина примерно лет пятидесяти, с волнистыми седыми волосами и синим, твердым как кремень взглядом. Он предложил ей кофе, сигарету.
- Нет, спасибо, нет. Давайте просто покончим с этим, хорошо? -ответила Кэй.
- Хорошо, сказал лейтенант Ноулесс, извиняюще улыбнулся и сел во вращающееся кресло из черного винила. - Я знаю, как болезненно это для вас.
- Тогда почему же вы продолжаете вызывать меня к себе? Конечно это болезненно!
- Что ж, я очень сожалею, продолжал Ноулесс. - Действительно сожалею. - Его глаза показывали, что это так. - Но кажется, что вы единственный человек, который выжил после этого пожара. Ну конечно, были еще и дети. Но дети ничего не знают.
- И я тоже ничего не знаю.
- Вы не будете возражать, если я закурю?
Кэй покачала головой.
Ноулесс потянулся за пачкой "Труз" и зажигалкой.
- Все это дело кажется таким. безумным. Действительно безумным. Он зажег сигарету и отбросил пачку на другой конец своего стола. Справа от него стояли фотографии улыбающейся жены и двух детей. - Машина шерифа врезалась в бензозаправочную станцию, от него ничего не осталось. Потом это безумное место со всеми статуями и старым хламом. вокруг лежит несколько скелетов.
Она беспокойно задвигалась.
- Сожалею, сказал Ноулесс, дымя сигаретой. - Но это и впрямь так. У одного скелета нет даже головы. Другой скелет с чем-то вроде лопаты, воткнутой во внутренности. И вы знаете как пожарники нашли вашего мужа и эту докторшу. - Он замолчал, перелистнул несколько страниц записей, лежавших перед ним.
- Драго, сказала Кэй. - Что-то в этом имени вызывало теперь у нее озноб.
- Правильно. Ну, что ж, скажу вам, во всем этом нет никакого смысла. - Он посмотрел на нее, прищурил глаза. - И вы все еще ничего не можете вспомнить? Я имею в виду, вам совсем ничего не приходит на ум?
- Я уже рассказала вам о тех людях, которых помню. Я много раз говорила об этом. Я помню, что видела своего мужа внутри этого музея. Затем я больше ничего не помню, пока не оказалась на улице.
- Ну, а что было до этого момента? Что-нибудь помните?
Она глубоко вздохнула. О, Боже, здесь все начинало путаться. Ей казалось, что она помнит, как лежит в кровати в клинике, разглядывая тени в потолке; сиделка только что принесла ей этот ужасный с привкусом мела апельсиновый сок, и она подумала, что апельсиновый сок не годится пить на ночь, его надо пить на завтрак. Она помнила, что беспокоилась об Эване, о том, что он мог сделать в своем состоянии духа, она никому не рассказывала об этом, и потом ей вдруг стало неожиданно и очень странным образом холодно, и она не могла дотянуться до звонка, чтобы попросить еще одно одеяло. После этого она ничего не помнила вообще.
- Нет, сказала она, и лицо Ноулесса приобрело разочарованное выражение.
Он затянулся сигаретой, затушил ее в пепельнице и нахмурил брови; это мрачное выражение не сходило с его лица с тех пор как началось это проклятое дело. Было так много чертовых вопросов, оставшихся без ответа! Взрыв на бензозаправочной станции; скелеты мужчины и женщины, сплавившиеся вместе, обнаруженные в развалинах этого музея; несколько женских скелетов в обуглившемся, испепеленном лесу вместе с останками лошадей, именно лошадей, а не чего-нибудь другого. В нескольких домах они нашли обезображенные огнем тела, пойманные в ловушку упавшими кусками стен и перекрытий. Деревня Вифаниин Грех была уничтожена, за исключением детей и этой женщины, сидящей перед ним. Остальные жители превратились в частицы сожженных до неузнаваемости тел. Следователь насчитал уже более пятидесяти тел. Остальные люди, жившие в деревне, просто исчезли. Странно. Это самая странная вещь, о которой он когда-либо слышал.
Пытаясь все осмыслить, он не спал ночи напролет и понял, что так и не составит себе полную картину, даже когда его группа закончит расследование. В конторе шерифа были обнаружены фрагменты какого-то альбома с газетными вырезками об убийствах и исчезновениях, датированные разными годами. Другая наполовину обуглившаяся тетрадь содержала точно просчитанные вплоть до декабря лунные фазы и дни полнолуния. Кто, к дьяволу, мог бы объяснить это? Кем же был Вайсингер, астрономом-любителем или кем-то еще? И из тех докладов, которые он видел, Кэй Рейд лежала в больнице три дня после пожара в лихорадке, она была в истерическом состоянии и все время молчала. Она жаловалась на повторяющиеся ночные кошмары: видела фигуры, стоящие над ее кроватью. Это зафиксировал кто-то из врачей в одной из медицинских карт. Кошмары это не очень очевидные, но показательные свидетельства о серьезных травмах.
И теперь эта женщина, вероятно, единственный свидетель событий той августовской ночи в Вифаниином Грехе, сидела в его кабинете и настаивала на том, что ничего не может вспомнить. По ее лицу он видел, что сейчас она проделала мысленно длинную трудную дорогу в прошлое, но лгала ли она ему? Пыталась притвориться, что знает меньше, чем на самом деле?
Поэтому он решил пойти напрямик.
- У вас все еще бывают эти кошмары, миссис Рейд? спросил Ноулесс, следя за ее реакцией и вынимая сигарету изо рта.
Она нахмурилась, вздрогнула, но быстро успокоилась.
- Что вы имеете в виду?
- Кошмары, которые мучили вас в госпитале? Они все еще беспокоят вас?
Кэй на мгновение задумалась.
- Нет, наконец сказала она. - Нет, не беспокоят.
- Это приятно слышать. О чем же они были?
- Вы что, решили обменять свой значок на карету скорой психиатрической помощи?
Ноулесс улыбнулся, покачал головой.
- Нет, нет. Мне просто любопытно.
Долгое время она притворялась, что разглядывает свои ногти, все еще неуверенная в том, рассказать ему или нет. Затем расслабилась, словно бы избавляясь от мучавшей ее ужасной тяжести, и посмотрела на него.
- Да, сказала она тихо. - Эти кошмары. Сначала я боялась заснуть, потому что они приходили ко мне каждую ночь. Особенно ужасными они были, когда я находилась в госпитале, потому что мое пребывание там напоминало мне о каком-то другом месте. О клинике в Вифаниином Грехе. Я. была нездорова, и доктор поместила меня туда.
- Что было с вами неладно? спросил Ноулесс.
Она покачала головой.
- Не знаю. Когда я пытаюсь вспомнить, что со мной произошло, мое сознание просто. ну, это похоже на то, что из моей памяти что-то выпало. Я знаю, что это звучит странно, но это похоже на то, как если бы я полностью перестала существовать. Мне было холодно, ужасно, ужасно холодно, и я находилась в полнейшей темноте. - Кэй посмотрела в лицо Ноулесса, ее взгляд был пристальным и испуганным. Ноулесс щелкнул зажигалкой, зажег еще одну сигарету. - Я не могла отыскать пути назад, сказала она, пока не услышала, как Эван зовет меня по имени, словно он где-то далеко и пытается мне помочь. И тогда я начала пробиваться туда, к свету; я начала повторять свое имя снова и снова, и попыталась вспомнить все в своей жизни, что делало меня тем, что я есть сейчас. - Она увидела, что Ноулесс непонимающе смотрит на нее поверх сигареты, и поняла, что он, вероятно, не может ни понять, ни поверить ей. - Это было так, словно ты тонешь в ярком синем водоеме и пытаешься выплыть на поверхность, где светит солнце. - Она увидела, как он внезапно заморгал, и замолчала.
Ноулесс неловко прокашлялся и заерзал в кресле.
- И все это часть вашего кошмара?
Кэй чуть улыбнулась. - Да, правильно. - Она не будет говорить ему, что на самом деле видела во время этих ночных визитов: она, в черном одеянии, тащится по широкому вымощенному камнем коридору, с обеих сторон ее поддерживают ухмыляющиеся статуи с получеловеческими неистово горящими вулканическим огнем глазами; и в дальнем конце коридора находится черный прямоугольник. Зеркало. Когда Кэй приблизилась к нему, то поняла, что это зеркало, которое не отражало ничего, кроме своей собственной черноты, самого себя, мерцающего зла. Наклонившись вперед, она заглянула в него и увидела какую-то тень, древнюю и недобрую, переливающуюся и мерцающую, как пыль, вращающуюся саму в себе и беснующуюся в водовороте неистовой агонизирующей ненависти. Пока она вглядывалась в нее, не в силах оторваться, тень начала сгущаться, стала чем-то, карикатурно напоминающим контуры человеческого тела с ослепительными, немигающими, горящими синим светом глазами, которые, казалось, были устремлены прямо в ее душу.
И из этого зеркала вытянулась рука скелета, схватила ее за запястье и потащила к себе. И только тогда она поняла, онемев от ужаса, переходящего все границы понимания, что это было не зеркало, нет, не зеркало. Это была дверь в область существ, блуждающих в бестелесной дымке между Жизнью и Смертью. Скелет становился все сильнее и сильнее и медленно тащил ее к двери. Но она вскрикивала, вырывалась из объятий безымянного ужаса, поворачивалась и бежала обратно по коридору, даже когда статуи начинали наступать на нее, поднимая свои топоры, мечи и копья для смертельного удара.
Она всегда убегала от них.
И постепенно, с течением времени, эти кошмары исчезли. Слава Богу.
- Каковы ваши планы? спросил ее Ноулесс.
- У меня есть квартира, сказала Кэй. - Мне дали возможность остаться работать в колледже Джорджа Росса. Лори. все еще плачет, но я думаю, что с ней будет все в порядке. - Кэй улыбнулась или попыталась улыбнуться, потому что ее губы задрожали. - Я никогда не понимала, как люблю Эвана и как он мне нужен, пока его не стало. Иногда ночью я протягиваю руку к другому краю кровати, чтобы дотронуться до него. - Ее глаза заблестели. - Я так хочу, чтобы он оказался там. Странная и забавная штука любовь, не правда ли? Как говорит старая пословица? Никогда не знаешь, как много ты имеешь, до тех пор, пока не лишишься этого. Но он ведь не абсолютно исчез? Что имеем не храним, потерявши плачем.
Ноулесс сидел неподвижно в течение нескольких секунд, изучая ее лицо. Нет, решил он. Эта женщина не лгала. Сейчас, более чем когда-либо, он ощущал уверенность в том, что случившееся в Вифаниином Грехе останется для него тайной. Может быть, навсегда. "Нет, нет, подумал он, отбрось это. - Я офицер полиции и может быть однажды что-нибудь раскопаю". Он встал.
- Думаю, что это наш последний разговор, миссис Рейд. Большое спасибо, что пришли.
Две фигурки стояли на равнине посреди обугленных развалин. Женщина и маленькая девочка, державшиеся за руки.
- Мне здесь не нравится, мама, сказала Лори. - Давай пойдем домой.
- Пойдем, моя хорошая, нежно сказала Кэй. - Еще немного и мы пойдем. - Они стояли на том, что осталось от Мак-Клейн-террас: у почерневших фасадов домов с обвалившимися крышами. Ничего, кроме головешек, не осталось от дома Демарджонов, словно бы сам Господь поразил его. Дом, в котором жила семья Рейдов, представлял собой один обугленный каркас: крыша обвалилась, вместо окон зияли пустые дыры. Кэй пришла в это место последний раз: после сегодняшнего дня она больше никогда не вернется сюда, их жизни заново начнутся с этого места и этого времени. Это был такой красивый домик, думала она, глядя на руины. Такая красивая деревня. Она подошла поближе, под ногами хрустела зола и осколки стекла. Что-то зашелестело на земле перед ней, и Кэй нагнулась, чтобы поднять.
Это была страница одного из рассказов Эвана. Она могла лишь с трудом различить отпечатанные на машинке буквы, и до того, как она смогла ее прочесть, налетевший ветер превратил опаленную страницу в пепел, выхватил из ее рук и умчал прочь. Тот же ветерок пробудил к жизни призрачные голоса, и их стон начал раздаваться из каждого угла.
Кэй быстро вытерла заплаканное лицо, чтобы Лори не заметила, и сказала:
- Пойдем. Теперь лучше отправиться домой. - Они пересекли превратившийся в пепел газон и сели в подержанную "Вегу". Зола и пепел налипли на их обувь. Кэй ненадолго прижала к себе Лори, затем завела машину и оставила позади Мак-Клейн-террас.
Желтые огни мерцали на улице Блэр. Дорогу преградило препятствие из мусора и поваленных деревьев, которые еще ожидало команду уборщиков. Кэй пришлось свернуть на Каулингтон.
Проезжая мимо выжженного дотла корпуса музея, Кэй притормозила и вгляделась в него. Свернув на обочину дороги, она сидела неподвижно несколько минут, слушая гулкие удары сердца. Могила Эвана, подумала она. Но почему? Что случилось в эти последние дни? Что продолжало настойчиво стучаться в дверь ее сознания так, что даже сейчас воспоминания об этом пытались завладеть ею? Что-то, о чем Эван все время пытался предупредить ее, а она отмела прочь и обвинила его в безумии. Ветерок с шепотом проносился по углам дома. Вверх поднимались спирали пепла, рассеивались, танцевали на ветру; одна из спиралей, захваченная ветром, обрушилась на "Вегу". Кэй почувствовала жаркий запах гари.
- Мне здесь не нравится, мама, сказала Лори.
- Мы уезжаем, ответила Кэй. Она отъехала с обочины и прибавила скорость. - Мы больше никогда не приедем сюда. - "Когда-нибудь я узнаю, - подумала Кэй. - Когда-нибудь я найду достаточно сил, чтобы впустить в свое сознание воспоминания об этом, и пойму, что же такое увидел Эван". Она погладила волосы Лори. - Мы будем дома через несколько минут, сказала она и поглядела на свою дочь.
Лори улыбалась. На долю секунды Кэй показалось, что она заметила что-то странное в глазах маленькой девочки, но потом Лори моргнула, и этот наполовину различимый, наполовину узнаваемый блеск в ее глазах исчез. Девочка подвинулась поближе к матери, думая о том, как сильно ей будет недоставать миссис Омариан. Миссис Омариан с этими интересными историями об этих забавных женщинах, о которых не должны знать папы.
Но почему-то Лори больше не хотелось смеяться.
Они оставили позади Вифаниин Грех.
И повернули к городу.
“Придет время, когда женщина победит мужчину, и изгонит его далеко отсюда."
Древнее пророчество.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ПРЕДВЕСТИЕ (Страница 1)
    • 1. У Черного моря, 1965 (Страница 1)
    • 2. Вьетнам, 1970 (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 1)
  • ИЮНЬ (Страница 1)
    • 3. В темноте, 1980 (Страница 1)
    • 4. Деревня (Страница 1)
    • 5. Дар и проклятие (Страница 1)
    • 6. Маленькие страхи (Страница 2)
    • 7. Закон в Вифаниином Грехе (Страница 2)
    • 8. Кэй, знакомящаяся с другими (Страница 2)
    • 9. Визит (Страница 2)
    • 10. Ни один способ умереть не является хорошим (Страница 3)
    • 11. Посторонний, сующий нос не в свои дела (Страница 3)
  • ЧАСТЬ ТРЕТЬЯ (Страница 3)
  • ИЮЛЬ (Страница 3)
    • 12. Ночь на улице Кингз-Бридж-роуд (Страница 3)
    • 13. Что же видел Нили? (Страница 4)
    • 14. Истории, рассказываемые шепотом (Страница 4)
    • 15. Сон Кэй (Страница 4)
    • 16. Дом доктора Драго (Страница 5)
    • 17. После вечеринки (Страница 5)
    • 18. За дверью музея (Страница 6)
    • 19. Вещи, выкопанные из земли (Страница 6)
    • 20. "Крик Петуха" (Страница 6)
    • 21. Секреты (Страница 7)
    • 22. Вайсингер испуганный и Эван ищущий (Страница 7)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 7)
  • АВГУСТ (Страница 7)
    • 23. Дома (Страница 7)
    • 24. В палате номер 36 (Страница 8)
    • 25. Кухня миссис Бартлетт (Страница 8)
    • 26. На свалке (Страница 9)
    • 27. Женщины (Страница 9)
    • 28. Решение (Страница 9)
    • 29. Эван в ожидании ночи (Страница 9)
    • 30. Огонь и железо (Страница 9)
  • ЧАСТЬ ПЯТАЯ (Страница 10)
  • ПОСЛЕСЛОВИЕ (Страница 10)
    • 31. Руины и начало нового (Страница 10)


Роберт Маккаммон

Грех бессмертия

 Читать книгу

Аннотация

Из древней гробницы пришло незванное Нечто, и жизнь маленького американского городка обернулась кровавым кошмаром. Неистовые охотницы, Всадницы Тьмы, не ведают ни жалости, ни милосердия. Они завладевают женскими душами, пробуждая первобытную жажду разрушения. Сила их - сила Ада, ярость их безмерна, и горе тому, кто попадется им на пути...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.